Hungarian Bible - SpeedBible by johnhurt.com

 Read the Bible in a Year

Hungarian Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright \ Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis

Return to Index

Chapter 1

1

Kezdetben teremté Isten az eget és a földet.

2

A föld pedig kietlen és puszta vala, és setétség vala a mélység színén, és az Isten Lelke lebeg vala a vizek felett.

3

És monda Isten: Legyen világosság: és lõn világosság.

4

És látá Isten, hogy jó a világosság; és elválasztá Isten a világosságot a setétségtõl.

5

És nevezé Isten a világosságot nappalnak, és a setétséget nevezé éjszakának: és lõn este és lõn reggel, elsõ nap.

6

És monda Isten: Legyen mennyezet a víz között, a mely elválaszsza a vizeket a vizektõl.

7

Teremté tehát Isten a mennyezetet, és elválasztá a mennyezet alatt való vizeket, a mennyezet felett való vizektõl. És úgy lõn.

8

És nevezé Isten a mennyezetet égnek: és lõn este, és lõn reggel, második nap.

9

És monda Isten: Gyûljenek egybe az ég alatt való vizek egy helyre, hogy tessék meg a száraz. És úgy lõn.

10

És nevezé Isten a szárazat földnek; az egybegyûlt vizeket pedig tengernek nevezé. És látá Isten, hogy jó.

11

Azután monda Isten: Hajtson a föld gyenge fûvet, maghozó fûvet, gyümölcsfát, a mely gyümölcsöt hozzon az õ neme szerint, a melyben legyen néki magva e földön. És úgy lõn.

12

Hajta tehát a föld gyenge fûvet, maghozó fûvet az õ neme szerint, és gyümölcstermõ fát, a melynek gyümölcsében mag van az õ neme szerint. És látá Isten, hogy jó.

13

És lõn este és lõn reggel, harmadik nap.

14

És monda Isten: Legyenek világító testek az ég mennyezetén, hogy elválaszszák a nappalt az éjszakától, és legyenek jelek, és meghatározói ünnepeknek, napoknak és esztendõknek.

15

És legyenek világítókul az ég mennyezetén hogy világítsanak a földre. És úgy lõn.

16

Teremté tehát Isten a két nagy világító testet: a nagyobbik világító testet, hogy uralkodjék nappal és a kisebbik világító testet, hogy uralkodjék éjjel; és a csillagokat.

17

És helyezteté Isten azokat az ég mennyezetére, hogy világítsanak a földre;

18

És hogy uralkodjanak a nappalon és az éjszakán, és elválaszszák a világosságot a setétségtõl. És látá Isten, hogy jó.

19

És lõn este és lõn reggel, negyedik nap.

20

És monda Isten: Pezsdûljenek a vizek élõ állatok nyüzsgésétõl; és madarak repdessenek a föld felett, az ég mennyezetének színén.

21

És teremté Isten a nagy vízi állatokat, és mindazokat a csúszó-mászó állatokat, a melyek nyüzsögnek a vizekben az õ nemök szerint, és mindenféle szárnyas repdesõt az õ neme szerint. És látá Isten, hogy jó.

22

És megáldá azokat Isten, mondván: Szaporodjatok, és sokasodjatok, és töltsétek be a tenger vizeit; a madár is sokasodjék a földön.

23

És lõn este és lõn reggel, ötödik nap.

24

Azután monda az Isten: Hozzon a föld élõ állatokat nemök szerint: barmokat, csúszó-mászó állatokat és szárazföldi vadakat nemök szerint. És úgy lõn.

25

Teremté tehát Isten a szárazföldi vadakat nemök szerint, a barmokat nemök szerint, és a földön csúszó-mászó mindenféle állatokat nemök szerint. És látá Isten, hogy jó.

26

És monda Isten: Teremtsünk embert a mi képünkre és hasonlatosságunkra; és uralkodjék a tenger halain, az ég madarain, a barmokon, mind az egész földön, és a földön csúszó-mászó mindenféle állatokon.

27

Teremté tehát az Isten az embert az õ képére, Isten képére teremté õt: férfiúvá és asszonynyá teremté õket.

28

És megáldá Isten õket, és monda nékik Isten: Szaporodjatok és sokasodjatok, és töltsétek be a földet és hajtsátok birodalmatok alá; és uralkodjatok a tenger halain, az ég madarain, és a földön csúszó-mászó mindenféle állatokon.

29

És monda Isten: Ímé néktek adok minden maghozó fûvet az egész föld színén, és minden fát, a melyen maghozó gyümölcs van; az legyen néktek eledelül.

30

A föld minden vadainak pedig, és az ég minden madarainak, és a földön csúszó-mászó mindenféle állatoknak, a melyekben élõ lélek van, a zöld fûveket adom eledelûl. És úgy lõn.

31

És látá Isten, hogy minden a mit teremtett vala, ímé igen jó. És lõn este és lõn reggel, hatodik nap.

Genesis 2


Genesis Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1

És elvégezteték az ég és a föld, és azoknak minden serege.

2

Mikor pedig elvégezé Isten hetednapon az õ munkáját, a melyet alkotott vala, megszûnék a hetedik napon minden munkájától, a melyet alkotott vala.

3

És megáldá Isten a hetedik napot, és megszentelé azt; mivelhogy azon szûnt vala meg minden munkájától, melyet teremtve szerzett vala Isten.

4

Ez az égnek és a földnek eredete, a mikor teremtettek. Mikor az Úr Isten a földet és az eget teremté,

5

Még semmiféle mezei növény sem vala a földön, s még semmiféle mezei fû sem hajtott ki, mert az Úr Isten még nem bocsátott vala esõt a földre; és ember sem vala, ki a földet mívelje;

6

Azonban pára szállott vala fel a földrõl, és megnedvesíté a föld egész színét.

7

És formálta vala az Úr Isten az embert a földnek porából, és lehellett vala az õ orrába életnek lehelletét. Így lõn az ember élõ lélekké.

8

És ültete az Úr Isten egy kertet Édenben, napkelet felõl, és abba helyezteté az embert, a kit formált vala.

9

És nevele az Úr Isten a földbõl mindenféle fát, tekintetre kedvest és eledelre jót, az élet fáját is, a kertnek közepette, és a jó és gonosz tudásának fáját.

10

Folyóvíz jõ vala pedig ki Édenbõl a kert megöntözésére; és onnét elágazik és négy fõágra szakad vala.

11

Az elsõnek neve Pison, ez az, a mely megkerüli Havilah egész földét, a hol az arany terem.

12

És annak a földnek aranya igen jó; ott van a Bdelliom és az Onix-kõ.

13

A második folyóvíz neve pedig Gihon; ez az, a mely megkerüli az egész Khús földét.

14

És a harmadik folyóvíz neve Hiddekel; ez az, a mely Assiria hosszában foly. A negyedik folyóvíz pedig az Eufrátes.

15

És vevé az Úr Isten az embert, és helyezteté õt az Éden kertjébe, hogy mívelje és õrizze azt.

16

És parancsola az Úr Isten az embernek, mondván: A kert minden fájáról bátran egyél.

17

De a jó és gonosz tudásának fájáról, arról ne egyél; mert a mely napon ejéndel arról, bizony meghalsz.

18

És monda az Úr Isten: Nem jó az embernek egyedül lenni; szerzek néki segítõ társat, hozzá illõt.

19

És formált vala az Úr Isten a földbõl mindenféle mezei vadat, és mindenféle égi madarat, és elvivé az emberhez, hogy lássa, minek nevezze azokat; mert a mely nevet adott az ember az élõ állatnak, az annak neve.

20

És nevet ada az ember minden baromnak, az ég madarainak, és minden mezei vadnak; de az embernek hozzá illõ segítõ társat nem talált vala.

21

Bocsáta tehát az Úr Isten mély álmot az emberre, és ez elaluvék. Akkor kivõn egyet annak oldalbordái közûl, és hússal tölté be annak helyét.

22

És alkotá az Úr Isten azt az oldalbordát, a melyet kivett vala az emberbõl, asszonynyá, és vivé az emberhez.

23

És monda az ember: Ez már csontomból való csont, és testembõl való test: ez asszonyembernek neveztessék, mert emberbõl vétetett.

24

Annakokáért elhagyja a férfiú az õ atyját és az õ anyját, és ragaszkodik feleségéhez: és lesznek egy testté.

25

Valának pedig mindketten mezítelenek, az ember és az õ felesége, és nem szégyenlik vala.

Genesis 3


Genesis Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1

A kígyó pedig ravaszabb vala minden mezei vadnál, melyet az Úr Isten teremtett vala, és monda az asszonynak: Csakugyan azt mondta az Isten, hogy a kertnek egy fájáról se egyetek?

2

És monda az asszony a kígyónak: A kert fáinak gyümölcsébõl ehetünk;

3

De annak a fának gyümölcsébõl, mely a kertnek közepette van, azt mondá Isten: abból ne egyetek, azt meg se illessétek, hogy meg ne haljatok.

4

És monda a kígyó az asszonynak: Bizony nem haltok meg;

5

Hanem tudja az Isten, hogy a mely napon ejéndetek abból, megnyilatkoznak a ti szemeitek, és olyanok lésztek mint az Isten: jónak és gonosznak tudói.

6

És látá az asszony, hogy jó az a fa eledelre s hogy kedves a szemnek, és kivánatos az a fa a bölcseségért: szakaszta azért annak gyümölcsébõl, és evék, és ada vele levõ férjének is, és az is evék.

7

És megnyilatkozának mindkettõjöknek szemei s észrevevék, hogy mezítelenek; figefa levelet aggatának azért össze, és körülkötõket csinálának magoknak.

8

És meghallák az Úr Isten szavát, a ki hûvös alkonyatkor a kertben jár vala; és elrejtõzék az ember és az õ felesége az Úr Isten elõl a kert fái között.

9

Szólítá ugyanis az Úr Isten az embert és monda néki: Hol vagy?

10

És monda: Szavadat hallám a kertben, és megfélemlém, mivelhogy mezítelen vagyok, és elrejtezém.

11

És monda Õ: Ki mondá néked, hogy mezítelen vagy? Avagy talán ettél a fáról, melytõl tiltottalak, hogy arról ne egyél?

12

És monda az ember: Az asszony, a kit mellém adtál vala, õ ada nékem arról a fáról, úgy evém.

13

És monda az Úr Isten az asszonynak: Mit cselekedtél? Az asszony pedig monda: A kígyó ámított el engem, úgy evém.

14

És monda az Úr Isten a kígyónak: Mivelhogy ezt cselekedted, átkozott légy minden barom és minden mezei vad között; hasadon járj, és port egyél életed minden napjaiban.

15

És ellenségeskedést szerzek közötted és az asszony között, a te magod között, és az õ magva között: az neked fejedre tapos, te pedig annak sarkát mardosod.

16

Az asszonynak monda: Felette igen megsokasítom viselõsséged fájdalmait, fájdalommal szûlsz magzatokat; és epekedel a te férjed után, õ pedig uralkodik te rajtad.

17

Az embernek pedig monda: Mivelhogy hallgattál a te feleséged szavára, és ettél arról a fáról, a melyrõl azt parancsoltam, hogy ne egyél arról: Átkozott legyen a föld te miattad, fáradságos munkával élj belõle életednek minden napjaiban.

18

Töviset és bogácskórót teremjen tenéked; s egyed a mezõnek fûvét.

19

Orczád verítékével egyed a te kenyeredet, míglen visszatérsz a földbe, mert abból vétettél: mert por vagy te s ismét porrá leszesz.

20

Nevezte vala pedig Ádám az õ feleségét Évának, mivelhogy õ lett anyja minden élõnek.

21

És csinála az Úr Isten Ádámnak és az õ feleségének bõr ruhákat, és felöltözteté õket.

22

És monda az Úr Isten: Ímé az ember olyanná lett, mint mi közûlünk egy, jót és gonoszt tudván. Most tehát, hogy ki ne nyújtsa kezét, hogy szakaszszon az élet fájáról is, hogy egyék, s örökké éljen:

23

Kiküldé õt az Úr Isten az Éden kertjébõl, hogy mívelje a földet, a melybõl vétetett vala.

24

És kiûzé az embert, és oda helyezteté az Éden kertjének keleti oldala felõl a Kerúbokat és a villogó pallos lángját, hogy õrizzék az élet fájának útját.

Genesis 4


Genesis Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1

Azután ismeré Ádám az õ feleségét Évát, a ki fogad vala méhében és szûli vala Kaint, és monda: Nyertem férfiat az Úrtól.

2

És ismét szûlé annak atyjafiát, Ábelt. És Ábel juhok pásztora lõn, Kain pedig földmívelõ.

3

Lõn pedig idõ multával, hogy Kain ajándékot vive az Úrnak a föld gyümölcsébõl.

4

És Ábel is vive az õ juhainak elsõ fajzásából és azoknak kövérségébõl. És tekinte az Úr Ábelre és az õ ajándékára.

5

Kainra pedig és az õ ajándékára nem tekinte, miért is Kain haragra gerjede és fejét lecsüggeszté.

6

És monda az Úr Kainnak: Miért gerjedtél haragra? és miért csüggesztéd le fejedet?

7

Hiszen, ha jól cselekszel, emelt fõvel járhatsz; ha pedig nem jól cselekszel, a bûn az ajtó elõtt leselkedik, és reád van vágyódása; de te uralkodjál rajta.

8

És szól s beszél vala Kain Ábellel, az õ atyjafiával. És lõn, mikor a mezõn valának, támada Kain Ábelre az õ atyjafiára, és megölé õt.

9

És monda az Úr Kainnak: Hol van Ábel a te atyádfia? Õ pedig monda: Nem tudom, avagy õrizõje vagyok-é én az én atyámfiának?

10

Monda pedig az Úr: Mit cselekedtél? A te atyádfiának vére kiált én hozzám a földrõl.

11

Mostan azért átkozott légy e földön, mely megnyitotta az õ száját, hogy befogadja a te atyádfiának vérét, a te kezedbõl.

12

Mikor a földet míveled, ne adja az többé néked az õ termõ erejét, bujdosó és vándorló légy a földön.

13

Akkor monda Kain az Úrnak: Nagyobb az én büntetésem, hogysem elhordozhatnám.

14

Ímé elûzöl engem ma e földnek színérõl, és a te színed elõl el kell rejtõznöm; bujdosó és vándorló leszek a földön, és akkor akárki talál reám, megöl engemet.

15

És monda néki az Úr: Sõt inkább, aki megöléndi Kaint, hétszerte megbüntettetik. És megbélyegzé az Úr Kaint, hogy senki meg ne ölje, a ki rátalál.

16

És elméne Kain az Úr színe elõl, és letelepedék Nód földén, Édentõl keletre.

17

És ismeré Kain az õ feleségét, az pedig fogada méhében, és szûlé Hánókhot. És építe várost, és nevezé azt az õ fiának nevérõl Hánókhnak.

18

És lett Hánókhnak fia, Irád: És Irád nemzé Mekhujáelt: Mekhujáel pedig nemzé Methusáelt, és Methusáel nemzé Lámekhet.

19

Lámekh pedig vett magának két feleséget: az egyiknek neve Háda, a másiknak neve Czilla.

20

És szûlé Háda Jábált. Ez volt atyjok a sátorban-lakóknak, és a barompásztoroknak.

21

Az õ atyjafiának pedig Jubál vala neve: ez volt atyja minden lantosnak és síposnak.

22

Czilla pedig szûlé Tubálkaint, mindenféle réz- és vasszerszámok kovácsolóját: és Tubálkain hugát, Nahamát.

23

Akkor monda Lámekh az õ feleségeinek: Oh Háda és Czilla, hallgassatok szómra, Lámekh feleségei, halljátok beszédem: embert öltem, mert megsebzett; ifjat öltem, mert megütött.

24

Ha hétszeres a bosszú Kainért, hetvenhétszeres az Lámekhért.

25

Ádám pedig ismét ismeré az õ feleségét, és az szûle néki fiat, és nevezé annak nevét Séthnek: mert adott úgymond, énnékem az Isten más magot Ábel helyett, kit megöle Kain.

26

Séthnek is született fia, és nevezé annak nevét Énósnak. Akkor kezdték segítségül hívni az Úrnak nevét.

Genesis 5


Genesis Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1

Ez az Ádám nemzetségének könyve. A mely napon teremté Isten az embert, Isten hasonlatosságára teremté azt.

2

Férfiúvá és asszonynyá teremté õket, és megáldá õket és nevezé az õ nevöket Ádámnak, a mely napon teremtetének.

3

Élt vala pedig Ádám száz harmincz esztendõt, és nemze fiat az õ képére és hasonlatosságára és nevezé annak nevét Séthnek.

4

És telének Ádám napjai, minekutánna Séthet nemzette, nyolczszáz esztendõre, és nemze fiakat és leányokat.

5

És lõn Ádám egész életének ideje kilenczszáz harmincz esztendõ; és meghala.

6

Éle pedig Séth száz öt esztendõt, és nemzé Énóst.

7

És éle Séth, minekutánna Énóst nemzette, nyolczszáz hét esztendeig; és nemze fiakat és leányokat.

8

És lõn Séth egész életének ideje kilenczszáz tizenkét esztendõ; és meghala.

9

Éle pedig Énós kilenczven esztendõt, és nemzé Kénánt.

10

És éle Énós, minekutánna Kénánt nemzette, nyolczszáz tizenöt esztendeig, és nemze fiakat és leányokat.

11

És lõn Énós egész életének ideje kilenczszáz öt esztendõ; és meghala.

12

Éle pedig Kénán hetven esztendõt, és nemzé Mahalálélt.

13

És éle Kénán, minekutánna Mahalálélt nemzette, nyolczszáz negyven esztendeig; és nemze fiakat és leányokat.

14

És lõn Kénán egész életének ideje kilenczszáz tíz esztendõ; és meghala.

15

Éle pedig Mahalálél hatvanöt esztendõt, és nemzé Járedet.

16

És éle Mahalálél, minekutánna Járedet nemzette, nyolczszáz harmincz esztendeig, és nemze fiakat és leányokat.

17

És lõn Mahalálél egész életének ideje nyolczszáz kilenczvenöt esztendõ; és meghala.

18

Éle pedig Járed száz hatvankét esztendõt, és nemzé Énókhot.

19

És éle Járed, minekutánna Énókhot nemzette, nyolczszáz esztendõt; és nemze fiakat és leányokat.

20

És lõn Járed egész életének ideje kilenczszáz hatvankét esztendõ; és meghala.

21

Éle pedig Énókh hatvanöt esztendõt, és nemzé Methuséláht.

22

És járt Énókh az Istennel, minekutánna Methuséláht nemzette, háromszáz esztendeig; és nemze fiakat és leányokat.

23

És lõn Énókh egész életének ideje háromszáz hatvanöt esztendõ.

24

És mivel Énókh Istennel járt vala; eltûnék, mert Isten magához vevé.

25

Éle pedig Methusélah száz nyolczvanhét esztendõt és nemzé Lámekhet.

26

És éle Methusélah, minekutánna Lámekhet nemzette, hétszáz nyolczvankét esztendõt; és nemze fiakat és leányokat.

27

És lõn Methusélah egész életének ideje kilenczszáz hatvankilencz esztendõ; és meghala.

28

Éle pedig Lámekh száz nyolczvankét esztendõt, és nemze fiat.

29

És nevezé azt Noénak, mondván: Ez vígasztal meg minket munkálkodásunkban s kezünk terhes fáradozásában e földön, melyet megátkozott az Úr.

30

És éle Lámekh, minekutánna Noét nemzette, ötszáz kilenczvenöt esztendõt; és nemze fiakat és leányokat.

31

És lõn Lámekh egész életének ideje hétszázhetvenhét esztendõ; és meghala.

32

És mikor Noé ötszáz esztendõs volt, nemzé Noé Sémet, Khámot és Jáfetet.

Genesis 6


Genesis Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1

Lõn pedig, hogy az emberek sokasodni kezdének a föld színén, és leányaik születének.

2

És láták az Istennek fiai az emberek leányait, hogy szépek azok, és vevének magoknak feleségeket mind azok közûl, kiket megkedvelnek vala.

3

És monda az Úr: Ne maradjon az én lelkem örökké az emberben, mivelhogy õ test; legyen életének ideje száz húsz esztendõ.

4

Az óriások valának a földön abban az idõben, sõt még azután is, mikor az Isten fiai bémenének az emberek leányaihoz, és azok gyermekeket szûlének nékik. Ezek ama hatalmasok, kik eleitõl fogva híres-neves emberek voltak.

5

És látá az Úr, hogy megsokasult az ember gonoszsága a földön, és hogy szíve gondolatának minden alkotása szüntelen csak gonosz.

6

Megbáná azért az Úr, hogy teremtette az embert a földön, és bánkódék az õ szívében.

7

És monda az Úr: Eltörlöm az embert, a kit teremtettem, a földnek színérõl; az embert, a barmot, a csúszó-mászó állatokat, és az ég madarait; mert bánom, hogy azokat teremtettem.

8

De Noé kegyelmet talála az Úr elõtt.

9

Noénak pedig ez a története: Noé igaz, tökéletes férfiú vala a vele egykorúak között. Istennel jár vala Noé.

10

És nemze Noé három fiat: Sémet, Khámot és Jáfetet.

11

A föld pedig romlott vala Isten elõtt és megtelék a föld erõszakoskodással.

12

Tekinte azért Isten a földre, és ímé meg vala romolva, mert minden test megrontotta vala az õ útát a földön.

13

Monda azért Isten Noénak: Minden testnek vége elérkezett elõttem, mivelhogy a föld erõszakoskodással telt meg általok: és ímé elvesztem õket a földdel egybe.

14

Csinálj magadnak bárkát gófer fából, rekesztékeket csinálj a bárkában, és szurkozd meg belõl és kivûl szurokkal.

15

Ekképen csináld pedig azt: A bárka hoszsza háromszáz sing legyen, a szélessége ötven sing, és a magassága harmincz sing.

16

Ablakot csinálj a bárkán, és egy singnyire hagyd azt felülrõl; a bárka ajtaját pedig oldalt csináld; alsó, közép, és harmad padlásúvá csináld azt.

17

Én pedig ímé özönvizet hozok a földre, hogy elveszessek minden testet, a melyben élõ lélek van az ég alatt; valami a földön van, elvész.

18

De te veled szövetséget kötök, és bemégy a bárkába, te és a te fiaid, feleséged és a te fiaidnak feleségei teveled.

19

És minden élõbõl, s minden testbõl, mindenbõl kettõt-kettõt vígy be a bárkába, hogy veled együtt életben maradjanak: hímek és nõstények legyenek.

20

A madarak közûl az õ nemök szerint, a barmok közûl az õ nemök szerint és a földnek minden csúszó-mászó állatjai közûl az õ nemök szerint; mindenbõl kettõ-kettõ menjen be hozzád, hogy életben maradjanak.

21

Te pedig szerezz magadnak mindenféle eledelt, mely megehetõ, és takarítsd be magadhoz, hogy neked is, azoknak is legyen eledelûl.

22

És úgy cselekedék Noé; a mint parancsolta vala néki Isten, mindent akképen cselekedék.

Genesis 7


Genesis Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1

Monda az Úr Noénak: Menj be te, és egész házadnépe a bárkába: mert téged láttalak igaznak elõttem ebben a nemzedékben.

2

Minden tiszta baromból hetet-hetet vígy be, hímet és nõstényét; azokból a barmokból pedig, a melyek nem tiszták, kettõt-kettõt, hímet és nõstényét.

3

Az égi madarakból is hetet-hetet, hímet és nõstényét, hogy magvok maradjon az egész föld színén.

4

Mert hét nap múlva esõt bocsátok a földre negyven nap és negyven éjjel; és eltörlök a föld színérõl minden állatot, melyet teremtettem.

5

Cselekedék azért Noé mind a szerint, a mint az Úr néki megparancsolta vala.

6

Noé pedig hatszáz esztendõs vala, mikor az özönvíz volt a földön.

7

Beméne azért Noé és az õ fiai, az õ felesége, és fiainak feleségei õ vele a bárkába, az özönvíz elõl.

8

A tiszta barmok közûl, és a tisztátalan barmok közûl, a madarak közûl, és minden földön csúszó-mászó állat közûl,

9

Kettõ-kettõ méne be Noéhoz a bárkába, hím és nõstény: a mint Isten megparancsolta vala Noénak.

10

Lõn pedig hetednapra, hogy megjöve az özönvíz a földre.

11

Noé életének hatszázadik esztendejében, a második hónapban, e hónap tizenhetedik napján, felfakadának ezen a napon a nagy mélység minden forrásai, és az ég csatornái megnyilatkozának.

12

És esék az esõ a földre negyven nap és negyven éjjel.

13

Ugyanezen a napon ment vala be Noé és Sém és Khám és Jáfet, Noénak fiai, és Noé felesége és az õ fiainak három felesége velök együtt a bárkába.

14

Õk, és minden vad az õ neme szerint és minden barom az õ neme szerint és minden csúszó-mászó állat, mely csúsz-mász a földön, az õ neme szerint és minden repdesõ állat az õ neme szerint, minden madár, minden szárnyas állat.

15

Kettõ-kettõ méne be Noéhoz a bárkába minden testbõl, melyben élõ lélek vala.

16

A melyek pedig bemenének, hím és nõstény méne be minden testbõl, a mint parancsolta vala Isten õnéki: és az Úr bezára utána az ajtót.

17

Mikor az özönvíz negyven napig volt a földön, annyira nevekedének a vizek, hogy felveheték a bárkát, és az felemelkedék a földrõl.

18

A vizek pedig áradának és egyre nevekedének a földön, és a bárka jár vala a víz színén.

19

Azután a vizek felette igen nagy erõt vevének a földön, és a legmagasabb hegyek is mind elboríttatának, melyek az egész ég alatt valának.

20

Tizenöt singgel nevekedének a vizek feljebb, minekutánna a hegyek elboríttattak vala.

21

És oda vesze minden földön járó test, madár, barom, vad, és a földön nyüzsgõ minden csúszó-mászó állat; és minden ember.

22

Mindaz, a minek orrában élõ lélek lehellete vala, a szárazon valók közûl mind meghala.

23

És eltörle az Isten minden állatot, a mely a föld színén vala, az embertõl a baromig, a csúszó-mászó állatig, és az égi madárig; mindenek eltöröltetének a földrõl; és csak Noé marada meg, és azok a kik vele valának a bárkában.

24

És erõt vevének a vizek a földön, száz ötven napig.

Genesis 8


Genesis Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1

Megemlékezék pedig az Isten Noéról, és minden vadról, minden baromról, mely õ vele a bárkában vala: és szelet bocsáta az Isten a földre, és a vizek megapadának.

2

És bezárulának a mélység forrásai s az ég csatornái; és megszûnt az esõ az égbõl.

3

És elmenének a vizek a földrõl folyton fogyván, és száz ötven nap mulva megfogyatkozának a vizek.

4

A bárka pedig a hetedik hónapban, a hónak tizenhetedik napján, megfeneklett az Ararát hegyén.

5

A vizek pedig folyton fogyának a tizedik hónapig; a tizedikben, a hó elsõ napján meglátszának a hegyek csúcsai.

6

És lõn negyven nap múlva, kinyitá Noé a bárka ablakát, melyet csinált vala.

7

És kibocsátá a hollót, és az elrepûlt, meg visszaszállt, míg a vizek a földrõl felszáradának.

8

Kibocsátá a galambot is, hogy meglássa, vajjon elfogytak-é a vizek a föld színérõl.

9

De a galamb nem talála lábainak nyugvóhelyet és visszatére õ hozzá a bárkába, mert víz vala az egész föld színén; õ pedig kezét kinyujtá, megfogá, és bévevé azt magához a bárkába.

10

És várakozék még másik hét napig, és ismét kibocsátá a galambot a bárkából.

11

És megjöve õ hozzá a galamb estennen, és ímé leszakasztott olajfalevél vala annak szájában. És megtudá Noé, hogy elapadt a víz a földrõl.

12

És ismét várakozék még másik hét napig, és kibocsátá a galambot, és az nem tére többé õ hozzá vissza.

13

És lõn a hatszáz egyedik esztendõben, az elsõ hónak elsõ napján, felszáradának a vizek a földrõl, és elfordítá Noé a bárka fedelét, és látá, hogy ímé megszikkadt a földnek színe.

14

A második hónapban pedig, a hónak huszonhetedik napján megszárada a föld.

15

És szóla az Isten Noénak, mondván:

16

Menj ki a bárkából te és a te feleséged, a te fiaid, és a te fiaid feleségei te veled.

17

Minden vadat, mely veled van, minden testbõl, madarat, barmot, és minden földön csúszó-mászó állatot vígy ki magaddal, hogy nyüzsögjenek a földön, szaporodjanak és sokasodjanak a földön.

18

Kiméne azért Noé és az õ fiai, az õ felesége, és az õ fiainak feleségei õ vele.

19

Minden állat, minden csúszó-mászó, minden madár, minden a mi mozog a földön, kijöve a bárkából az õ neme szerint.

20

És oltárt építe Noé az Úrnak, és võn minden tiszta állatból és minden tiszta madárból, és áldozék égõáldozattal az oltáron.

21

És megérezé az Úr a kedves illatot, és monda az Úr az õ szívében: Nem átkozom meg többé a földet az emberért, mert az ember szívének gondolatja gonosz az õ ifjúságától fogva; és többé nem vesztem el mind az élõ állatot, mint cselekedtem.

22

Ennekutánna míg a föld lészen, vetés és aratás, hideg és meleg, nyár és tél, nap és éjszaka meg nem szünnek.

Genesis 9


Genesis Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1

Azután megáldá Isten Noét és az õ fiait, és azt mondá nékik: Szaporodjatok és sokasodjatok, és töltsétek be a földet.

2

És féljen és rettegjen tõletek a földnek minden állatja az égnek minden madara: minden a mi nyüzsög a földön, és a tengernek minden hala kezetekbe adatott;

3

Minden mozgó állat, a mely él legyen nektek eledelûl; a mint a zöld fûvet, nektek adtam mindazokat.

4

Csak a húst az õt elevenítõ vérrel meg ne egyétek.

5

De a ti véreteket, a melyben van a ti éltetek, számon kérem; számon kérem minden állattól, azonképen az embertõl, kinek-kinek atyjafiától számon kérem az ember életét.

6

A ki ember-vért ont, annak vére ember által ontassék ki; mert Isten a maga képére teremté az embert.

7

Ti pedig szaporodjatok és sokasodjatok, nyüzsögjetek a földön és sokasodjatok azon.

8

És szóla az Isten Noénak és vele az õ fiainak, mondván:

9

Én pedig ímé szövetséget szerzek ti veletek és a ti magvatokkal ti utánnatok.

10

És minden élõ állattal, mely veletek van: madárral, barommal, minden mezei vaddal, mely veletek van; mindattól kezdve a mi a bárkából kijött, a földnek minden vadjáig.

11

Szövetséget kötök ti veletek, hogy soha ezután el nem vész özönvíz miatt minden test; és soha sem lesz többé özönvíz a földnek elvesztésére.

12

És monda az Isten: Ez a jele a szövetségnek, melyet én örök idõkre szerzek közöttem és ti köztetek, és minden élõ állat között, mely ti veletek van:

13

Az én ívemet helyeztetem a felhõkbe, s ez lesz jele a szövetségnek közöttem és a föld között.

14

És lészen, hogy mikor felhõvel borítom be a földet, meglátszik az ív a felhõben.

15

És megemlékezem az én szövetségemrõl, mely van én közöttem és ti közöttetek, és minden testbõl való élõ állat között; és nem lesz többé a víz özönné minden testnek elvesztésére.

16

Azért legyen tehát az ív a felhõben, hogy lássam azt és megemlékezzem az örökkévaló szövetségrõl Isten között és minden testbõl való élõ állat között, mely a földön van.

17

És monda Isten Noénak: Ez ama szövetségnek jele, melyet szerzettem én közöttem és minden test között, mely a földön van.

18

Valának pedig Noé fiai, kik a bárkából kijöttek vala: Sém és Khám és Jáfet. Khám pedig Kanaánnak atyja.

19

Ezek hárman a Noé fiai s ezektõl népesedék meg az egész föld.

20

Noé pedig földmívelõ kezde lenni, és szõlõt ültete.

21

És ivék a borból, s megrészegedék, és meztelenen vala sátra közepén.

22

Khám pedig, Kanaánnak atyja, meglátá az õ atyjának mezítelenségét, és hírûl adá künnlevõ két testvérének.

23

Akkor Sém és Jáfet ruhát ragadván, azt mindketten vállokra veték, és háttal menve takarák be atyjok mezítelenségét; s arczczal hátra meg sem láták atyjok mezítelenségét.

24

Hogy felserkene Noé mámorából, és megtudá a mit vele az õ kisebbik fia cselekedett vala:

25

Monda: Átkozott Kanaán! Szolgák szolgája legyen atyjafiai közt.

26

Azután monda: Áldott az Úr, Sémnek Istene, néki légyen szolgája Kanaán!

27

Terjeszsze ki Isten Jáfetet, lakozzék Sémnek sátraiban; légyen néki szolgája a Kanaán!

28

Éle pedig Noé az özönvíz után háromszáz ötven esztendeig.

29

És vala Noé egész életének ideje kilenczszáz ötven esztendõ; és meghala.

Genesis 10


Genesis Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1

Ez pedig a Noé fiainak, Sémnek, Khámnak és Jáfetnek nemzetsége; és fiaik születének az özönvíz után.

2

Jáfetnek fiai: Gómer, Mágog, Madai, Jáván, Thubál, Mésekh és Thirász.

3

A Gómer fiai pedig: Askhenáz, Rifáth, és Tógármah.

4

Jávánnak pedig fiai: Elisah, Thársis, Kitthim és Dodánim.

5

Ezekbõl váltak ki a szigetlakó népek az õ országaikban, mindenik a maga nyelve, családja és nemzetsége szerint.

6

Khámnak pedig fiai: Khús, Miczráim, Pút és Kanaán.

7

Khúsnak pedig fiai: Széba, Hávilah, Szábthah, Rahmáh, Szabthékah. Rahmáhnak pedig fiai: Séba és Dédán.

8

Khús nemzé Nimródot is; ez kezde hatalmassá lenni a földön.

9

Ez hatalmas vadász vala az Úr elõtt, azért mondják: Hatalmas vadász az Úr elõtt, mint Nimród.

10

Az õ birodalmának kezdete volt Bábel, Erekh, Akkád és Kálnéh a Sineár földén.

11

E földrõl ment aztán Assiriába, és építé Ninivét, Rekhoboth városát, és Kaláht.

12

És Reszent Ninivé között és Kaláh között: ez az a nagy város.

13

Miczráim pedig nemzé: Lúdimot, Anámimot, Lehábimot és Naftukhimot.

14

Pathruszimot és Kaszlukhimot, a honnan a Filiszteusok származtak, és Kafthorimot.

15

Kanaán pedig nemzé Czídont, az õ elsõszülöttét, és Khétet.

16

Jebuzeust, Emorreust, és Girgazeust.

17

Khivveust, Harkeust, és Szineust.

18

Arvadeust, Czemareust, Hamatheust. És azután elszéledének a Kananeusok nemzetségei.

19

Vala pedig a Kananeusok határa, Czídonból Gérár felé menve Gázáig; Sodoma, Gomora, Ádmáh, és Czeboim felé menve Lésáig.

20

Ezek a Khám fiai családjok, nyelvök, földjök s nemzetségök szerint.

21

Sémnek is lettek gyermekei; a ki Héber minden fiainak atyja, Jáfetnek testvérbátyja vala.

22

Sém fiai: Élám, Assur, Arpaksád, Lúd és Arám.

23

Arámnak fiai pedig: Úcz, Húl, Gether és Más.

24

Arpaksád pedig nemzé Séláht, Séláh pedig Hébert.

25

Hébernek is lett két fia: Az egyiknek neve Péleg, mivelhogy az õ idejében osztatott el a föld; testvérének pedig neve Joktán.

26

Joktán pedig nemzé Almodádot, Sélefet, Haczarmávethet és Jerákhot.

27

Hadórámot, Úzált és Dikláth.

28

Obált, Abimáélt és Sébát.

29

Ofirt, Havilát és Jóbábot. Ezek mind a Joktán fiai.

30

És vala ezeknek lakása, Mésától fogva Séfárba menve a napkeleti hegyekig.

31

Ezek a Sém fiai családjok, nyelvök, földjök és nemzetségök szerint.

32

Ezek a Noé fiainak családjai az õ nemzetségeik szerint, az õ népeik között, és ezektõl szaporodának el a népek a földön, az özönvíz után.

Genesis 11


Genesis Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1

Mind az egész földnek pedig egy nyelve és egyféle beszéde vala.

2

És lõn mikor kelet felõl elindultak vala, Sineár földén egy síkságot találának és ott letelepedének.

3

És mondának egymásnak: Jertek, vessünk téglát és égessük ki jól; és lõn nékik a tégla kõ gyanánt, a szurok pedig ragasztó gyanánt.

4

És mondának: Jertek, építsünk magunknak várost és tornyot, melynek teteje az eget érje, és szerezzünk magunknak nevet, hogy el ne széledjünk az egész földnek színén.

5

Az Úr pedig leszálla, hogy lássa a várost és a tornyot, melyet építenek vala az emberek fiai.

6

És monda az Úr: Ímé e nép egy, s az egésznek egy a nyelve, és munkájának ez a kezdete; és bizony semmi sem gátolja, hogy véghez ne vigyenek mindent, a mit elgondolnak magukban.

7

Nosza szálljunk alá, és zavarjuk ott össze nyelvöket, hogy meg ne értsék egymás beszédét.

8

És elszéleszté õket onnan az Úr az egész földnek színére; és megszûnének építeni a várost.

9

Ezért nevezék annak nevét Bábelnek; mert ott zavará össze az Úr az egész föld nyelvét, és onnan széleszté el õket az Úr az egész földnek színére.

10

Ez a Sém nemzetsége: Sém száz esztendõs korában nemzé Arpaksádot, két esztendõvel az özönvíz után.

11

És éle Sém, minekutánna nemzette Arpaksádot, ötszáz esztendeig és nemze fiakat és leányokat.

12

Arpaksád pedig harminczöt esztendõs vala, és nemzé Séláht.

13

És éle Arpaksád, minekutánna nemzette Séláht, négyszáz három esztendeig, és nemze fiakat és leányokat.

14

Séláh pedig harmincz esztendõs vala, és nemzé Hébert.

15

És éle Séláh, minekutánna nemzé Hébert, négyszáz három esztendeig, és nemze fiakat és leányokat.

16

Héber pedig harmincznégy esztendõs vala és nemzé Péleget.

17

És éle Héber, minekutánna nemzé Péleget, négyszáz harmincz esztendeig, és nemze fiakat és leányokat.

18

Péleg pedig harmincz esztendõs vala, és nemzé Réut.

19

És éle Péleg, minekutánna nemzé Réut, kétszáz kilencz esztendeig, és nemze fiakat és leányokat.

20

Réu pedig harminczkét esztendõs vala, és nemzé Sérugot.

21

És éle Réu, minekutánna nemzé Sérugot, kétszáz hét esztendeig és nemze fiakat és leányokat.

22

Sérug pedig harmincz esztendõs vala, és nemzé Nákhort.

23

És éle Sérug, minekutánna nemzé Nákhort, kétszáz esztendeig, és nemze fiakat és leányokat.

24

Nákhor pedig huszonkilencz esztendõs vala, és nemzé Thárét.

25

És éle Nákhor, minekutánna nemzé Thárét, száz tizenkilencz esztendeig, és nemze fiakat és leányokat.

26

Tháré pedig hetven esztendõs vala, és nemzé Ábrámot, Nákhort, Háránt.

27

Ez a Tháré nemzetsége: Tháré nemzé Ábrámot, Nákhort és Háránt. Hárán pedig nemzé Lótot.

28

Meghala pedig Hárán, az õ atyjának Thárénak szemei elõtt, az õ születésének földjén, Úr-Kaszdimban.

29

Ábrám pedig és Nákhor võnek magoknak feleséget: az Ábrám feleségének neve Szárai; a Nákhor feleségének neve Milkhah, Háránnak Milkhah atyjának és Jiszkáh atyjának leánya.

30

Szárai pedig magtalan vala; nem vala néki gyermeke.

31

És felvevé Tháré Ábrámot az õ fiát, és Lótot, Háránnak fiát, az õ unokáját, és Szárait, az õ menyét, Ábrámnak az õ fiának feleségét, és kiindulának együtt Úr-Kaszdimból, hogy Kanaán földére menjenek. És eljutának Háránig, és ott letelepedének.

32

Vala pedig Tháré kétszáz öt esztendõs, és meghala Tháré Háránban.

Genesis 12


Genesis Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1

És monda az Úr Ábrámnak: Eredj ki a te földedbõl, és a te rokonságod közül, és a te atyádnak házából, a földre, a melyet én mutatok néked.

2

És nagy nemzetté tészlek, és megáldalak téged, és felmagasztalom a te nevedet, és áldás leszesz.

3

És megáldom azokat, a kik téged áldanak, és a ki téged átkoz, megátkozom azt: és megáldatnak te benned a föld minden nemzetségei.

4

És kiméne Ábrám, a mint az Úr mondotta vala néki, és Lót is kiméne õ vele: Ábrám pedig hetvenöt esztendõs vala, mikor kiméne Háránból.

5

És felvevé Ábrám az õ feleségét Szárait, és Lótot, az õ atyjafiának fiát, és minden szerzeményöket, a melyet szereztek vala, és a cselédeket, a kikre Háránban tettek vala szert, és elindulának, hogy Kanaán földére menjenek, és el is jutának a Kanaán földére.

6

És általméne Ábrám a földön mind Sikhem vidékéig, Móréh tölgyeséig. Akkor Kananeusok valának azon a földön.

7

És megjelenék az Úr Ábrámnak, és monda néki: A te magodnak adom ezt a földet. És Ábrám oltárt építe ott az Úrnak; a ki megjelent vala néki.

8

Onnan azután a hegység felé méne Bétheltõl keletre és felüté sátorát: Béthel vala nyugatra, Hái pedig keletre, és ott oltárt építe az Úrnak, és segítségûl hívá az Úr nevét.

9

És tovább költözék Ábrám; folyton délfelé húzódván.

10

Azonban éhség lõn az országban, és Ábrám aláméne Égyiptomba, hogy ott tartózkodjék, mert nagy vala az éhség az országban.

11

És lõn mikor közel vala, hogy bemenjen Égyiptomba, monda feleségének Szárainak: Ímé tudom, hogy szép ábrázatú asszony vagy.

12

Azért mikor meglátnak téged az égyiptomiak, majd azt mondják: felesége ez; és engem megölnek, téged pedig életben tartanak.

13

Mondd azért, kérlek, hogy húgom vagy; hogy jól legyen dolgom miattad, s életben maradjak te éretted.

14

És lõn mikor Ábrám Égyiptomba érkezék, láták az égyiptomiak az asszonyt, hogy az nagyon szép.

15

Mikor megláták õt a Faraó fõemberei, magasztalák a Faraó elõtt és elvivék az asszonyt a Faraó udvarába.

16

És jól tõn érette Ábrámmal, és valának juhai, ökrei, szamarai, szolgái, szolgálói, nõstényszamarai és tevéi.

17

De megveré az Úr a Faraót és az õ házát nagy csapásokkal, Száraiért, Ábrám feleségéért.

18

Hívatá azért a Faraó Ábrámot és monda: Miért mívelted ezt velem? Miért nem mondottad meg énnékem, hogy ez néked feleséged?

19

Miért mondottad: Húgom õ; azért vevém magamnak feleségûl. Most már imhol a te feleséged, vedd magadhoz és menj el.

20

És parancsola felõle a Faraó némely embereknek, a kik elbocsáták õtet és az õ feleségét, és mindenét a mije vala.

Genesis 13


Genesis Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1

Feljöve azért Ábrám Égyiptomból, õ és az õ felesége, és mindene valamije vala, és Lót is õ vele, a déli tartományba.

2

Ábrám pedig igen gazdag vala barmokkal, ezüsttel és aranynyal.

3

És méne helyrõl helyre délfelõl mind Béthelig, oda a hol elõször vala az õ sátora, Béthel és Hái között.

4

Annak az oltárnak helyére, melyet ott elsõben készített vala: és segítségûl hívá ott Ábrám az Úrnak nevét.

5

Lótnak is pedig, a ki Ábrámmal jár vala, valának juhai, ökrei és sátorai.

6

És nem bírá meg õket az a föld, hogy együtt lakjanak, mert sok jószáguk vala, és nem lakhatának együtt.

7

Versengés is támada az Ábrám barompásztorai között, és a Lót barompásztorai között; és a Kananeusok és a Perizeusok is ott laknak vala akkor azon a földön.

8

Monda azért Ábrám Lótnak: Ne legyen versengés közöttem és közötted, se az én pásztoraim között és a te pásztoraid között: hiszen atyafiak vagyunk.

9

Avagy nincsen-é elõtted mind az egész föld? Válj el kérlek, tõlem; ha te balra tartasz, én jobbra megyek; ha te jobbra menéndesz, én balra térek.

10

Felemelé azért Lót az õ szemeit, és látá, hogy a Jordán egész melléke bõvizû föld; mert minekelõtte elvesztette volna az Úr Sodomát és Gomorát, mind Czoárig olyan vala az, mint az Úr kertje, mint Égyiptom földe.

11

És választá Lót magának a Jordán egész mellékét, és elköltözék Lót kelet felé: és elválának egymástól.

12

Ábrám lakozik vala a Kanaán földén, Lót pedig lakozik vala a Jordán- melléki városokban, és sátoroz vala Sodomáig.

13

Sodoma lakosai pedig nagyon gonoszok és bûnösök valának az Úr elõtt.

14

Az Úr pedig monda Ábrámnak, minekutánna elválék tõle Lót: Emeld fel szemeidet és tekints arról a helyrõl, a hol vagy, északra, délre, keletre és nyugotra.

15

Mert mind az egész földet, a melyet látsz, néked adom, és a te magodnak örökre.

16

És olyanná tészem a te magodat, mint a földnek pora, hogyha valaki megszámlálhatja a földnek porát, a te magod is megszámlálható lesz.

17

Kelj fel, járd be ez országot hosszában és széltében: mert néked adom azt.

18

Elébb mozdítá azért sátorát Ábrám, és elméne, és lakozék Mamré tölgyesében, mely Hebronban van, és oltárt építe ott az Úrnak.

Genesis 14


Genesis Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1

Lõn pedig Amrafelnek, Sineár királyának és Ariókhnak, Elászár királyának, Khédorlaomernek, Élám királyának, és Thidálnak, a Góim királyának napjaiban:

2

Hadat indítának ezek Bera, Sodoma királya ellen, Birsa, Gomora királya ellen, Sináb, Admáh királya ellen, Seméber, Czeboim királya ellen és Bélah, azaz Czoár királya ellen.

3

Mind ezek a Sziddim völgyében egyesûlének; ez a Sóstenger.

4

Tizenkét esztendeig szolgálták vala Khédorlaomert, és a tizenharmadik esztendõben ellene támadtak vala.

5

A tizennegyedik esztendõben pedig eljöve Khédorlaomer, és a királyok, a kik õ vele valának, és megverék a Refeusokat Asztheroth Kárnajimban, és a Zuzeusokat Hámban, és az Emeusokat Sávé- Kirjáthajimban.

6

És a Horeusokat az õ hegyökön, a Seiren, egész Él- Páránig, mely a puszta mellett van.

7

És megtérének s menének Hén Mispátba, azaz Kádesbe, és elpusztíták az Amálekiták egész mezõségét, és az Emoreusokat is, kik laknak vala Háczaczon-Thámárban.

8

Kiméne tehát Sodoma királya, Gomora királya, Admáh királya, Czeboim királya, és Bélah, azaz Czoár királya, és megütközének azokkal a Sziddim völgyében:

9

Khédorlaomerrel, Élám királyával, és Thidállal, Gójim királyával, Amráfellel, Sineár királyával, és Ariókhkal, Elászár királyával: négy király öt ellen.

10

A Siddim völgye pedig tele vala szurok-forrásokkal. És megfutamodának Sodoma és Gomora királyai, és azokba esének: a megmaradottak pedig a hegységbe futának.

11

És elvivék Sodomának és Gomorának minden jószágát és minden eleségét; és elmenének.

12

Elvivék Lótot is az Ábrám atyjafiának fiát jószágostól együtt, és elmenének; mert Lót Sodomában lakik vala.

13

Eljöve pedig egy menekûlt és hírûl hozá a héber Ábrámnak, a ki lakik vala az Emoreus Mamrénak, Eskol atyjafiának és Áner atyjafiának tölgyesében, a kik meg Ábrámnak szövetségesei valának.

14

A mint meghallá Ábrám, hogy az õ atyjafia fogságba esett, felfegyverzé házában nevekedett háromszáz tizennyolcz próbált legényét és üldözve nyomula Dánig.

15

És csapatokra oszolván ellenök éjszaka õ és szolgái, megveré õket, és ûzé õket mind Hóbáig, a mely Damaskustól balra esik.

16

És visszahozá mind a jószágot; Lótot is, az õ atyjafiát jószágával egybe visszahozá, meg az asszonyokat és a népet.

17

Minekutánna pedig visszatért Khédorlaomernek és a vele volt királyoknak megverésébõl, kiméne õ elébe Sodomának királya a Sáve völgyébe, azaz a király völgyébe.

18

Melkhisédek pedig Sálem királya, kenyeret és bort hoza; õ pedig a Magasságos Istennek papja vala.

19

És megáldá õt, és monda: Áldott legyen Ábrám a Magasságos Istentõl, ég és föld teremtõjétõl.

20

Áldott a Magasságos Isten, a ki kezedbe adta ellenségeidet. És tizedet ada néki mindenbõl.

21

És monda Sodoma királya Ábrámnak: Add nékem a népet, a jószágot pedig vedd magadnak.

22

És monda Ábrám Sodoma királyának: Felemeltem az én kezemet az Úrhoz, a Magasságos Istenhez, ég és föld teremtõjéhez:

23

Hogy én egy fonalszálat, vagy egy sarukötõt sem veszek el mindabból, a mi a tiéd, hogy ne mondjad: Én gazdagítottam meg Ábrámot.

24

Semmi egyebet, csupán a legények élelmét, és ama férfiak részét, kik én velem eljöttek volt: Áner, Eskhol, Mamré, õk vegyék ki az õ részöket.

Genesis 15


Genesis Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1

E dolgok után lõn az Úr beszéde Ábrámhoz látomásban, mondván: Ne félj Ábrám: én paizsod vagyok tenéked, a te jutalmad felette igen bõséges.

2

És monda Ábrám: Uram Isten, mit adnál énnékem, holott én magzatok nélkûl járok, és az, a kire az én házam száll, a Damaskusbeli Eliézer?

3

És monda Ábrám: Ímé énnékem nem adtál magot, és ímé az én házam szolgaszülöttje lesz az én örökösöm.

4

És ímé szóla az Úr õ hozzá, mondván: Nem ez lesz a te örökösöd: hanem a ki a te ágyékodból származik, az lesz a te örökösöd.

5

És kivivé õt, és monda: Tekints fel az égre, és számláld meg a csillagokat, ha azokat megszámlálhatod; - és monda nékie: Így lészen a te magod.

6

És hitt az Úrnak és tulajdoníttaték az õnéki igazságul.

7

És monda néki: Én vagyok az Úr, ki téged kihoztalak Úr-Kaszdimból, hogy néked adjam e földet, örökségedûl.

8

És monda: Uram Isten, mirõl tudhatom meg, hogy öröklöm azt?

9

És felele néki: Hozz nékem egy három esztendõs üszõt, egy három esztendõs kecskét, és egy három esztendõs kost, egy gerliczét és egy galambfiat.

10

Elhozá azért mind ezeket, és kétfelé hasítá azokat, és mindeniknek fele részét a másik fele része átellenébe helyezteté; de a madarakat nem hasította vala kétfelé.

11

És ragadozó madarak szállának e húsdarabokra, de Ábrám elûzi vala azokat.

12

És lõn naplementekor, mély álom lepé meg Ábrámot, és ímé rémülés és nagy setétség szálla õ reá.

13

És monda az Úr Ábrámnak: Tudván tudjad, hogy a te magod jövevény lesz a földön, mely nem övé, és szolgálatra szorítják, és nyomorgatják õket négyszáz esztendeig.

14

De azt a népet, melyet szolgálnak, szintén megítélem én, és annakutánna kijõnek nagy gazdagsággal.

15

Te pedig elmégy a te atyáidhoz békességgel, eltemettetel jó vénségben.

16

Csak a negyedik nemzedék tér meg ide; mert az Emoreusok gonoszsága még nem tölt be.

17

És mikor a nap leméne és setétség lõn, ímé egy füstölgõ kemencze, és tüzes fáklya, mely általmegyen vala a húsdarabok között.

18

E napon kötött az Úr szövetséget Ábrámmal, mondván: A te magodnak adom ezt a földet Égyiptomnak folyóvizétõl fogva, a nagy folyóig, az Eufrátes folyóvízig.

19

A Keneusokat, Kenizeusokat, és a Kadmoneusokat.

20

A Hittheusokat, Perizeusokat, és a Refeusokat.

21

Az Emoreusokat, Kananeusokat, Girgazeusokat, és a Jebuzeusokat.

Genesis 16


Genesis Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1

És Szárai, az Ábrám felesége nem szûle néki; de vala néki egy Égyiptomból való szolgálója, kinek neve Hágár vala.

2

Monda azért Szárai Ábrámnak: Ímé az Úr bezárolta az én méhemet, hogy ne szûljek: kérlek, menj be az én szolgálómhoz, talán az által megépülök; és engede Ábrám a Szárai szavának.

3

Vevé tehát Szárai, Ábrám felesége az Égyiptombeli Hágárt, az õ szolgálóját, tíz esztendõvel azután, hogy Ábrám a Kanaán földén letelepedék, és adá azt Ábrámnak az õ férjének feleségül.

4

És béméne Hágárhoz, és az fogada az õ méhében; ez pedig a mint látta, hogy terhes, nem vala becsülete az õ asszonyának õ elõtte.

5

Monda azért Szárai Ábrámnak: Bántódásom van miattad. Én adtam öledbe szolgálómat, és mivelhogy látja, hogy teherbe esett, nincsen elõtte becsületem. Tegyen ítéletet az Úr én közöttem és te közötted.

6

És monda Ábrám Szárainak: Ímé a te szolgálód kezedben van, azt tedd vele a mit jónak látsz. Nyomorgatja vala azért Szárai, és az elfuta õ elõle.

7

És találá õt az Úrnak angyala egy forrásnál a pusztában, annál a forrásnál, a mely a Súrba menõ úton van.

8

És monda: Hágár, Szárai szolgálója! honnan jössz és hová mégy? És az monda: Az én asszonyomnak, Szárainak színe elõl futok én.

9

Akkor monda néki az Úr angyala: Térj meg a te asszonyodhoz, és alázd meg magad az õ kezei alatt.

10

És monda néki az Úrnak angyala: Felettébb megsokasítom a te magodat, hogy sokasága miatt megszámlálható se legyen.

11

És monda néki az Úrnak angyala: Ímé te terhes vagy, és szûlsz fiat; és nevezd nevét Ismáelnek, mivelhogy meghallá Isten a te nyomorúságodat.

12

Az pedig vadtermészetû ember lesz: az õ keze mindenek ellen, és mindenek keze õ ellene; és minden õ atyjafiának ellenébe üti fel sátorát.

13

És nevezé Hágár az Úrnak nevét, a ki õ vele szólott vala: Te vagy a látomás Istene. Mert monda: Avagy nem e helyen láttam a látomás után?

14

Annakokáért nevezé azt a forrást Lakhai Rói forrásának; ott van Kádes és Béred között.

15

És fiat szûle Hágár Ábrámnak, és nevezé Ábrám az õ fiának nevét, a kit Hágár szûl vala néki, Ismáelnek.

16

Ábrám pedig nyolczvanhat esztendõs vala, a mikor Hágár Ismáelt szûlé Ábrámnak.

Genesis 17


Genesis Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1

Mikor Ábrám kilenczvenkilencz esztendõs vala, megjelenék az Úr Ábrámnak, és monda néki: Én a mindenható Isten vagyok, járj én elõttem, és légy tökéletes.

2

És megkötöm az én szövetségemet én közöttem és te közötted: és felette igen megsokasítlak téged.

3

És arczára borúla Ábrám; az Isten pedig szóla õnéki, mondván:

4

A mi engem illet, imhol az én szövetségem te veled, hogy népek sokaságának atyjává leszesz.

5

És ne neveztessék ezután a te neved Ábrámnak, hanem legyen a te neved Ábrahám, mert népek sokaságának atyjává teszlek téged.

6

És felette igen megsokasítalak téged; és népekké teszlek, és királyok is származnak tõled.

7

És megállapítom az én szövetségemet én közöttem és te közötted, és te utánad a te magod között annak nemzedékei szerint örök szövetségûl, hogy legyek tenéked Istened, és a te magodnak te utánad.

8

És adom tenéked és a te magodnak te utánnad a te bujdosásod földét, Kanaánnak egész földét, örök birtokul; és Istenök lészek nékik.

9

Annakfelette monda Isten Ábrahámnak: Te pedig az én szövetségemet megõrizzed, te és a te magod te utánad az õ nemzedékei szerint.

10

Ez pedig az én szövetségem, melyet meg kell tartanotok én közöttem és ti közöttetek, és a te utánnad való magod között: minden férfi körûlmetéltessék nálatok.

11

És metéljétek körûl a ti férfitestetek bõrének elejét, és az lesz az én közöttem és ti közöttetek való szövetségnek jele.

12

Nyolcznapos korában körûlmetéltessék nálatok minden férfigyermek nemzedékeiteknél; akár háznál született, akár pénzen vásároltatott valamely idegentõl, a ki nem a te magodból való.

13

Körûlmetéltetvén körûlmetéltessék a házadban született és a pénzeden vett; és örökkévaló szövetségûl lesz az én szövetségem a ti testeteken.

14

A körûlmetéletlen férfi pedig, a ki körûl nem metélteti az õ férfitestének bõrét, az ilyen lélek kivágattatik az õ népe közûl, mert felbontotta az én szövetségemet.

15

És monda Isten Ábrahámnak: Szárainak, a te feleségednek nevét ne nevezd Szárainak, mert Sára az õ neve.

16

És megáldom õt, és fiat is adok õ tõle néked, és megáldom, hogy legyen népekké; nemzetek királyai származzanak õ tõle.

17

Ekkor arczára borúla Ábrahám, és nevete és gondolá az õ szívében: vajjon száz esztendõs embernek lesz-é gyermeke? avagy Sára kilenczven esztendõs lévén, szûlhet-é?

18

És monda Ábrahám az Istennek: Vajha Ismáel élne te elõtted.

19

Az Isten pedig monda: Kétségnélkûl a te feleséged Sára szûl néked fiat, és nevezed annak nevét Izsáknak, és megerõsítem az én szövetségemet õ vele örökkévaló szövetségûl az õ magvának õ utánna.

20

Ismáel felõl is meghallgattalak: Ímé megáldom õt, és megszaporítom õt és megsokasítom õt felette nagyon; tizenkét fejedelmet nemz, és nagy néppé teszem õt.

21

Az én szövetségemet pedig megerõsítem Izsákkal, kit néked szûl Sára ez idõkorban a következõ esztendõben.

22

És elvégezé vele való beszédét, és felméne az Isten Ábrahámtól.

23

Vevé azért Ábrahám Ismáelt az õ fiát, és háza minden szülöttét, és mind a pénzén vetteket, minden férfiat Ábrahám házanépe közûl és körûlmetélé férfitestöknek bõrét ugyanazon napon, a mikor szólott vala vele az Isten.

24

Ábrahám pedig kilenczvenkilencz esztendõs vala, mikor körûlmetélé az õ férfitestének bõrét.

25

Ismáel pedig az õ fia tizenhárom esztendõs vala, mikor körûlmetélék az õ férfitestének bõrét.

26

Ugyanazon napon metéltetett körûl Ábrahám és Ismáel az õ fia.

27

És házának minden férfi tagja, háza szülöttei és kik idegen embertõl pénzen vásároltattak, vele együtt körûlmetéltetének.

Genesis 18


Genesis Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1

Megjelenék pedig õ néki az Úr a Mamré tölgyesében, és õ ûl vala a sátor ajtajában, a hõ napon.

2

És felemelé az õ szemeit, és látá, hogy ímé három férfiú áll õ elõtte. És látván, eléjök siete a sátor ajtajából, és földig meghajtá magát.

3

És monda: Jó Uram, ha kedves vagyok te elõtted, kérlek, ne kerüld el a te szolgádat.

4

Hadd hozzanak, kérlek, egy kevés vizet, és mossátok meg a ti lábaitokat, és dõljetek le a fa alatt.

5

Én pedig hozok egy falat kenyeret, hogy erõsítsétek meg a ti szíveteket, azután menjetek tovább, mert azért tértetek be a ti szolgátokhoz. És mondának: Cselekedjél, a mint szólál.

6

És besiete Ábrahám a sátorba Sárához, és monda: Siess, gyúrj meg három mérték lisztlángot, és csinálj pogácsát.

7

A baromhoz is elfuta Ábrahám, és hoza egy gyenge kövér borjút, és adá a szolgának, az pedig siete azt elkészíteni.

8

És võn vajat és tejet, és a borjút, melyet elkészített vala, és eléjök tevé: és õ mellettök áll vala a fa alatt, azok pedig evének.

9

És mondának néki: Hol van Sára a te feleséged? Õ pedig felele: Ímhol van a sátorban.

10

És monda: Esztendõre ilyenkor bizonynyal megtérek hozzád és ímé akkor a te feleségednek Sárának fia lesz. Sára pedig hallgatózik vala a sátor ajtajában, mely annak háta megett vala.

11

Ábrahám pedig és Sára élemedett korú öregek valának; megszünt vala Sáránál az asszonyi természet.

12

Nevete azért Sára õ magában, mondván: Vénségemre lenne-é gyönyörûségem? meg az én uram is öreg!

13

És monda az Úr Ábrahámnak: Miért nevetett Sára, ezt mondván: Vajjon csakugyan szûlhetek-é, holott én megvénhedtem?

14

Avagy az Úrnak lehetetlen-é valami? Annak idején, esztendõre ilyenkor visszatérek hozzád, és fia lesz Sárának.

15

Sára pedig megtagadá, mondván: Nem nevettem én; mivelhogy fél vala. De monda az Úr: Nem úgy van, mert bizony nevettél.

16

Azután felkelvén onnan azok a férfiak, Sodoma felé tartanak vala. Ábrahám is velök méne, hogy elkisérje õket.

17

És monda az Úr: Eltitkoljam-é én Ábrahámtól, a mit tenni akarok?

18

Holott Ábrahám nagy és hatalmas néppé lesz; és benne megáldatnak a földnek minden nemzetségei.

19

Mert tudom róla, hogy megparancsolja az õ fiainak és az õ házanépének õ utánna, hogy megõrizzék az Úrnak útát, igazságot és törvényt tévén, hogy beteljesítse az Úr Ábrahámon, a mit szólott felõle.

20

Monda azután az Úr: Mivelhogy Sodomának és Gomorának kiáltása megsokasodott, és mivelhogy az õ bûnök felettébb megnehezedett:

21

Alámegyek azért és meglátom, vajjon teljességgel a hozzám felhatott kiáltás szerint cselekedtek-é vagy nem? tudni akarom.

22

És elfordulának onnan a férfiak, és menének Sodomába: Ábrahám pedig még az Úr elõtt áll vala.

23

És hozzá járula Ábrahám és monda: Avagy elveszted-é az igazat is a gonoszszal egybe?

24

Talán van ötven igaz abban a városban, avagy elveszted-é, és nem kedvezel-é a helynek az ötven igazért, a kik abban vannak?

25

Távol legyen tõled, hogy ilyen dolgot cselekedjél, hogy megöld az igazat a gonoszszal, és úgy járjon az igaz mint a gonosz: Távol legyen tõled! Avagy az egész föld bírája nem szolgáltatna-é igazságot?

26

És monda az Úr: Ha találok Sodomában a városon belõl ötven igazat, mind az egész helynek megkegyelmezek azokért.

27

És felele Ábrahám, és monda: Immár merészkedtem szólani az én Uramnak, noha én por és hamu vagyok.

28

Ha az ötven igaznak talán öt híja lesz, elveszted-é az öt miatt az egész várost? És monda: Nem vesztem el, ha találok ott negyvenötöt.

29

És ismét szóla hozzá és monda: Hátha találtatnak ott negyvenen? És monda Õ: Nem teszem meg a negyvenért.

30

Mégis monda: Kérlek, ne haragudjék meg az én Uram ha szólok: Hátha találtatnak ott harminczan? És Õ felele: Nem teszem meg, ha találok ott harminczat.

31

És õ monda: Immár merészkedtem szólani az én Uramnak: Hátha találtatnak ott húszan? Felele: Nem vesztem el a húszért.

32

És monda: Ne haragudjék kérlek az én Uram ha szólok még ez egyszer: Hátha találtatnak ott tízen? És Õ monda: Nem vesztem el a tízért.

33

És elméne az Úr, minekutánna elvégezte Ábrahámmal való beszélgetését; Ábrahám pedig megtére az õ helyére.

Genesis 19


Genesis Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1

Mikor a két angyal estére Sodomába jutott, Lót Sodoma kapujában ûl vala, és a mint meglátá õket Lót, felkele eléjök, és arczczal a földre borúla.

2

És monda: Ímé én Uraim kérlek, térjetek be a ti szolgátok házához, és háljatok ott, és mossátok meg lábaitokat; reggel korán felkelhettek és indulhattok útatokra. Azok pedig mondának: Nem, hanem az utczán hálunk meg.

3

De nagyon unszolá õket, és betérének hozzá, és bemenének az õ házába; õ pedig szerze nékik vendégséget, és pogácsát is süte, és evének.

4

Lefekvésök elõtt a város férfiai, Sodoma férfiai körûlvevék a házat, ifja, örege, mind az egész község egytõl egyig.

5

És szólíták Lótot, mondván néki: Hol vannak a férfiak, a kik te hozzád jövének az éjjel? Hozd ki azokat mi hozzánk, hadd ismerjük õket.

6

És kiméne Lót õ hozzájok az ajtó eleibe, és bezárá maga után az ajtót.

7

És monda: Kérlek atyámfiai, ne cselekedjetek gonoszságot.

8

Ímé van énnékem két leányom, a kik még nem ismertek férfiat, kihozom azokat ti hozzátok, és cselekedjetek velök a mint néktek tetszik, csakhogy ezekkel az emberekkel ne csináljatok semmit, mivelhogy az én hajlékom árnyéka alá jöttenek.

9

Azok pedig mondának: Eredj el innen. Ismét mondának: Ez egy maga nálunk a jövevény s õ szabja a törvényt? Majd gonoszbul cselekszünk veled, hogy nem azokkal. És reá rohanának a férfiúra, Lótra, felette igen, és azon valának, hogy betörik az ajtót.

10

De kinyújták azok a férfiak kezeiket, és bevonák Lótot magokhoz a házba és bezárák az ajtót.

11

Az embereket pedig, kik a ház ajtaja elõtt valának, vaksággal verék meg kicsinytõl nagyig, annyira, hogy elfáradának az ajtó keresésében.

12

És mondának a férfiak Lótnak: Ki van még itt hozzád tartozó? võdet, fiaidat és leányaidat, és mindenedet, a mi a tied a városban, vidd ki e helybõl.

13

Mert mi elvesztjük e helyet, mivelhogy ezek kiáltása nagyra nõtt az Úr elõtt; és az Úr küldött minket, hogy elveszítsük ezt.

14

Kiméne azért Lót, és szóla az õ võinek, kik az õ leányait elvették vala, és monda: Keljetek fel, menjetek ki e helybõl, mert elveszti az Úr e várost; de az õ võinek úgy tetszék, mintha tréfálna.

15

És mikor a hajnal feljött, sürgetik vala az Angyalok Lótot, mondván: Kelj fel, vedd a te feleségedet és jelenlevõ két leányodat, hogy el ne veszsz a városnak bûne miatt.

16

Mikor pedig késedelmeskedék, megragadák a férfiak az õ kezét és az õ feleségének kezét és két leánya kezét, az Úrnak iránta való irgalmából, és kivivék õt: és ott hagyák a városon kívül.

17

És lõn mikor kivivék õket, monda az egyik: Mentsd meg a te életedet, hátra ne tekints, és meg ne állj a környéken; a hegyre menekülj, hogy el ne veszsz.

18

És monda Lót nékik: Ne oh Uram!

19

Ímé a te szolgád kegyelmet talált te elõtted, és nagy a te irgalmasságod, melyet mutattál irántam, hogy életemet megtartotta: de én nem menekûlhetek a hegyre, nehogy utólérjen a veszedelem, és meghaljak.

20

Ímhol az a város közel van, hogy oda fussak, kicsiny is, hadd menekûljek kérlek oda, lám kicsiny az; és én életben maradok.

21

Monda azért néki: Ím tekintek rád e dologban is, és nem pusztítom el a várost, a melyrõl szólottál.

22

Siess, menekülj oda, mert semmit sem tehetek addig, míg oda nem érsz. Azért nevezték annak a városnak nevét Czóárnak.

23

A nap feljött vala a földre, mikor Lót Czóárba ére.

24

És bocsáta az Úr Sodomára és Gomorára kénköves és tüzes esõt az Úrtól az égbõl.

25

És elsûlyeszté ama városokat, és azt az egész vidéket, és a városok minden lakosait, és a föld növényeit is.

26

És hátra tekinte az õ felesége, és sóbálványnyá lõn.

27

Ábrahám pedig reggel arra a helyre indúla, a hol az Úr színe elõtt állott vala.

28

És tekinte Sodoma és Gomora felé, és az egész környék földje felé; és látá, és ímé felszálla a földnek füstje, mint a kemencze füstje.

29

És lõn mikor elveszté Isten annak a környéknek városait, megemlékezék az Isten Ábrahámról, és kiküldé Lótot a veszedelembõl, mikor elsûlyeszté a városokat, a melyekben lakott vala Lót.

30

Lót pedig felméne Czóárból, és letelepedék a hegyen, és vele együtt az õ két leánya is, mert fél vala Czóárban lakni; lakozék tehát egy barlangban õ és az õ két leánya.

31

És monda a nagyobbik a kisebbiknek: A mi atyánk megvénhedett, és nincsen a földön férfiú, a ki mi hozzánk bejöhetne az egész föld szokása szerint.

32

Jer, adjunk bort inni a mi atyánknak, és háljunk õ vele, és támaszszunk magot a mi atyánktól.

33

Adának azért inni bort az õ atyjoknak azon éjszaka, és beméne a nagyobbik, és hála az õ atyjával, ez pedig semmit sem tuda annak sem lefekvésérõl, sem fölkelésérõl.

34

És lõn másodnapon, monda a nagyobbik a kisebbiknek: Ímé a mult éjjel én háltam atyámmal, adjunk néki bort inni ez éjjel is, és menj be te, hálj vele, és támaszszunk magot a mi atyánktól.

35

Adának azért azon éjszaka is az õ atyjoknak bort inni, és felkele a kisebbik is és vele hála; õ pedig semmit sem tuda annak sem lefekvésérõl, sem fölkelésérõl.

36

És teherbe esének Lót leányai mindketten az õ atyjoktól.

37

És szûle a nagyobbik fiat, és nevezé annak nevét Moábnak; ez a Moábiták atyja mind e mai napig.

38

A kisebbik is fiat szûle és nevezé annak nevét Benamminak. Ez az Ammoniták atyja mind a mai napig.

Genesis 20


Genesis Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1

És elköltözék onnan Ábrahám a déli tartományba, és letelepedék Kádes és Súr között, és tartózkodék Gérárban.

2

És monda Ábrahám Sáráról az õ feleségérõl: Én húgom õ. Elkülde azért Abimélek Gérárnak királya, és elviteté Sárát.

3

De Isten Abimélekhez jöve éjjeli álomban, és monda néki: Ímé meghalsz az asszonyért, a kit elvettél, holott férjnél van.

4

Abimélek pedig nem illette vala õt, és monda: Uram, az ártatlan népet is megölöd-é?

5

Avagy nem õ mondotta-é nékem: én húgom õ; s ez is azt mondotta: én bátyám õ. Szívem ártatlanságában, és kezeim tisztaságában cselekedtem ezt.

6

És monda az Isten néki álomban: Én is tudom, hogy szívednek ártatlanságában mívelted ezt, azért tartóztattalak én is, hogy ne vétkezzél ellenem, azért nem engedtem, hogy illessed azt.

7

Mostan azért add vissza az embernek az õ feleségét, mert Próféta õ: és imádkozik te éretted, és élsz; hogyha pedig vissza nem adod: tudd meg, hogy halállal halsz meg te, és minden hozzád tartozó.

8

Felkele azért Abimélek reggel, és elõhívatá minden szolgáját, s fülök hallatára mindezeket elbeszélé és az emberek igen megfélemlének.

9

És hívatá Abimélek Ábrahámot, és monda néki: Mit cselekedtél mi velünk? És mit vétettem te ellened, hogy én reám és az én országomra ilyen nagy bûnt hoztál? A miket cselekedni nem szabad, olyan dolgokat cselekedtél ellenem.

10

És monda Abimélek Ábrahámnak: Mit láttál, hogy ezt a dolgot cselekedted?

11

Felele Ábrahám: Bizony azt gondoltam: nincsen istenfélelem e helyen, és megölnek engem az én feleségemért.

12

De valósággal húgom is, az én atyámnak leánya õ, csakhogy nem az én anyámnak leánya; és így lõn feleségemmé.

13

És lõn hogy a mikor kibujdostata engem az Isten az én atyámnak házából, azt mondám néki: Ilyen kegyességet cselekedjél én velem, mindenütt valahová megyünk, azt mondjad én felõlem: én bátyám ez.

14

Akkor Abimélek vett juhokat, ökröket, szolgákat és szolgálókat, és adá Ábrahámnak, és vissza adá néki Sárát is az õ feleségét.

15

És monda Abimélek: Ímé elõtted van az én országom, a hol tenéked jónak tetszik, ott lakjál.

16

Sárának pedig monda: Ímé ezer ezüst pénzt adtam a te bátyádnak, ímé az neked a szemek befedezõje mindazok elõtt, a kik veled vannak; és így mindenképen igazolva vagy.

17

Könyörge azért Ábrahám az Istennek, és meggyógyítá Isten Abiméleket, és az õ feleségét, és az õ szolgálóit, és szûlének.

18

Mert az Úr erõsen bezárta vala az Abimélek háza népének méhét, Sáráért az Ábrahám feleségéért.

Genesis 21


Genesis Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1

Az Úr pedig meglátogatá Sárát, a mint mondotta vala, és akképen cselekedék az Úr Sárával, a miképen szólott vala.

2

Mert fogada Sára az õ méhében, és szûle fiat Ábrahámnak az õ vénségében, abban az idõben, melyet mondott vala néki az Isten.

3

És nevezé Ábrahám az õ fiának nevét, a ki néki született vala, a kit szûlt vala néki Sára, Izsáknak:

4

És körûlmetélé Ábrahám az õ fiát Izsákot, nyolcznapos korában, a mint parancsolta vala néki az Isten.

5

Ábrahám pedig száz esztendõs vala, mikor születék néki az õ fia Izsák.

6

És monda Sára: Nevetést szerzett az Isten, énnékem; a ki csak hallja, nevet rajtam.

7

Ismét monda: Ki mondotta volna Ábrahámnak, hogy Sára fiakat szoptat? s ímé fiat szûltem vénségére.

8

És felnevekedék a gyermek, és elválasztaték; Ábrahám pedig nagy vendégséget szerze azon a napon, a melyen Izsák elválasztaték.

9

Mikor pedig Sára nevetgélni látá az Égyiptombéli Hágárnak fiát, kit Ábrahámnak szûlt vala,

10

Monda Ábrahámnak: Kergesd el ezt a szolgálót az õ fiával egybe, mert nem lesz örökös e szolgáló fia az én fiammal, Izsákkal.

11

Ábrahámnak pedig igen nehéznek látszék e dolog, az õ fiáért.

12

De monda az Isten Ábrahámnak: Ne lássék elõtted nehéznek a gyermeknek és a szolgálónak dolga; valamit mond néked Sára, engedj az õ szavának, mert Izsákról neveztetik a te magod.

13

Mindazáltal a szolgálóleány fiát is néppé teszem, mivelhogy a te magod õ.

14

Felkele azért Ábrahám jó reggel, és võn kenyeret és egy tömlõ vizet, és adá Hágárnak, és feltevé azt és a gyermeket annak vállára s elbocsátá. Az pedig elméne, és bujdosék a Beérseba pusztájában.

15

Hogy elfogyott a víz a tömlõbõl, letevé a gyermeket egy bokor alá.

16

És elméne s leûle által ellenébe mintegy nyillövésnyi távolságra; mert azt mondja vala: Ne lássam mikor a gyermek meghal. Leûle tehát által ellenébe, és fölemelé szavát és síra.

17

Meghallá pedig Isten a gyermeknek szavát, és kiálta az Isten angyala az égbõl Hágárnak, és monda néki: Mi lelt téged Hágár? ne félj, mert az Isten meghallotta a gyermeknek szavát, ott a hol van.

18

Kelj fel, vedd fel a gyermeket, és viseld gondját, mert nagy néppé teszem õt.

19

És megnyitá Isten az õ szemeit, és láta egy vízforrást, oda méne azért, és megtölté a tömlõt vízzel, és inni ada a gyermeknek.

20

És vala Isten a gyermekkel, s az felnövekedék, és lakik vala a pusztában, és lõn íjászszá.

21

Lakozék pedig Párán pusztájában, és võn néki anyja feleséget Égyiptom földérõl.

22

És lõn abban az idõben, hogy Abimélek és Pikhól annak hadvezére megszólíták Ábrahámot mondván: Az Isten van te veled mindenben, a mit cselekszel.

23

Mostan azért esküdj meg énnékem az Istenre itt, hogy sem én ellenem, sem fiam, sem unokám ellen álnokságot nem cselekszel, hanem azzal a szeretettel, a melylyel én te irántad viseltettem, viseltetel te is én irántam és az ország iránt, a melyben jövevény voltál.

24

És monda Ábrahám: Én megesküszöm.

25

Megdorgálá pedig Ábrahám Abiméleket a kútért, melyet erõvel elvettek vala az Abimélek szolgái.

26

És monda Abimélek: Nem tudom kicsoda mívelte e dolgot; te sem jelentetted nekem, s én sem hallottam, hanem csak ma.

27

Vett azért Ábrahám juhokat, barmokat és adá Abiméleknek; és egymással szövetséget kötének.

28

És külön állíta Ábrahám a nyájból hét juhot.

29

És monda Abimélek Ábrahámnak: Mire való e hét juh, melyet külön állítál?

30

És felele Ábrahám: Ezt a hét juhot vedd tõlem, hogy bizonyságul legyenek nékem, hogy én ástam ezt a kútat.

31

Azért nevezék azt a helyet Beérsebának, mivelhogy ott esküdtek vala meg mind a ketten.

32

Megköték tehát a szövetséget Beérsebában, és felkele Abimélek és Pikhól annak hadvezére és visszatérének a Filiszteusok földére.

33

Ábrahám pedig tamariskusfákat ültete Beérsebában, és segítségûl hívá ott az örökkévaló Úr Istennek nevét.

34

És sok ideig tartózkodék Ábrahám a Filiszteusok földén.

Genesis 22


Genesis Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1

És lõn ezeknek utána, az Isten megkisérté Ábrahámot, és monda néki: Ábrahám! S az felele: Ímhol vagyok.

2

És monda: Vedd a te fiadat, ama te egyetlenegyedet, a kit szeretsz, Izsákot, és menj el Mórijának földére, és áldozd meg ott égõ áldozatul a hegyek közûl egyen, a melyet mondándok néked.

3

Felkele azért Ábrahám jó reggel, és megnyergelé az õ szamarát, és maga mellé vevé két szolgáját, és az õ fiát Izsákot, és fát hasogatott az égõ áldozathoz. Akkor felkele és elindula a helyre, melyet néki az Isten mondott vala.

4

Harmadnapon felemelé az õ szemeit Ábrahám, és látá a helyet messzirõl.

5

És monda Ábrahám az õ szolgáinak: Maradjatok itt a szamárral, én pedig és ez a gyermek elmegyünk amoda és imádkozunk, azután visszatérünk hozzátok.

6

Vevé azért Ábrahám az égõ áldozathoz való fákat, és feltevé az õ fiára Izsákra, õ maga pedig kezébe vevé a tüzet, és a kést, és mennek vala ketten együtt.

7

És szóla Izsák Ábrahámhoz az õ atyjához, és monda: Atyám! Az pedig monda: Ímhol vagyok, fiam. És monda Izsák: Ímhol van a tûz és a fa; de hol van az égõ áldozatra való bárány?

8

És monda Ábrahám: Az Isten majd gondoskodik az égõ áldozatra való bárányról, fiam; és mennek vala ketten együtt.

9

Hogy pedig eljutának arra a helyre, melyet Isten néki mondott vala, megépíté ott Ábrahám az oltárt, és reá raká a fát, és megkötözé Izsákot az õ fiát, és feltevé az oltárra, a fa-rakás tetejére.

10

És kinyújtá Ábrahám az õ kezét és vevé a kést, hogy levágja az õ fiát.

11

Akkor kiálta néki az Úrnak Angyala az égbõl, és monda: Ábrahám! Ábrahám! Õ pedig felele: Ímhol vagyok.

12

És monda: Ne nyujtsd ki a te kezedet a gyermekre, és ne bántsd õt: mert most már tudom, hogy istenfélõ vagy, és nem kedvezél a te fiadnak, a te egyetlenegyednek én érettem.

13

És felemelé Ábrahám az õ szemeit, és látá hogy ímé háta megett egy kos akadt meg szarvánál fogva a szövevényben. Oda méne tehát Ábrahám, és elhozá a kost, és azt áldozá meg égõ áldozatul az õ fia helyett.

14

És nevezé Ábrahám annak a helynek nevét Jehova-jire-nek. Azért mondják ma is: Az Úr hegyén a gondviselés.

15

És kiálta az Úrnak Angyala Ábrahámnak másodszor is az égbõl.

16

És monda: Én magamra esküszöm azt mondja az Úr: mivelhogy e dolgot cselekedéd, és nem kedvezél a te fiadnak, a te egyetlenegyednek:

17

Hogy megáldván megáldalak tégedet, és bõségesen megsokasítom a te magodat mint az ég csillagait, és mint a fövényt, mely a tenger partján van, és a te magod örökség szerint fogja bírni az õ ellenségeinek kapuját.

18

És megáldatnak a te magodban a földnek minden nemzetségei, mivelhogy engedtél az én beszédemnek.

19

Megtére azért Ábrahám az õ szolgáihoz, és felkelének és együtt elmenének Beérsebába, mert lakozék Ábrahám Beérsebában.

20

És lõn ezeknek utánna, hírt hozának Ábrahámnak mondván: Ímé Milkha is szûlt fiakat Nákhornak, a te atyádfiának:

21

Úzt az õ elsõszülöttét, és Búzt annak testvérét, és Kemuélt Arámnak atyját.

22

És Keszedet, Házót, Pildást, Jidláfot és Bethuélt.

23

Bethuél pedig nemzé Rebekát. Ezt a nyolczat szûlé Milkha Nákhornak az Ábrahám atyjafiának.

24

Az õ ágyasa is, kinek neve Reuma vala, szûlé néki Tebáhot, Gakhámot, Thakhást és Mahákhát.

Genesis 23


Genesis Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1

Vala pedig Sárának élete száz huszonhét esztendõ. Ezek Sára életének esztendei.

2

És meghala Sára Kirját-Arbában azaz Hebronban a Kanaán földén, és beméne Ábrahám, hogy gyászolja Sárát és sirassa õt.

3

Felkele azután Ábrahám az õ halottja elõl, és szóla a Khéth fiainak, mondván:

4

Idegen és jövevény vagyok közöttetek: Adjatok nékem temetésre való örökséget ti nálatok, hadd temessem el az én halottamat én elõlem.

5

Felelének pedig a Khéth fiai Ábrahámnak, mondván õnéki:

6

Hallgass meg minket uram: Istentõl való fejedelem vagy te mi közöttünk, a mi temetõhelyeink közûl a mely legtisztességesebb, abba temesd el a te halottadat, közûlünk senki sem tiltja meg tõled az õ temetõhelyét, hogy eltemethesd a te halottadat.

7

És felkele Ábrahám, és meghajtá magát a földnek népe elõtt, a Khéth fiai elõtt.

8

És szóla õ velök mondván: Ha azt akarjátok, hogy eltemessem az én halottamat én elõlem: hallgassatok meg engemet, és esedezzetek én érettem Efron elõtt, Czohár fia elõtt.

9

Hogy adja nékem Makpelá barlangját, mely az övé, mely az õ mezejének szélében van: igaz árán adja nékem azt, ti köztetek temetésre való örökségûl.

10

Efron pedig ûl vala a Khéth fiai között. Felele azért Efron a Khitteus, Ábrahámnak, a Khéth fiainak és mindazoknak hallatára, a kik bemennek vala az õ városának kapuján, mondván:

11

Nem úgy uram, hallgass meg engem: azt a mezõt néked adom, s a barlangot, mely abban van, azt is néked adom, népem fiainak szeme láttára adom azt néked, temesd el halottadat.

12

És meghajtá magát Ábrahám a földnek népe elõtt.

13

És szóla Efronhoz a föld népének hallatára, mondván: Ha mégis meghallgatnál engem! megadom a mezõnek árát, fogadd el tõlem; azután eltemetem ott az én halottamat.

14

És felele Efron Ábrahámnak, mondván néki:

15

Uram! hallgass meg engemet; négyszáz ezüst siklusos föld, micsoda az én köztem és te közötted? Csak temesd el a te halottadat.

16

Engede azért Ábrahám Efronnak és odamérte Ábrahám Efronnak az ezüstöt, a melyet mondott vala a Khéth fiainak hallatára; kalmároknál kelendõ négyszáz ezüst siklust.

17

Így lett Efronnak Makpelában levõ mezeje, mely Mamré átellenében van, a mezõ a benne levõ barlanggal, és minden a mezõben levõ fa az egész határban köröskörûl

18

Ábrahámnak birtoka, a Khéth fiainak, mind azoknak szeme elõtt, a kik az õ városának kapuján bemennek vala.

19

Azután eltemeté Ábrahám az õ feleségét Sárát a Makpelá mezejének barlangjába Mamréval szemben. Ez Hebron a Kanaán földén.

20

Így erõsítteték meg a mezõ és a benne lévõ barlang Ábrahámnak temetésre való örökségûl a Khéth fiaitól.

Genesis 24


Genesis Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1

Ábrahám pedig vén élemedett ember vala, és az Úr mindenben megáldotta vala Ábrahámot.

2

Monda azért Ábrahám az õ háza öregebb szolgájának, a ki õnéki mindenében gazda vala: Tedd a kezed tomporom alá!

3

Hogy megeskesselek téged az Úrra, a mennynek Istenére, és a földnek Istenére, hogy nem vészesz feleséget az én fiamnak a Kananeusok leányai közûl, a kik között lakom.

4

Hanem elmégysz az én hazámba, és az én rokonságim közé és onnan vészesz feleséget az én fiamnak Izsáknak.

5

Monda pedig õnéki a szolga: Hátha az a leányzó nem akar velem eljõni e földre, ugyan vissza vigyem-é a te fiadat arra a földre, a honnan kijöttél vala?

6

Felele néki Ábrahám: Vigyázz, az én fiamat oda vissza ne vidd.

7

Az Úr az égnek Istene, ki engemet kihozott az én atyámnak házából, és az én rokonságimnak földérõl, a ki szólt nékem, és megesküdött nékem mondván: A te magodnak adom ezt a földet; elbocsátja az õ Angyalát te elõtted, hogy onnan végy az én fiamnak feleséget.

8

Hogyha pedig nem akar a leányzó teveled eljõni, ment lészesz az én esketésem alól; csakhogy az én fiamat oda vissza ne vidd.

9

Veté azért a szolga az õ kezét az õ urának Ábrahámnak tompora alá, és megesküvék néki e dolog felõl.

10

És võn a szolga tíz tevét az õ urának tevéi közûl, és elindula; (mert az urának minden gazdagsága az õ kezében vala). Felkele tehát és elméne Mésopotámiába, a Nákhor városába.

11

És megpihenteté a tevéket a városon kivûl egy kútfõnél, este felé, mikor a leányok vizet meríteni járnak.

12

És monda: Uram! én uramnak Ábrahámnak Istene, hozd elém még ma, és légy kegyelmes az én uram Ábrahám iránt.

13

Ímé én a víz forrása mellé állok és e város lakosainak leányai kijõnek vizet meríteni.

14

Legyen azért, hogy a mely leánynak ezt mondom: Hajtsd meg a te vedredet, hogy igyam, és az azt mondándja: igyál, sõt a te tevéidet is megitatom: hogy azt rendelted légyen a te szolgádnak Izsáknak, és errõl ismerjem meg, hogy irgalmasságot cselekedtél az én urammal.

15

És lõn, minekelõtte elvégezte volna a beszédet, ímé jõ vala Rebeka, Bethuélnek leánya, a ki Milkhának, az Ábrahám testvérének Nákhor feleségének vala fia, és pedig vedrével a vállán.

16

A leányzó pedig felette szép ábrázatú vala; szûz, és férfi még nem ismeré õt, és aláméne a forrásra, és megtölté vedrét, és feljöve.

17

Akkor a szolga eleibe futamodék és monda: Kérlek, adj innom nékem egy kevés vizet a te vedredbõl.

18

Az pedig monda: Igyál uram! és sietve leereszté a vedret az õ kezére, és inni ada néki.

19

És minekutána eleget adott néki innia, monda: A te tevéidnek is merítek, míg eleget nem isznak.

20

És sietett és kiüríté vedrét a válúba és ismét elfuta a forrásra meríteni, és meríte mind az õ tevéinek.

21

Az ember pedig álmélkodva néz vala reá, és veszteg hallgat vala, tudni akarván: vajjon szerencséssé teszi-é az Úr az õ útját, vagy nem.

22

És lõn, mikor a tevék már eleget ittak, elévõn az ember egy aranyfüggõt, a melynek súlya fél siklus, és két karpereczet, a melynek súlya tíz arany.

23

És monda: Kinek a leánya vagy te? kérlek mondd meg nékem: van-é a te atyádnak házában hálásra való helyünk?

24

Az pedig felele néki: Bethuél leánya vagyok a Milkha fiáé, a kit õ Nákhornak szûlt.

25

Azt is mondá: Szalma is, abrak is bõven van minálunk, és hálásra való hely is van.

26

Meghajtá azért magát az ember, és imádá az Urat.

27

És monda: Áldott az Úr az én uramnak Ábrahámnak Istene, ki nem vonta meg az õ irgalmasságát és hûségét az én uramtól. Az Úr vezérlett engem ez útamban az én uram atyjafiainak házához.

28

Elfuta azonközben a leányzó, és elbeszélé az õ anyja házában, a mint ezek történtek.

29

Vala pedig Rebekának egy bátyja, kinek neve Lábán vala. És kifutamodék Lábán ahhoz az emberhez a forráshoz.

30

Mert mikor látta a függõt, és a pereczeket az õ húgának karjain, és hallotta húgának Rebekának beszédét, a ki ezt mondja vala: Így szóla nékem az a férfiú; akkor méne ki a férfiúhoz; és ímé ez ott áll vala a tevék mellett a forrásnál.

31

És monda: Jõjj be Istennek áldott embere; mit állasz ide kinn? holott én elkészítettem a házat, és a tevéknek is van hely.

32

Beméne azért a férfiú a házhoz, õ pedig lenyergelé a tevéket, és ada a tevéknek szalmát és abrakot; és vizet az õ lábai megmosására és az emberek lábainak, kik õ vele valának.

33

És enni valót tevének eleibe, de õ monda: Nem eszem, míg el nem mondom az én beszédemet. És szóla: Mondd el.

34

Monda azért: Én az Ábrahám szolgája vagyok.

35

Az Úr pedig igen megáldotta az én uramat, úgy hogy nagygyá lett: mert adott néki juhokat, barmokat, ezüstöt, aranyat, szolgákat, szolgálóleányokat, tevéket, szamarakat.

36

És Sára az én uramnak felesége fiat szûlt az én uramnak, az õ vénségében, és annak adá mindenét, a mije van.

37

Engem pedig megesküdtetett az én uram, mondván: Ne végy feleséget az én fiamnak a Kananeusok leányai közûl, a kiknek földjén én lakom.

38

Hanem menj el az én atyámnak házához, és az én rokonságom közé, hogy onnan végy feleséget az én fiamnak.

39

Mikor pedig azt mondám az én uramnak: Hátha nem akarna velem az a leányzó eljõni?

40

Monda nékem: Az Úr, a kinek én színe elõtt jártam, elbocsátja az õ angyalát teveled, és szerencséssé teszi a te útadat, hogy feleséget vehess az én fiamnak az én nemzetségem közûl, és az én atyám házából.

41

Csak akkor leszesz fölmentve esketésem alól, ha elmenéndesz az én nemzetségem közé; és ha nem adják oda: ment leszesz az én esketésem alól.

42

Mikor ma a forráshoz érkezém, mondék: Uram, én uramnak, Ábrahámnak Istene, vajha szerencséssé tennéd az én útamat, melyen járok:

43

Ímé én e forrás mellett állok; és legyen, hogy az a hajadon, a ki kijön vizet meríteni, s a kinek azt mondom: Adj innom nékem egy kevés vizet a te vedredbõl,

44

És az ezt mondja nékem: Te is igyál, és a te tevéidnek is merítek; az legyen a feleség, a kit az Úr az én uram fiának rendelt.

45

Én még el sem végeztem vala az én szívemben a beszédet, és ímé kijõ vala Rebeka, vedrével a vállán, és leméne a forrásra és meríte, én pedig mondék néki: Adj innom kérlek.

46

Õ pedig sietett és leereszté az õ vedrét és monda: Igyál, sõt a te tevéidnek is inni adok; és én ivám, s a tevéknek is inni ada.

47

És megkérdezém õt és mondék: Ki leánya vagy? õ pedig felele: Bethuélnek, a Nákhor fiának leánya vagyok, a kit Milkha szûlt vala õnéki. Ekkor a függõt orrába, és e pereczeket karjaira tevém.

48

Meghajtván azért magamat, imádám az Urat, és áldám az Urat, az én uramnak Ábrahámnak Istenét, ki engem igaz úton vezérelt, hogy az én uram atyjafiának leányát vegyem az õ fiának feleségûl.

49

Most azért, ha szeretettel és hûséggel akartok lenni az én uramhoz, mondjátok meg; ha pedig nem, adjátok tudtomra, hogy én vagy jobbra vagy balra forduljak.

50

És felele Lábán és Bethuél, és mondának: Az Úrtól van e dolog: Nem mondhatunk neked sem jót, sem rosszat.

51

Ímé elõtted van Rebeka, vegyed, menj el; és legyen felesége a te urad fiának, a mint az Úr elvégezte.

52

És lõn, a mint hallja vala az Ábrahám szolgája azoknak beszédét, meghajtá magát a földig az Úr elõtt.

53

És hoza elõ a szolga ezüst edényeket és arany edényeket és ruhákat, és adá azokat Rebekának: drága ajándékokat ada az õ bátyjának is és az õ anyjának.

54

Evének azután és ivának, õ és a férfiak, a kik õ vele valának, és ott hálának. Mikor pedig felkelének reggel, monda: Bocsássatok el engem az én uramhoz.

55

Monda pedig a leány bátyja és anyja: Maradjon velünk a leány még vagy tíz napig, azután menjen el.

56

A szolga pedig monda nékik: Ne késleljetek meg engem, holott az Úr szerencséssé tette az én útamat; bocsássatok el azért engem, hogy menjek az én uramhoz.

57

Mondának akkor: Hívjuk elõ a leányt, és kérdjük meg õt.

58

Szólíták azért Rebekát, és mondának néki: Akarsz-é elmenni e férfiúval? és monda: Elmegyek.

59

Elbocsáták azért Rebekát, az õ húgokat, és az õ dajkáját, és az Ábrahám szolgáját, és az õ embereit.

60

És megáldák Rebekát, és mondák néki: Te mi húgunk! szaporodjál ezerszer való ezerig. És bírja a te magod az õ ellenségeinek kapuját.

61

És felkele Rebeka és az õ szolgálóleányai, és felûlének a tevékre, s követék azt a férfiút. Így vevé a szolga Rebekát, és elméne.

62

Izsák pedig visszajõ vala a Lakhai Rói forrástól; és lakik vala a déli tartományban.

63

És kiméne Izsák este felé elmélkedni a mezõre, és felemelé szemeit és látá, hogy ímé tevék jõnek.

64

Rebeka is felemelé szemeit s meglátá Izsákot, és leszálla a tevérõl.

65

És monda a szolgának: Kicsoda az a férfiú, a ki a mezõn elõnkbe jõ? A szolga pedig monda: Az én uram õ. Akkor fogta a fátyolt és elfedezé magát.

66

Elbeszélé azután a szolga Izsáknak mindazokat a dolgokat, a melyeket cselekedett vala.

67

Izsák pedig bevivé Rebekát Sárának az õ anyjának sátorába. És elvevé Rebekát és lõn néki felesége és szereté õt. S megvigasztalódék Izsák az õ anyja halála után.

Genesis 25


Genesis Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1

Ábrahám pedig ismét võn magának feleséget, kinek neve Ketúráh vala.

2

És az szûlé néki Zimránt, Joksánt, Médánt, Midiánt, Isbákot és Suakhot.

3

Joksán pedig nemzé Sébát, és Dédánt. Dédánnak pedig fiai valának: Assurim, Letúsim és Leummim.

4

S Midiánnak fiai: Éfah, Éfer, Hánok, Abida és Eldaah: Mind ezek Ketúráhnak fiai.

5

Valamije pedig Ábrahámnak vala, mindazt Izsáknak adta vala.

6

Az ágyasok fiainak pedig, a kik Ábraháméi valának, ada Ábrahám ajándékokat, és elküldé azokat az õ fia mellõl, Izsák mellõl még éltében napkelet felé, napkeleti tartományba.

7

S ezek Ábrahám élete esztendeinek napjai, melyeket élt: száz hetvenöt esztendõ.

8

És kimúlék és meghala Ábrahám, jó vénségben, öregen és betelve az élettel, és takaríttaték az õ népéhez.

9

És eltemeték õt Izsák és Ismáel az õ fiai a Makpelá barlangjában, Efronnak, a Khitteus Czohár fiának mezejében, mely Mamré átellenében van.

10

Abban a mezõben, melyet Ábrahám a Khéth fiaitól vett vala: ott temettetett el Ábrahám és az õ felesége Sára.

11

Lõn pedig Ábrahám halála után, megáldá Isten az õ fiát Izsákot; Izsák pedig lakozék a Lakhai Rói forrásánál.

12

Ezek pedig Ábrahám fiának Ismáelnek nemzetségei, a kit az Égyiptombeli Hágár a Sára szolgálója szûlt vala Ábrahámnak.

13

Ezek az Ismáel fiainak nevei, nevök s nemzetségök szerint: Ismáelnek elsõszülötte Nebájót, azután Kédar, Adbeél és Mibszám.

14

És Misma, Dúmah és Massza.

15

Hadar, Théma, Jetúr, Náfis és Kedmah.

16

Ezek az Ismáel fiai, és ezek azoknak nevei udvaraikban, falvaikban; tizenkét fejedelem az õ nemzetségök szerint.

17

Ezek pedig az Ismáel életének esztendei: száz harminczkét esztendõ. És kimúlék és meghala, és takaríttaték az õ népéhez.

18

Lakoztak pedig Havilától fogva Súrig, a mely Égyiptom átellenében van, a merre Assiriába mennek. Minden atyjafiával szemben esett az õ lakása.

19

Ezek pedig Izsáknak az Ábrahám fiának nemzetségei: Ábrahám nemzé Izsákot.

20

Izsák pedig negyven esztendõs vala, a mikor feleségûl vette Rebekát a Siriából való Bethuélnek leányát, Mésopotámiából, a Siriából való Lábánnak húgát.

21

És könyörge Izsák az Úrnak az õ feleségéért, mivelhogy magtalan vala, és az Úr meghallgatá õt: és teherbe esék Rebeka, az õ felesége.

22

Tusakodnak vala pedig a fiak az õ méhében. Akkor monda: Ha így van, miért vagyok én így? Elméne azért, hogy megkérdezze az Urat.

23

És monda az Úr õnéki: Két nemzetség van a te méhedben; és két nép válik ki a te belsõdbõl, egyik nép a másik népnél erõsebb lesz, és a nagyobbik szolgál a kisebbiknek.

24

És betelének az õ szülésének napjai, és ímé kettõsök valának az õ méhében.

25

És kijöve az elsõ; vereses vala, mindenestõl szõrös, mint egy lazsnak; azért nevezék nevét Ézsaúnak.

26

Azután kijöve az õ atyjafia, kezével Ézsaú sarkába fogódzva; azért nevezék nevét Jákóbnak. Izsák pedig hatvan esztendõs vala, a mikor ezek születének.

27

És felnevekedének a gyermekek, és Ézsaú vadászathoz értõ mezei ember vala; Jákób pedig szelíd ember, sátorban lakozó.

28

Szereti vala azért Izsák Ézsaút, mert szájaíze szerint vala a vad; Rebeka pedig szereti vala Jákóbot.

29

Jákób egyszer valami fõzeléket fõze, és Ézsaú megjövén elfáradva a mezõrõl,

30

Monda Ézsaú Jákóbnak: Engedd, hogy ehessem a veres ételbõl, mert fáradt vagyok. Ezért nevezék nevét Edomnak.

31

Jákób pedig monda: Add el hát nékem azonnal a te elsõszülöttségedet.

32

És monda Ézsaú; Ímé én halni járok, mire való hát nékem az én elsõszülöttségem?

33

És monda Jákób: Esküdjél meg hát nékem azonnal, és megesküvék néki és eladá az õ elsõszülöttségét Jákóbnak.

34

S akkor Jákób ada Ézsaúnak kenyeret, és fõtt lencsét, és evék és ivék, és felkele és elméne. Így veté meg Ézsaú az elsõszülöttséget.

Genesis 26


Genesis Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1

Lõn pedig éhség az országban, amaz elsõ éhség után, mely Ábrahám idejében vala. Elméne azért Izsák Abimélekhez a Filiszteusok királyához Gérárba.

2

Mert megjelent vala néki az Úr és ezt mondotta vala: Ne menj alá Égyiptomba! lakjál azon a földön, melyet mondándok tenéked.

3

Tartózkodjál ezen a földön, és én veled leszek és megáldalak téged; mert tenéked és a te magodnak adom mind ezeket a földeket, hogy megerõsítsem az esküvést, melylyel megesküdtem Ábrahámnak a te atyádnak.

4

És megsokasítom a te magodat mint az ég csillagait, és a te magodnak adom mind ezeket a földeket: és megáldatnak a te magodban a földnek minden nemzetségei;

5

Mivelhogy hallgata Ábrahám az én szavamra: és megtartotta a megtartandókat, parancsolataimat, rendeléseimet és törvényeimet.

6

Lakozék azért Izsák Gérárban.

7

És mikor annak a helynek lakosai az õ felesége felõl kérdezõsködének, azt mondja vala: én húgom õ. Mert fél vala azt mondani: én feleségem; gondolván: nehogy megöljenek engem e helynek lakosai Rebekáért, mivelhogy szép ábrázatú õ.

8

És lõn idõ multával, hogy Abimélek a Filiszteusok királya kitekintvén az ablakon, látá Izsákot enyelegni Rebekával az õ feleségével.

9

Kiálta azért Abimélek Izsáknak, és monda: Ímé bizony feleséged õ; hogyan mondhattad tehát: húgom õ!? És monda neki Izsák: Mert azt gondolám, netalán még meg kell halnom miatta.

10

És monda Abimélek: Miért mívelted ezt mi velünk? Kevésbe múlt, hogy feleségeddel nem hált valaki a nép közûl, és bûnt hoztál volna mi reánk.

11

Parancsola azért Abimélek mind az egész népnek, ezt mondván: A ki ezt az embert vagy ennek feleségét illeténdi, bizonynyal meg kell halnia.

12

És vete Izsák azon a földön, és lett néki abban az esztendõben száz annyia, mert megáldá õt az Úr.

13

És gyarapodék az a férfiú, és elébb-elébb megy vala a gyarapodásban, mígnem igen nagygyá lõn.

14

És vala néki apró és öreg barma és sok cselédje, s irigykedének ezért reá a Filiszteusok.

15

És mindazokat a kútakat, melyeket az õ atyjának szolgái Ábrahámnak az õ atyjának idejében ástak vala, behányák a Filiszteusok, és betölték azokat földdel.

16

És monda Abimélek Izsáknak: Menj el közûlünk, mert sokkal hatalmasabbá lettél nálunknál.

17

Elméne azért onnan Izsák, és Gérár völgyében voná fel sátrait, és ott lakék.

18

És ismét megásá Izsák a kútakat, a melyeket ástak vala az õ atyjának Ábrahámnak idejében, de a melyeket Ábrahám holta után behánytak vala a Filiszteusok, és azokkal a nevekkel nevezé azokat, a mely neveket adott vala azoknak az õ atyja.

19

Izsák szolgái pedig ásnak vala a völgyben, és élõ víznek forrására akadának ott.

20

Gérár pásztorai pedig versengének Izsák pásztoraival, mondván: Miénk a víz. Ezért nevezé a kútnak nevét Észeknek, mivelhogy czivakodtak vala õ vele.

21

Más kútat is ásának s azon is versengének, azért annak nevét Szitnának nevezé.

22

És tovább vonula onnan és ása más kútat, a mely miatt nem versengének; azért nevezé nevét Rehobóthnak, és monda: Immár tágas helyet szerzett az Úr minékünk, és szaporodhatunk a földön.

23

Felméne pedig onnan Beérsebába.

24

És megjelenék néki az Úr azon éjszaka, és monda: Én vagyok Ábrahámnak a te atyádnak Istene: Ne félj, mert te veled vagyok, és megáldalak téged, és megsokasítom a te magodat Ábrahámért, az én szolgámért.

25

Oltárt építe azért ott, és segítségûl hívá az Úrnak nevét, s felvoná ott az õ sátorát; Izsák szolgái pedig kútat ásának ottan.

26

Abimélek pedig elméne õ hozzá Gérárból és Akhuzzáth az õ barátja, meg Pikhól az õ hadvezére.

27

És monda nékik Izsák: Miért jöttetek én hozzám, holott gyûlöltök engem s elûztetek magatok közûl?

28

Õk pedig mondák: Látván láttuk, hogy az Úr van te veled, és mondánk: legyen esküvés mi közöttünk, köztünk és te közötted; és kössünk frigyet teveled,

29

Hogy minket gonoszszal nem illetsz, valamint mi sem bántottunk téged, és a mint csak jót cselekedtünk veled, és békességgel bocsátottunk el magunktól. Te már az Úr áldott embere vagy.

30

Akkor vendégséget szerze nékik és evének és ivának.

31

Reggel pedig felkelvén, egymásnak megesküvének, és elbocsátá õket Izsák, és elmenének õ tõle békességgel.

32

Ugyanaz nap eljövének az Izsák szolgái, és hírt hozának néki a kút felõl, melyet ástak vala; és mondának néki: Találtunk vizet.

33

S elnevezé azt Sibáhnak: Azokáért annak a városnak neve Beérseba mind e mai napig.

34

És mikor Ézsaú negyven esztendõs vala, feleségûl vevé Jehudithot, a Khitteus Beéri leányát, és Boszmátot a Khitteus Elon leányát.

35

És õk valának Izsáknak és Rebekának lelke keserûsége.

Genesis 27


Genesis Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1

És lõn, a mikor megvénhedett vala Izsák, és szemei annyira meghomályosodtak vala, hogy nem látott, szólítá a nagyobbik fiát Ézsaút, és monda néki: Fiam; és ez monda néki: Imhol vagyok.

2

És monda: Ímé megvénhedtem; nem tudom halálom napját.

3

Most tehát vedd fel kérlek a te fegyvereidet, tegzedet és kézívedet, és menj ki a mezõre, és vadászsz énnékem vadat.

4

És csinálj nékem kedvem szerint való ételt, és hozd el nékem, hogy egyem: hogy megáldjon téged az én lelkem minekelõtte meghalok.

5

Rebeka pedig meghallá, a mit Izsák az õ fiának Ézsaúnak monda; s a mint elméne Ézsaú a mezõre, hogy vadat vadászszon és hozzon:

6

Szóla Rebeka Jákóbnak az õ fiának mondván: Ímé hallám, hogy atyád szóla bátyádnak Ézsaúnak mondván:

7

Hozz nékem vadat, és csinálj nékem kedvem szerint való ételt, hogy egyem; és megáldjalak téged az Úr elõtt, minekelõtte meghalok.

8

Most azért fiam, hallgass az én szavamra, a mit én parancsolok néked.

9

Menj el, kérlek, a nyájhoz, és hozz nékem onnan két kecskegödölyét a javából, hogy csináljak azokból a te atyádnak kedve szerint való ételt, a mint õ szereti.

10

Te pedig beviszed atyádnak, hogy egyék, azért, hogy téged áldjon meg, minekelõtte meghal.

11

Jákób pedig monda Rebekának az õ anyjának: Ímé az én bátyám Ézsaú szõrös ember, én pedig sima vagyok.

12

Netalán megtapogat engem az én atyám s olyan leszek elõtte, mint valami csaló, és akkor átkot és nem áldást hozok magamra.

13

És monda néki az õ anyja: Reám szálljon a te átkod fiam, csak hallgass az én szavamra, és menj és hozd el nékem.

14

Elméne azért, és elhozá, és vivé az õ anyjának; és az õ anyja ételt készíte, a mint szereti vala az õ atyja.

15

És vevé Rebeka az õ nagyobbik fiának Ézsaúnak drága ruháit, melyek õ nála otthon valának, és felöltözteté Jákóbot az õ kisebbik fiát.

16

A kecskegödölyék bõrével pedig beborítá az õ kezeit, és nyakának simaságát.

17

És az ételt a melyet készített vala, kenyérrel együtt adá Jákóbnak az õ fiának kezébe.

18

És beméne az õ atyjához és monda: Atyám! és az monda: Ímhol vagyok. Ki vagy te fiam?

19

Monda Jákób az õ atyjának: Én vagyok Ézsaú a te elsõszülötted, aképen cselekedtem a mint parancsolád, kelj fel, kérlek, ûlj le és egyél vadászatomból, hogy megáldjon engem a te lelked.

20

És monda Izsák az õ fiának: Hogy van az, hogy ily hamar találtál, fiam? És felele: Mert az Úr, a te Istened hozta elõmbe.

21

És monda Izsák Jákóbnak: Jer közelebb, kérlek, hadd tapogassalak meg fiam: hogy vajjon te vagy-é az én fiam Ézsaú vagy nem?

22

Oda méne tehát Jákób Izsákhoz az õ atyjához, a ki megtapogatván õt, monda: A szó Jákób szava, de a kezek Ézsaú kezei.

23

És nem ismeré meg õt, mivelhogy kezei szõrösek valának mint Ézsaúnak az õ bátyjának kezei; annakokáért megáldá õt.

24

És monda: Te vagy fiam Ézsaú? Felele: Én vagyok.

25

Az pedig monda: Hozd ide, hadd egyem az én fiam vadászatából, hogy megáldjon téged az én lelkem; és oda vivé, és evék; bort is vive néki és ivék.

26

Akkor monda néki Izsák az õ atyja: Jer közelebb fiam, és csókolj meg engem.

27

Oda méne azért, és megcsókolá õt: s megérezvén ruháinak szagát, megáldá õt, és monda: Lám az én fiamnak illatja olyan, mint a mezõnek illatja, a melyet megáldott az Úr.

28

Adjon az Isten tenéked az ég harmatából, és a föld kövérségébõl, és gabonának és bornak bõségét.

29

Népek szolgáljanak néked és nemzetségek hajoljanak meg elõtted; légy úr a te atyádfiain, és hajoljanak meg elõtted a te anyádnak fiai. Átkozott, a ki téged átkoz, és a ki téged áld, legyen áldott.

30

És lõn a mint elvégezé Izsák Jákóbnak megáldását; és épen csakhogy kiment vala Jákób az õ atyjának Izsáknak színe elõl; az õ bátyja Ézsaú is megjöve vadászásából.

31

És készíte õ is ételt, s vivé az õ atyja elé, és mondá az õ atyjának: Keljen fel az én atyám, és egyék az õ fia vadászatából, hogy áldjon meg engem a te lelked.

32

És monda néki az õ atyja Izsák: Kicsoda vagy te? És monda: Én vagyok a te elsõszülött fiad Ézsaú.

33

Akkor Izsák elrémüle igen nagy rémüléssel, és monda: Ki volt hát az, a ki vadat fogott és behozá nékem, és én mindenbõl ettem minekelõtte te megjöttél, és megáldottam õt, és áldott is lészen.

34

A mint hallotta vala Ézsaú az õ atyjának beszédét, nagy és igen keserves kiáltással felkiálta, és monda atyjának: Áldj meg engem is atyám.

35

Ez pedig monda: A te öcséd jöve el álnoksággal, és õ vevé el a te áldásodat.

36

Az pedig monda: Nem méltán hívják-é õt Jákóbnak? mert immár két ízben csalt meg engemet; elvevé elsõszülöttségemet, most pedig áldásomat vevé el. És monda: Nem tartottál-é nékem is valami áldást?

37

Felele Izsák és monda Ézsaúnak: Ímé uraddá tettem õt, és minden atyjafiát szolgául adtam néki, gabonával is borral is õt láttam el; mit míveljek azért immár veled fiam?

38

Monda Ézsaú az õ atyjának: Avagy csak az az egy áldásod van-é néked atyám? Áldj meg engem, engem is atyám; és felemelé szavát Ézsaú és sír vala.

39

Felele azért Izsák az õ atyja, és monda néki: Ímé kövér földön lesz lakásod, és részed lesz az ég harmatjából onnan felûl;

40

És fegyvered után élsz, és öcsédet szolgálod. De lészen, a mikor ellene támadsz, letöröd igáját nyakadról.

41

Gyûlöli vala azért Ézsaú Jákóbot az áldásért, a melylyel megáldotta vala õt az õ atyja, és monda Ézsaú az õ szívében: Közelgetnek az én atyámért való gyásznak napjai, és akkor megölöm az én öcsémet Jákóbot.

42

Mikor pedig hírûl vivék Rebekának, az õ nagyobbik fiának Ézsaúnak beszédit, elkülde és magához hívatá az õ kisebbik fiát Jákóbot, és monda néki: Ímé Ézsaú a te bátyád azzal fenyeget, hogy megöl téged.

43

Most azért fiam, hallgass az én szavamra, és kelj fel és fuss Lábánhoz az én bátyámhoz Háránba,

44

És maradj nála egy kevés ideig, míg a te bátyád haragja elmúlik;

45

Míg elfordul a te bátyád haragja te rólad, és elfelejtkezik arról a mit rajta elkövettél: akkor elküldök és haza hozatlak téged: miért fosztatnám meg mindkettõtöktõl egy napon?

46

Izsáknak pedig monda Rebeka: Eluntam életemet a Khitteusok leányai miatt. Ha Jákób a Khitteusok leányai közûl vesz feleséget, a milyenek ezek is, ez ország leányai közûl valók; minek nékem az élet?

Genesis 28


Genesis Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1

Elõhívatá azért Izsák Jákóbot, és megáldá õt, és megparancsolá néki és mondá: Ne végy feleséget a Kananeusok leányai közûl.

2

Kelj fel, menj el Mésopotámiába, Bethuélnek a te anyád atyjának házához, és onnan végy magadnak feleséget, Lábánnak a te anyád bátyjának leányai közûl.

3

A mindenható Isten pedig áldjon meg, szaporítson és sokasítson meg téged, hogy népek sokaságává légy;

4

És adja néked az Ábrahám áldását, tenéked, és a te magodnak te veled egybe; hogy örökség szerint bírjad a földet, melyen jövevény voltál, melyet az Isten adott vala Ábrahámnak.

5

Elbocsátá azért Izsák Jákóbot, hogy menjen Mésopotámiába Lábánhoz a Siriabeli Bethuél fiához, Rebekának, Jákób és Ézsaú anyjának bátyjához.

6

És látá Ézsaú, hogy Izsák megáldotta Jákóbot, és elbocsátotta õt Mésopotámiába, hogy onnan vegyen magának feleséget; és hogy mikor áldja vala, parancsola néki, és monda: Ne végy feleséget a Kananeusok leányai közûl;

7

És hogy Jákób hallgata atyja és anyja szavára, és el is ment Mésopotámiába;

8

És látá Ézsaú, hogy a Kananeusok leányai nem tetszenek Izsáknak az õ atyjának:

9

Elméne Ézsaú Ismáelhez, és feleségûl vevé még az õ feleségeihez Ismáelnek az Ábrahám fiának leányát Mahaláthot, Nebajóthnak húgát.

10

Jákób pedig kiindula Beérsebából, és Hárán felé tartott.

11

És juta egy helyre, holott meghála, mivelhogy a nap lement vala: és võn egyet annak a helynek kövei közûl, és feje alá tevé; és lefeküvék azon a helyen.

12

És álmot láta: Ímé egy lajtorja vala a földön felállítva, melynek teteje az eget éri vala, és ímé az Istennek Angyalai fel- és alájárnak vala azon.

13

És ímé az Úr áll vala azon és szóla: Én vagyok az Úr, Ábrahámnak a te atyádnak Istene, és Izsáknak Istene; ezt a földet a melyen fekszel néked adom és a te magodnak.

14

És a te magod olyan lészen mint a földnek pora, és terjeszkedel nyugotra és keletre, északra és délre, és te benned és a te magodban áldatnak meg a föld minden nemzetségei.

15

És ímé én veled vagyok, hogy megõrizzelek téged valahova menéndesz, és visszahozzalak e földre; mert el nem hagylak téged, míg be nem teljesítem a mit néked mondtam.

16

Jákób pedig fölébredvén álmából, monda: Bizonyára az Úr van e helyen, és én nem tudtam.

17

Megrémüle annak okáért és monda: Mily rettenetes ez a hely; nem egyéb ez, hanem Istennek háza, és az égnek kapuja.

18

És felkele Jákób reggel, és vevé azt a követ, melyet feje alá tett vala, és oszlopul állítá fel azt, és olajat önte annak tetejére;

19

És nevezé annak a helynek nevét Béthelnek, az elõtt pedig Lúz vala annak a városnak neve.

20

És fogadást tõn Jákób, mondá: Ha az Isten velem leénd, és megõriz engem ezen az úton, a melyen most járok, és ha ételûl kenyeret s öltözetûl ruhát adánd nékem;

21

És békességgel térek vissza az én atyámnak házához: akkor az Úr leénd az én Istenem;

22

És ez a kõ, a melyet oszlopul állítottam fel, Isten háza lészen, és valamit adándasz nékem, annak tizedét néked adom.

Genesis 29


Genesis Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1

Jákób azután lábára kelvén, elméne a napkeletre lakók földére.

2

És látá, hogy ímé egy kút van a mezõben, és hogy ott három falka juh hever vala. Mert abból a kútból itatják vala a nyájakat; de a kútnak száján nagy kõ vala:

3

Mikor pedig ott valamennyi nyáj összeverõdik, elgördítik a követ a kút szájáról és megitatják a juhokat s ismét helyére teszik a követ, a kút szájára.

4

És monda nékik Jákób: Honnan valók vagytok atyámfiai? És mondának: Háránból valók vagyunk.

5

És monda nékik: Ismeritek-é Lábánt, a Nákhor fiát? s azok felelének: Ismerjük.

6

Azután monda nékik: Egészségben van-é? s azok mondának: Egészségben van, és az õ leánya Rákhel ímhol jõ a juhokkal.

7

És monda Jákób: Ímé még nagy fenn van a nap, nincs ideje hogy betereljék a marhát: itassátok meg a juhokat, és menjetek, legeltessetek.

8

Azok pedig felelének: Nem tehetjük míg valamennyi nyáj össze nem verõdik, és el nem gördítik a követ a kút szájáról, hogy megitathassuk a juhokat.

9

Még beszélget vala velõk, mikor megérkezék Rákhel az õ atyja juhaival, melyeket legeltet vala.

10

S lõn, a mint meglátá Jákób Rákhelt, Lábánnak az õ anyja bátyjának leányát, és Lábánnak az õ anyja bátyjának juhait, odalépett Jákób és elgördíté a követ a kút szájáról, és megitatá Lábánnak az õ anyja bátyjának juhait.

11

És megcsókolá Jákób Rákhelt, és nagy felszóval síra.

12

S elbeszélé Jákób Rákhelnek, hogy õ az õ atyjának rokona és hogy Rebekának fia. Ez pedig elfuta, és megmondá az õ atyjának.

13

És lõn mikor Lábán Jákóbnak, az õ húga fiának hírét hallá, eleibe futa, megölelé és megcsókolá õt, és bevivé az õ házába, és az mindeneket elbeszéle Lábánnak.

14

És monda néki Lábán: Bizony én csontom és testem vagy te! És nála lakék egy hónapig,

15

És monda Lábán Jákóbnak: Avagy ingyen szolgálj-é engem azért, hogy atyámfia vagy? Mondd meg nékem, mi legyen a béred?

16

Vala pedig Lábánnak két leánya: a nagyobbiknak neve Lea, a kisebbiknek neve Rákhel.

17

Leának pedig gyenge szemei valának, de Rákhel szép termetû és szép tekintetû vala.

18

Megszereti vala azért Jákób Rákhelt, és monda: Szolgállak téged hét esztendeig Rákhelért, a te kisebbik leányodért.

19

És monda Lábán: Jobb néked adnom õt, hogysem másnak adjam õt, maradj én nálam.

20

Szolgála tehát Jákób Rákhelért hét esztendeig, s csak néhány napnak tetszék az neki, annyira szereti vala õt.

21

És monda Jákób Lábánnak: Add meg nékem az én feleségemet: mert az én idõm kitelt, hadd menjek be hozzá.

22

És begyûjté Lábán annak a helynek minden népét, és szerze lakodalmat.

23

Estve pedig vevé az õ leányát Leát, és bevivé hozzá, a ki beméne õ hozzá.

24

És Lábán az õ szolgálóját Zilpát, szolgálóul adá az õ leányának Leának.

25

És reggelre kelve: Ímé ez Lea! Monda azért Lábánnak: Mit cselekedtél én velem? Avagy nem Rákhelért szolgáltalak-é én tégedet? Miért csaltál meg engem?

26

Lábán pedig monda: Nem szokás nálunk, hogy a kisebbiket oda adják a nagyobbik elõtt.

27

Töltsd ki ennek hetét, azután amazt is néked adjuk a szolgálatért, melylyel majd szolgálsz nálam még más hét esztendeig.

28

Jákób tehát aképen cselekedék, kitölté azt a hetet; ez pedig néki adá Rákhelt, az õ leányát feleségûl.

29

És adá Lábán az õ leányának Rákhelnek, az õ szolgálóját Bilhát, hogy néki szolgálója legyen.

30

És beméne Rákhelhez is, és inkább szereté Rákhelt, hogysem Leát és szolgála õ nála még más hét esztendeig.

31

És meglátá az Úr Lea megvetett voltát, és megnyitá annak méhét. Rákhel pedig magtalan vala.

32

Fogada azért Lea az õ méhében és szûle fiat, és nevezé nevét Rúbennek, mert azt mondja vala: Meglátta az Úr az én nyomorúságomat; most már szeretni fog engem az én férjem.

33

Azután ismét teherbe esék és szûle fiat, és monda: Mivelhogy meghallotta az Úr megvetett voltomat, azért adta nékem ezt is; és nevezé nevét Simeonnak.

34

És megint teherbe esék és szûle fiat, és monda: Most már ragaszkodni fog hozzám az én férjem, mert három fiat szûltem néki; azért nevezé nevét Lévinek.

35

És ismét teherbe esék, és fiat szûle és mondá: Most már hálákat adok az Úrnak; azért nevezé nevét Júdának, és megszûnék a szûléstõl.

Genesis 30


Genesis Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1

És látá Rákhel, hogy õ nem szûle Jákóbnak, irigykedni kezde Rákhel az õ nénjére, és monda Jákóbnak: Adj nékem gyermekeket, mert ha nem, meghalok.

2

Felgerjede azért Jákób haragja Rákhel ellen, és monda: Avagy Isten vagyok-é én, ki megtagadta tõled a méhnek gyümölcsét.

3

És monda ez: Ímhol az én szolgálóm Bilha, menj be hozzá, hogy szûljön az én térdeimen, és én is megépüljek õ általa.

4

Adá tehát néki az õ szolgálóját Bilhát feleségûl, és beméne ahhoz Jákób.

5

És teherbe esék Bilha és szûle Jákóbnak fiat.

6

És monda Rákhel: Ítélt felõlem az Isten, és meg is hallgatta szavamat, és adott énnékem fiat: azért nevezé nevét Dánnak.

7

Ismét fogada az õ méhében, és szûle Bilha, a Rákhel szolgálója más fiat is Jákóbnak.

8

És monda Rákhel: Nagy tusakodással tusakodtam az én nénémmel, és gyõztem; azért nevezé nevét Nafthalinak.

9

Látván pedig Lea hogy õ megszûnt a szûléstõl, vevé az õ szolgálóját Zilpát, és adá azt Jákóbnak feleségûl.

10

És szûle Zilpa, Lea szolgálója, fiat Jákóbnak.

11

És monda Lea: Szerencsére! és nevezé nevét Gádnak!

12

És szûle Zilpa, Lea szolgálója, más fiat is Jákóbnak.

13

És monda Lea: Oh én boldogságom! bizony boldognak mondanak engem az asszonyok: és nevezé nevét Ásernek.

14

És kiméne Rúben búzaaratáskor, és talála a mezõn mandragóra-bogyókat s vivé azokat az õ anyjának, Leának. És monda Rákhel Leának: Adj nékem kérlek a fiad mandragóra-bogyóiból.

15

Az pedig monda néki: Talán keveselled, hogy elvetted tõlem az én férjemet, s a fiam mandragóra-bogyóit is elvennéd tõlem? És monda Rákhel: Háljon veled hát az éjjel a te fiad mandragóra-bogyóiért.

16

Mikor Jákób este a mezõrõl jöve, eleibe méne Lea, és monda: Én hozzám jõjj be, mert megvettelek a fiam mandragóra-bogyóiért; és nála hála azon éjszaka.

17

És meghallgatá Isten Leát, mert fogada az õ méhében és szûle Jákóbnak ötödik fiat.

18

És monda Lea: Megadta az Isten jutalmamat, a miért szolgálómat férjemnek adtam; azért nevezé nevét Izsakhárnak.

19

És ismét fogada az õ méhében Lea, és szûle hatodik fiat Jákóbnak.

20

És monda Lea: Megajándékozott az Isten engem jó ajándékkal; most már velem lakik az én férjem, mert hat fiat szûltem néki, és nevezé nevét Zebulonnak.

21

Annakutána szûle leányt, és nevezé nevét Dínának.

22

Megemlékezék pedig az Isten Rákhelrõl; és meghallgatá õt az Isten és megnyitá az õ méhét.

23

És fogada méhében, és szûle fiat, s monda: Elvevé Isten az én gyalázatomat.

24

És nevezé nevét Józsefnek, mondván: Adjon ehhez az Úr nékem más fiat is.

25

És lõn, a mint szûlte vala Rákhel Józsefet, monda Jákób Lábánnak: Bocsáss el engemet, hadd menjek el az én helyembe, az én hazámba.

26

Add meg nékem az én feleségeimet és magzatimat, a kikért szolgáltalak téged, hadd menjek el, mert te tudod az én szolgálatomat, a melylyel szolgáltalak téged.

27

És monda néki Lábán: Vajha kedvet találtam volna szemeid elõtt! Úgy sejtem, hogy te éretted áldott meg engem az Úr.

28

És monda: Szabj bért magadnak és én megadom.

29

Ez pedig monda: Te tudod mimódon szolgáltalak téged, és hogy mivé lett nálam a te jószágod.

30

Mert a mi kevesed vala én elõttem, sokra szaporodott, és megáldott az Úr téged az én lábam nyomán. Immár mikor tehetek valamit a magam házáért is?

31

És monda Lábán: Mit adjak néked? Felele Jákób: Ne adj nékem semmit; juhaidat ismét legeltetem és õrizem, ha nekem ezt a dolgot megteszed:

32

Nyájaidat ma mind végig járom, minden pettyegetett és tarka bárányt kiszaggatok közûlök, és minden fekete bárányt a juhok közûl, s a tarkát és pettyegetettet a kecskék közûl, s legyen ez az én bérem.

33

S a mikor majd bérem iránt eljövéndesz, mi elõtted lesz, becsületességemrõl ez felel: a mi nem pettyegetett vagy tarka a kecskék, s nem fekete a juhok közt, az mind lopott jószág nálam.

34

És monda Lábán: Ám legyen: Vajha a te beszéded szerint lenne.

35

Külön választá azért azon a napon a pettyegetett és tarka kosokat, és minden csíkos lábú és tarka kecskét, mind a melyikben valami fehérség vala, és minden feketét a juhok közûl, és adá az õ fiainak keze alá.

36

És három napi járó földet vete maga közé és Jákób közé; Jákób pedig legelteti vala Lábán egyéb juhait.

37

És võn Jákób zöld nyár-, mogyoró- és gesztenye-vesszõket, és meghántá azokat fehéresen csíkosra, hogy látható legyen a vesszõk fehére.

38

És a vesszõket, melyeket meghántott vala, felállítá a csatornákba, az itató válúkba, melyekre a juhok inni járnak vala, szembe a juhokkal, hogy foganjanak, mikor inni jönnek.

39

És a juhok a vesszõk elõtt foganának és ellenek vala csíkos lábúakat, pettyegetetteket és tarkákat.

40

Azután külön szakasztá Jákób ezeket a bárányokat, és a Lábán nyáját arczczal fordítja vala a csíkos lábú és fekete bárányokra; így szerze magának külön falkákat, melyeket nem ereszte a Lábán juhai közé.

41

És lõn, hogy mikor a nyáj java részének vala párzási ideje, akkor Jákób a vesszõket oda raká a válúkba a juhok eleibe, hogy a vesszõket látva foganjanak.

42

De mikor satnya vala a nyáj, nem rakja vala oda s ily módon Lábánéi lõnek a satnyák, a java pedig Jákóbé.

43

És felette igen meggazdagodék a férfiú; és vala néki sok juha, szolgálója, szolgája, tevéje és szamara.

Genesis 31


Genesis Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1

És meghallá a Lábán fiainak beszédét, kik ezt mondják vala: Valamije volt atyánknak, mind elvette Jákób; és atyánkéból szerezte mind e gazdagságot.

2

És látá Jákób a Lábán orczáját, hogy ímé nem olyan õ hozzá mint annakelõtte.

3

Monda pedig az Úr Jákóbnak: Térj meg atyáid földére, a te rokonságod közé, és veled lészek.

4

Elkülde tehát Jákób, és kihívatá magához Rákhelt és Leát a mezõre az õ nyájához.

5

És monda nékik: Látom atyátok orczáját, hogy nem olyan hozzám, mint ennekelõtte; de az én atyám Istene velem volt.

6

Ti pedig tudjátok, hogy teljes erõm szerint szolgáltam atyátokat.

7

De atyátok engem megcsalt s tízszer is megváltoztatta béremet; mindazáltal az Isten nem engedte, hogy nékem kárt tehessen.

8

Mikor azt mondotta: A pettyegetettek legyenek a te béred, a juhok mind pettyegetetteket ellenek vala. Ha azt mondotta: A csíkos lábúak legyenek a te béred, a juhok mind csíkos lábúakat ellenek vala.

9

Így vette el Isten atyátok jószágát és nékem adta.

10

Mert lõn a juhok foganásának idejekor, szemeimet felemelém, és látom vala álomban, hogy ímé a juhokat hágó kosok csíkos lábúak, pettyegetettek és tarkák.

11

Akkor monda nékem az Isten Angyala álomban: Jákób. És felelék: Ímhol vagyok.

12

És õ monda: Emeld fel szemeidet és lásd, hogy a mely kosok a juhokat hágják, azok mind csíkos lábúak, pettyegetettek és tarkák. Mert mindazt láttam, a mit veled Lábán cselekeszik vala.

13

Én vagyok ama Béthelnek Istene, a hol emlékoszlopot kentél fel, és a hol fogadást tettél nékem. Most kelj fel, menj ki e földrõl, és térj vissza szülõföldedre.

14

És felele Rákhel és Lea, és mondának néki: Vajjon vagyon-é még nékünk valami részünk és örökségünk a mi atyánk házában?

15

Avagy nem úgy tartott-é minket mint idegeneket? midõn minket eladott, és értékünket is teljesen megemésztette.

16

Mert mind ez a gazdagság, melyet Isten vett el a mi atyánktól, miénk és a mi fiainké. Most azért valamit néked az Isten mondott, azt cselekedjed.

17

Felkele tehát Jákób, és feltevé gyermekeit és feleségeit a tevékre;

18

És elvivé minden nyáját, és minden keresményét, melyet keresett vala; minden jószágát, melyet szerzett vala Mésopotámiában, hogy elmenjen az õ atyjához Izsákhoz Kanaán földére.

19

Lábán pedig elment vala juhait nyírni; azonközben ellopá Rákhel a házi bálványokat, melyek atyjánál valának.

20

Jákób pedig meglopá a Siriabeli Lábánnak szívét, mivelhogy nem adá tudtára, hogy szökni akar.

21

Megszökék tehát mindenestõl, és felkelvén, általméne a folyóvízen, és Gileád hegye felé tarta.

22

És mikor harmad napra megmondák Lábánnak, hogy Jákób elszökött;

23

Maga mellé vévén az õ rokonait, hét napi járó földig ûzé õket; és eléré a Gileád hegyén.

24

Isten pedig megjelenék a Siriabeli Lábánnak éjjel álomban, és monda néki: Vigyázz magadra, Jákóbnak se jót, se rosszat ne szólj.

25

Mikor eléré Lábán Jákóbot, s Jákób a hegyen voná fel sátorát; Lábán is a Gileád hegyén voná fel az õ rokonaival egybe.

26

És monda Lábán Jákóbnak: Mit cselekedtél, hogy megloptad szívemet, és leányaimat fegyverrel nyert foglyokként vitted el?

27

Miért futottál el titkon, s loptál meg engem? miért nem jelentetted nékem, hogy elbocsátottalak volna örömmel, énekszóval, dob- és hegedûszóval?

28

És nem engedted meg, hogy megcsókoljam fiaimat és leányaimat. Ez egyszer bolondul cselekedtél.

29

Volna erõm hozzá, hogy rosszat tegyek veletek, de a ti atyátok Istene tegnap éjszaka megszólíta engem, ezt mondván: Vigyázz magadra, Jákóbnak se jót, se rosszat ne szólj.

30

Hogyha pedig immár el akartál menni, mivelhogy nagy kívánsággal kívánkoztál atyád házához: miért loptad el az én isteneimet?

31

Felelvén pedig Jákób, monda Lábánnak: Mert féltem, mert gondolom vala, hogy talán elveszed a te leányaidat én tõlem erõvel.

32

A kinél pedig megtalálod a te isteneidet, ne éljen az. Atyánkfiai elõtt vizsgáld meg, mid van nálam, és vidd el. Mert nem tudja vala Jákób, hogy Rákhel lopta el azokat.

33

Beméne tehát Lábán Jákób sátorába, és Lea sátorába, és a két szolgáló sátorába, és nem találá meg; akkor kiméne Lea sátorából, és méne a Rákhel sátorába.

34

Rákhel pedig vette vala a házi bálványokat, és tette vala azokat egy tevének a nyergébe, és rájok ûle; Lábán pedig felhányá az egész sátort, és nem találta vala meg azokat.

35

Akkor monda az õ atyjának: Ne haragudjék az én uram, hogy fel nem kelhetek elõtted, mert asszonyok baja van rajtam. Keresé tehát, de nem találá a házi bálványokat.

36

Jákób pedig haragra gerjede s feddõdék Lábánnal. Megszólala Jákób és monda Lábánnak: Mi a vétkem, és mi a bûnöm, hogy üldözõbe vettél?

37

Bezzeg minden holmimat felhánytad, mit találtál a magad házi holmija közûl valót? add elõ itt az én rokonaim és a te rokonaid elõtt, hogy tegyenek ítéletet kettõnk között.

38

Immár húsz esztendeje vagyok nálad, juhaid és kecskéid nem vetéltek el, és nyájad kosait nem ettem meg.

39

A mit a vad megszaggatott, nem vittem hozzád, én fizettem meg azt; tõlem követelted a nappal lopottat, mint az éjjel lopottat is.

40

Úgy voltam hogy nappal a hõség emésztett, éjjel pedig a hideg; és az álom távol maradt szemeimtõl.

41

Immár húsz esztendeje hogy házadnál vagyok; tizennégy esztendeig szolgáltalak két leányodért, és hat esztendeig juhaidért; te pedig béremet tízszer is megváltoztattad.

42

Ha az én atyám Istene, Ábrahám Istene, és az Izsák félelme velem nem volt volna, bizony most üresen bocsátanál el engem, de megtekintette Isten az én nyomorúságomat és kezeim munkáját, és megfeddett téged tegnap éjjel.

43

Felele pedig Lábán és monda Jákóbnak: A leányok én leányaim és a fiak én fiaim, és a nyáj az én nyájam, s valamit látsz mind az enyim, de mit tehetek ma ezeknek az én leányaimnak, vagy az õ magzatjaiknak, a kiket szûltek?

44

Most tehát jer, kössünk szövetséget, én meg te, hogy az légyen bizonyságul közöttem és közötted.

45

És võn Jákób egy követ, és felemelé azt emlékoszlopul.

46

És monda Jákób az õ atyjafiainak: Szedjetek köveket! És gyûjtének köveket, és csinálának rakást; és evének ott a rakáson.

47

És nevezé azt Lábán Jegár-Sahaduthának, Jákób pedig nevezé Gálhédnek.

48

És mondja vala Lábán: E rakás bizonyság ma, közöttem és közötted, azért nevezék Gálhédnek.

49

És Miczpának, mivelhogy mondá: Az Úr legyen vigyázó közöttem és te közötted, a mikor egymástól elválunk.

50

Ha az én leányaimat nyomorgatándod, és ha az én leányaimon kivûl több feleséget veéndesz, senki sincs ugyan velünk; de meglásd: Isten a bizonyság én közöttem és te közötted.

51

És monda Lábán Jákóbnak: Ímé e rakás kõ és ímé ez emlékoszlop, a melyet raktam én közöttem és te közötted,

52

Bizonyság legyen e rakás kõ, és bizonyság ez az emlékoszlop, hogy sem én nem megyek el e rakás kõ mellett te hozzád, sem te nem jössz át én hozzám e rakás kõ, és ez emlékoszlop mellett gonosz végre.

53

Az Ábrahám Istene, és a Nákhor Istene, és az õ atyjok Istene tegyenek ítéletet közöttünk: És megesküvék Jákób az õ atyjának Izsáknak félelmére.

54

Akkor Jákób áldozatot öle ott a hegyen, és vendégségbe hívá az õ rokonait. És vendégeskedtek vala, s meghálának a hegyen.

55

Reggel pedig felkele Lábán és megcsókolá fiait és leányait és megáldá õket. Azután elméne Lábán, és visszatére az õ helyére.

Genesis 32


Genesis Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1

Jákób tovább méne az õ útján, és szembe jövének vele az Isten Angyalai.

2

És monda Jákób mikor azokat látja vala: Isten tábora ez; és nevezé annak a helynek nevét Mahanáimnak.

3

Azután külde Jákób követeket maga elõtt Ézsaúhoz az õ bátyjához, Széir földébe, Edóm mezõségébe,

4

És parancsola azoknak mondván: Így szóljatok az én uramnak Ézsaúnak: Ezt mondja a te szolgád Jákób: Lábánnál tartózkodtam és idõztem mind ekkorig.

5

Vannak pedig nékem ökreim és szamaraim, juhaim, szolgáim és szolgálóim, azért híradásul követséget küldök az én uramhoz, hogy kedvet találjak szemeid elõtt.

6

És megtérének Jákóbhoz a követek, mondván: Elmentünk vala a te atyádfiához Ézsaúhoz, és már jön is elõdbe, és négyszáz férfi van vele.

7

Igen megíjede Jákób és féltében a népet, mely vele vala, a juhokat, a barmokat és a tevéket két seregre osztá.

8

És monda: Ha eljön Ézsaú az egyik seregre, és azt levágja, a hátramaradt sereg megszabadul.

9

És monda Jákób: Óh én atyámnak Ábrahámnak Istene, és én atyámnak Izsáknak Istene, Jehova! ki azt mondád nékem: Térj vissza hazádba, a te rokonságod közé, s jól tészek veled:

10

Kisebb vagyok minden te jótéteményednél és minden te hûségednél, a melyeket a te szolgáddal cselekedtél; mert csak pálczámmal mentem vala által ezen a Jordánon, most pedig két sereggé lettem.

11

Szabadíts meg, kérlek, engem az én bátyám kezébõl, Ézsaú kezébõl; mert félek õ tõle, hogy rajtam üt és levág engem, az anyát a fiakkal egybe.

12

Te pedig azt mondottad: Jól tévén jól tészek te veled, és a te magodat olyanná tészem mint a tenger fövénye, mely meg nem számláltathatik sokasága miatt.

13

És ott hála azon éjjel: és választa abból, a mi kezénél vala, ajándékot Ézsaúnak az õ bátyjának:

14

Kétszáz kecskét, és húsz bakot; kétszáz juhot, és húsz kost;

15

Harmincz szoptatós tevét s azok fiait; negyven tehenet, és tíz tulkot: húsz nõstény szamarat, és tíz szamár vemhet.

16

És szolgái kezébe adá, minden nyájat külön-külön, és monda az õ szolgáinak: Menjetek el én elõttem, és közt hagyjatok nyáj és nyáj között.

17

És parancsola az elsõnek, mondván: Ha az én bátyám Ézsaú elõtalál és megkérdez téged, mondván: Ki embere vagy? Hová mégy? És kiéi ezek elõtted?

18

Akkor azt mondjad: Szolgádé Jákóbé; ajándék az, a melyet küld az én uramnak Ézsaúnak, és ímé õ maga is jön utánunk.

19

Ugyanazt parancsolá a másiknak, a harmadiknak, és mindazoknak, kik a nyájak után mennek vala, mondván: Ilyen szóval szóljatok Ézsaúnak, mikor vele találkoztok.

20

Ezt is mondjátok: Ímé Jákób a te szolgád utánunk jõ; mert így gondolkodik vala: Megengesztelem õt az ajándékkal, mely elõttem megy, és azután leszek szembe vele, talán kedves lesz személyem elõtte.

21

Elõlméne tehát az ajándék; õ pedig azon éjjel a seregnél hála.

22

Felkele pedig õ azon éjszaka és vevé két feleségét, két szolgálóját és tizenegy gyermekét, és általméne a Jabbók révén.

23

Vevé hát azokat és átköltözteté a vízen, azután átköltözteté mindenét valamije vala.

24

Jákób pedig egyedûl marada és tusakodik vala õ vele egy férfiú, egész a hajnal feljöveteléig.

25

Aki mikor látá, hogy nem vehet rajta erõt, megilleté csípõjének forgócsontját, és kiméne helyébõl Jákób csípõjének forgócsontja a vele való tusakodás közben.

26

És monda: Bocsáss el engem, mert feljött a hajnal. És monda Jákób: Nem bocsátlak el téged, míg meg nem áldasz engemet.

27

És monda néki: Mi a te neved? És õ monda: Jákób.

28

Amaz pedig monda: Nem Jákóbnak mondatik ezután a te neved, hanem Izráelnek; mert küzdöttél Istennel és emberekkel, és gyõztél.

29

És megkérdé Jákób, és monda: Mondd meg, kérlek, a te nevedet. Az pedig monda: Ugyan miért kérded az én nevemet? És megáldá õt ott.

30

Nevezé azért Jákób annak a helynek nevét Peniélnek: mert látám az Istent színrõl színre, és megszabadult az én lelkem.

31

És a nap felkél vala rajta, amint elméne Peniél mellett, õ pedig sántít vala csípõjére.

32

Azért nem eszik Izráel fiai a csípõ forgócsontjának inahúsát mind e mai napig, mivelhogy illetve vala Jákób csípõje forgócsontjának inahúsa.

Genesis 33


Genesis Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1

Jákób pedig felemelé szemeit és látá, hogy ímé Ézsaú jõ vala, és négyszáz férfiú õ vele; megosztá azért a gyermekeket Lea mellé, Rákhel mellé, és két szolgálója mellé.

2

És elõreállítá a szolgálókat és azok gyermekeit, ezek után Leát és az õ gyermekeit, Rákhelt pedig és Józsefet leghátul.

3

Maga pedig elõttök megy vala, és hétszer hajtá meg magát a földig, a míg bátyjához juta.

4

Ézsaú pedig eleibe futamodék és megölelé õt, nyakába borúla, s megcsókolá õt, és sírának.

5

És felemelé szemeit s látá az asszonyokat és a gyermekeket, és monda: Kicsodák ezek teveled? Õ pedig monda: A gyermekek, kikkel Isten megajándékozta a te szolgádat.

6

És közelítének a szolgálók, õk és gyermekeik és meghajták magokat.

7

Elérkezék Lea is az õ gyermekeivel, és meghajták magokat; utoljára érkezék József és Rákhel, és õk is meghajták magokat.

8

És monda Ézsaú: Mire való ez az egész sereg, melyet elõltalálék? És felele: Hogy kedvet találjak az én uram szemei elõtt.

9

És monda Ézsaú: Van nekem elég, jó öcsém, legyen tiéd, a mi a tiéd.

10

Monda pedig Jákób: Ne úgy, kérlek, hanem ha kedvet találtam szemeid elõtt, fogadd el ajándékomat az én kezembõl; mert a te orczádat úgy néztem, mintha az Isten orczáját látnám, és te kegyesen fogadál engem.

11

Vedd el kérlek az én ajándékomat, melyet hoztam néked, mivelhogy az Isten kegyelmesen cselekedett én velem, és mindenem van nékem. És unszolá õt, és elvevé.

12

És monda: Induljunk, menjünk el, és én elõtted megyek.

13

Felele néki Jákób: Az én uram jól tudja, hogy e gyermekek gyengék, és hogy szoptatós juhokkal és barmokkal vagyok körûl, a melyeket ha csak egy napig zaklatnak is, a nyájak mind elhullanak.

14

Menjen el azért az én uram az õ szolgája elõtt, én is elballagok lassan, a jószág lépése szerint, a mely elõttem van, és a gyermekek lépése szerint, míg eljutok az én uramhoz Széirbe.

15

És monda Ézsaú: Hadd rendeljek melléd néhányat a nép közûl, mely velem van. S ez monda: Minek az? csak kedvet találjak az én uram szemei elõtt.

16

Visszatére tehát Ézsaú még az nap az õ útján Széir felé.

17

Jákób pedig méne Szukkóthba és építe magának házat, barmainak pedig hajlékokat csinála, s azért nevezé a hely nevét Szukkóthnak.

18

Annakutána minden bántás nélkül méne Jákób Mésopotámiából jövet Sekhem városába, mely vala a Kanaán földén, és letelepedék a város elõtt.

19

És megvevé a mezõnek azt a részét, a hol sátorát felvonta vala, Khámornak a Sekhem atyjának fiaitól száz pénzen.

20

És oltárt állíta ott, és nevezé azt ily névvel: Isten, Izráel Istene.

Genesis 34


Genesis Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1

Kiméne pedig Dína, Leának leánya, kit Jákóbnak szûlt vala, hogy meglátogassa annak a földnek leányait.

2

És meglátá õt Sekhem, a Khivveus Khámornak, az ország fejedelmének fia, és elragadá õt, és vele hála és erõszakot tesz vala rajta.

3

És ragaszkodék az õ lelke Dínához a Jákób leányához, és megszereté a leányt és szívéhez szól vala a leánynak.

4

Szóla pedig Sekhem Khámornak az õ atyjának, mondván: Vedd nékem feleségûl ezt a leányt.

5

És meghallá Jákób, hogy megszeplõsítette Dínát, az õ leányát, fiai pedig a mezõn valának a barommal, azért veszteg marada Jákób, míg azok megjövének.

6

És kiméne Khámor, Sekhem atyja Jákóbhoz, hogy szóljon vele.

7

Mikor Jákób fiai megjövének a mezõrõl és meghallák a dolgot, elkeseredének s nagyon megharaguvának azok az emberek, azért hogy ocsmányságot cselekedett Izráelben, Jákób leányával hálván, a minek nem kellett volna történni.

8

És szóla nékik Khámor, mondván: Az én fiam Sekhem, lelkébõl szereti a ti leányotokat, kérlek, adjátok azt néki feleségûl.

9

És szerezzetek velünk sógorságot: a ti leányaitokat adjátok nékünk, és a mi leányainkat vegyétek magatoknak,

10

És lakjatok velünk; a föld elõttetek van, lakjátok, s kereskedjetek rajta és bírjátok azt.

11

Sekhem is monda a Dína atyjának és az õ bátyjainak: Hadd találjak kedvet elõttetek, és valamit mondotok nékem, megadom.

12

Akármily nagy jegyadományt és ajándékot kivántok, megadom a mint mondjátok nékem, csak adjátok nékem a leányt feleségûl.

13

A Jákób fiai pedig álnokul felelének Sekhemnek és Khámornak az õ atyjának, és szólának, mivelhogy megszeplõsítette Dínát az õ húgokat,

14

És mondának nékik: Nem mívelhetjük e dolgot, hogy a mi húgunkat körûlmetélkedetlen férfiúnak adjuk; mert ez nékünk gyalázat volna.

15

Veletek csak úgy egyezünk, ha hasonlókká lesztek hozzánk, hogy minden férfiú körûlmetélkedjék ti köztetek.

16

Így a mi leányainkat néktek adjuk, és a ti leányaitokat magunknak vesszük, veletek lakozunk, és egy néppé leszünk;

17

Hogyha pedig nem hallgattok reánk, hogy körûlmetélkedjetek: felveszszük a mi leányunkat és elmegyünk.

18

És tetszék azoknak beszéde Khámornak, és Sekhemnek a Khámor fiának.

19

Nem is halasztá az ifjú a dolog véghezvitelét, mivelhogy igen szereti vala a Jákób leányát; néki pedig atyja házanépe között mindenkinél nagyobb becsûlete vala.

20

Elméne azért Khámor és Sekhem az õ fia az õ városuk kapujába; és szólának az õ városuk férfiaival, mondván:

21

Ezek az emberek békességesek velünk, hadd lakjanak e földön, és kereskedjenek benne, mert ímé e föld elég tágas nékik; az õ leányaikat vegyük magunknak feleségûl, és a mi leányainkat adjuk nékik.

22

De csak úgy egyeznek bele e férfiak, hogy velünk lakjanak és egy néppé legyenek velünk, ha minden férfiú körûlmetélkedik közöttünk, a miképen õk is körûl vannak metélkedve.

23

Nyájaik, jószáguk, és minden barmuk nemde nem miéink lesznek-é? csak egyezzünk meg velök, akkor velünk laknak.

24

És engedének Khámornak, és Sekhemnek az õ fiának mindenek, a kik az õ városa kapuján kijárnak vala, és körûlmetélkedék minden férfiú, a ki az õ városa kapuján kijár vala.

25

És lõn harmadnapon, mikor ezek a seb fájdalmában valának, a Jákób két fia, Simeon és Lévi, Dínának bátyjai, fegyvert ragadának s bátran a városra ütének és minden férfit megölének.

26

Khámort, és az õ fiát Sekhemet fegyver élére hányák, és elvivék Dínát a Sekhem házából, és kimenének.

27

A Jákób fiai a megölteknek esének és feldúlák a várost, mivelhogy megszeplõsítették vala az õ húgokat.

28

Azok juhait, barmait, szamarait, és valami a városban, és a mezõn vala, elvivék.

29

És minden gazdagságukat, minden gyermekeiket és feleségeiket fogva vivék és elrablák, és mindent a mi a házban vala.

30

És monda Jákób Simeonnak és Lévinek: Megháborítottatok engem, és utálatossá tettetek e föld lakosai elõtt, a Kananeusok és Perizeusok elõtt; én pedig kevesed magammal vagyok, és ha összegyûlnek ellenem, levágnak, és eltörölnek engem, mind házam népével egybe.

31

Azok pedig mondának: Hát mint tisztátalan személylyel, úgy kellett-é bánni a mi húgunkkal?

Genesis 35


Genesis Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1

Monda pedig az Isten Jákóbnak: Kelj fel, eredj fel Béthelbe és telepedjél le ott; és csinálj ott oltárt amaz Istennek, ki megjelenék néked, mikor a te bátyád Ézsaú elõtt futsz vala.

2

Akkor monda Jákób az õ házanépének, és mind azoknak, kik vele valának: Hányjátok el az idegen isteneket, kik köztetek vannak, és tisztítsátok meg magatokat, és változtassátok el öltözeteiteket.

3

És keljünk fel, és menjünk fel Béthelbe, hogy csináljak ott oltárt annak az Istennek, ki meghallgatott engem az én nyomorúságom napján, és velem volt az úton, a melyen jártam.

4

Átadák azért Jákóbnak mind az idegen isteneket, kik nálok valának, és füleikbõl a függõket, és elásá azokat Jákób a cserfa alatt, mely Sekhem mellett vala.

5

És elindulának. De Istennek rettentése vala a körûltök való városokon, és nem üldözék a Jákób fiait.

6

Eljuta azért Jákób Lúzba, mely Kanaán földén van, azaz Béthelbe, õ maga és az egész sokaság, mely õ vele vala.

7

És építe ott oltárt, és nevezé a helyet Él-Béthelnek, mivelhogy ott jelent meg néki az Isten, mikor az õ bátyja elõtt fut vala.

8

És meghala Débora, a Rebeka dajkája, és eltemeték Béthelen alól egy cserfa alatt, és nevezék annak nevét Allon-Bákhutnak.

9

Az Isten pedig ismét megjelenék Jákóbnak, mikor ez jöve Mésopotámiából, és megáldá õt.

10

És monda néki az Isten: A te neved Jákób; de ne neveztessék többé a te neved Jákóbnak, hanem Izráel légyen neved. És nevezé nevét Izráelnek.

11

És monda néki az Isten: Én vagyok a mindenható Isten, nevekedjél és sokasodjál, nép és népek sokasága légyen te tõled; és királyok származzanak a te ágyékodból.

12

És a földet, melyet adtam Ábrahámnak és Izsáknak, néked adom azt, utánad pedig a te magodnak adom a földet.

13

És felméne õ tõle az Isten azon a helyen, a hol vele szólott vala.

14

Jákób pedig emlékoszlopot állíta azon a helyen, a hol szólott vele, kõoszlopot; és áldozék azon italáldozattal, és önte arra olajat.

15

És nevezé Jákób a hely nevét, a hol az Isten szólott vala õ vele, Béthelnek.

16

És elindúlának Béthelbõl, s mikor Efratától, hogy oda érjenek, már csak egy dûlõföldre valának, szûle Rákhel, és nehéz vala az õ szûlése.

17

S vajudása közben monda néki a bába: Ne félj, mert most is fiad lesz.

18

És mikor lelke kiméne, mert meghala, nevezé nevét Benóninak, az atyja pedig nevezé õt Benjáminnak.

19

És meghala Rákhel, és eltemetteték az Efratába (azaz Bethlehembe) vivõ úton.

20

És emlékoszlopot állíta Jákób az õ sírja fölött. Rákhel sírjának emlékoszlopa az mind e mai napig.

21

Azután tovább költözék Izráel, és a Héder tornyán túl voná fel sátorát.

22

Lõn pedig, mikor Izráel azon a földön lakozék, elméne Rúben, és hála Bilhával, az õ atyjának ágyasával, s meghallá Izráel. Valának pedig a Jákób fiai tizenketten.

23

Lea fiai: Jákób elsõszülötte Rúben, azután Simeon, Lévi, Júda, Izsakhár és Zebulon.

24

Rákhel fiai: József és Benjámin.

25

A Rákhel szolgálójának Bilhának fiai: Dán és Nafthali.

26

A Lea szolgálójának Zilpának fiai: Gád és Áser. Ezek a Jákób fiai, a kik születtek néki Mésopotámiában.

27

És eljuta Jákób Izsákhoz, az õ atyjához Mamréba, Kirját-Arbába, azaz Hebronba, a hol Ábrahám és Izsák tartózkodnak vala.

28

Valának pedig Izsák napjai száz nyolczvan esztendõ.

29

És kimúlék Izsák és meghala, és takaríttaték az õ eleihez vén korban, bételvén az élettel; és eltemeték õt az õ fiai, Ézsaú és Jákób.

Genesis 36


Genesis Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1

Ez Ézsaúnak (azaz Edómnak) nemzetsége.

2

Ézsaú a Kananeusok leányai közûl vette vala feleségeit: Adát, a Khitteus Élonnak leányát; és Oholibámát, Anáhnak leányát, a ki Khivveus Czibhón leánya vala.

3

És Boszmáthot, az Ismáel leányát, Nebajóthnak húgát.

4

Szûlé pedig Adá Ézsaúnak Elifázt; és Boszmáth szûlé Rehuélt.

5

Oholibáma pedig szûlé Jehúst, Jahlámot és Kórét. Ezek az Ézsaú fiai, kik születtek néki Kanaán földén.

6

És felvevé Ézsaú az õ feleségeit, az õ fiait, és az õ leányait, és minden házabeli lelket, minden juhait, barmait, és minden jószágát, melyet szerzett vala Kanaán földén, és elméne más országba, az õ atyjafiának Jákóbnak színe elõl.

7

Mert az õ jószáguk több vala, semhogy együtt lakhattak volna, és tartózkodásuk földe nem bírja vala meg õket az õ nyájaik miatt.

8

Letelepedék tehát Ézsaú a Széir hegyén. Ézsaú pedig az Edóm.

9

Ez Ézsaúnak az Edomiták atyjának nemzetsége a Széir hegyen.

10

Ezek Ézsaú fiainak nevei: Elifáz, Adának Ézsaú feleségének fia. Rehuél, Boszmáthnak Ézsaú feleségének fia.

11

Elifáznak fiai valának: Thémán, Omár, Czefó, Gahtám és Kenáz.

12

Thimna pedig Elifáznak, az Ézsaú fiának ágyasa vala, ki Elifáznak szûlé Amáleket. Ezek Adának, Ézsaú feleségének fiai.

13

Ezek pedig a Rehuél fiai: Nakhath, Zerakh, Sammá, Mizzá. Ezek valának Boszmáthnak, Ézsaú feleségének fiai.

14

Oholibámának pedig, Ézsaú feleségének, Anáh leányának, ki Czibhón leánya volt, ezek valának fiai, kiket szûle Ézsaúnak: Jéhus, Jahlám és Korakh.

15

Ezek Ézsaú fiainak fejedelmei: Elifáznak, Ézsaú elsõszülöttének fiai: Thémán fejedelem, Omár fejedelem, Czefó fejedelem, Kenáz fejedelem.

16

Korakh fejedelem, Gahtám fejedelem, Amálek fejedelem. Ezek Elifáztól való fejedelmek Edómnak országában; ezek Adá fiai.

17

Rehuélnek pedig, az Ézsaú fiának fiai ezek: Nakhath fejedelem, Zerakh fejedelem, Sammá fejedelem, Mizzá fejedelem. Ezek Rehuéltõl való fejedelmek Edóm országában. Ezek Boszmáthnak, Ézsaú feleségének fiai.

18

Ezek pedig Oholibámának, Ézsaú feleségének fiai: Jéhus fejedelem, Jahlám fejedelem, Korakh fejedelem. Ezek Oholibámától, Anáh leányától, Ézsaú feleségétõl való fejedelmek.

19

Ezek Ézsaú fiai, és ezek azoknak fejedelmei; ez Edóm.

20

A Horeus Széirnek fiai, kik ama földön laknak vala ezek: Lótán, Sóbál, Czibhón, Anáh.

21

Disón, Eczer, Disán, Ezek a Horeusok fejedelmei, Széirnek fiai Edóm országában.

22

Lótánnak pedig fiai voltak: Hóri, Hémám, és Lótánnak húga, Timna.

23

Sóbálnak fiai ezek: Halván, Mánakháth, Hébál, Sefó, Onám.

24

Czibhónnak pedig fiai ezek: Aja és Anáh, az az Anáh, ki meleg forrásokat talált a pusztában, mikor atyjának Czibhónnak szamarait legelteté.

25

Anáhnak fiai ezek: Disón és Oholibáma Anáhnak leánya.

26

Disónnak fiai ezek: Hemdán, Esbán, Ithrán, Kherán.

27

Eczernek fiai ezek: Bilhán, Zahaván, Hakán.

28

Disánnak fiai ezek: Húcz és Arán.

29

A Horeusok közûl való fejedelmek pedig ezek: Lótán fejedelem, Sóbál fejedelem, Czibhón fejedelem, Anáh fejedelem.

30

Disón fejedelem, Eczer fejedelem, Disán fejedelem. Ezek a Horeusok közûl való fejedelmek az õ fejedelemségök szerint, Széir tartományában.

31

Ezek pedig a királyok, kik uralkodtak Edóm földén minekelõtte Izráel fiai között király uralkodott volna.

32

Király vala Edómban Bela, Behor fia, s az õ városának neve Dinhába vala.

33

És meghala Bela, uralkodék helyette Jóbáb, Zerakh fia, ki Boczrából való volt.

34

És meghala Jóbáb, és uralkodék helyette a Témán földébõl való Khusám.

35

És meghala Khusám és uralkodék helyette Hadád, a Bédád fia, a ki megveré a Midiánitákat a Moáb mezején; az õ városának neve pedig Hávit vala.

36

És meghala Hadád és uralkodék helyette a Masrekából való Szamlá.

37

És meghala Szamlá és uralkodék helyette Saul, a folyóvíz mellett való Rékhobóthból.

38

És meghala Saul és uralkodék helyette Báhál-Khanán, Akhbór fia.

39

És meghala Báhál-Khanán, Akhbór fia, és uralkodék helyette Hadár; és az õ városának neve Pahu, az õ feleségének pedig neve Mehetábéel, a ki Mézaháb leányának Matrédnak leánya vala.

40

Ezek pedig az Ézsaú nemzetségébõl való fejedelmek nevei, az õ családjok, helyök, és nevök szerint: Timná fejedelem, Halvá fejedelem, Jetéth fejedelem.

41

Oholibámá fejedelem, Éla fejedelem, Pinon fejedelem.

42

Kenáz fejedelem, Thémán fejedelem, Mibczár fejedelem.

43

Magdiél fejedelem, Hirám fejedelem. Ezek Edóm fejedelmei az õ lakások szerint, az õ örökségök földén. Ézsaú az Edómiták atyja.

Genesis 37


Genesis Chapter 37 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1

Jákób pedig lakozék az õ atyja bujdosásának földén, Kanaán földén.

2

Ezek a Jákób nemzetségének dolgai: József tizenhét esztendõs korában az õ bátyjaival együtt juhokat õriz vala, bojtár vala Bilhának és Zilpának az õ atyja feleségeinek fiai mellett, és József rossz híreket hord vala felõlük az õ atyjuknak.

3

Izráel pedig minden fiánál inkább szereti vala Józsefet, mivelhogy vén korában nemzette vala õt; és czifra ruhát csináltat vala néki.

4

Mikor pedig láták az õ bátyjai, hogy atyjuk minden testvére közt õt szereti legjobban, meggyûlölik vala, és jó szót sem bírnak vala hozzá szólani.

5

És álmot álmodék József és elbeszélé az õ bátyjainak; és azok annál inkább gyûlölik vala õt.

6

Mert monda nékik: Hallgassátok meg, kérlek, ezt az álmot, melyet álmodtam.

7

Ímé kévéket kötünk vala a mezõben, és ímé az én kévém felkele és felálla; a ti kévéitek pedig körûlállanak, és az én kévém elõtt meghajolnak vala.

8

És mondának néki az õ bátyjai: Avagy király akarsz-é lenni felettünk? Vagy uralkodni akarsz-é rajtunk? S annál is inkább gyûlölik vala õt álmáért és beszédéért.

9

Más álmot is álmodék, és elbeszélé azt az õ bátyjainak, mondván: ímé megint álmot álmodtam; ímé a nap és a hold, és tizenegy csillag meghajol vala én elõttem.

10

S elbeszélé atyjának és bátyjainak, és az õ atyja megdorgálá õt, mondván néki: Micsoda álom az a melyet álmodtál? Avagy elmegyünk-é, én és a te anyád és atyádfiai, hogy meghajtsuk magunkat te elõtted a földig?

11

Irígykednek vala azért reá az õ bátyjai; az õ atyja pedig elméjében tartja vala e dolgot.

12

Mikor pedig az õ bátyjai elmenének Sikhembe, hogy az õ atyjok juhait õrizzék;

13

Monda Izráel Józsefnek: A te bátyáid avagy nem Sikhemben legeltetnek-é? Jöszte, és én hozzájok küldelek téged. Õ pedig monda: Ímhol vagyok.

14

És monda néki: Menj el, nézd meg, hogy s mint vagynak a te bátyáid és a juhok, s hozz hírt nékem. Elküldé tehát õt Hebron völgyébõl, és méne Sikhembe.

15

Elõtalálá pedig õt egy ember, mikor a mezõben bolyong vala, és megkérdé õt az az ember, mondván: Mit keressz?

16

És monda: Az én bátyáimat keresem, kérlek, mondd meg nékem, hol legeltetnek?

17

És monda az ember: Elmentek innen, mert hallám, hogy mondák: Menjünk Dóthánba. Elméne azért József az õ bátyjai után, és megtalálá õket Dóthánban.

18

Mikor távolról megláták, minekelõtte közel ért volna hozzájok, összebeszélének, hogy megölik.

19

És szólának egymás között: Ímhol jõ az álomlátó!

20

Most hát jertek öljük meg õt, és vessük õt valamelyik kútba; és azt mondjuk, hogy fenevad ette meg, és meglátjuk, mi lesz az õ álmaiból.

21

Meghallá pedig Rúben és megmenté õt kezökbõl, és mondá: Ne üssük õt agyon.

22

És mondá nékik Rúben: Ne ontsatok vért, vessétek õt ebbe a kútba, a mely itt a pusztában van, de kezet ne vessetek reá. Azért, hogy megszabadítsa õt kezökbõl, hogy visszavigye atyjához.

23

És lõn, a mint oda ére József az õ bátyjaihoz, letépték Józsefrõl az õ felsõ ruháját, a czifra ruhát, mely rajta vala.

24

És megragadák õt és beleveték a kútba; a kút pedig üres vala, nem vala víz benne.

25

Azután leûlének kenyerezni, és felemelék szemeiket, és láták, hogy ímé egy Ismáelita karaván jõ vala Gileádból, és azoknak tevéi visznek vala fûszerszámot, balzsamot és mirhát, menvén, hogy alávigyék Égyiptomba.

26

És monda Júda az õ atyjafiainak: Mi haszna, ha megöljük a mi atyánkfiát, és eltitkoljuk az õ vérét?

27

Jertek adjuk el õt az Ismáelitáknak, és ne tegyük reá kezünket, mert atyánkfia, vérünkbõl való õ. És hallgatának rá az õ atyjafiai.

28

És menének arra Midiánita kereskedõ férfiak, és kivonák és felhozák Józsefet a kútból, és eladák Józsefet az Ismáelitáknak húsz ezüstpénzen: azok pedig elvivék Józsefet Égyiptomba.

29

És visszatére Rúben a kúthoz, és ímé József nem vala a kútban, és megszaggatá ruháit.

30

És megtére az õ atyjafiaihoz, és monda: Nincsen a gyermek, és én, merre menjek én?

31

Akkor vevék a József felsõ ruháját, és leölének egy kecskebakot, és belemárták a felsõ ruhát a vérbe.

32

És elküldék a czifra ruhát, és elvivék atyjokhoz és mondának: Ezt találtuk, ismerd meg, fiad ruhája-é vagy nem?

33

És megismeré azt, és monda: Fiam felsõ ruhája ez, fenevad ette meg õt, bizony széllyelszaggatta Józsefet.

34

És megszaggatá Jákób ruháit, és zsákba öltözék és gyászolá az õ fiát sokáig.

35

Felkelének pedig minden õ fiai, és minden õ leányai, hogy vígasztalják õt, de nem akara vígasztalódni, hanem monda: Sírva megyek fiamhoz a sírba; és siratá õt az atyja.

36

A Midiániták pedig eladák õt Égyiptomba Pótifárnak, a Faraó fõemberének, a testõrök fõhadnagyának.

Genesis 38


Genesis Chapter 38 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1

És lõn abban az idõben, hogy Júda elméne az õ atyjafiaitól, és betére egy Adullámbeli férfiúhoz, kinek neve Khira vala.

2

És meglátá ott Júda egy Súah nevû Kanaánbeli férfiúnak leányát, és elvevé azt, és beméne hozzá.

3

És az fogada méhében és szûle fiat, és nevezé nevét Hérnek.

4

És ismét fogada méhében, s fiat szûle, és nevezé nevét Ónánnak.

5

Még egyszer szûle fiat, és nevezé nevét Sélának, és mikor azt szûlé, Khezibben vala.

6

És võn Júda az õ elsõszülött fiának Hérnek feleséget, ennek neve Thámár vala.

7

De Hér, Júdának elsõszülött fia gonosz vala az Úr szemei elõtt, és megölé õt az Úr.

8

És monda Júda Ónánnak: Eredj be a te bátyád feleségéhez, és vedd feleségûl mint sógor, és támaszsz magot bátyádnak.

9

Ónán pedig tudja vala, hogy a magzat nem lesz az övé, azért valamikor az õ bátyja feleségéhez bemegy vala, földre vesztegeti vala el a magot, hogy bátyjának magot ne támaszszon.

10

És gonoszságnak tetszék az Úr szemei elõtt, a mit cselekeszik vala, annakokáért megölé õt is.

11

És monda Júda Thámárnak, az õ menyének: Maradj özvegyen addig a te atyád házában, míg az én fiam Séla felnevekedik. Mert így gondolkodik vala: Netalán ez is meghal, mint az õ bátyjai. Elméne azért Thámár, és marada az õ atyja házában.

12

Sok idõ múlva meghala Súa leánya, a Júda felesége. Júda pedig megvígasztalódék és elméne az õ juhainak nyírõihez, barátjával az Adullámbeli Khirával, Thimnába.

13

Hírûl adák pedig Thámárnak mondván: Ím a te ipad Thimnába megy juhainak nyírésére.

14

Leveté azért magáról özvegyi ruháját, elfátyolozá és beburkolá magát, és leûle Enajim kapujába, mely a Thimnába vezetõ úton van; mert látja vala, hogy felnevekedék Séla, és még sem adák õt annak feleségûl.

15

Meglátá pedig õt Júda, és tisztátalan személynek gondolá, mivelhogy befedezte vala orczáját.

16

És hozzá tére az útra és monda: Engedd meg kérlek, hogy menjek be te hozzád, mert nem tudja vala, hogy az õ menye az. Ez pedig monda: Mit adsz nékem ha bejösz hozzám?

17

És felele: Küldök néked az én nyájamból egy kecskefiat. És az monda: Adsz-é zálogot, míg megküldöd?

18

És monda: Micsoda zálogot adjak néked? És monda: Gyûrûdet, gyûrûd zsinórját és pálczádat, mely kezedben van. Oda adá azért néki, és beméne hozzá, és teherbe ejté.

19

Azután felkele és elméne, és leveté magáról a fátyolt; és felvevé az õ özvegyi ruháját.

20

És megküldé Júda a kecskefiat az õ Adullámbeli barátjától, hogy visszavegye a zálogot az asszonytól, de nem találá azt.

21

És megkérdé a helység férfiait, mondván: Hol van az a felavatott parázna nõ, a ki Enajim mellett az útfélen vala? És azok mondának: Nem volt erre felavatott parázna nõ.

22

Visszatére tehát Júdához, és monda: Nem találám azt meg, a helység lakosai is azt mondák: Nem volt erre felavatott parázna nõ.

23

És monda Júda: Tartsa magának, hogy csúffá ne legyünk; ímé én megküldöttem volt ezt a kecskefiat, te pedig nem találtad meg õt.

24

És lõn mintegy három hónap múlva, jelenték Júdának, mondván: Thámár a te menyed paráználkodott, és ímé terhes is a paráznaság miatt. És monda Júda: Vigyétek ki õt, és égettessék meg.

25

Mikor pedig kivitetnék, elkülde az õ ipához, mondván: Attól a férfiútól vagyok terhes, a kiéi ezek. És mondá: Ismerd meg, kérlek, kié e gyûrû, e zsinór, és e pálcza.

26

És megismeré Júda és monda: Igazabb õ nálamnál, mert bizony nem adám õt az én fiamnak Sélának; de nem ismeré õt Júda többé.

27

És lõn az õ szûlésének idején, ímé kettõsök valának az õ méhében.

28

És lõn, hogy szûlése közben az egyik kinyújtá kezét, és fogá a bába és veres fonalat köte reá, mondván: Ez jött ki elõször.

29

De lõn, hogy a mikor visszavoná kezét, ímé az õ testvére jöve ki. És mondá a bába: Hogy törtél te magadnak rést? Azért nevezé nevét Pérecznek.

30

És utána kijöve az õ testvére kinek veres fonál vala kezén; és nevezé nevét Zerákhnak.

Genesis 39


Genesis Chapter 39 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1

József pedig aláviteték Égyiptomba és megvevé õt az Ismáelitáktól, kik õt oda vitték vala, egy égyiptomi ember Pótifár, a Faraó fõembere, a testõrök fõhadnagya.

2

És az Úr Józseffel vala, és szerencsés ember vala és az õ égyiptomi urának házában vala.

3

Látá pedig az õ ura, hogy az Úr van õ vele, és hogy valamit cselekszik, az Úr mindent szerencséssé tesz az õ kezében:

4

Kedvessé lõn azért József az õ ura elõtt, és szolgál vala néki; és háza felvigyázójává tevé, és mindenét, a mije vala, kezére bízá.

5

És lõn az idõtõl fogva, hogy házának és a mije volt, mindenének gondviselõjévé tevé, megáldá az Úr az égyiptomi embernek házát Józsefért; és az Úr áldása vala mindenen, a mije csak volt a házban és a mezõn.

6

Mindent azért valamije vala József kezére bíza; és semmire sem vala gondja mellette, hanem ha az ételre, melyet megeszik vala. József pedig szép termetû és szép arczú vala.

7

És lõn ezek után, hogy az õ urának felesége Józsefre veté szemeit, és monda: Hálj velem.

8

Õ azonban vonakodék s monda az õ ura feleségének: Ímé az én uramnak én mellettem semmi gondja nincs az õ háza dolgaira, és a mije van, mindenét az én kezemre bízá.

9

Senki sincs nálamnál nagyobb az õ házában; és tõlem semmit sem tiltott meg, hanem csak téged, mivelhogy te felesége vagy; hogy követhetném hát el ezt a nagy gonoszságot és hogyan vétkezném az Isten ellen?

10

És lõn, hogy az asszony mindennap azt mondogatá Józsefnek, de õ nem hallgata reá, hogy vele háljon és vele egyesüljön.

11

Lõn azért egy napon, hogy valami dolgát végezni a házba beméne, és a háznép közûl senki sem vala ott benn a házban,

12

És megragadá õt ruhájánál fogva, mondván: Hálj velem. Õ pedig ott hagyá ruháját az asszony kezében és elfuta és kiméne.

13

És mikor látja vala az asszony, hogy az a maga ruháját az õ kezében hagyta, és kifutott:

14

Összehívá a háznépet és szóla hozzájuk, mondván: Lássátok, héber embert hozott hozzánk, hogy megcsúfoljon bennünket. Bejött hozzám, hogy velem háljon, s én fenszóval kiálték.

15

És lõn, a mint hallja vala, hogy fenszóval kezdék kiáltani, ruháját nálam hagyá és elfuta és kiméne.

16

Megtartá azért az õ ruháját magánál, míg az õ ura haza jöve.

17

S ilyen szókkal szóla hozzá, mondván: Bejöve hozzám a héber szolga, a kit ide hoztál, hogy szégyent hozzon reám.

18

És mikor fenszóval kezdtem kiáltani, ruháját nálam hagyá és kifuta.

19

És lõn, a mint hallja az õ ura az õ feleségének beszédeit, melyeket néki beszélt, mondván: Ilyesmiket tett velem a te szolgád; haragra gerjede.

20

Vevé azért Józsefet az õ ura és veté õt a tömlöczbe, melyben a király foglyai valának fogva, és ott vala a tömlöczben.

21

De az Úr Józseffel vala, és kiterjeszté reá az õ kegyelmességét és kedvessé tevé õt a tömlöcztartó elõtt.

22

És a tömlöcztartó mind azokat a foglyokat, kik a tömlöczben valának, József kezébe adá, úgyhogy a mi ott történik vala, minden õ általa történék.

23

És semmi gondja nem vala a tömlöcztartónak azokra, a melyek keze alatt valának, mivelhogy az Úr vala Józseffel, és valamit cselekeszik vala, az Úr szerencséssé teszi vala.

Genesis 40


Genesis Chapter 40 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1

És lõn ezekután, hogy az égyiptomi király pohárnoka és sütõmestere vétkezének az õ urok ellen, az égyiptomi király ellen.

2

Megharaguvék azért a Faraó az õ két fõemberére, a fõpohárnokra, és a fõsütõmesterre.

3

És fogságba vetteté azokat a testõrök fõhadnagyának házában levõ tömlöczbe, arra a helyre, ahol fogva vala József.

4

A testõrök fõhadnagya pedig Józsefet rendelé melléjük és szolgála nékik. És jó ideig valának fogságban.

5

És az égyiptomi király pohárnoka és sütõmestere, a kik a tömlöczben fogva valának, látának álmot mindketten; mindegyik külön álmot, azon egy éjjel, mindegyik az õ álmának értelme szerint.

6

És beméne hozzájok József reggel, látá, hogy ímé bánkódnak vala.

7

És megkérdé a Faraó fõembereit, a kik az õ ura házánál vele együtt fogva valának, mondván: Miért oly komor ma a ti orczátok?

8

És mondának néki: Álmot láttunk és nincsen a ki megfejtse azt. És monda nékik József: A megfejtés nem Isten dolga-é? mondjátok el, kérlek, nékem.

9

Elbeszélé azért a fõpohárnok az õ álmát Józsefnek, és monda néki: Álmomban ímé egy szõlõtõ vala elõttem;

10

És a szõlõtõn három szál vesszõ vala, s alighogy bimbózék, virágozék, és gerézdjei megérlelék a szõlõszemeket.

11

A Faraó pohara pedig az én kezemben vala, és én vevém a szõlõszemeket és facsarám a Faraó poharába, és adom vala a poharat a Faraó kezébe.

12

És monda néki József: Ez annak a megfejtése: a három vesszõszál, három nap.

13

Harmadnap múlva a Faraó felmagasztalja a te fejedet, és visszahelyez téged hivatalodba, és adod a Faraó kezébe az õ poharát, az elébbi tiszted szerint, mikor az õ pohárnokja valál.

14

Csakhogy azután megemlékezzél rólam, mikor néked jól lesz dolgod, és cselekedjél, kérlek, irgalmasságot velem, emlékezzél meg rólam a Faraó elõtt és szabadíts meg engem e házból.

15

Mert lopva hoztak el engem a héberek földérõl, és itt sem cselekedtem semmit, hogy a tömlöczbe vessenek.

16

És látá a fõsütõmester, hogy jól magyaráz vala és monda Józsefnek: Álmodtam én is, hogy ímé három kosár kalács vala fejemen.

17

A felsõ kosárban pedig valának a Faraónak mindenféle süteményei, és a madarak eszik vala azokat a kosárból, az én fejemrõl.

18

És felele József és monda: Ez annak a magyarázatja: a három kosár, három nap.

19

Harmadnap múlva fejedet véteti a Faraó és fára akasztat fel téged, és a madarak leeszik rólad húsodat.

20

S lõn harmadnapon a Faraó születése napja, és vendégséget szerze minden õ szolgáinak, s akkor a fõpohárnokot és a fõsütõmestert is fölvevé szolgái közé.

21

És a fõpohárnokot visszahelyezé pohárnokságába, és nyújtotta a poharat a Faraó kezébe.

22

A fõsütõmestert pedig felakasztatá; a miképen magyarázta vala nékik József.

23

És nem emlékezék meg a fõpohárnok Józsefrõl, hanem elfelejtkezék róla.

Genesis 41


Genesis Chapter 41 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1

Lõn pedig két esztendõ múlván, hogy a Faraó álmot láta, s ímé áll vala a folyóvíz mellett.

2

És ímé a folyóvízbõl hét szép és kövér tehén jõ vala ki, és legel vala a nádasban.

3

S ímé azok után más hét tehén jõ vala ki a folyóvízbõl, rútak és ösztövérek, és oda állanak vala ama tehenek mellé a folyóvíz partján.

4

És elnyelék a rút és ösztövér tehenek a hét szép és kövér tehenet; és felserkene a Faraó.

5

És elaluvék és másodszor is álmot láta, és ímé hét gabonafej nevekedik vala egy száron, mind teljes és szép.

6

És ímé azok után hét vékony s keleti széltõl kiszáradt gabonafej nevekedik vala.

7

És elnyelék a vékony gabonafejek a hét kövér és teljes gabonafejet. És felserkene a Faraó, és ímé álom vala.

8

Reggelre kelvén, nyugtalankodék lelkében, elkülde azért és egybehívatá Égyiptom minden jövendõmondóját, és minden bölcsét és elbeszélé nékik a Faraó az õ álmát, de senki sem vala, ki azokat megmagyarázta volna a Faraónak.

9

Szóla azért a fõpohárnok a Faraónak, mondván: Az én bûneimrõl emlékezem e napon.

10

A Faraó megharagudt vala az õ szolgáira, és fogságba vettetett vala engem a testõrök fõhadnagyának házába, engem és a fõsütõmestert.

11

És álmot látánk egy éjjel, én is, az is; mindegyikünk a maga álmának értelme szerint álmoda.

12

És vala velünk ott egy héber ifjú, a testõrök fõhadnagyának szolgája; elbeszéltük vala néki, és õ megfejté nékünk a mi álmainkat; mindegyikünknek az õ álma szerint fejté meg.

13

És lõn, hogy a miképen megfejté nékünk, úgy lõn: engem visszahelyeze hívatalomba, amazt pedig felakasztatá.

14

Elkülde azért a Faraó és hívatá Józsefet, és hamarsággal kihozák õt a tömlöczbõl, és megborotválkozék, ruhát válta és a Faraóhoz méne.

15

És monda a Faraó Józsefnek: Álmot láttam és nincs a ki megmagyarázza azt: Én pedig azt hallottam rólad beszélni, hogy ha meghallod az álmot, meg is magyarázod azt.

16

És felele József a Faraónak, mondván: Nem én, Isten jelenti meg, a mi a Faraónak javára van.

17

Monda azért a Faraó Józsefnek: Álmomban ímé állok vala a folyóvíz partján.

18

És ímé a folyóvízbõl hét kövér és szép tehén jõ vala ki, és legel vala a nádasban.

19

S ímé azok után más hét tehén jõ vala ki, nagyon ösztövérek, rútak és hitványak; egész Égyiptom földén nem láttam azokhoz hitványságra hasonlókat.

20

És elnyelék az ösztövér és rút tehenek, az elébbi hét kövér tehenet.

21

És azok gyomrukban valának, de nem tetszik vala meg, hogy gyomrukban volnának, mert külsejök oly rút vala, mint az elõtt. És felserkenék.

22

És láttam álmomban, és ímé hét gabonafej nevekedik vala egy száron, mind teljes és szép.

23

És ímé hét összeaszott, vékony, keleti széltõl kiszáradt gabonafej nevekedik vala azok után,

24

És elnyelék a vékony gabonafejek a hét szép gabonafejet. És elmondám az írástudóknak, de senki sincs, a ki megmagyarázza nékem.

25

És monda József a Faraónak: A Faraó álma egy és ugyanaz; a mit Isten cselekedni akar, azt jelentette meg a Faraónak.

26

A hét szép tehén, hét esztendõ, a hét szép gabonafej az is hét esztendõ; az álom egy és ugyanaz.

27

A hét ösztövér és rút tehén pedig, melyek amazok után jöttek ki, az is hét esztendõ, és a hét vékony, keleti széltõl kiszáradt gabonafej, az az éhségnek hét esztendeje.

28

Ez az a mit mondék a Faraónak, hogy a mit Isten cselekedni akar, megmutatta a Faraónak.

29

Ímé hét esztendõ jõ, és nagy bõség lesz egész Égyiptomban.

30

Azok után pedig következik az éhség hét esztendeje, s minden bõséget elfelejtenek Égyiptom földén, és megemészti az éhség a földet.

31

És nem ismerszik meg az elébbi bõség e földön az utána következõ éhség miatt, mert igen nagy lesz.

32

Hogy pedig a Faraó álma kettõs, kétszeres vala, onnan van, mert Istennél elvégezett dolog ez, és siet az Isten azt véghez vinni.

33

Most azért szemeljen ki a Faraó egy értelmes és bölcs férfit, és tegye Égyiptom földén gondviselõvé.

34

Cselekedje ezt a Faraó és rendeljen tiszttartókat az országnak, és szedjen ötödöt Égyiptom földén a hét bõ esztendõben.

35

És takarítsák be a következõ jó esztendõk minden termését, és gyûjtsenek gabonát a Faraó keze alá, élelmûl a városokban, és tartsák meg,

36

És legyen az élelem tartalékban az ország számára az éhség hét esztendejére, melyek elkövetkeznek Égyiptom földére, hogy el ne vesszen e föld az éhség miatt.

37

És tetszék e beszéd a Faraónak és minden õ szolgáinak.

38

Monda azért a Faraó az õ szolgáinak: Találhatnánk-é ehhez hasonló férfit, a kiben az Isten lelke van?

39

És monda a Faraó Józsefnek: Mivelhogy Isten mind ezeket néked jelentette meg, nincs hozzád fogható értelmes és bölcs ember.

40

Te légy az én házamon fõgondviselõ, és minden népem a te szavadra hallgasson, csak a királyiszék tesz engem nálad nagyobbá.

41

Monda továbbá a Faraó Józsefnek: Ímé fejedelemmé tettelek az egész Égyiptom földén.

42

És levevé a Faraó a maga gyûrûjét kezérõl, és adá azt József kezére; és felöltözteté õt drága gyolcs ruhába, és aranylánczot tõn az õ nyakába.

43

És meghordoztatá õt az õ második szekerén, és kiáltják vala õ elõtte: Térdet hajtsatok! Így tevé õt fejedelemmé az egész Égyiptom földén.

44

És monda a Faraó Józsefnek: Én vagyok a Faraó; de te nálad nélkül senki se kezét, se lábát fel ne emelhesse egész Égyiptom földén.

45

És nevezé a Faraó József nevét Czafenát-Pahneákhnak, és adá néki feleségûl Aszenáthot, Potiferának On papjának leányát. És kiméne József Égyiptom földére.

46

József pedig harmincz esztendõs vala, mikor a Faraó elõtt, az égyiptomi király elõtt álla. Kiméne tehát József a Faraó elõl, és bejárá az egész Égyiptom földét.

47

És a föld a hét bõ esztendõ alatt tele marokkal ontá a termést.

48

És összegyûjté a hét esztendõnek minden eleségét, mely vala Égyiptom földén, és a városokba takarítá az élelmet, minden városba a körülte levõ határ élelmét takarítá be.

49

És felhalmozá József a gabonát, mint a tenger fövénye, igen sokat, annyira, hogy megszûntek azt számba venni, mivelhogy száma nem vala.

50

Józsefnek pedig születék két fia az éhség esztendejének eljötte elõtt, kiket szûle néki Aszenáth, Potiferának az On papjának leánya.

51

És nevezé József az elsõszülöttnek nevét Manassénak: mert úgymond, elfelejteté én velem Isten minden én veszõdségemet, és az én atyámnak egész házát.

52

A másodiknak nevét pedig nevezé Efraimnak: mivel, úgymond, megszaporított engem Isten az én nyomorúságomnak földén.

53

Eltele tehát a bõség hét esztendeje, a mely vala Égyiptomnak földén.

54

És elkezdõdék az éhség hét esztendeje, mint megmondotta vala József; és lõn éhség minden országban; de Égyiptom földén mindenütt vala kenyér.

55

De megéhezék egész Égyiptom földe is, és kenyérért kiált vala a nép a Faraóhoz. - Monda pedig a Faraó mind az Égyiptombelieknek: Menjetek Józsefhez, és a mit mond néktek, azt míveljétek.

56

És az éhség mind az egész földön vala. Akkor mind megnyitá József a gabonás házakat, és árulja vala az Égyiptombelieknek; mert nagyobbodik vala az éhség Égyiptom földén.

57

És mind az egész föld Égyiptomba megy vala Józsefhez gabonát venni; mert nagy vala az éhség az egész földön.

Genesis 42


Genesis Chapter 42 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1

És látá Jákób, hogy van gabona Égyiptomban és monda Jákób az õ fiainak: Mit néztek egymásra?

2

És monda: Ímé hallom hogy Égyiptomban van gabona; menjetek le oda, és vegyetek onnan nékünk gabonát, hogy éljünk és ne haljunk meg.

3

Leméne azért Józsefnek tíz bátyja Égyiptomba gabonát venni.

4

De Benjámint a József öcscsét nem bocsátá el Jákób az õ bátyjaival; mert mondá: Netalán veszedelem érhetné.

5

Elmenének tehát Izráel fiai gabonát venni az oda menõkkel együtt, mert éhség vala Kanaán földén.

6

József pedig az ország kormányzója vala, és õ árulja vala a gabonát a föld minden népének. Eljutának azért a József bátyjai, és arczczal a földre borúlának õ elõtte.

7

Amint meglátá József az õ bátyjait, megismeré õket, de idegennek mutatá magát hozzájok, és kemény beszédekkel szóla nékik, mondván: Honnan jöttetek? Azok pedig mondának: Kanaán földérõl jöttünk eleséget venni.

8

Megismeré pedig József az õ bátyjait, de azok nem ismerék meg õt.

9

És megemlékezék József az álmokról, a melyeket azok felõl álmodott vala. És monda nékik: Kémek vagytok ti, kik azért jöttetek, hogy az ország védetlen részeit meglássátok.

10

És mondának néki: Nem uram, hanem eleséget venni jöttek a te szolgáid.

11

Mi mindnyájan egy ember fiai vagyunk: igaz emberek vagyunk. Soha nem voltak kémek a te szolgáid.

12

Ismét monda: Nem úgy van, hanem azért jöttetek, hogy az ország védetlen részeit meglássátok.

13

Amazok mondának: Mi, te szolgáid, tizenketten vagyunk testvérek, egy embernek fiai, Kanaán földén; és ímé legkisebbikünk most atyánknál van, egyikünk pedig nincsen meg.

14

József pedig monda nékik: Úgy van a mint néktek mondám: kémek vagytok.

15

Ezzel lesztek próbára téve: Úgy éljen a Faraó, hogy ki nem mentek innen, míg ide nem jõ a ti legkisebbik atyátokfia.

16

Küldjetek el közûletek egyet, hogy hozza ide testvérteket; ti pedig fogva lesztek. Így lesz próbára téve beszédetek, hogy igaz járatban vagytok-é vagy nem? Úgy éljen a Faraó, hogy ti kémek vagytok.

17

Annakokáért fogságban tartá õket harmadnapig.

18

Harmadnap pedig monda nékik József: Ezt cselekedjétek, hogy éljetek; az Istent én is félem.

19

Ha igaz emberek vagytok, maradjon fogva egyik testvéretek a ti tömlöczötökben, ti pedig menjetek el, vigyetek gabonát házaitok szükségére.

20

Legkisebbik atyátokfiát pedig hozzátok én hozzám, akkor igazolva lesznek beszédeitek és nem haltok meg. És aképen cselekedének.

21

És mondának egymásnak: Bizony vétkeztünk mi a mi atyánkfia ellen, a kinek láttuk lelki szorongását, mikor nékünk könyörög vala, de nem hallgattunk reá; azért következett reánk ez a nyomorúság.

22

Rúben pedig felele nékik, mondván: Avagy nem mondtam-é néktek, hogy ne vétkezzetek a gyermek ellen, de ti nem hallgattatok reám. És ímé vérét is keresik rajtunk!

23

És nem tudják vala õk, hogy József érti õket, mert tolmács vala közöttük.

24

És elfordula tõlök és síra: Azután hozzájok fordula és szóla nékik, és visszatartá közûlök Simeont, és szemök láttára megkötözteté õt.

25

És parancsola József, hogy töltsék meg edényeiket gabonával, és tegyék vissza pénzöket mindeniknek az õ zsákjába, és hogy adjanak nékik enni valót az útra; és így cselekedének velök.

26

És felveték gabonájokat szamaraikra és elmenének onnan.

27

És egyik kioldá zsákját, hogy abrakot adjon szamarának a szálláson és meglátá az õ pénzét, hogy ímé zsákja szájában van az.

28

És monda az õ atyjafiainak: Visszatették az én pénzemet, és ímé zsákomban van. Akkor megrettene szívök, és remegve mondának egymásnak: Micsoda ez, a mit Isten cselekedett velünk?

29

És eljutának atyjokhoz Jákóbhoz Kanaán földére és mindazt elbeszélék néki a mi velök történt vala, mondván:

30

Az a férfiú, annak a földnek ura, keményen szóla nékünk, és úgy bánt velünk, mintha az országot kémleltük volna.

31

És mondánk néki: Igaz emberek vagyunk, soha nem voltunk mi kémek.

32

Tizenketten vagyunk atyafiak, a mi atyánknak fiai, egyikünk nincs meg, legkisebbikünk pedig most atyánkkal van Kanaán földén.

33

És monda nékünk az a férfiú, annak a földnek ura: Errõl ismerem meg, hogy igaz emberek vagytok: egyik atyátokfiát hagyjátok nálam, a házaitok szükségére valót vigyétek, és menjetek el;

34

És hozzátok hozzám a ti legkisebbik atyátokfiát, akkor megtudom, hogy nem vagytok kémek, hanem igaz emberek; akkor visszaadom néktek a ti atyátokfiát, és ebben az országban kereskedhettek.

35

És lõn a mint zsákjaikat kiüresíték, ímé az õ csomó pénze mindeniknek zsákjában vala. A mint látták az õ csomó pénzeiket õk és az õ atyjok, megfélemlének.

36

És monda nékik az õ atyjok Jákób: Megfosztotok engem gyermekeimtõl; József nincsen, Simeon sincsen. Benjámint is elviszitek? mindez engem ér!

37

Akkor szóla Rúben az õ atyjának, mondván: az én két fiamat öld meg, ha meg nem hozom õt néked. Bízd az én kezemre õt, és én visszahozom néked.

38

Az pedig monda: Nem megy le oda az én fiam ti veletek, mert az õ bátyja megholt és õ maga maradt meg; ha veszedelem érné õt az úton, a melyen elmentek, õsz fejemet búba borítva bocsátanátok le a koporsóba.

Genesis 43


Genesis Chapter 43 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1

Az éhség pedig elhatalmazott vala az országon.

2

És lõn mikor fogytán vala az eleség, melyet Égyiptomból hoztak vala, monda nékik az õ atyjok: Menjetek el ismét, vegyetek nékünk egy kevés eleséget.

3

És felele néki Júda, mondván: Erõsen fogadkozék az a férfiú, mondván: Színem elé ne kerûljetek, ha veletek nem lesz a ti atyátokfia.

4

Ha azért elbocsátod velünk a mi öcsénket, elmegyünk, és veszünk néked eleséget;

5

Ha pedig el nem bocsátod, nem megyünk, mert az a férfiú megmondá nékünk: Színem elé ne kerûljetek, ha a ti atyátokfia veletek nem lesz.

6

És monda Izráel: Miért cselekedtetek gonoszul velem, hogy megmondtátok annak a férfiúnak, hogy még van egy öcsétek?

7

Azok pedig mondának: Nagyon tudakozódék az a férfiú felõlünk és nemzetségünk felõl, mondván: Él-é még atyátok? van-é még testvéretek? És mi kérdéseihez képest feleltünk néki. Avagy tudhattuk-é mi, hogy azt mondja: Hozzátok ide a ti atyátokfiát?

8

És monda Júda Izráelnek, az õ atyjának: Bocsásd el azt a fiút én velem, és mi azonnal felkelünk és elmegyünk, hogy éljünk és meg ne haljunk se mi, se te, se a mi gyermekeink.

9

Én leszek kezes érette, az én kezembõl kérd elõ. Ha vissza nem hozom õt hozzád, és elõdbe nem állítom õt, mind éltig bûnös legyek elõtted.

10

Bizony ha nem késlekedünk vala, ez ideig már kétszer is megjöhettünk volna.

11

És monda nékik Izráel az õ atyjok: Ha csakugyan így kell lenni, akkor ezt cselekedjétek: Vegyetek e föld válogatott gyümölcseibõl a ti edényeitekbe, és vigyetek ajándékot annak a férfiúnak; egy kevés balzsamot, egy kevés mézet, fûszerszámokat, mirhát, diót, mandulát.

12

Pénzt pedig két annyit vigyetek magatokkal, sõt a mely pénzt meghoztatok a ti zsákjaitok szájában, azt is vigyétek vissza magatokkal, talán tévedés ez.

13

Öcséteket is vegyétek, keljetek fel és menjetek vissza ahhoz a férfiúhoz.

14

A mindenható Isten pedig engedje, hogy kedvet találjatok annál a férfiúnál, és bocsássa vissza ti veletek a másik atyátokfiát, és Benjámint. Én pedig ha megfosztottnak kell lennem, hadd legyek megfosztva.

15

Vevék azért a férfiak azt az ajándékot, és vevének kétannyi pénzt az õ kezökbe, és Benjámint, és felkelének és alámenének Égyiptomba, és megállának József elõtt.

16

A mint meglátá József õ velök Benjámint, monda az õ háza gondviselõjének: Vidd be azokat az embereket a házba, és ölj barmot, s készítsd el, mert velem ebédelnek ez emberek ma délben.

17

És az a férfiú aképen cselekedék, amint József parancsolta vala, és bevivé az a férfiú azokat az embereket a József házába.

18

És megfélemlének azok az emberek, a miért bevivék õket a József házába, és mondának: A pénzért hozattatánk ide be, mely elõször a mi zsákjainkba tétetett volt, hogy reánk rohanjon, megtámadjon és minket rabszolgákká tegyen a mi szamarainkkal együtt.

19

És járulának József házának gondviselõjéhez, és szólának néki a ház ajtajában.

20

És mondának: Kérünk uram! Ennekelõtte alájöttünk vala eleséget venni.

21

És lõn mikor éjjeli szállásra jutánk és kioldjuk vala a mi zsákjainkat: ímé mindenikünknek pénze az õ zsákjának szájában vala, tulajdon pénzünk teljes mértéke szerint; és visszahoztuk azt magunkkal.

22

De más pénzt is hoztunk le magunkkal eleséget venni; nem tudjuk ki tette a mi pénzünket zsákjainkba.

23

És monda: Legyetek békén, ne féljetek; a ti Istentek és a ti atyátok Istene adta néktek azt a kincset zsákjaitokba; pénzetek az én kezemhez jutott. És kihozá hozzájok Simeont.

24

Bevivé azután a férfiú azokat az embereket a József házába, és vizet hozata, és megmosák lábaikat, és abrakot is ada az õ szamaraiknak.

25

Õk pedig elkészíték az ajándékot mire József délben megjöve; mert megértették vala, hogy ott ebédelnek.

26

Mikor József haza jöve, bevivék néki az ajándékot, mely kezökben vala, a házba, és leborulának elõtte a földig.

27

És kérdezõsködék egészségök felõl, s monda: Egészségben van-é a ti vén atyátok, a kirõl nékem szóltatok? él-é még?

28

Azok pedig mondának: Egészségben van a te szolgád, a mi atyánk, még él. És meghajták magokat és leborulának.

29

És felemelé szemeit és látá Benjámint az õ atyjafiát, az õ anyjának fiát, és monda: Ez-é a ti legkisebbik atyátokfia, a ki felõl nékem szóltatok vala? És ismét monda: Az Isten légyen hozzád kegyelmes, fiam!

30

Akkor elsiete onnan József, mert felgerjede szíve az õ öcscse iránt, és erõlteti vala a sírás; beméne azért szobájába, és ott síra.

31

Azután megmosá orczáját, és kiméne, és megtartóztatá magát, és monda: Hozzatok enni valót.

32

És elhozák néki külön, azoknak is külön, és az Égyiptombelieknek is, kik vele esznek vala, külön: Mert nem ehettek az Égyiptombeliek együtt a héberekkel, mert utálatos az az Égyiptombeliek elõtt.

33

Leûlének azért õ elõtte, az elsõszülött az õ elsõszülöttsége szerint, és a fiatalabb az õ fiatalsága szerint. És az emberek álmélkodva nézének egymásra.

34

Õ pedig részt juttata azoknak maga elõl és a Benjámin része ötszörte nagyobb vala mindnyájok részénél. És ivának és megittasodának õ nála.

Genesis 44


Genesis Chapter 44 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1

Azután parancsola József az õ háza gondviselõjének, mondván: Töltsd meg ez embereknek zsákjait eleséggel a mennyit elvihetnek; és mindeniknek pénzét tedd zsákja szájába.

2

Az én poharamat pedig, az ezüst poharat, tedd a legkisebbik zsákjának szájába gabonájának árával együtt. És az József beszéde szerint cselekedék, a mint beszélt vala.

3

Reggel virradatkor, elbocsáttatának azok az emberek, szamaraikkal együtt.

4

Kimenének a városból, de nem messze haladhatának, a mikor monda József az õ háza gondviselõjének: Kelj fel, siess utánuk azoknak az embereknek és ha eléred õket, mondd nékik: Miért fizettetek gonoszszal a jó helyébe?

5

Avagy nem abból iszik-é az én uram? és abból szokott jövendölni! Gonoszul cselekedtétek, a mit cselekedtetek!

6

És utóléré õket, és ilyen szavakkal szóla nékik.

7

Azok pedig mondának néki: Miért szól az én uram ilyen szavakkal? Távol legyen szolgáidtól, hogy ilyen dolgot cselekedjenek.

8

Ímé a pénzt, melyet zsákjaink szájában találtunk vala, meghoztuk néked Kanaán földérõl; hogy loptunk volna hát urad házából ezüstöt vagy aranyat?

9

Akinél megtaláltatik a te szolgáid közûl, haljon meg az; sõt mi is szolgái leszünk uramnak.

10

És monda: Mostan is legyen beszédetek szerint: a kinél megtaláltatik, az légyen nékem szolgám, ti pedig mentek legyetek.

11

És sietének és leraká kiki az õ zsákját a földre, és kioldá kiki az õ zsákját.

12

És keresgéle; a legnagyobbikon kezdé s a legkissebbiken végezé, és megtalálá a poharat a Benjámin zsákjában.

13

Azok pedig meghasogaták ruhájokat, és kiki megterhelé a maga szamarát, és visszatérének a városba.

14

És beméne Júda és az õ atyjafiai a József házába, ki még ott vala, és földre esének elõtte.

15

És monda nékik József: Mi dolog ez a mit cselekedtetek? Avagy nem tudjátok-é hogy az ilyen magamféle ember jövendölni tud?

16

És monda Júda: Mit mondhatunk az én uramnak? Mit szóljunk és mivel igazoljuk magunkat? Az Isten büntetése utólérte szolgáidat. Ímé mi az én uram szolgái vagyunk, mind mi, mind az, a kinek kezében a pohár találtatott.

17

Õ pedig monda: Távol legyen tõlem, hogy azt cselekedjem: az a kinek kezében találtatott a pohár, az legyen nékem szolgám, ti pedig békességgel menjetek el a ti atyátokhoz.

18

De Júda hozzá járula és monda: Kérlek, uram, hadd szólhasson egy szót uram fülébe a te szolgád, és ne gerjedjen fel haragod a te szolgád ellen; mert hasonló vagy te a Faraóhoz.

19

Az én uram kérdezte vala az õ szolgáit, mondván: Van-é atyátok, vagy testvéretek?

20

Akkor mi azt felelénk az én uramnak: Van egy vén atyánk, és egy kis gyermek, a ki az õ vénségében lett; és ennek bátyja megholt, és csak õ maga maradt az õ anyjától, és az õ atyja szereti õt.

21

És azt mondád a te szolgáidnak: Hozzátok én hozzám azt, hogy szemeimet reá vessem.

22

És mondánk az én uramnak: Nem hagyhatja el az a fiú az õ atyját; mert ha elhagyja atyját, meghal az.

23

És ezt mondád a te szolgáidnak: Ha a ti legkisebbik atyátokfia el nem jõ veletek, színem elé se kerûljetek többé.

24

Mikor azért felmenénk a te szolgádhoz, az én atyámhoz és tudtul adjuk vala néki az én uramnak beszédét;

25

És monda a mi atyánk: Menjetek vissza, és vegyetek nékünk egy kevés eleséget.

26

És mondánk: Nem mehetünk le; ha a mi legkisebbik atyánkfia velünk lesz, akkor lemegyünk; mert nem mehetünk ama férfiú színe elé, ha a mi legkisebbik atyánkfia velünk nem lesz.

27

És monda a te szolgád, az én atyám, nékünk: Ti tudjátok hogy az én feleségem nékem csak két fiat szûlt.

28

Az egyik kiméne tõlem, és azt mondom vala: bizonyára fenevad szaggatta széllyel és attól fogva nem láttam õt.

29

Ha ezt is elviszitek szemeim elõl, s veszedelem találja érni, akkor az én õsz fejemet keserûségtõl borítva bocsátjátok alá a koporsóba.

30

Ha tehát most visszamenéndek a te szolgádhoz, az én atyámhoz, és e fiú nem lesz velünk, mivelhogy annak lelke ennek lelkéhez van nõve,

31

Ha meglátja, hogy nincs meg a gyermek, meghal s akkor a te szolgáid, a te szolgádnak, a mi atyánknak õsz fejét búba borítva bocsátják alá a koporsóba.

32

Mivel a te szolgád e fiúért az õ atyjánál kezes lett, mondván: Ha vissza nem hozom õt hozzád, mind éltig bûnös legyek az én atyám elõtt.

33

Hadd maradjon azért e gyermek helyébe a te szolgád, az én uramnak szolgájáúl; e gyermek pedig menjen fel az õ bátyjaival.

34

Mert mimódon mehetnék én fel atyámhoz, ha e gyermek velem nem lenne, a nélkül, hogy ne lássam a nyomorúságot, mely atyámat érné?

Genesis 45


Genesis Chapter 45 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1

És nem tartóztathatá magát tovább József mindazok elõtt, kik körûlötte állának és felkiálta: Vezessetek ki minden embert mellõlem. És nem marada senki nála, mikor megismerteté magát József az õ atyjafiaival.

2

És hangos sírásra fakada, úgy hogy meghallák az Égyiptombeliek, és meghallá a Faraó háznépe is.

3

És monda József az õ atyjafiainak: Én vagyok József, él-e még az én atyám? És nem felelhetének néki az õ atyjafiai, mert megrettentek vala tõle.

4

Monda azért József az õ atyjafiainak: Jõjjetek közelebb hozzám! És közelebb menének. Akkor monda: Én vagyok József, a ti testvéretek, kit eladtatok vala Égyiptomba.

5

És most ne bánkódjatok, és ne bosszankodjatok azon, hogy engem ide eladtatok; mert a ti megmaradástokért küldött el engem Isten ti elõttetek.

6

Mert immár két esztendeje, hogy éhség van e földön, de még öt esztendõ van hátra, melyben sem szántás, sem aratás nem lesz.

7

Az Isten küldött el engem ti elõttetek, hogy míveljem a ti megmaradásotokat e földön, és hogy megmenthesselek titeket nagy szabadítással.

8

Nem ti küldöttetek azért engem ide, hanem az Isten, ki engem a Faraó atyjává tett, és egész házának urává, és Égyiptom egész földének fejedelmévé.

9

Siessetek és menjetek fel atyámhoz, és mondjátok néki: Ezt mondja a te fiad József: Az Isten engem egész Égyiptomnak urává tett, jõjj le én hozzám, ne késsél.

10

És Gósen földén lakozol, és én hozzám közel leszesz, mind te, mind fiaid, mind fiaidnak fiai, juhaid, barmaid, és mindened, a mid van.

11

És eltartalak ott téged, mert még öt esztendei éhség lesz, hogy tönkre ne juss te, és házadnépe, és semmi, a mid van.

12

És ímé a ti szemeitek látják, és az én atyámfiának Benjáminnak szemei, hogy az én szám szól hozzátok.

13

Beszéljétek hát el atyámnak minden én dicsõségemet Égyiptomban, és mindazt, a mit láttatok. És siessetek s hozzátok ide az én atyámat.

14

És nyakába borúla az õ öccsének Benjáminnak és síra; Benjámin is síra az õ nyakán.

15

És megcsókolá mind az õ testvéreit és síra õ rajtok; azután beszédbe ereszkedének vele az õ testvérei.

16

És eljuta a hír a Faraó házába is, mondván: Eljöttek a József atyjafiai; és tetszék e dolog mind a Faraónak, mind az õ szolgáinak.

17

És monda a Faraó Józsefnek: Mondd meg a te atyádfiainak: Ezt cselekedjétek: Terheljétek meg a ti barmaitokat, és eredjetek, menjetek el Kanaán földére;

18

És vegyétek fel atyátokat és házatok népét, és jõjjetek hozzám; és én néktek adom Égyiptom földének javát, hogy éljétek e földnek zsírját.

19

Ez is parancsolatúl legyen néked: Ezt míveljétek, vigyetek magatokkal Égyiptom földérõl szekereket gyermekeitek és feleségeitek számára, és vegyétek fel atyátokat és jõjjetek.

20

A ti házi eszközeitekre pedig ne tekintsetek sóhajtva; mert egész Égyiptom földének a legjava a tiétek.

21

És aképen cselekedének Izráel fiai; és ada nékik József szekereket a Faraó parancsolatja szerint; és enni valót is ada nékik az útra.

22

Valamennyien valának, mindegyiknek ada egy-egy öltözõ ruhát: Benjáminnak pedig ada háromszáz ezüst pénzt és öt öltözõ ruhát.

23

Atyjának pedig külde ilyenképen: tíz szamarat égyiptomi javakkal terhelve, és tíz nõstény szamarat gabonával, kenyérrel és egyéb élelemmel terhelve, az õ atyjának az útra.

24

És elbocsátá az õ testvéreit, és elmenének, és monda nékik: Ne háborogjatok az úton.

25

Feljövének azért Égyiptomból: és eljutának Kanaán földére az õ atyjokhoz, Jákóbhoz.

26

És mikor tudtára adák, mondván: József még él, és hogy uralkodik egész Égyiptom földén; az õ szíve elalélt, mert nem hisz vala nékik.

27

Elbeszélék azért néki József minden beszédét, a melyeket velök beszélt vala, és látá a szekereket is, a melyeket József küldött vala, hogy õt elvigyék; akkor fölélede az õ atyjoknak, Jákóbnak lelke.

28

És monda Izráel: Elég nékem, hogy József az én fiam még él: lemegyek hát, hogy meglássam õt minekelõtte meghalok.

Genesis 46


Genesis Chapter 46 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1

Elindula azért Izráel minden hozzá tartozóival és méne Beérsebába; és áldozék áldozatokat az õ atyja Izsák Istenének.

2

És szóla Isten Izráelnek éjjeli látomásban, és monda: Jákób, Jákób. Õ pedig monda: Ímhol vagyok.

3

És monda: Én vagyok az Isten, a te atyádnak Istene: Ne félj lemenni Égyiptomba: mert nagy néppé teszlek ott téged.

4

Én lemegyek veled Égyiptomba, és én bizonynyal fel is hozlak; és József fogja bé a te szemeidet.

5

Felkerekedék azért Jákób Beérsebából, és elvivék Izráel fiai Jákóbot az õ atyjokat, és gyermekeiket és feleségeiket a szekereken, melyeket a Faraó küldött vala érette.

6

És elvivék nyájaikat és szerzeményeiket, melyeket Kanaán földén szereztek vala, és jutának Égyiptomba Jákób és minden vele levõ magva.

7

Az õ fiait és fiainak fiait, az õ leányait, és fiainak leányait és minden vele levõ magvát elvivé magával Égyiptomba.

8

Ezek pedig az Izráel fiainak nevei, kik bementek Égyiptomba: Jákób és az õ fiai: Jákóbnak elsõszülötte Rúben.

9

Rúben fiai pedig: Khánokh, Pallu, Kheczrón, Khármi.

10

Simeon fiai pedig: Jemúel, Jámin, Ohad, Jákhin, Czóhár és Saul a kanaáni asszonynak fia.

11

Lévi fiai pedig: Gerson, Kehát, Mérári.

12

Júda fiai pedig: Hér, Ónán, Séla, Perecz, Zerákh; de megholt vala Hér és Ónán a Kanaán földén. Perecznek fiai pedig: Kheczrón és Khámul.

13

Izsakhár fiai pedig: Thóla, Puvah, Jób és Simrón.

14

Zebulon fiai pedig: Szered, Élon, Jákhleél.

15

Ezek Lea fiai, a kiket szûlt vala Jákóbnak Mésopotámiában, Dínával az õ leányával együtt. Fiainak és leányainak összes száma: harminczhárom lélek.

16

Gád fiai pedig: Czifjon, Khaggi, Súni, Eczbón, Héri, Aródi és Areéli.

17

Áser fiai pedig: Jimnáh, Jisváh, Jisvi, Beriha és Szerakh az õ húgok; Berihának fiai pedig: Khéber és Málkhiel.

18

Ezek Zilpa fiai, kit Lábán adott vala Leának az õ leányának; és õ szûlé ezt a tizenhat lelket Jákóbnak.

19

Rákhelnek, Jákób feleségének fiai: József és Benjámin.

20

És születének Józsefnek Égyiptom földén Manasse és Efráim, a kiket Asznáth, Potiferának, On papjának leánya szûlt néki.

21

Benjámin fiai pedig: Bela, Bekher, Asbél, Géra, Nahamán, Ekhi, Rós, Muppim, Khuppim és Ard.

22

Ezek Rákhel fiai, kik születtek Jákóbnak, mindössze tizennégy lélek.

23

Dán fia pedig: Khusim.

24

Nafthali fiai pedig: Jakhczeél, Gúni, Jéczer és Sillém.

25

Ezek Bilha fiai, kit adott vala Lábán Rákhelnek az õ leányának; és ezeket szûlte Jákóbnak, mindössze hét lelket.

26

Valamennyi Jákóbbal Égyiptomba jött lélek, kik az õ ágyékából származtak, a Jákób fiainak feleségeit nem számítva, mindössze hatvanhat lélek.

27

József fiai pedig, kik Égyiptomban születtek, két lélek. Jákób egész házanépe, mely Égyiptomba ment vala, hetven lélek.

28

Júdát pedig elküldé maga elõtt Józsefhez, hogy útmutatója legyen Gósen felé. És eljutának Gósen földére.

29

És befogata József az õ szekerébe, és eleibe méne Izráelnek az õ atyjának Gósenbe; s a mint maga elõtt látá, nyakába borula, és síra az õ nyakán sok ideig.

30

És monda Izráel Józsefnek: Immár örömest meghalok, minekutána láttam a te orczádat, hogy még élsz.

31

József pedig monda az õ testvéreinek, és az õ atyja házanépének: Felmegyek és tudtára adom a Faraónak, és ezt mondom néki: Az én testvéreim és atyám háznépe, kik Kanaán földén valának, eljöttek én hozzám.

32

Azok az emberek pedig juhpásztorok, mert baromtartó nép valának, és juhaikat, barmaikat, és mindenöket valamijök van, elhozták.

33

S ha majd a Faraó hivat titeket és azt kérdi: Mi a ti életmódotok?

34

Azt mondjátok: Baromtartó emberek voltak a te szolgáid gyermekségünktõl fogva mind ez ideig, mi is, mint a mi atyáink, hogy lakhassatok Gósen földén; mert minden juhpásztor utálatos az Égyiptombeliek elõtt.

Genesis 47


Genesis Chapter 47 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1

Elméne azért József és tudtára adá a Faraónak, és monda: Az én atyám és atyámfiai, juhaikkal, barmaikkal és mindenökkel valamijök volt, ide jöttek Kanaán földérõl; és most Gósen földén vannak.

2

És võn ötöt az õ testvérei közûl, és állítá õket a Faraó elé.

3

És monda a Faraó a József testvéreinek: Mi a ti életmódotok? És mondának a Faraónak: Juhpásztorok a te szolgáid, mi is, mint a mi atyáink.

4

És mondának a Faraónak: Azért jöttünk, hogy e földön tartózkodjunk, mert a te szolgáid barmainak nincs legelõje, mivelhogy elhatalmazott az éhség Kanaán földén: hadd lakjanak azért most a te szolgáid Gósen földén.

5

És szóla a Faraó Józsefnek, mondván: A te atyád és a te atyádfiai jöttek te hozzád.

6

Égyiptom földe ímé elõtted van; e föld legjobb részében telepítsd le a te atyádat és atyádfiait, lakozzanak a Gósen földén: ha pedig tudod, hogy vannak közöttök arra termett emberek, tedd azokat az én barmaim gondviselõivé.

7

Bevivé József Jákóbot is az õ atyját, és állítá õt a Faraó elé. És köszönté Jákób a Faraót.

8

És monda a Faraó Jákóbnak: Hány esztendõs vagy?

9

Monda pedig Jákób a Faraónak: Az én bujdosásom esztendeinek napjai száz harmincz esztendõ; kevesek és nyomorúságosak voltak az én életem esztendeinek napjai, és nem érték el az én atyáim élete esztendeinek napjait, a meddig õk bujdostak.

10

És megáldá Jákób a Faraót, és kiméne a Faraó elõl.

11

Megtelepíté tehát József az õ atyját és atyjafiait, és ada nékik birtokot Égyiptom földén, annak a földnek legjobb részében a Rameszesz földén; a mint megparancsolta vala a Faraó.

12

És ellátja vala József az õ atyját és atyjafiait, és az õ atyjának egész házanépét kenyérrel, gyermekeik számához képest.

13

És kenyér nem vala az egész föld kerekségén, mert igen nagy vala az éhség, és elalélt vala Égyiptom földe, és a Kanaán földe az éhség miatt.

14

József pedig mind összeszedé a pénzt, a mi találtatik vala Égyiptomnak és Kanaánnak földén a gabonáért, a melyet azok vesznek vala; és bévivé József a pénzt a Faraó házába.

15

És mikor elfogyott a pénz Égyiptom földérõl is, Kanaán földérõl is, egész Égyiptom Józsefhez méne, mondván: Adj nékünk kenyeret, miért haljunk meg szemed láttára, azért hogy nincs pénz?

16

És monda József: Hozzátok ide barmaitokat, és adok néktek a ti barmaitokért, ha nincs pénz.

17

És elvivék barmaikat Józsefhez, és ada nékik József kenyeret lovakért, juhokért, ökrökért és szamarakért: és eltartá õket abban az esztendõben kenyérrel az õ barmaik összeségéért.

18

Mikor pedig elmúlék az esztendõ, menének hozzá a második esztendõben, és mondának néki: Nem titkolhatjuk el uramtól, hogy bizony elfogyott a pénz, és a barom-nyájak mind uramnál vannak, a mint látja az én uram semmi sem maradt, csak testünk és földünk.

19

Miért veszszünk el szemed láttára mind magunk, mind földünk? végy meg minket és földünket kenyéren, és mi és a mi földünk szolgái leszünk a Faraónak; csak adj magot, hogy éljünk s ne haljunk meg, és a föld ne pusztuljon el.

20

Megvevé azért József egész Égyiptom földét a Faraó részére, mert az Égyiptombeliek mind eladák az õ földjöket, mivelhogy erõt vett vala rajtok az éhség. És a föld a Faraóé lõn.

21

A népet pedig egyik városból a másikba telepíté Égyiptom egyik határszélétõl másik széléig.

22

Csak a papok földét nem vevé meg, mert a papoknak szabott részök vala a Faraótól és abból a szabott részbõl élnek vala, a mit nékik a Faraó ád vala; annak okáért, nem adák el az õ földjöket.

23

És monda József a népnek: Ímé megvettelek titeket a mai napon, és a ti földeteket a Faraónak. Ímhol számotokra a mag, vessétek be a földet.

24

És takaráskor adjatok a Faraónak egy ötödrészt; négy rész pedig legyen a tiétek, a mezõ bevetésére és éléstekre, mind magatoknak, mind házatok népének, és gyermekeiteknek eledelül.

25

És mondának: Életünket megtartottad; hadd találjunk kegyelmet uram szemei elõtt, és szolgái leszünk a Faraónak.

26

És törvénynyé tevé azt József mind e mai napig Égyiptom földén, hogy a Faraóé az ötödrész, csak a papok földe, egyedûl az nem volt a Faraóé.

27

Lakozék azért Izráel Égyiptom földében a Gósen földén, és ott megöröködének, s megszaporodának és megsokasodának felette igen.

28

Jákób pedig tizenhét esztendeig él vala Égyiptom földén, és Jákób élete esztendeinek napjai száz negyvenhét esztendõ.

29

És elközelgetének Izráel halálának napjai, és hívatá az õ fiát Józsefet, s monda néki: Ha én te elõtted kedves vagyok, kérlek tedd a kezedet tomporom alá, és légy hozzám szeretettel és hûséggel: Kérlek ne temess el engem Égyiptomban.

30

Midõn elaluszom az én atyáimmal, vígy ki engem Égyiptomból és temess el az õ sírjokba. És monda: Én a te beszéded szerint cselekszem.

31

És monda: Esküdjél meg nékem! és megesküvék néki. És leborula Izráel az ágy fejére.

Genesis 48


Genesis Chapter 48 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1

És lõn ezek után, megmondák Józsefnek: Ímé a te atyád beteg; és elvivé magával az õ két fiát Manassét és Efraimot.

2

És tudtára adák Jákóbnak, mondván: Ímé a te fiad József hozzád jõ; és összeszedé erejét Izráel, s felüle az ágyon.

3

És monda Jákób Józsefnek: A mindenható Isten megjelenék nékem Lúzban, a Kanaán földén, és megálda engem.

4

És monda nékem: Ímé én megszaporítlak és megsokasítlak és népek sokaságává teszlek téged, s ezt a földet te utánnad a te magodnak adom örök birtokul.

5

Most tehát a te két fiad, a kik néked Égyiptom földén annakelõtte születtek, hogy én hozzád jöttem vala Égyiptomba, az enyéim; Efraim és Manasse, akár csak Rúben és Simeon, az enyéim lesznek.

6

Ama szülötteid pedig, kiket õ utánok nemzettél, tiéid lésznek, és az õ bátyjaik nevérõl neveztessenek az õ örökségökben.

7

Mert mikor Mésopotámiából jövék, meghala mellettem Rákhel Kanaán földén az úton, mikor még egy dûlõföldre valék Efratától, és eltemetém õt ott az Efratába (azaz Bethlehembe) vezetõ úton.

8

És meglátá Izráel a József fiait és monda: Kicsodák ezek?

9

József pedig monda az õ atyjának: Az én fiaim, kiket Isten itt adott nékem. És monda: Hozd ide õket hozzám, hadd áldjam meg.

10

Mert Izráelnek szemei meghomályosodának a vénség miatt, és nem láthat vala. Közel vivé tehát õket hozzá, õ pedig megcsókolgatá és megölelgeté õket.

11

És monda Izráel Józsefnek: Nem gondoltam, hogy orczádat megláthassam, és íme az Isten megengedte látnom magodat is.

12

Akkor kivevé József azokat az õ atyjának térdei közül, és leborula arczczal a földre.

13

És fogá József mindkettejöket, Efraimot jobbkezével Izráel balkeze felõl; Manassét pedig balkezével Izráelnek jobbkeze felõl és közel vivé õket hozzá.

14

Izráel pedig kinyujtá az õ jobbkezét és rátevé Efraim fejére, pedig õ a kisebbik vala, az õ balkezét pedig Manasse fejére. Tudva tevé így kezeit, mert az elsõszülött Manasse vala.

15

És megáldá Józsefet s monda: Az Isten, a kinek elõtte jártak az én atyáim Ábrahám és Izsák; az Isten a ki gondomat viselte, a mióta vagyok, mind e napig:

16

Amaz Angyal, ki megszabadított engem minden gonosztól, áldja meg e gyermekeket, és viseljék az én nevemet és az én atyáimnak Ábrahámnak és Izsáknak nevét, és mint a halak szaporodjanak e földön.

17

Látván pedig József, hogy az õ atyja jobbkezét Efraim fejére tevé, nem tetszék néki, és megfogá atyja kezét, hogy Efraim fejérõl Manasse fejére tegye át.

18

És monda József az õ atyjának: Nem úgy atyám; mert ez az elsõszülött, ennek fejére tedd jobb kezedet.

19

Nem akará pedig az atyja és monda: Tudom fiam, tudom, õ is néppé lesz, õ is megnevekedik; de az õ öccse nálánál inkább megnevekedik, és az õ magja népek sokaságává lesz.

20

És megáldá õket azon a napon, mondván: Ha áld, téged említsen Izráel, mondván: Az Isten téged olyanná tégyen mint Efraimot s Manassét. És Efraimot eleibe tevé Manassénak.

21

És mondá Izráel Józsefnek: Ímé én meghalok, de az Isten veletek lesz és vissza visz titeket a ti atyáitok földére.

22

Én pedig adok néked egy osztályrészt a te atyádfiainak része felett, melyet az Emoreustól vettem fegyveremmel és kézívemmel.

Genesis 49


Genesis Chapter 49 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1

És szólítá Jákób az õ fiait, és monda: Gyûljetek egybe, hadd jelentsem meg néktek, a mi rátok következik a messze jövõben.

2

Gyûljetek össze s hallgassatok Jákóbnak fiai! hallgassatok Izráelre, a ti atyátokra.

3

Rúben, te elsõszülöttem, erõm, tehetségem zsengéje, elsõ a méltóságban, elsõ a hatalomban.

4

Állhatatlan, mint a víz, nem leszesz elsõ, mivel atyád ágyába léptél fel: akkor megfertõztetted! Nyoszolyámba lépett õ.

5

Simeon és Lévi atyafiak, erõszak eszközei az õ fegyverök.

6

Tanácsukban ne légyen részes lelkem, gyûlésükkel ne egyesûljön dicsõségem, mert haragjokban férfit öltek, s kedvök telve inát szegték az ökörnek.

7

Átkozott haragjok, mert erõszakos, és dühök, mivel kegyetlen; eloszlatom õket Jákóbban, és elszélesztem Izráelben.

8

Júda! téged magasztalnak atyádfiai, kezed ellenségeidnek nyakán lesz s meghajolnak elõtted atyáidnak fiai.

9

Oroszlánkölyök Júda; zsákmányt ejtvén, felmentél, fiam! Lehevert, lenyúgodott, mint a hím oroszlán, és mint nõstény oroszlán; ki veri õt fel?

10

Nem múlik el Júdától a fejedelmi bot, sem a vezéri pálcza térdei közûl; míg eljõ Siló, és a népek néki engednek.

11

Szõlõtõhöz köti szamarát, és nemes venyigéhez szamara vemhét, ruháját borban mossa, felöltõjét a szõlõ vérében.

12

Bortól veresek szemei, tejtõl fehérek fogai.

13

Zebulon a tenger partjáig lakozik, azaz a hajók kikötõjéig s határának széle Czídonig ér.

14

Izsakhár erõs csontú szamár, a karámok közt heverész.

15

S látja, hogy jó a nyugalom és hogy a föld mily kies: teher alá hajtja hátát, s robotoló szolgává lesz.

16

Dán ítéli az õ népét, mint Izráel akármelyik nemzetsége.

17

Dán kígyó lesz az úton, szarvaskígyó az ösvényen, mely a ló körmébe harap, hogy lovagja hanyatt esik.

18

Szabadításodra várok Uram!

19

Gád! had háborgatja; majd õ hág annak sarkába.

20

Ásernek kenyere kövér, királyi csemegét szolgáltat.

21

Nafthali, gyorslábú szarvas, az õ beszéde kedves.

22

Termékeny fa József, termõ ág a forrás mellett, ágazata meghaladja a kõfalat.

23

Keserítik, lövöldözik és üldözik a nyilazók:

24

De mereven marad kézíve, feszülten keze karjai, Jákób Hatalmasának kezétõl, onnan, Izráel pásztorától, kõsziklájától.

25

Atyád Istenétõl, a ki segéljen; a mindenhatótól, a ki megáldjon, az ég áldásaival, onnan felülrõl, a mélység áldásaival, mely alant terül, az emlõk és anyaméh áldásaival.

26

Atyád áldásai meghaladják az õs hegyek áldásait, az örök halmok kiességeit. Szálljanak József fejére, a testvérek közûl kiválasztatottnak koponyájára.

27

Benjámin ragadozó farkas: reggel ragadományt eszik, este pedig zsákmányt oszt.

28

Mind ezek Izráel nemzetségei, tizenketten, és ez az a mit mondott nékik az õ atyjok, mikor õket megáldá; mindeniket tulajdon áldásával áldá meg.

29

És parancsola nékik és monda: Én az én népemhez takaríttatom, temessetek engem az én atyáimhoz, ama barlangba, mely a Khitteus Efron mezején van.

30

Abba a barlangba, mely Kanaán földén Mamré átellenében Makpelahnak mezején van, melyet megvett Ábrahám a mezõvel együtt a Khitteus Efrontól, temetésre való örökségül.

31

Oda temették el Ábrahámot és Sárát az õ feleségét; oda temették Izsákot és Rebekát az õ feleségét; s oda temettem el Leát is.

32

Szerzemény e mezõ és a barlang, mely abban van, a Khéth fiaitól.

33

És elvégezé Jákób a mit fiainak parancsolt és fölszedé lábait az ágyra, és kimúlék és az õ népéhez takaríttaték.

Genesis 50


Genesis Chapter 50 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1

József pedig az õ atyja orczájára borúla és siránkozék felette és csókolgatá õt.

2

És megparancsolá József az õ szolgáinak, az orvosoknak, hogy balzsamozzák be az õ atyját; és bebalzsamozák az orvosok Izráelt.

3

Mikor negyven nap eltelék, mert akkorra telnek be a bebalzsamozás napjai, siraták õt az Égyiptombeliek hetven napig.

4

És elmúlának az õ siratásának napjai, és szóla József a Faraó házanépéhez, mondván: Ha kedves vagyok elõttetek, szóljatok kérlek a Faraónak, mondván:

5

Az én atyám engem megesketett, mondván: Ímé én meghalok; az én síromba, melyet Kanaán földén ástam magamnak, oda temess el engem. Most hát kérlek, hadd menjek el, és temessem el az én atyámat, azután visszatérek.

6

És monda a Faraó: Eredj el és temesd el a te atyádat, a mint megesketett téged.

7

Elméne azért József, hogy az õ atyját eltemesse, és vele együtt felmenének mind a Faraó szolgái, az õ házának vénei és Égyiptom földének minden vénei.

8

Józsefnek is egész háznépe; és az õ bátyjai, és az õ atyjának háznépe; csak gyermekeiket, juhaikat és barmaikat hagyták a Gósen földén.

9

Felmenének annakfelette õ vele szekerek is és lovagok, úgy hogy igen nagy sereg vala.

10

Mikor eljutának Atád szérûjéhez, mely a Jordánon túl van, nagy és keserves sírással sírának ott. József pedig hét napig gyászolá az õ atyját.

11

És láták az ország lakosai, a Kanaán népe azt a gyászt Atád szérûjénél, és mondának: Keserves gyásza ez az Égyiptombelieknek. Azért nevezék azt a helyet Ábel Miczrajimnak, mely a Jordánon túl van.

12

Aképen cselekedének azért Jákóbbal az õ fiai, a miképen megparancsolta vala nékik.

13

Elvivék ugyanis õt az õ fiai Kanaán földére és eltemeték õt a Makpelah mezõnek barlangjába, melyet vett vala Ábrahám a mezõvel együtt temetésre való örökségnek a Khitteus Efrontól Mamrénak átellenében.

14

És visszatére József Égyiptomba, õ, és az õ atyjafiai, és mind azok, kik vele fölmentek vala az õ atyjának temetésére, minekutána eltemette az õ atyját.

15

A mint láták József bátyjai, hogy az õ atyjok meghalt, ezt mondják vala: Hátha gyûlölni fog minket József, és visszaadja nékünk mindazt a gonoszt, a mit rajta elkövettünk.

16

Izenetet küldének azért Józsefhez, mondván: A te atyád megparancsolta nékünk az õ holta elõtt, mondván:

17

Így szóljatok Józsefhez: Kérünk téged, bocsásd meg a te atyádfiainak vétkét és bûnöket, mert gonoszul cselekedtek te ellened. Most azért bocsásd meg azoknak vétkét, a kik a te atyád Istenét szolgálják. József pedig sír vala, mikor ezt mondák néki.

18

Járulának pedig õ hozzá az õ testvérei is, és leborúlának elõtte és mondának: Ímé mi a te szolgáid vagyunk.

19

József pedig monda: Ne féljetek: avagy Isten gyanánt vagyok-é én?

20

Ti gonoszt gondoltatok én ellenem, de Isten azt jóra gondolta fordítani, hogy cselekedjék úgy a mint ma, hogy sok nép életét megtartsa.

21

Most annakokáért ne féljetek: Eltartalak én titeket és a ti gyermekeiteket. És megvígasztalá õket és szívökre beszéle.

22

József pedig Égyiptomban lakozék; mind õ, mind az õ atyjának házanépe. És éle József száz tíz esztendeig.

23

És látá József Efraimtól harmad ízben való fiait. Manasse fiának Mákhirnak is születtek József térdén gyermekei.

24

És monda József az õ testvéreinek: Én meghalok, de Isten bizonnyal meglátogat titeket és felvisz titeket e földrõl arra a földre, melyet esküvel ígért meg Ábrahámnak, Izsáknak és Jákóbnak.

25

És megesketé József Izráel fiait, mondván: Mikor az Isten titeket bizonnyal meglátogat, vigyétek fel innen az én tetemeimet magatokkal.

26

És meghala József száz tíz esztendõs korában, és bebalzsamozák, és koporsóba tevék Égyiptomban.

Exodus 1


Exodus Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1

Ezek pedig az Izráel fiainak nevei, a kik Jákóbbal Égyiptomba menének; kiki az õ házanépével méne:

2

Rúben, Simeon, Lévi és Júda;

3

Izsakhár, Zebulon és Benjámin;

4

Dán és Nafthali, Gád és Áser.

5

Mindazok a lelkek pedig, a kik Jákób ágyékából származtak vala, hetvenen valának. József pedig Égyiptomban vala.

6

És meghala József és minden õ atyjafia és az az egész nemzedék.

7

Izráel fiai pedig szaporák valának, szaporodának és sokasodának és igen-igen elhatalmazának, úgy hogy megtelék velök az ország.

8

Azonközben új király támada Égyiptomban, a ki Józsefet nem ismerte vala.

9

És monda az õ népének: Ímé az Izráel fiainak népe több, és hatalmasabb nálunknál.

10

Nosza bánjunk okosan vele, hogy el ne sokasodjék és az ne legyen, hogy ha háború támad, õ is ellenségünkhöz adja magát és ellenünk harczoljon és az országból kimenjen.

11

Rendelének azért föléjök robotmestereket, hogy nehéz munkákkal sanyargassák õket. És építe a Faraónak gabonatartó városokat, Pithomot és Ramszeszt.

12

De minél inkább sanyargatják vala õt, annál inkább sokasodik és annál inkább terjeszkedik vala, s félnek vala az Izráel fiaitól.

13

Pedig kegyetlenûl dolgoztaták az égyiptomiak az Izráel fiait.

14

És kemény munkával keseríték életöket, sárcsinálással, téglavetéssel és mindenféle mezei munkával, minden munkájokkal, melyeket kegyetlenûl dolgoztatnak vala velök.

15

És szóla Égyiptom királya a héber bábáknak, a kik közûl egyiknek Sifra, a másiknak Puá vala neve.

16

És monda: Mikoron héber asszonyok körûl bábálkodtok, nézzetek a szûlõszékre: ha fiú az, azt öljétek meg, ha pedig leány az, hadd éljen.

17

De a bábák félék az Istent és nem cselekedének úgy a mint Égyiptom királya parancsolta vala nékik, hanem életben hagyják vala a gyermekeket.

18

Hívatá annakokáért Égyiptom királya a bábákat és monda nékik: Miért míveltétek azt, hogy életben hagytátok a gyermekeket?

19

A bábák pedig mondának a Faraónak: Mert a héber asszonyok nem olyanok, mint az Égyiptombeliek: mert azok élet-erõsek; minekelõtte a bába hozzájok eljutna, már szûlnek.

20

Annakokáért jól tõn Isten a bábákkal, a nép pedig sokasodék és igen elhatalmazék.

21

És lõn, hogy mivel a bábák félék az Istent: megépíté az õ házukat.

22

Parancsola azért a Faraó minden õ népének, mondván: Minden fiút, a ki születik, vessetek a folyóvízbe, a leányt pedig hagyjátok mind életben.

Exodus 2


Exodus Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1

És elméne egy Lévi nemzetségébõl való férfiú és Lévi-leányt võn feleségûl.

2

És fogada méhében az asszony és fiat szûle; és látá, hogy szép az és rejtegeté három hónapig.

3

De mikor tovább nem rejtegetheté, szerze annak egy gyékény-ládácskát, és bekené azt gyantával és szurokkal s belétevé a gyermeket és letevé a folyóvíz szélén a sás közé.

4

Az õ nénje pedig megáll vala távolról, hogy megtudja: mi történik vele?

5

És aláméne a Faraó leánya, hogy megfürödjék a folyóvízben, szolgálóleányai pedig járkálnak vala a víz partján. És meglátá a ládácskát a sás között s elküldé az õ szolgálóleányát és kihozatá azt.

6

És kinyitá és látá a gyermeket; és ímé egy síró fiú. És könyörûle rajta és monda: A héberek gyermekei közûl való ez.

7

Az õ nénje pedig monda a Faraó leányának: Elmenjek-é s hívjak-é egy szoptatós asszonyt a héber asszonyok közûl, hogy szoptassa néked a gyermeket?

8

És a Faraó leánya monda néki: Eredj el. Elméne azért a leányzó, és elhívá a gyermek anyját.

9

És monda néki a Faraó leánya: Vidd el ezt a gyermeket és szoptasd fel nékem, és én megadom a te jutalmadat. És vevé az asszony a gyermeket és szoptatá azt.

10

És felnevekedék a gyermek, és vivé õt a Faraó leányához, és fia gyanánt lõn annak, és nevezé nevét Mózesnek, és mondá: Mert a vízbõl húztam ki õt.

11

Lõn pedig azokban a napokban, mikor Mózes felnevekedék, kiméne az õ atyjafiaihoz és látá az õ nehéz munkájokat s látá, hogy egy Égyiptombeli férfi üt vala egy héber férfit az õ atyjafiai közûl.

12

Mikor ide-oda tekinte és látá hogy senki sincs, agyonüté az Égyiptombelit és elrejté azt a homokba.

13

Másnap is kiméne és ímé két héber férfi veszekedik vala. És monda annak a ki bûnös vala: Miért vered a te atyádfiát?

14

Az pedig monda: Kicsoda tett téged fõ emberré és bíróvá mi rajtunk? Talán engem is meg akarsz ölni, mint megöléd az égyiptomit? Mózes pedig megfélemlék és monda: Bizony kitudódott a dolog.

15

A Faraó is meghallá azt a dolgot és Mózest halálra keresteti vala: de elfuta Mózes a Faraó elõl és lakozék Midián földén; leûle pedig egy kútnál.

16

Midián papjának pedig hét leánya vala, és oda menének és vizet húzának és tele merék a válúkat, hogy megitassák atyjoknak juhait.

17

A pásztorok is oda menének és elûzék õket. Mózes pedig felkele és segítséggel lõn nékik és megitatá juhaikat.

18

Mikor atyjokhoz Réhuelhez menének, monda ez: Mi az oka, hogy ma ilyen hamar megjöttetek?

19

Õk pedig mondának: Egy égyiptombeli férfi oltalmaza minket a pásztorok ellen, annakfelette vizet is húzott nékünk, és megitatta a juhokat.

20

S monda leányainak: És hol van õ? miért hagytátok ott azt a férfit? hívjátok el, hogy egyék kenyeret.

21

És tetszék Mózesnek, hogy ott maradjon e férfiúnál, és ez feleségül adá Mózesnek az õ leányát, Czipporát.

22

És fiat szûle ez és nevezé nevét Gersomnak, mert mondá: Jövevény voltam az idegen földön.

23

És lõn ama hosszú idõ alatt, meghala az Égyiptom királya, Izráel fiai pedig fohászkodnak vala a szolgaság miatt, és kiáltnak vala és feljuta a szolgaság miatt való kiáltásuk Istenhez.

24

És meghallá Isten az õ fohászkodásukat és megemlékezék Isten az Ábrahámmal, Izsákkal és Jákóbbal kötött szövetségérõl.

25

És megtekinté Isten az Izráel fiait és gondja vala rájok Istennek.

Exodus 3


Exodus Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1

Mózes pedig õrzi vala az õ ipának, Jethrónak a Midián papjának juhait és hajtá a juhokat a pusztán túl és juta az Isten hegyéhez, Hórebhez.

2

És megjelenék néki az Úr angyala tûznek lángjában egy csipkebokor közepébõl, és látá, hogy ímé a csipkebokor ég vala; de a csipkebokor meg nem emésztetik vala.

3

S monda Mózes: Oda megyek, hogy lássam e nagy csudát, miért nem ég el a csipkebokor.

4

És látá az Úr, hogy oda méne megnézni, és szólítá õt Isten a csipkebokorból, mondván: Mózes, Mózes. Ez pedig monda: Ímhol vagyok.

5

És monda: Ne jõjj ide közel, oldd le a te saruidat lábaidról; mert a hely, a melyen állasz, szent föld.

6

És monda: Én vagyok a te atyádnak Istene, Ábrahámnak Istene, Izsáknak Istene és Jákóbnak Istene. Mózes pedig elrejté az õ orczáját, mert fél vala az Istenre tekinteni.

7

Az Úr pedig monda: Látván láttam az én népemnek nyomorúságát, a mely Égyiptomban vagyon és meghallottam az õ sanyargatóik miatt való kiáltásukat; sõt ismerem szenvedéseit.

8

Le is szállok, hogy megszabadítsam õt az Égyiptombeliek kezébõl és felvigyem õt arról a földrõl, jó és tágas földre, téjjel és mézzel folyó földre, a Kananeusok, Khitteusok, Emoreusok, Perizeusok, Khivveusok és Jebuzeusok lakóhelyére.

9

Mivel hát ímé feljutott hozzám az Izráel fiainak kiáltása és láttam is a nyomorgatást, a melylyel nyomorgatják õket az Égyiptombeliek:

10

Most azért eredj, elküldelek téged a Faraóhoz és hozd ki az én népemet, az Izráel fiait Égyiptomból.

11

Mózes pedig monda az Istennek: Kicsoda vagyok én, hogy elmenjek a Faraóhoz és kihozzam az Izráel fiait Égyiptomból?

12

És felele: Én veled lészek! és ez lesz a jele, hogy én küldöttelek téged, hogy mikor kihozod a népet Égyiptomból, ezen a hegyen fogtok szolgálni az Istennek.

13

Mózes pedig monda az Istennek: Ímé én elmegyek az Izráel fiaihoz és ezt mondom nékik: A ti atyáitok Istene küldött engem ti hozzátok; ha azt mondják nékem: Mi a neve? mit mondjak nékik?

14

És monda Isten Mózesnek: VAGYOK A KI VAGYOK. És monda: Így szólj az Izráel fiaihoz: A VAGYOK küldött engem ti hozzátok.

15

És ismét monda Isten Mózesnek: Így szólj az Izráel fiaihoz: Az Úr, a ti atyáitoknak Istene, Ábrahámnak Istene, Izsáknak Istene és Jákóbnak Istene küldött engem ti hozzátok. Ez az én nevem mind örökké és ez az én emlékezetem nemzetségrõl nemzetségre.

16

Menj el és gyûjtsd egybe az Izráel véneit és mondd ezt nékik: Az Úr, a ti atyáitok Istene, Ábrahámnak, Izsáknak és Jákóbnak Istene megjelent nékem, mondván: Megemlékeztem rólatok és arról a mit elkövettek rajtatok Égyiptomban.

17

És mondám: Kiviszlek titeket az égyiptomi nyomorúságból a Kananeusok, Khitteusok, Emoreusok, Perizeusok, Khivveusok és Jebuzeusok földére, téjjel és mézzel folyó földre.

18

És ha hallgatnak szavadra, akkor elmégy te és az Izráel vénei Égyiptom királyához, s így szóltok néki: Az Úr, a héberek Istene megjelent nékünk; most azért hadd menjünk három napi útra a pusztába, hogy áldozzunk az Úrnak a mi Istenünknek.

19

Én pedig tudom, hogy az égyiptomi király nem engedi meg néktek, hogy elmenjetek, még erõhatalomra sem.

20

Kinyújtom azért az én kezemet és megverem Égyiptomot mindenféle csudáimmal, melyeket véghez viszek benne; így azután elbocsát titeket.

21

És kedvessé tészem e népet az Égyiptombeliek elõtt, és lészen, hogy mikor kimentek, nem mentek üresen.

22

Kérjen azért minden asszony az õ szomszédasszonyától és háza lakó asszonyától ezüst edényeket és arany edényeket és ruhákat; és rakjátok azokat fiaitokra és leányaitokra, s így foszszátok ki Égyiptomot.

Exodus 4


Exodus Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1

Felele Mózes és monda: De õk nem hisznek nékem s nem hallgatnak szavamra, sõt azt mondják: nem jelent meg néked az Úr.

2

Az Úr pedig monda néki: Mi az a kezedben? S õ monda: Vesszõ.

3

Vesd azt - úgymond - a földre. És veté azt a földre és lõn kígyóvá; és Mózes elfutamodék elõle.

4

Monda pedig az Úr Mózesnek: Nyújtsd ki kezedet és fogd meg a farkát! És kinyújtá kezét és megragadá azt, és vesszõvé lõn az õ kezében.

5

Hogy elhigyjék, hogy megjelent néked az Úr, az õ atyáik Istene, Ábrahám Istene, Izsák Istene és Jákób Istene.

6

És ismét monda néki az Úr: Nosza dugd kebeledbe a kezed; és kebelébe dugá kezét és kihúzá: ímé az õ keze poklos vala, olyan mint a hó.

7

És monda: Dugd vissza kebeledbe a kezed: és visszadugá kezét kebelébe és kivevé azt kebelébõl és ímé ismét olyanná lõn mint teste.

8

És ha úgy lenne, hogy nem hisznek néked és nem hallgatnak az elsõ jel szavára, majd hisznek a második jel szavának.

9

És ha úgy lenne, hogy ennek a két jelnek sem hisznek és nem hallgatnak szavadra: akkor meríts vizet a folyóvízbõl és öntsd a szárazra, és a víz, a mit a folyóvízbõl merítettél, vérré lesz a szárazon.

10

És monda Mózes az Úrnak: Kérlek, Uram, nem vagyok én ékesenszóló sem tegnaptól, sem tegnap elõttõl fogva, sem azóta, hogy szólottál a te szolgáddal; mert én nehéz ajkú és nehéz nyelvû vagyok.

11

Az Úr pedig monda néki: Ki adott szájat az embernek? Avagy ki tesz némává vagy siketté, vagy látóvá vagy vakká? Nemde én, az Úr?

12

Most hát eredj és én lészek a te száddal, és megtanítlak téged arra, a mit beszélned kell.

13

Õ pedig monda: Kérlek, Uram, csak küldd, a kit küldeni akarsz.

14

És felgerjede az Úr haragja Mózes ellen és monda: Nemde atyádfia néked a Lévi nemzetségbõl való Áron? Tudom, hogy õ ékesenszóló és ímé õ ki is jõ elõdbe s mihelyt meglát, örvendezni fog az õ szívében.

15

Beszélj azért vele, és add szájába a beszédeket, és én lészek a te száddal és az õ szájával és megtanítlak titeket arra, a mit cselekedjetek.

16

És õ beszél majd helyetted a néphez és õ lesz néked száj gyanánt, te pedig leszesz néki Isten gyanánt.

17

Ezt a vesszõt pedig vedd kezedbe, hogy véghez vidd vele ama jeleket.

18

És méne Mózes és visszatére az õ ipához Jethróhoz és monda néki: Hadd menjek és térjek vissza az én atyámfiaihoz Égyiptomba, hogy meglássam, ha élnek-e még? És monda Jethró Mózesnek: Eredj el békességgel.

19

Az Úr pedig monda Mózesnek Midiánban: Eredj, térj vissza Égyiptomba; mert meghaltak mindazok a férfiak, a kik téged halálra kerestek vala.

20

És felvevé Mózes az õ feleségét és az õ fiait és felülteté õket a szamárra és visszatére Égyiptom földére. Az Isten vesszejét pedig kezébe vevé Mózes.

21

És monda az Úr Mózesnek: Mikor elindulsz, hogy visszatérj Égyiptomba, meglásd, hogy mindazokat a csudákat véghez vidd a Faraó elõtt, melyeket kezedbe adtam; én pedig megkeményítem az õ szívét, és nem bocsátja el a népet.

22

Ezt mondd azért a Faraónak: Így szólt az Úr: Elsõszülött fiam az Izráel.

23

Ha azt mondom néked: Bocsásd el az én fiamat, hogy szolgáljon nékem és te vonakodol elbocsátani: ímé én megölöm a te elsõszülött fiadat.

24

És lõn az úton, egy szálláson, eleibe álla az Úr és meg akarja vala õt ölni.

25

De Czippora egy éles követ veve és lemetszé az õ fiának elõbõrét és lába elé veté mondván: Bizony, vérjegyesem vagy te nékem!

26

És békét hagya néki. Akkor monda: Vérjegyes a körûlmetélkedésért.

27

Áronnak pedig monda az Úr: Eredj Mózes eleibe a pusztába! És elméne és találkozék vele az Isten hegyénél és megcsókolá õt.

28

Mózes pedig elbeszélé Áronnak az Úr mindama szavait, melyekkel õt elküldötte vala és mindazokat a jeleket, melyeket reá bízott vala.

29

És méne Mózes és Áron és egybegyûjték Izráel fiainak minden véneit.

30

És elmondá Áron mindazokat a beszédeket, melyeket mondott vala az Úr Mózesnek és megcselekedé a jeleket a nép szemei elõtt.

31

És hitt a nép, és megértette, hogy meglátogatta az Úr Izráel fiait és megtekintette nyomorúságukat. És meghajták magokat és leborulának.

Exodus 5


Exodus Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1

Annakutána pedig elmenének Mózes és Áron és mondának a Faraónak: Ezt mondá az Úr, Izráelnek Istene: Bocsásd el az én népemet, hogy ünnepet üljenek nékem a pusztában.

2

A Faraó pedig mondá: Kicsoda az Úr, hogy szavára hallgassak, és elbocsássam Izráelt? Nem ismerem az Urat és nem is bocsátom el Izráelt.

3

Õk pedig mondának: A héberek Istene megjelent nékünk; hadd mehessünk hát háromnapi útra a pusztába, hogy áldozhassunk az Úrnak a mi Istenünknek, hogy meg ne verjen minket döghalállal vagy fegyverrel.

4

Égyiptom királya pedig monda nékik: Mózes és Áron! miért vonjátok el a népet az õ munkáitól? menjetek dolgotokra.

5

Ezt is mondja vala a Faraó: Ímé a föld népe most sok, és ti elhagyatjátok velök az õ munkáikat.

6

Parancsolá azért a Faraó azon a napon a nép sarczoltatóinak és felvigyázóinak, mondván:

7

Ne adjatok többé polyvát a népnek a téglavetéshez mint ennekelõtte; hadd menjenek el õk magok és szedjenek magoknak polyvát.

8

De a tégla számát, mennyit ennekelõtte csináltak, vessétek ki rájok; azt le ne szállítsátok, mert restek õk és azért kiáltoznak, mondván: Menjünk el, áldozzunk a mi Istenünknek.

9

Nehezíttessék meg a szolgálat ezeken az embereken, hogy azzal legyen dolguk és ne hajtsanak hazug szóra.

10

Kimenének azért a nép sarczoltatói és felvigyázói és ezt mondák a népnek mondván: Ezt mondja a Faraó: Nem adok néktek polyvát.

11

Menjetek magatok, szedjetek magatoknak polyvát onnan, a hol találtok; mert semmi sem szállíttatik le szolgálatotokból.

12

És elszélede a nép egész Égyiptom földén, hogy tarlót szedjen polyva helyett.

13

A sarczoltatók pedig szorítják vala, mondván: Végezzétek el munkátokat, napjában a napi munkát, mint akkor, a mikor polyva volt.

14

És verettetének az Izráel fiai közül való felvigyázók, a kiket a Faraó sarczoltatói rendeltek vala föléjök, mondván: Miért nem végeztétek el a rátok vetett téglaszámot sem tegnap, sem ma úgy, mint ennekelõtte?

15

És elmenének az Izráel fiai közül való felvigyázók és kiáltának a Faraóhoz, mondván: Miért cselekszel így a te szolgáiddal?

16

Polyvát nem adnak a te szolgáidnak és azt mondják nékünk: Csináljatok téglát! És ímé a te szolgáid verettetnek, a te néped pedig vétkezik.

17

Az pedig monda: Restek vagytok, restek, azért mondjátok: Menjünk el, áldozzunk az Úrnak!

18

Most pedig menjetek, dolgozzatok, polyvát ugyan nem adnak néktek, de a rátok vetett tégla-számot be kell adnotok.

19

Akkor látják vala Izráel fiainak felvigyázói, hogy bajban vannak, mivel azt kell mondaniok: a tégla-számot le ne szállítsátok; napjában a napi munka meglegyen.

20

És mikor kijövének a Faraótól, szembe találkozának Mózessel és Áronnal.

21

S mondának nékik: Lásson meg titeket az Úr és ítéljen meg, kik rossz hírbe kevertetek minket a Faraó elõtt és az õ szolgái elõtt, fegyvert adván azok kezébe, hogy megöljenek minket.

22

És visszaméne Mózes az Úrhoz és monda: Uram, miért engedsz rosszul bánni ezzel a néppel! Miért küldél engem ide?

23

Mert attól fogva, hogy bemenék a Faraóhoz, hogy a te nevedben szóljak, rosszabbul bánik e néppel; megszabadítani pedig nem szabadítád meg a te népedet.

Exodus 6


Exodus Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1

Az Úr pedig monda Mózesnek: Majd meglátod mit cselekszem a Faraóval; mert hatalmas kéz miatt kell õket elbocsátani és hatalmas kéz miatt ûzi el õket az õ földérõl.

2

Az Isten pedig szóla Mózeshez és monda néki: Én vagyok az Úr.

3

Ábrahámnak, Izsáknak és Jákóbnak úgy jelentem meg mint mindenható Isten, de az én Jehova nevemen nem voltam elõttük ismeretes.

4

Szövetséget is kötöttem velek, hogy nékik adom a Kanaán földét, az õ tartózkodásuk földét, a melyen tartózkodjanak.

5

Fohászkodását is meghallottam az Izráel fiainak a miatt, hogy az Égyiptombeliek szolgálatra szorítják õket, megemlékeztem az én szövetségemrõl.

6

Annakokáért mondd meg az Izráel fiainak: Én vagyok az Úr és kiviszlek titeket Égyiptom nehéz munkái alól és megszabadítlak titeket az õ szolgálatjoktól és megmentlek titeket kinyújtott karral és nagy büntetõ ítéletek által.

7

És népemmé fogadlak titeket s Istentekké lészek néktek és megtudjátok, hogy én vagyok a ti Uratok Istentek, a ki kihoztalak titeket Égyiptom nehéz munkái alól.

8

És béviszlek titeket a földre, a mely felõl esküre emeltem fel kezemet, hogy Ábrahámnak, Izsáknak és Jákóbnak adom azt, és néktek adom azt örökségül, én az Úr.

9

Eképen szóla Mózes az Izráel fiaihoz; de nem hallgatának Mózesre, a kislelkûség és a kemény szolgálat miatt.

10

Az Úr pedig szóla Mózeshez mondván:

11

Eredj be, szólj a Faraónak, Égyiptom királyának, hogy bocsássa el Izráel fiait az õ földérõl.

12

Mózes pedig szóla az Úr elõtt, mondván: Ímé Izráel fiai nem hallgatnak reám, hogy hallgatna hát reám a Faraó, holott én nehéz ajkú vagyok?

13

És szóla az Úr Mózeshez és Áronhoz és rendelé õket Izráel fiaihoz és a Faraóhoz, Égyiptom királyához, hogy hozzák ki az Izráel fiait Égyiptom földérõl.

14

Ezek atyáik házanépének fejei: Rúbennek, Izráel elsõszülöttének fiai: Khanókh, Pallu, Kheczrón és Karmi. Ezek a Rúben nemzetségei.

15

Simeon fiai pedig: Jemúél, Jámin, Óhad, Jákin, Czohar és Saul, a kanaánbeli asszony fiai. Ezek a Simeon nemzetségei.

16

Ezek pedig a Lévi fiainak nevei az õ születésök szerint: Gersón, Kehát és Merári. Lévi életének esztendei pedig: száz harminczhét esztendõ.

17

Gersón fiai: Libni, Simhi, az õ nemzetségeik szerint.

18

Kehát fiai pedig: Amrám, Jiczhár, Khebrón és Huzziél. Kehát életének esztendei pedig: száz harminczhárom esztendõ.

19

Merári fiai pedig: Makhli és Músi. Ezek a Lévi nemzetségei az õ születésök szerint.

20

Amrám pedig feleségûl vevé magának Jókébedet, atyjának húgát s ez szûlé néki Áront és Mózest. Amrám életének esztendei pedig száz harminczhét esztendõ.

21

Jiczhár fiai pedig: Kórákh, Nefeg és Zikri.

22

Huzziél fiai pedig: Misáél, Elczáfán és Szithri.

23

Áron pedig feleségûl vevé magának Elisebát, Aminádáb leányát, Nakhsón húgát s ez szûlé néki Nádábot, Abíhut, Eleázárt és Ithámárt.

24

Kórákh fiai pedig: Asszir, Elkánáh és Abiászáf. Ezek a Kórákh nemzetségei.

25

Eleázár pedig az Áron fia, a Putiél leányai közûl võn magának feleséget s ez szûlé néki Fineást. Ezek a Léviták atyáinak fejei az õ nemzetségeik szerint.

26

Ez Áron és Mózes, a kiknek mondá az Úr: Hozzátok ki az Izráel fiait Égyiptom földérõl, az õ seregeik szerint.

27

Õk azok, a kik szóltak a Faraónak Égyiptom királyának, hogy kihozhassák az Izráel fiait Égyiptomból. Ez Mózes és Áron.

28

És lõn a mikor szóla az Úr Mózesnek Égyiptom földén.

29

Így szóla az Úr Mózesnek, mondván: Én vagyok az Úr: mondd el a Faraónak Égyiptom királyának mindazt, a mit én szólok néked.

30

Mózes pedig monda az Úr elõtt: Ímé én nehéz ajakú vagyok, hogy hallgatna reám a Faraó?

Exodus 7


Exodus Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1

Az Úr pedig monda Mózesnek: Lásd, Istenévé teszlek téged a Faraónak, Áron pedig, a te atyádfia, szószólód lészen.

2

Te mondj el mindent, a mit néked parancsolok; Áron pedig, a te atyádfia mondja meg a Faraónak, hogy bocsássa el Izráel fiait az õ földérõl.

3

Én pedig megkeményítem a Faraó szívét és megsokasítom az én jeleimet és csudáimat Égyiptom földén.

4

És a Faraó nem hallgat reátok; akkor én kezemet Égyiptomra vetem és kihozom az én seregeimet, az én népemet, az Izráel fiait Égyiptom földérõl nagy büntetõ ítéletek által.

5

S megtudják az Égyiptombeliek, hogy én vagyok az Úr, a mikor kinyujtándom kezemet Égyiptomra és kihozándom az Izráel fiait õ közülök.

6

És cselekedék Mózes és Áron, a mint parancsolta vala nékik az Úr; úgy cselekedének.

7

Mózes pedig nyolczvan esztendõs és Áron nyolczvanhárom esztendõs vala, a mikor a Faraóval beszéltek.

8

És szóla az Úr Mózesnek és Áronnak mondván:

9

Ha szól hozzátok a Faraó mondván: tegyetek csudát; akkor mondd Áronnak: Vedd a te vesszõdet és vesd a Faraó elé; kígyóvá lesz.

10

Beméne azért Mózes és Áron a Faraóhoz, és úgy cselekedének, a mint az Úr parancsolta vala; veté Áron az õ vesszejét a Faraó elé és az õ szolgái elé, és kígyóvá lõn.

11

És elõhívá a Faraó is a bölcseket és varázslókat, és azok is, Égyiptom írástudói, úgy cselekedének az õ titkos mesterségökkel.

12

Elveté ugyanis mindenik az õ vesszejét és kígyókká lõnek; de az Áron vesszeje elnyelé azok vesszejét.

13

És megkeményedék a Faraó szíve és nem hallgata reájok, a mint megmondotta vala az Úr.

14

Az Úr pedig monda Mózesnek: Kemény a Faraó szíve, nem akarja a népet elbocsátani.

15

Eredj a Faraóhoz reggel; ímé õ kimegy a vízhez, és állj eleibe a folyóvíz partján, és a vesszõt, a mely kígyóvá változott vala, vedd kezedbe.

16

És mondd néki: Az Úr, a héberek Istene küldött engem hozzád, mondván: Bocsásd el az én népemet, hogy szolgáljanak nékem a pusztában; de ímé mindez ideig meg nem hallgattál.

17

Így szólt az Úr: Errõl tudod meg, hogy én vagyok az Úr: Ímé én megsujtom a vesszõvel, a mely kezemben van, a vizet, a mely a folyóban van, és vérré változik.

18

És a hal, a mely a folyóvízben van, meghal, a folyóvíz pedig megbüdösödik és irtózni fognak az Égyiptombeliek vizet inni a folyóból.

19

Monda azért az Úr Mózesnek: Mondd Áronnak: Vedd a te vesszõdet és nyujtsd ki kezedet Égyiptom vizeire; azoknak folyóvizeire, csatornáira, tavaira és minden vízfogóira, hogy vérré legyenek és vér legyen Égyiptom egész földén, mind a fa-, mind a kõedényekben.

20

Mózes és Áron pedig úgy cselekedének, a mint az Úr parancsolta vala. És felemelé a vesszõt és megsujtá a vizet, a mely a folyóban vala a Faraó elõtt és az õ szolgái elõtt, és mind vérré változék a víz, a mely a folyóban vala.

21

A hal pedig, a mely a folyóvízben vala, meghala, és megbüdösödék a folyóvíz, és nem ihatának az Égyiptombeliek a folyónak vizébõl; és vér vala az egész Égyiptom földén.

22

De úgy cselekedének Égyiptom írástudói is az õ varázslásukkal, és kemény maradt a Faraó szíve és nem hallgata reájok; a mint az Úr megmondotta vala.

23

És elfordula a Faraó és haza méne és ezen sem indula meg az õ szíve.

24

Az Égyiptombeliek pedig mindnyájan ássák vala a folyóvíz mellékét vízért, hogy ihassanak; mert nem ihatják vala a folyó vizét.

25

És hét nap telék el, a mióta az Úr megsujtotta vala a folyóvizet.

Exodus 8


Exodus Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 8

1

És monda az Úr Mózesnek: Menj be a Faraóhoz és mondd néki: Azt mondja az Úr: Bocsásd el az én népemet, hogy szolgáljanak nékem.

2

Ha pedig te el nem akarod bocsátani, ímé én egész határodat békákkal verem meg.

3

És a folyóvíz békáktól pozsog és felmennek és bemennek a te házadba és ágyasházadba és ágyadra és a te szolgáid házába és néped közé és a te kemenczéidbe és sütõteknõidbe.

4

És reád és népedre s minden te szolgáidra felmennek a békák.

5

És monda az Úr Mózesnek: Mondd Áronnak: Nyujtsd ki kezedet a te vesszõddel a folyóvizekre, csatornákra és a tavakra, és hozd fel a békákat Égyiptom földére.

6

És kinyujtá kezét Áron Égyiptom vizeire, és békák jövének fel és ellepék Égyiptom földét.

7

De az írástudók is úgy cselekedének az õ titkos mesterségökkel és felhozák a békákat Égyiptom földére.

8

És hívatá a Faraó Mózest és Áront és monda: Könyörögjetek az Úrnak, hogy távolítsa el rólam és az én népemrõl a békákat, és én elbocsátom a népet, hogy áldozzék az Úrnak.

9

Mózes pedig monda a Faraónak: Parancsolj velem: mikorra könyörögjek éretted és a te szolgáidért és a te népedért, hogy elpusztuljanak a békák tõled és házaidtól; és csak a folyóvízben maradjanak meg.

10

Felele a Faraó: Holnapra. És monda Mózes: A mint kívánod, hogy megtudd, hogy nincs hasonló a mi Urunkhoz Istenünkhöz.

11

És eltávoznak a békák tõled, meg a te házaidtól, szolgáidtól és a te népedtõl; csak a folyóvízben maradnak meg.

12

És kiméne Mózes és Áron a Faraótól és kiálta Mózes az Úrhoz a békák felõl, a melyeket a Faraóra bocsátott vala.

13

És az Úr Mózes beszéde szerint cselekedék és kiveszének a békák a házakból, udvarokból és mezõkrõl.

14

És rakásokba gyûjték azokat össze és a föld megbüszhödék.

15

S a mint látá a Faraó, hogy baja könnyebbûl, megkeményíté az õ szívét, és nem hallgata reájok, a mint megmondotta vala az Úr.

16

És szóla az Úr Mózesnek: Mondd Áronnak: Nyujtsd ki a te vesszõdet és sujtsd meg a föld porát, hogy tetvekké legyen egész Égyiptom földén.

17

És aképen cselekedének. Áron kinyujtá kezét az õ vesszejével és megsujtá a föld porát, és tetvek lõnek emberen és barmon; a föld minden pora tetvekké lõn egész Égyiptom földén.

18

És úgy cselekedének az írástudók is az õ varázslásukkal, hogy tetveket hozzanak elõ, de nem teheték; és valának a tetvek emberen és barmon.

19

És mondák az írástudók a Faraónak: Az Isten ujja ez. De kemény maradt a Faraó szíve, és nem hallgata reájok; a mint mondotta vala az Úr.

20

Az Úr pedig monda Mózesnek: Kelj fel reggel és állj a Faraó eleibe; ímé kimegy a vizek felé, és mondd néki: Ezt mondja az Úr: Bocsásd el az én népemet, hogy szolgáljanak nékem.

21

Mert ha el nem bocsátod az én népemet, ímé én bocsátok te reád, a te szolgáidra és a te népedre és a te házaidra ártalmas bogarakat, és megtelnek az Égyiptombeliek házai ártalmas bogarakkal és a föld is, a melyen õk vannak.

22

De különválasztom azon a napon a Gósen földét, a melyen az én népem lakik, hogy ne legyenek ott ártalmas bogarak, azért, hogy megtudd, hogy én vagyok az Úr ezen a földön.

23

És különbséget tészek az én népem között és a te néped között. Holnap lészen e jelenség.

24

És aképen cselekedék az Úr; jövének ugyanis ártalmas bogarak a Faraó házára és az õ szolgái házára, és egész Égyiptom földén pusztává lõn a föld az ártalmas bogarak miatt.

25

És hívatá a Faraó Mózest és Áront és monda: Menjetek, áldozzatok a ti Istenteknek ezen a földön.

26

Mózes pedig monda: Nincs rendén, hogy úgy cselekedjünk, hogy mi azt áldozzuk az Úrnak a mi Istenünknek, a mi utálatos az Égyiptombeliek elõtt: ímé, ha azt áldozzuk az õ szemeik elõtt, a mi az Égyiptombelieknek utálatos, nem köveznek-é meg minket?

27

Háromnapi járó földre megyünk a pusztába és úgy áldozunk a mi Urunknak Istenünknek, a mint megmondja nékünk.

28

És monda a Faraó: Én elbocsátlak titeket, hogy áldozzatok a ti Uratoknak Istenteknek a pusztában, csak nagyon messze ne távozzatok; imádkozzatok érettem.

29

Mózes pedig monda: Ímé én kimegyek te tõled és imádkozom az Úrhoz és eltávoznak az ártalmas bogarak a Faraótól és az õ szolgáitól és az õ népétõl holnap; csak megint el ne ámítson a Faraó, hogy el ne bocsássa a népet áldozni az Úrnak.

30

És kiméne Mózes a Faraótól és imádkozék az Úrhoz.

31

És az Úr Mózes beszéde szerint cselekedék; s eltávozának az ártalmas bogarak a Faraótól, szolgáitól és népétõl; egy sem marada.

32

De a Faraó ezúttal is megkeményíté az õ szívét és nem bocsátá el a népet.

Exodus 9


Exodus Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 8

Exodus

Return to Index

Chapter 9

1

És monda az Úr Mózesnek: Menj a Faraóhoz és beszélj vele: Ezt mondja az Úr, a héberek Istene: Bocsásd el az én népemet, hogy szolgáljanak nékem:

2

Mert ha nem akarod elbocsátani és tovább is tartóztatod õket:

3

Ímé az Úr keze lészen a te mezei barmaidon, lovakon, szamarakon, tevéken, ökrökön és juhokon; igen nagy döghalál.

4

De különbséget tesz az Úr az Izráel barmai között és Égyiptom barmai között, és mindabból, a mi Izráel fiaié, egy sem vész el.

5

Idõt is hagya az Úr, mondván: Holnap cselekszi az Úr ezt a dolgot a földön.

6

Meg is cselekedé az Úr ezt a dolgot másodnapon, és elhulla Égyiptomnak minden barma, de az Izráel fiainak barma közül egy sem hullott el.

7

El is külde a Faraó, és ímé egy sem hullt vala el az Izráeliták barma közül: de a Faraó szíve kemény maradt, és nem bocsátá el a népet.

8

Az Úr pedig monda Mózesnek és Áronnak: Vegyétek tele markaitokat kemenczehamuval, és szórja azt Mózes az ég felé a Faraó szeme láttára.

9

Hogy porrá legyen Égyiptomnak egész földén, s emberen és barmon hólyagosan fakadó fekéllyé legyen Égyiptomnak egész földén.

10

Vevének azért kemenczehamut és a Faraó elé állának, és Mózes az ég felé szórá azt; és lõn az emberen és barmon hólyagosan fakadó fekély.

11

És az írástudók nem állhatnak vala Mózes elõtt a fekély miatt; mert fekély vala az írástudókon s mind az Égyiptombelieken.

12

De az Úr megkeményíté a Faraó szívét, és nem hallgata reájok, a mint megmondotta vala az Úr Mózesnek.

13

És monda az Úr Mózesnek: Kelj fel reggel és állj a Faraó eleibe és mondd néki: Ezt mondja az Úr, a héberek Istene: Bocsásd el az én népemet, hogy szolgáljanak nékem.

14

Mert ezúttal minden csapásomat reá bocsátom a te szívedre, a te szolgáidra és a te népedre azért, hogy megtudd, hogy nincs én hozzám hasonló az egész földön.

15

Mert ha most kinyujtanám kezemet és megvernélek téged és a te népedet döghalállal, akkor kivágattatnál a földrõl.

16

Ámde azért tartottalak fenn tégedet, hogy megmutassam néked az én hatalmamat, és hogy hirdessék az én nevemet az egész földön.

17

Ha tovább is feltartóztatod az én népemet és nem bocsátod el õket:

18

Ímé holnap ilyenkor igen nagy jégesõt bocsátok, a melyhez hasonló nem volt Égyiptomban az napságtól fogva hogy fundáltatott, mind ez ideig.

19

Most annakokáért küldj el, hajtasd be barmaidat és mindenedet, valamid a mezõn van; minden ember és barom, a mely a mezõn találtatik és házba nem hajtatik, - jégesõ szakad arra, és meghal.

20

A ki a Faraó szolgái közûl az Úr beszédétõl megfélemedék, szolgáit és barmait házakba futtatá.

21

A ki pedig nem törõdék az Úr beszédével, szolgáit és barmát a mezõn hagyá.

22

Az Úr pedig monda Mózesnek: Nyújtsd ki kezedet az égre, hogy legyen jégesõ Égyiptom egész földén az emberre, baromra és a mezõ minden fûvére, Égyiptom földén.

23

Kinyujtá azért Mózes az õ vesszejét az égre, az Úr pedig mennydörgést támaszta és jégesõt, és tûz szálla le a földre, és jégesõt bocsáta az Úr Égyiptom földére.

24

És lõn jégesõ, és a tûz egymást éré az igen nagy jégesõ közt, a melyhez hasonló nem volt az egész Égyiptom földén, mióta nép lakja.

25

És elveré a jégesõ egész Égyiptom földén mindazt, a mi a mezõn vala, embertõl baromig; a mezõ minden fûvét is elveré a jégesõ és a mezõ minden fáját is egybe rontá.

26

Csak a Gósen földén, hol Izráel fiai valának, nem volt jégesõ.

27

A Faraó pedig elkülde és hívatá Mózest és Áront, és monda nékik: Vétkeztem ezúttal; az Úr az igaz; én pedig és az én népem gonoszok vagyunk.

28

Imádkozzatok az Úrhoz, hogy legyen elég a mennydörgés és jégesõ, és akkor elbocsátlak titeket és nem maradtok tovább.

29

Mózes pedig monda néki: Mihelyt kimegyek a városból, felemelem kezeimet az Úrhoz; megszûnnek a mennydörgések és nem lesz többé jégesõ, hogy megtudd, hogy az Úré a föld.

30

De tudom, hogy te és a te szolgáid még nem féltek az Úr Istentõl.

31

A len pedig és az árpa elvereték, mert az árpa kalászos, a len pedig bimbós vala.

32

De a búza és a tönköly nem vereték el, mert azok késeiek.

33

És kiméne Mózes a Faraótól a városból és felemelé kezeit az Úrhoz, és megszûnének a mennydörgések s a jégesõ és esõ sem ömlik vala a földre.

34

Amint látá a Faraó, hogy megszûnék az esõ, meg a jégesõ és a mennydörgés, ismét vétkezék és megkeményíté szívét õ és az õ szolgái.

35

És kemény maradt a Faraó szíve, és nem bocsátá el az Izráel fiait, a mint megmondotta vala az Úr Mózes által.

Exodus 10


Exodus Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1

És monda az Úr Mózesnek: Menj be a Faraóhoz, mert én keményítettem meg az õ szívét és az õ szolgáinak szívét, azért hogy ezeket az én jeleimet megtegyem közöttök.

2

És azért, hogy elbeszéljed azt a te fiadnak és fiad fiának hallatára, a mit Égyiptomban cselekedtem, és jeleimet, a melyeket rajtok tettem, hogy megtudjátok, hogy én vagyok az Úr.

3

És beméne Mózes és Áron a Faraóhoz és mondának néki: Ezt mondja az Úr, a héberek Istene: Meddig nem akarod még magadat megalázni én elõttem? Bocsásd el az én népemet, hogy szolgáljanak nékem.

4

Mert ha te nem akarod az én népemet elbocsátani, ímé én holnap sáskát hozok a te határodra.

5

És elborítja a földnek színét, úgy hogy nem lesz látható a föld, és megemészti a megmenekedett maradékot, a mi megmaradt néktek a jégesõ után, és megemészt minden fát, mely néktek sarjadzik a mezõn.

6

És betöltik a te házaidat, és minden szolgáidnak házát és minden Égyiptombelinek házát, a mit nem láttak a te atyáid, sem a te atyáid atyjai, a mióta e földön vannak mind e mai napig. És megfordula s kiméne a Faraó elõl.

7

A Faraó szolgái pedig mondának õnéki: Meddig lesz még ez mi nékünk romlásunkra? Bocsásd el azokat az embereket, hogy szolgáljanak az Úrnak az õ Istenöknek. Még sem veszed-é eszedbe, hogy elvész Égyiptom?

8

És visszahozák Mózest és Áront a Faraóhoz s monda ez nékik: Menjetek el, szolgáljatok az Úrnak a ti Istenteknek. Kik s kik azok, a kik elmennek?

9

Mózes pedig monda: A mi gyermekeinkkel és véneinkkel megyünk, a mi fiainkkal és leányainkkal, juhainkkal és barmainkkal megyünk, mert az Úrnak innepet kell szentelnünk.

10

Monda azért nékik: Úgy legyen veletek az Úr, a mint elbocsátlak titeket és gyermekeiteket! Vigyázzatok, mert gonoszra igyekeztek.

11

Nem úgy! menjetek el ti férfiak és szolgáljatok az Úrnak, mert ti is ezt kívántátok. És elûzék õket a Faraó színe elõl.

12

És monda az Úr Mózesnek: Nyújtsd ki a te kezedet Égyiptom földére a sáskáért, hogy jõjjön fel Égyiptom földére és emészsze meg a földnek minden fûvét; mindazt a mit a jégesõ meghagyott.

13

Kinyujtá azért Mózes az õ vesszejét Égyiptom földére, és az Úr egész nap és egész éjjel keleti szelet támaszta a földre. Mire reggel lõn, a keleti szél felhozá a sáskát.

14

És feljöve a sáska egész Égyiptom földére s nagy sokasággal szálla le Égyiptom egész határára. Annak elõtte sem volt olyan sáska s ezután sem lesz olyan.

15

És elborítá az egész föld színét, és a föld elsötétedék, és megemészté a földnek minden fûvét és a fának minden gyümölcsét, a mit a jégesõ meghagyott vala, és semmi zöld sem marada a fán, sem a mezõnek fûvén egész Égyiptom földén.

16

Akkor a Faraó siete hívatni Mózest és Áront és monda: Vétkeztem az Úr ellen, a ti Istenetek ellen és ti ellenetek.

17

Most annakokáért bocsásd meg csak ez egyszer az én vétkemet és imádkozzatok az Úrhoz a ti Istentekhez, hogy csak ezt a halált fordítsa el én tõlem.

18

És kiméne a Faraó elõl és imádkozék az Úrhoz.

19

És fordíta az Úr igen erõs nyugoti szelet, és felkapá a sáskát és veté azokat a veres tengerbe; egy sáska sem marada egész Égyiptom határán.

20

De az Úr megkeményíté a Faraó szívét, és nem bocsátá el az Izráel fiait.

21

És monda az Úr Mózesnek: Nyujtsd ki a te kezedet az ég felé, hogy legyen setétség Égyiptom földén és pedig tapintható setétség.

22

És kinyujtá Mózes az õ kezét az ég felé, és lõn sûrû setétség egész Égyiptom földén három napig.

23

Nem látták egymást, és senki sem kelt fel az õ helyébõl három napig; de Izráel minden fiának világosság vala az õ lakhelyében.

24

Akkor hívatá a Faraó Mózest és monda: Menjetek el, szolgáljatok az Úrnak, csak juhaitok és barmaitok maradjanak; gyermekeitek is elmehetnek véletek.

25

Mózes pedig monda: Sõt inkább néked kell kezünkbe adnod véres áldozatra és égõ-áldozatra valókat, hogy megáldozzuk a mi Urunknak Istenünknek.

26

És velünk jõnek a mi barmaink is, egy körömnyi sem marad el, mert azokból veszünk, hogy szolgáljunk a mi Urunknak Istenünknek; magunk sem tudjuk, mivel szolgálunk az Úrnak, míg oda nem jutunk.

27

De az Úr megkeményíté a Faraó szívét, és nem akará õket elbocsátani.

28

És monda néki a Faraó: Menj el elõlem; vigyázz magadra, hogy többé az én orczámat ne lásd; mert a mely napon az én orczámat látod, meghalsz.

29

Mózes pedig monda: Helyesen szólál. Nem látom többé a te orczádat.

Exodus 11


Exodus Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1

Az Úr pedig monda Mózesnek: Még egy csapást hozok a Faraóra és Égyiptomra; azután elbocsát titeket innen; a mikor mindenestõl elbocsát, ûzve hajt el titeket innen.

2

Szólj azért a népnek füle hallatára, hogy kérjenek a férfi az õ férfitársától, az asszony pedig az õ asszonytársától ezüst edényeket és arany edényeket.

3

Az Úr pedig kedvessé tevé a népet az Égyiptombeliek elõtt. A férfiú Mózes is igen nagy vala Égyiptom földén a Faraó szolgái elõtt és a nép elõtt.

4

És monda Mózes: Ezt mondja az Úr: Éjfél körûl kimegyek Égyiptomba.

5

És meghal Égyiptom földén minden elsõszülött, a Faraónak elsõszülöttétõl fogva, a ki az õ királyi székében ûl, a szolgálónak elsõ szülöttéig, a ki malmot hajt; a baromnak is minden elsõ fajzása.

6

És nagy jajgatás lesz egész Égyiptom földén, a melyhez hasonló nem volt és hasonló nem lesz többé.

7

De Izráel fiai közûl az eb sem ölti ki nyelvét senkire, az embertõl kezdve a baromig; hogy megtudjátok, hogy különbséget tett az Úr Égyiptom között és Izráel között.

8

És mindezek a te szolgáid lejönnek hozzám és leborulnak elõttem, mondván: Eredj ki te és mind a nép, a mely téged követ, és csak azután megyek el. És nagy haraggal méne ki a Faraó elõl.

9

Az Úr pedig monda Mózesnek: Azért nem hallgat reátok a Faraó, hogy az én csudáim sokasodjanak meg Égyiptom földén.

10

Mózes pedig és Áron mindezeket a csudákat megtevék a Faraó elõtt; de az Úr megkeményíté a Faraó szívét. És nem bocsátá el Izráel fiait az õ földérõl.

Exodus 12


Exodus Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1

Szólott vala pedig az Úr Mózesnek és Áronnak Égyiptom földén, mondván:

2

Ez a hónap legyen néktek a hónapok elseje; elsõ legyen ez néktek az esztendõ hónapjai között.

3

Szóljatok Izráel egész gyûlekezetének, mondván: E hónak tizedikén mindenki vegyen magának egy bárányt az atyáknak háza szerint, házanként egy bárányt.

4

Hogyha a háznép kevés a bárányhoz, akkor a házához közel való szomszédjával együtt vegyen a lelkek száma szerint; kit-kit ételéhez képest számítsatok a bárányhoz.

5

A bárány ép, hím, egy esztendõs legyen; a juhok közûl vagy a kecskék közûl vegyétek.

6

És legyen nálatok õrizet alatt e hónap tizennegyedik napjáig, és ölje meg Izráel községének egész gyülekezete estennen.

7

És vegyenek a vérbõl, és azokban a házakban, a hol azt megeszik, hintsenek a két ajtófélre és a szemöldökfára.

8

A húst pedig egyék meg azon éjjel, tûzön sütve, kovásztalan kenyérrel és keserû fûvekkel egyék meg azt.

9

Ne egyetek abból nyersen, vagy vízben fõtten, hanem tûzön sütve, a fejét, lábszáraival és belsejével együtt.

10

És ne hagyjatok belõle reggelre, vagy a mi megmarad belõle reggelre, tûzzel égessétek meg.

11

És ilyen módon egyétek azt meg: Derekaitokat felövezve, saruitok lábaitokon és pálczáitok kezetekben, és nagy sietséggel egyétek azt; mert az Úr páskhája az.

12

Mert általmégyek Égyiptom földén ezen éjszakán és megölök minden elsõszülöttet Égyiptom földén, az embertõl kezdve a baromig, és Égyiptom minden istene felett ítéletet tartok, én, az Úr.

13

És a vér jelül lesz néktek a házakon, a melyekben ti lesztek, s meglátom a vért és elmegyek mellettetek és nem lesz rajtatok a csapás veszedelmetekre, mikor megverem Égyiptom földét.

14

És legyen ez a nap néktek emlékezetül, és innepnek szenteljétek azt az Úrnak nemzetségrõl nemzetségre; örök rendtartás szerint ünnepeljétek azt.

15

Hét napig egyetek kovásztalan kenyeret; még az elsõ napon takarítsátok el a kovászt házaitokból, mert valaki kovászost ejéndik az elsõ naptól fogva a hetedik napig, az olyan lélek irtassék ki Izráelbõl.

16

Az elsõ napon pedig szent gyûléstek legyen és a hetedik napon is szent gyûléstek legyen; azokon semmi munkát ne tegyetek, egyedül csak a mi eledelére való minden embernek, azt el lehet készítenetek.

17

Megtartsátok a kovásztalan kenyér innepét; mert azon a napon hoztam ki a ti seregeiteket Égyiptom földérõl; tartsátok meg hát e napot nemzetségrõl nemzetségre, örök rendtartás szerint.

18

Az elsõ hónapban, a hónapnak tizennegyedik napján estve egyetek kovásztalan kenyeret, a hónap huszonegyedik napjának estvéjéig.

19

Hét napon át ne találtassék kovász a ti házaitokban; mert valaki kovászost ejéndik, az a lélek kiirtatik Izráel gyülekezetébõl, akár jövevény, akár az ország szülöttje legyen.

20

Semmi kovászost ne egyetek, minden lakóhelyeteken kovásztalan kenyeret egyetek.

21

Elõhívá tehát Mózes Izráel minden véneit és monda nékik: Fogjatok és vegyetek magatoknak bárányt családaitok szerint és öljétek meg a páskhát.

22

És vegyetek egy kötés izsópot és mártsátok a vérbe, a mely az edényben van, és hintsétek meg a szemöldökfát és a két ajtófelet abból a vérbõl, a mely az edényben van; ti közûletek pedig senki se menjen ki az õ házának ajtaján reggelig.

23

Mikor általmegy az Úr, hogy megverje az Égyiptombelieket és meglátja a vért a szemöldökfán és a két ajtófélen: elmegy az Úr az ajtó mellett és nem engedi, hogy a pusztító bemenjen öldökölni a ti házaitokba.

24

Megtartsátok azért ezt a dolgot, rendtartás gyanánt, magadnak és fiaidnak mindörökre.

25

És mikor bementek a földre, melyet az Úr ád néktek, a mint megmondotta vala: akkor tartsátok meg ezt a szertartást.

26

Mikor pedig a ti fiaitok mondandják néktek: Micsoda ez a ti szertartástok?

27

Akkor mondjátok: Páskha-áldozat ez az Úrnak, a ki elment az Izráel fiainak házai mellett Égyiptomban, mikor megverte az Égyiptombelieket, a mi házainkat pedig megoltalmazta. És a nép meghajtá magát és leborula.

28

És menének és úgy cselekedének az Izráel fiai, a mint megparancsolta vala az Úr Mózesnek és Áronnak; úgy cselekedének.

29

Lõn pedig éjfélkor, hogy megöle az Úr minden elsõszülöttet Égyiptomnak földén, a Faraónak elsõszülöttétõl fogva, a ki az õ királyi székiben ûl vala, a tömlöczbeli fogolynak elsõszülöttéig és a baromnak is minden elsõ fajzását.

30

És fölkele a Faraó azon az éjszakán és mind az õ szolgái és egész Égyiptom, és lõn nagy jajgatás Égyiptomban; mert egy ház sem vala, melyben halott ne lett volna.

31

És hívatá Mózest és Áront éjszaka és monda: Keljetek fel, menjetek ki az én népem közûl, mind ti, mind Izráel fiai és menjetek, szolgáljatok az Úrnak, a mint mondátok.

32

Juhaitokat is, barmaitokat is vegyétek, a mint mondátok és menjetek el és áldjatok engem is.

33

És az Égyiptombeliek erõsen rajta valának, hogy a népet mentül hamarább kiküldhessék az országból; mert azt mondják vala: mindnyájan meghalunk.

34

És a nép az õ tésztáját, minekelõtte megkelt volna, sütõteknõivel együtt ruhájába kötve, vállára veté.

35

Az Izráel fiai pedig Mózes beszéde szerint cselekedének és kérének az Égyiptombeliektõl ezüst edényeket és arany edényeket, meg ruhákat.

36

Az Úr pedig kedvessé tette vala a népet az Égyiptombeliek elõtt, hogy kérésökre hajlának és kifoszták az Égyiptombelieket.

37

És elindulának Izráel fiai Rameszeszbõl Szukhóthba, mintegy hatszáz ezeren gyalog, csupán férfiak a gyermekeken kívül.

38

Sok elegy nép is méne fel velök; juh is, szarvasmarha is, felette sok barom.

39

És sütének a tésztából, melyet Égyiptomból hoztak vala, kovásztalan pogácsákat, mert meg nem kelhet vala, mivelhogy kiûzetének Égyiptomból és nem késhetének s még eleséget sem készítének magoknak.

40

Az Izráel fiainak lakása pedig, a míg Égyiptomban laknak, négyszáz harmincz esztendõ vala.

41

És lõn a négyszáz harmincz esztendõ végén, lõn pedig ugyanazon napon, hogy az Úrnak minden serege kijöve Égyiptomnak földérõl.

42

Az Úr tiszteletére rendelt éjszaka ez, a melyen kihozta õket Égyiptom földérõl; az Úr tiszteletére rendelt éjszaka Izráel minden fiai elõtt nemzetségrõl nemzetségre.

43

És monda az Úr Mózesnek és Áronnak: Ez a Páskha rendtartása: Egy idegen származású se egyék abból.

44

Akárkinek is pénzen vett szolgája akkor egyék abból, ha körûlmetélted.

45

A zsellér és a béres ne egyék abból.

46

Egy házban egyék meg; a házból ki ne vígy a húsból, és csontot se törjetek össze abban.

47

Izráel egész gyülekezete készítse azt.

48

És ha jövevény tartózkodik nálad, és páskhát akarna készíteni az Úrnak: metéltessék körûl minden férfia, és úgy foghat annak készítéséhez, és legyen olyan, mint az országnak szülötte. Egy körûlmetéletlen se egyék abból.

49

Egy törvénye legyen az ott születettnek és a jövevénynek, a ki közöttetek tartózkodik.

50

És Izráel fiai mindnyájan megcselekedék; a mint parancsolta vala az Úr Mózesnek és Áronnak, úgy cselekedének.

51

Ugyanazon napon hozá ki az Úr az Izráel fiait Égyiptomnak földérõl, az õ seregeik szerint.

Exodus 13


Exodus Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1

És szóla az Úr Mózesnek, mondván:

2

Nékem szentelj minden elsõszülöttet, valami megnyitja az õ anyjának méhét az Izráel fiai között, akár ember, akár barom, enyim legyen az.

3

És monda Mózes a népnek: Megemlékezzél e napról, melyen kijöttetek Égyiptomból, a szolgálatnak házából; mert hatalmas kézzel hozott ki onnan titeket az Úr; azért ne egyetek kovászost.

4

Ma mentek ki, az Abib hónapban.

5

És ha majd bevisz téged az Úr a Kananeusok, meg Khittheusok, meg Emoreusok, meg Khivveusok és Jebuzeusok földére, melyrõl megesküdött a ti atyáitoknak, hogy néked adja azt a téjjel és mézzel folyó földet: akkor ebben a hónapban végezd ezt a szertartást.

6

Hét napon át kovásztalan kenyeret egyél, a hetedik napon pedig innepet ülj az Úrnak.

7

Kovásztalan kenyeret egyél hét napon át, és ne láttassék nálad kovászos kenyér, se kovász ne láttassék a te egész határodban.

8

És add tudtára a te fiadnak azon a napon, mondván: Ez a miatt van, a mit az Úr cselekedett velem, mikor kijövék Égyiptomból.

9

És legyen az néked jel gyanánt a te kezeden és emlékezetül a te szemeid elõtt azért, hogy az Úr törvénye a te szádban legyen, mert hatalmas kézzel hozott ki téged az Úr Égyiptomból.

10

Tartsd meg azért ezt a rendelést annak idejében esztendõrõl esztendõre.

11

Ha pedig beviénd téged az Úr a Kananeusok földére, a miképen megesküdött néked és a te atyáidnak, és azt néked adándja:

12

Az Úrnak ajánld fel akkor mindazt, a mi az õ anyjának méhét megnyitja, a baromnak is, a mi néked lesz, minden méhnyitó fajzását; a hímek az Úré.

13

De a szamárnak minden elsõ fajzását báránynyal váltsd meg; ha pedig meg nem váltod, szegd meg a nyakát. Az embernek is minden elsõszülöttét megváltsd a te fiaid közül.

14

És ha egykor a te fiad téged megkérdez, mondván: Micsoda ez? akkor mondd néki: Hatalmas kézzel hozott ki minket az Úr Égyiptomból, a szolgálatnak házából.

15

És lõn, mikor a Faraó megátalkodottan vonakodék minket elbocsátani: megöle az Úr minden elsõszülöttet Égyiptom földén, az ember elsõszülöttétõl a barom elsõ fajzásáig; azért áldozok én az Úrnak minden hímet, mely anyja méhét megnyitja, és megváltom az én fiaimnak minden elsõszülöttét.

16

Legyen azért jel gyanánt a te kezeden és homlok-kötõ gyanánt a te szemeid elõtt, mert hatalmas kézzel hozott ki minket az Úr Égyiptomból.

17

És lõn, a mikor elbocsátá a Faraó a népet, nem vivé õket Isten a Filiszteusok földje felé, noha közel vala az; mert monda az Isten: Netalán mást gondol a nép, ha harczot lát, és visszatér Égyiptomba.

18

Kerülõ úton vezeté azért Isten a népet, a veres tenger pusztájának útján; és fölfegyverkezve jövének ki Izráel fiai Égyiptom földérõl.

19

És Mózes elvivé magával a József tetemeit is, mert megesketvén megeskette vala Izráel fiait, mondván: Meglátogatván meglátogat titeket az Isten, akkor az én tetemeimet felvigyétek innen magatokkal.

20

És elindulának Szukhótból és táborba szállának Ethámban, a puszta szélén.

21

Az Úr pedig megy vala elõttök nappal felhõoszlopban, hogy vezérelje õket az úton, éjjel pedig tûzoszlopban, hogy világítson nékik, hogy éjjel és nappal mehessenek.

22

Nem távozott el a felhõoszlop nappal, sem a tûzoszlop éjjel a nép elõl.

Exodus 14


Exodus Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1

És szóla az Úr Mózesnek, mondván:

2

Szólj az Izráel fiainak, hogy forduljanak vissza és üssenek tábort Pi- Hahiróth elõtt, Migdol között és a tenger között, Baál-Czefón elõtt; ezzel átellenben üssetek tábort a tenger mellett.

3

Majd azt gondolja a Faraó az Izráel fiai felõl: Eltévelyedtek ezek e földön; körülfogta õket a puszta.

4

Én pedig megkeményítem a Faraó szívét, és ûzõbe veszi õket, hogy megdicsõíttessem a Faraó által és minden õ serege által és megtudják az Égyiptombeliek, hogy én vagyok az Úr. És úgy cselekedének.

5

És hírül vivék az égyiptomi királynak, hogy elfutott a nép, és megváltozék a Faraónak és az õ szolgáinak szíve a nép iránt és mondának: Mit cselekedtünk, hogy elbocsátottuk Izráelt a mi szolgálatunkból!

6

Befogata tehát szekerébe és maga mellé vevé az õ népét.

7

És võn hatszáz válogatott szekeret és Égyiptom minden egyéb szekerét és hárman-hárman valának mindeniken.

8

És megkeményíté az Úr a Faraónak, az égyiptomi királynak szivét, hogy ûzõbe vegye az Izráel fiait; Izráel fiai pedig mennek vala nagy hatalommal.

9

És az Égyiptombeliek utánok nyomulának és elérék õket a tenger mellett, a hol táboroznak vala, a Faraónak minden lova, szekere, meg lovasai és serege Pi-Hahiróth mellett, Baál-Czefón elõtt.

10

A mint közeledék a Faraó, Izráel fiai felemelék szemeiket, és ímé az Égyiptombeliek nyomukban vannak. És nagyon megfélemlének s az Úrhoz kiáltának az Izráel fiai.

11

És mondának Mózesnek: Hát nincsenek-é Égyiptomban sírok, hogy ide a pusztába hoztál minket meghalni? Mit cselekedél velünk, hogy kihoztál minket Égyiptomból?

12

Nem ez volt-é a szó, a mit szóltunk vala hozzád Égyiptomban, mondván: Hagyj békét nékünk, hadd szolgáljunk az Égyiptombelieknek, mert jobb volt volna szolgálnunk az Égyiptombelieknek, hogynem mint a pusztában halnunk meg.

13

Mózes pedig monda a népnek: Ne féljetek, megálljatok! és nézzétek az Úr szabadítását, a melyet ma cselekszik veletek; mert a mely Égyiptombelieket ma láttok, azokat soha többé nem látjátok.

14

Az Úr hadakozik ti érettetek; ti pedig veszteg legyetek.

15

És monda az Úr Mózesnek: Mit kiáltasz hozzám? Szólj Izráel fiainak, hogy induljanak el.

16

Te pedig emeld fel a te pálczádat és nyújtsd ki kezedet a tengerre és válaszd azt kétfelé, hogy Izráel fiai szárazon menjenek át a tenger közepén.

17

Én pedig ímé megkeményítem az Égyiptombeliek szívét, hogy bemenjenek utánok, és megdicsõíttetem a Faraó által és az õ egész serege által, szekerei és lovasai által.

18

És megtudják az Égyiptombeliek, hogy én vagyok az Úr, ha majd megdicsõíttetem a Faraó által, az õ szekerei és lovasai által.

19

Elindula azért az Istennek Angyala, a ki jár vala az Izráel tábora elõtt, és méne mögéjök; a felhõoszlop is elindula elõlök s mögéjök álla.

20

És oda méne az Égyiptombeliek tábora és az Izráel tábora közé; így lõn a felhõ és a setétség: az éjszakát pedig megvilágosítja vala. És egész éjszaka nem közelítettek egymáshoz.

21

És kinyújtá Mózes az õ kezét a tengerre, az Úr pedig egész éjjel erõs keleti széllel hajtá a tengert és szárazzá tevé a tengert, és kétfelé válának a vizek.

22

És szárazon menének az Izráel fiai a tenger közepébe, a vizek pedig kõfal gyanánt valának nékik jobbkezök és balkezök felõl.

23

Az Égyiptombeliek pedig utánok nyomulának és bemenének a Faraó minden lovai, szekerei és lovasai a tenger közepébe.

24

És lõn hajnalkor, rátekinte az Úr az Égyiptombeliek táborára a tûz- és felhõ-oszlopból és megzavará az Égyiptombeliek táborát.

25

És megállítá szekereik kerekeit és nehezen vonszoltatá azokat. És mondának az Égyiptombeliek: Fussunk az Izráel elõl, mert az Úr hadakozik érettök Égyiptom ellen.

26

És szóla az Úr Mózesnek: Nyújtsd ki kezedet a tengerre, hogy a vizek térjenek vissza az Égyiptombeliekre, az õ szekereikre s lovasaikra.

27

És kinyújtá Mózes az õ kezét a tengerre, és reggel felé visszatére a tenger az õ elébbi állapotjára; az Égyiptombeliek pedig eleibe futnak vala, és az Úr beleveszté az égyiptomiakat a tenger közepébe.

28

Visszatérének tehát a vizek és elboríták a szekereket és a lovasokat, a Faraónak minden seregét, melyek utánok bementek vala a tengerbe; egy sem marada meg közülök.

29

De Izráel fiai szárazon menének át a tenger közepén; a vizek pedig kõfal gyanánt valának nékik jobb- és balkezök felõl.

30

És megszabadítá az Úr azon a napon Izráelt az Égyiptombeliek kezébõl; és látá Izráel a megholt Égyiptombelieket a tenger partján.

31

És látá Izráel azt a nagy dolgot, a melyet cselekedék az Úr Égyiptomban: félé azért a nép az Urat és hívének az Úrnak és Mózesnek, az õ szolgájának.

Exodus 15


Exodus Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1

Akkor éneklé Mózes és az Izráel fiai ezt az éneket az Úrnak, és szólának mondván: Éneklek az Úrnak, mert fenséges õ, lovat lovasával tengerbe vetett.

2

Erõsségem az Úr és énekem, szabadítómmá lõn nekem; ez az én Istenem, õt dicsérem, atyámnak Istene, õt magasztalom.

3

Vitéz harczos az Úr; az õ neve Jehova.

4

A Faraónak szekereit és seregét tengerbe vetette, s válogatott harczosai belefúltak a veres tengerbe.

5

Elborították õket a hullámok, kõ módjára merültek a mélységbe.

6

Jobbod, Uram, erõ által dicsõül, jobbod, Uram, ellenséget összetör.

7

Fenséged nagyságával zúzod össze támadóid, kibocsátod haragod s megemészti az õket mint tarlót.

8

Orrod lehelletétõl feltorlódtak a vizek. És a futó habok fal módjára megálltak; a mélységes vizek megmerevültek a tenger szívében.

9

Az ellenség monda: Ûzöm, utólérem õket, zsákmányt osztok, bosszúm töltöm rajtok. Kardomat kirántom, s kiirtja õket karom.

10

Leheltél lehelleteddel s tenger borítá be õket: elmerültek, mint az ólom a nagy vizekben.

11

Kicsoda az istenek közt olyan, mint te Uram? Kicsoda olyan, mint te, szentséggel dicsõ, félelemmel dícsérendõ és csudatévõ?

12

Kinyújtottad jobbkezedet, és elnyelé õket a föld.

13

Kegyelmeddel vezérled te megváltott népedet, hatalmaddal viszed be te szent lakóhelyedre.

14

Meghallják ezt a népek és megrendülnek; Filisztea lakóit reszketés fogja el.

15

Akkor megháborodának Edom fejedelmei, Moáb hatalmasait rettegés szállja meg, elcsügged a Kanaán egész lakossága.

16

Félelem és aggodalom lepi meg õket; karod hatalmától elnémulnak mint a kõ, míg átvonul néped, Uram! Míg átvonul a nép, a te szerzeményed.

17

Beviszed s megtelepíted õket örökséged hegyén, melyet Uram, lakhelyûl magadnak készítél, szentségedbe Uram, melyet kezed építe.

18

Az Úr uralkodik mind örökkön örökké.

19

Mert bémenének a Faraó lovai, szekereivel és lovasaival együtt a tengerbe, és az Úr visszafordítá reájok a tenger vizét; Izráel fiai pedig szárazon jártak a tenger közepén.

20

Akkor Miriám prófétaasszony, Áronnak nénje dobot võn kezébe, és kimenének utánna mind az asszonyok dobokkal és tánczolva.

21

És felele nékik Miriám: Énekeljetek az Úrnak, mert fenséges õ, lovat lovasával tengerbe vetett.

22

Ennekutánna elindítá Mózes az Izráelt a veres tengertõl, és menének Súr puszta felé; három napig menének a pusztában és nem találának vizet.

23

És eljutának Márába, de nem ihatják vala a vizet Márában, mivelhogy keserû vala. Azért is nevezék nevét Márának.

24

És zúgolódik vala a nép Mózes ellen, mondván: Mit igyunk?

25

Ez pedig az Úrhoz kiálta, és mutata néki az Úr egy fát és beveté azt a vízbe, és a víz megédesedék. Ott ada néki rendtartást és törvényt és ott megkísérté.

26

És monda: Ha a te Uradnak Istenednek szavára hûségesen hallgatsz és azt cselekeszed, a mi kedves az õ szemei elõtt és figyelmezel az õ parancsolataira és megtartod minden rendelését: egyet sem bocsátok reád ama betegségek közül, a melyeket Égyiptomra bocsátottam, mert én vagyok az Úr, a te gyógyítód.

27

És jutának Élimbe, és ott tizenkét forrás vala és hetven pálmafa; és tábort ütének ott a vizek mellett.

Exodus 16


Exodus Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1

És elindulának Élimbõl és érkezék Izráel fiainak egész gyülekezete a Szin pusztájába, mely Élim között és Sinai között van, a második hónapnak tizenötödik napján, Égyiptom földérõl való kijövetelök után.

2

És zúgolódék Izráel fiainak egész gyülekezete Mózes és Áron ellen a pusztában.

3

S mondának nékik Izráel fiai: Bár megholtunk volna az Úr keze által Égyiptom földén, a mikor a húsos fazék mellett ülünk vala, a mikor jól lakhatunk vala kenyérrel; mert azért hoztatok ki minket ebbe a pusztába, hogy mind e sokaságot éhséggel öljétek meg.

4

És monda az Úr Mózesnek: Ímé én esõképen bocsátok néktek kenyeret az égbõl; menjen ki azért a nép és szedjen naponként arra a napra valót, hogy megkísértsem: akar-é az én törvényem szerint járni, vagy nem?

5

A hatodik napon pedig úgy lesz, hogy mikor elkészítik a mit bevisznek, az kétannyi lesz, mint a mennyit naponként szedegettek.

6

És monda Mózes és Áron Izráel minden fiainak: Estve megtudjátok, hogy az Úr hozott ki titeket Égyiptom földérõl;

7

Reggel pedig meglátjátok az Úr dicsõségét; mert meghallotta a ti zúgolódástokat az Úr ellen. De mik vagyunk mi, hogy mi ellenünk zúgolódtok?

8

És monda Mózes: Estve húst ád az Úr ennetek, reggel pedig kenyeret, hogy jól lakjatok; mert hallotta az Úr a ti zúgolódástokat, melylyel ellene zúgolódtatok. De mik vagyunk mi? Nem mi ellenünk van a ti zúgolódástok, hanem az Úr ellen.

9

Áronnak pedig monda Mózes: Mondd meg az Izráel fiai egész gyülekezetének: Járuljatok az Úr elé; mert meghallotta a ti zúgolódástokat.

10

És lõn, mikor beszéle Áron az Izráel fiai egész gyülekezetének, a puszta felé fordulának, és ímé az Úr dicsõsége megjelenék a felhõben.

11

És szóla az Úr Mózesnek, mondván:

12

Hallottam az Izráel fiainak zúgolódását, szólj nékik mondván: Estennen húst esztek, reggel pedig kenyérrel laktok jól és megtudjátok, hogy én vagyok az Úr a ti Istentek.

13

És lõn, hogy estve fürjek jövének fel és ellepék a tábort, reggel pedig harmatszállás lõn a tábor körûl.

14

Mikor pedig a harmatszállás megszûnék, ímé a pusztának színén apró gömbölyegek valának, aprók mint a dara a földön.

15

A mint megláták az Izráel fiai, mondának egymásnak: Mán ez! mert nem tudják vala mi az. Mózes pedig monda nékik: Ez az a kenyér, melyet az Úr adott néktek eledelül.

16

Az Úr parancsolata pedig ez: Szedjen abból kiki a mennyit megehetik; fejenként egy ómert, a hozzátok tartozók száma szerint szedjen kiki azok részére, a kik az õ sátorában vannak.

17

És aképen cselekedének az Izráel fiai és szedének ki többet, ki kevesebbet.

18

Azután megmérik vala ómerrel, és annak a ki többet szedett, nem vala fölöslege, és annak, a ki kevesebbet szedett, nem vala fogyatkozása: kiki annyit szedett, a mennyit megehetik vala.

19

Azt is mondá nékik Mózes: Senki ne hagyjon abból reggelre.

20

De nem hallgatának Mózesre, mert némelyek hagyának abból reggelre; és megférgesedék s megbüszhödék. Mózes pedig megharagudék reájok.

21

Szedék pedig azt reggelenként, kiki a mennyit megehetik vala, mert ha a nap felmelegedett, elolvad vala.

22

A hatodik napon pedig két annyi kenyeret szednek vala, két ómerrel egyre-egyre. Eljövének pedig a gyülekezet fejedelmei mindnyájan és tudtára adták azt Mózesnek.

23

Õ pedig monda nékik: Ez az, a mit az Úr mondott: A holnap nyugalom napja, az Úrnak szentelt szombat; a mit sütni akartok, süssétek meg, és a mit fõzni akartok, fõzzétek meg; a mi pedig megmarad, azt mind tegyétek el magatoknak reggelre.

24

És eltevék azt reggelre, a szerint a mint Mózes parancsolta vala, és nem büszhödék meg s féreg sem vala benne.

25

És monda Mózes: Ma egyétek azt meg, mert ma az Úrnak szombatja van; ma nem találjátok azt a mezõn.

26

Hat napon szedjétek azt, de a hetedik napon szombat van, akkor nem lesz.

27

És lõn hetednapon: kimenének a nép közül, hogy szedjenek, de nem találának.

28

És monda az Úr Mózesnek: Meddig nem akarjátok megtartani az én parancsolataimat és törvényeimet?

29

Lássátok meg! az Úr adta néktek a szombatot; azért ád õ néktek hatodnapon két napra való kenyeret. Maradjatok veszteg, kiki a maga helyén; senki se menjen ki az õ helyébõl a hetedik napon.

30

És nyugoszik vala a nép a hetedik napon.

31

Az Izráel háza pedig Mánnak nevezé azt; olyan vala az mint a kóriándrom magva, fehér; és íze, mint a mézes pogácsáé.

32

És monda Mózes: Ezt parancsolja az Úr: Egy teljes ómernyit tartsatok meg abból maradékaitok számára, hogy lássák a kenyeret, a mellyel éltettelek titeket a pusztában, mikor kihoztalak titeket Égyiptom földérõl.

33

Áronnak pedig monda Mózes: Végy egy edényt és tégy bele egy teljes ómer Mánt és tedd azt az Úr eleibe, hogy megtartassék maradékaitok számára.

34

A mint parancsolta vala az Úr Mózesnek, eltevé azt Áron a bizonyságtétel ládája elé, hogy megtartassék.

35

Az Izráel fiai pedig negyven esztendõn át evék a Mánt, míg lakó földre jutának; Mánt evének mind addig, míg a Kanaán földének határához jutának.

36

Az ómer pedig az éfának tizedrésze.

Exodus 17


Exodus Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1

És elindula Izráel fiainak egész gyülekezete a Szin pusztájából, az Úr rendeléséhez képest az õ útjok rendje szerint és tábort ütének Refidimben. De a népnek nem vala inni való vize.

2

Verseng vala azért a nép Mózessel és mondák: Adjatok nékünk vizet, hogy igyunk. És monda nékik Mózes: Miért versengtek én velem? Miért kísértitek az Urat?

3

És szomjúhozik vala ott a nép a vízre és zúgolódék a nép Mózes ellen és monda: Miért hoztál ki minket Égyiptomból? hogy szomjúsággal ölj meg minket, gyermekeinket és barmainkat?

4

Mózes pedig az Úrhoz kiálta mondván: Mit cselekedjem ezzel a néppel? Kevés hijja, hogy meg nem köveznek engemet.

5

És az Úr monda Mózesnek: Eredj el a nép elõtt és végy magad mellé Izráel vénei közûl; pálczádat is, melylyel a folyót megsujtottad, vedd kezedbe és indulj el.

6

Ímé én oda állok te elõdbe a sziklára a Hóreben, és te sujts a sziklára, és víz jõ ki abból, hogy igyék a nép. És úgy cselekedék Mózes Izráel vénei szeme láttára.

7

És nevezé annak a helynek nevét Masszának és Méribának, Izráel fiainak versengéséért, és mert kísértették az Urat, mondván: Vajjon köztünk van- é az Úr vagy nincsen?

8

Eljöve pedig Amálek és hadakozék Izráel ellen Refidimben.

9

És monda Mózes Józsuénak: Válaszsz nékünk férfiakat és menj el, ütközzél meg Amálekkel. Holnap én a halom tetejére állok és az Isten pálczája kezemben lesz.

10

És úgy cselekedék Józsué a mint mondotta vala néki Mózes, megütközék Amálekkel: Mózes, Áron és Húr pedig felmenének a halom tetejére.

11

És lõn, mikor Mózes felemelé kezét, Izráel gyõz vala; mikor pedig leereszté kezét, Amálek gyõz vala.

12

Mikor azért Mózes kezei elnehezedének, követ hozának és alája tevék, hogy arra ûljön; Áron pedig és Húr tartják vala az õ kezeit, egy felõl az egyik, más felõl a másik, és felemelve maradának kezei a nap lementéig.

13

Józsué pedig leveré Amáleket és az õ népét fegyver élivel.

14

És monda az Úr Mózesnek: Írd meg ezt emlékezetül könyvbe és add tudtára Józsuénak, hogy mindenestõl eltörlöm Amálek emlékezetét az ég alól.

15

És építe Mózes oltárt és nevezé nevét Jehova-Niszszi-nek.

16

És monda: Megesküdött az Úr, hogy harcza lesz az Úrnak Amálek ellen nemzetségrõl nemzetségre.

Exodus 18


Exodus Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1

És meghallá Jethró, Midián papja, Mózes ipa, mindazt a mit Isten Mózessel és Izráellel az õ népével cselekedett vala, hogy kihozta az Úr Izráelt Égyiptomból.

2

És felvevé Jethró, a Mózes ipa Czipporát, a Mózes feleségét - miután haza bocsátotta õt -

3

És az õ két fiát is, a kik közûl az egyiknek neve Gersom, mert azt mondotta vala: Bujdosó valék az idegen földön;

4

A másiknak neve pedig Eliézer; mert: Az én atyám Istene segítségül volt nékem és megszabadított engem a Faraó fegyverétõl.

5

Eljuta tehát Jethró, a Mózes ipa, az õ fiaival és feleségével Mózeshez a pusztába, a hol õ táborozott vala az Isten hegye mellett.

6

És megizené Mózesnek: Én Jethró a te ipad megyek te hozzád a te feleségeddel és az õ két fia is õ vele.

7

Kiméne azért Mózes az õ ipa eleibe és meghajtá magát és megcsókolá õt; és megkérdék egymást állapotuk felõl és bemenének a sátorba.

8

És elbeszélé Mózes az õ ipának mind azt, a mit az Úr a Faraóval és az Égyiptombeliekkel cselekedett vala Izráelért; mindazt a sok bajt, a melyek útközben érték vala õket, és mimódon szabadította meg õket az Úr.

9

És örvendeze Jethró mindazon a jón, a mit az Úr az Izráellel cselekedett vala, hogy megszabadítá õt az Égyiptombeliek kezébõl.

10

És monda Jethró: Áldott legyen az Úr, a ki megszabadított titeket az Égyiptombeliek kezébõl és a Faraó kezébõl; a ki megszabadította a népet az Égyiptombeliek keze alól.

11

Most tudom már, hogy nagyobb az Úr minden istennél; mert az lett vesztökre, a mivel ellenök vétkeztek.

12

És Jethró, a Mózes ipa égõáldozattal és véresáldozattal áldozék az Istennek; Áron pedig és Izráel minden vénei jövének, hogy kenyeret egyenek a Mózes ipával Isten elõtt.

13

És lõn másod napon, leûle Mózes törvényt tenni a népnek; a nép pedig áll vala Mózes elõtt reggeltõl estig.

14

S a mikor látja vala Mózes ipa mind azt, a mit õ a néppel cselekedék, monda: Mi dolog az, a mit te a néppel cselekszel; miért ûlsz te egymagad, mind az egész nép pedig elõtted áll reggeltõl estig?

15

És monda Mózes az õ ipának: Mert a nép Isten akaratát tudakolni jön hozzám;

16

Ha ügyök-bajok van, én hozzám jõnek és törvényt teszek az ember között és felebarátja között és tudtára adom az Isten végezéseit és törvényeit.

17

Mózes ipa pedig monda néki: Nem jó az, a mit te cselekszel.

18

Felettébb kifáradsz te is, ez a nép is, a mely veled van; mert erõd felett való dolog ez, nem végezheted azt egymagad.

19

Most azért hallgass az én szavamra, tanácsot adok néked és az Isten veled lesz. Te légy a népnek szószólója az Isten elõtt, és te vidd az ügyeket Isten eleibe.

20

És tanítsd õket a rendeletekre és törvényekre és add tudtokra az útat, a melyen járniok kell és a tenni valót, a melyet tenniök kell.

21

És szemelj ki magad az egész nép közûl derék, istenfélõ férfiakat, igazságos férfiakat, a kik gyûlölik a haszonlesést és tedd közöttük elõljárókká, ezeredesekké, századosokká, ötvenedesekké és tizedesekké.

22

Ezek tegyenek ítéletet a népnek minden idõben, úgy hogy minden nagyobb ügyet te elõdbe hozzanak, minden csekélyebb dologban pedig õk ítéljenek; így könnyítve lesz rajtad, ha azt veled együtt hordozzák.

23

Ha ezt cselekszed és az Isten is parancsolja néked: megállhatsz és az egész nép is helyére jut békességben.

24

És hallgata Mózes az õ ipa szavára és mindazt megtevé, a mit mondott vala.

25

És választa Mózes az egész Izráelbõl derék férfiakat és a nép fejeivé tevé õket, ezeredesekké, századosokká, ötvenedesekké, és tizedesekké.

26

És ítélik vala a népet minden idõben; a nehéz dolgokat Mózes elé viszik vala, minden kisebb dologban pedig õk ítélnek vala.

27

És elbocsátá Mózes az õ ipát, és ez elméne hazájába.

Exodus 19


Exodus Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1

A harmadik hónapban azután hogy kijöttek vala Izráel fiai Égyiptom földérõl, azon a napon érkezének a Sinai pusztába.

2

Refidimbõl elindulván, érkezének a Sinai pusztába és táborba szállának a pusztában; a hegygyel átellenben szálla pedig ott táborba az Izráel.

3

Mózes pedig felméne az Istenhez, és szóla hozzá az Úr a hegyrõl, mondván: Ezt mondd a Jákób házanépének és ezt add tudtára az Izráel fiainak.

4

Ti láttátok, a mit Égyiptommal cselekedtem, hogy hordoztalak titeket sas szárnyakon és magamhoz bocsátottalak titeket.

5

Mostan azért ha figyelmesen hallgattok szavamra és megtartjátok az én szövetségemet, úgy ti lesztek nékem valamennyi nép közt az enyéim; mert enyim az egész föld.

6

És lesztek ti nékem papok birodalma és szent nép. Ezek azok az ígék, melyeket el kell mondanod Izráel fiainak.

7

Elméne azért Mózes és egybehívá a nép véneit és eleikbe adá mindazokat a beszédeket, melyeket parancsolt vala néki az Úr.

8

És az egész nép egy akarattal felele és monda: Valamit rendelt az Úr, mind megteszszük. És megvivé Mózes az Úrnak a nép beszédét.

9

És monda az Úr Mózesnek: Ímé én hozzád megyek a felhõ homályában, hogy hallja a nép mikor beszélek veled és higyjenek néked mindörökké. És elmondá Mózes az Úrnak a nép beszédét.

10

Az Úr pedig monda Mózesnek: Eredj el a néphez és szenteld meg õket ma, meg holnap és hogy mossák ki az õ ruháikat;

11

És legyenek készek harmadnapra; mert harmadnapon leszáll az Úr az egész nép szeme láttára a Sinai hegyre.

12

És vess határt a népnek köröskörûl, mondván: Vigyázzatok magatokra, hogy a hegyre fel ne menjetek s még a szélét se érintsétek; mindaz, a mi a hegyet érinti, halállal haljon meg.

13

Ne érintse azt kéz, hanem kõvel köveztessék meg, vagy nyillal nyilaztassék le; akár barom, akár ember, ne éljen. Mikor a kürt hosszan hangzik, akkor felmehetnek a hegyre.

14

Leszálla azért Mózes a hegyrõl a néphez, és megszentelé a népet, és megmosák az õ ruháikat.

15

És monda a népnek: Legyetek készen harmadnapra; asszonyhoz ne közelítsetek.

16

És lõn harmadnapon virradatkor, mennydörgések, villámlások és sûrû felhõ lõn a hegyen és igen erõs kürtzengés; és megrémûle mind az egész táborbeli nép.

17

És kivezeté Mózes a népet a táborból az Isten eleibe és megállának a hegy alatt.

18

Az egész Sinai hegy pedig füstölög vala, mivelhogy leszállott arra az Úr tûzben és felmegy vala annak füstje, mint a kemenczének füstje; és az egész hegy nagyon reng vala.

19

És a kürt szava mindinkább erõsödik vala; Mózes beszél vala és az Isten felel vala néki hangosan.

20

Leszálla tehát az Úr a Sinai hegyre, a hegy tetejére, és felhívá az Úr Mózest a hegy tetejére, Mózes pedig felméne.

21

És monda az Úr Mózesnek: Menj alá, intsd meg a népet, hogy ne törjön elõre az Urat látni, mert közûlök sokan elhullanak.

22

És a papok is, a kik az Úr eleibe járulnak, szenteljék meg magokat, hogy reájok ne rontson az Úr.

23

Mózes pedig monda az Úrnak: Nem jöhet fel a nép a Sinai hegyre, mert te magad intettél minket, mondván: Vess határt a hegy körûl, és szenteld meg azt.

24

De az Úr monda néki: Eredj, menj alá, és jõjj fel te és Áron is veled; de a papok és a nép ne törjenek elõre, hogy feljõjjenek az Úrhoz; hogy reájok ne rontson.

25

Aláméne azért Mózes a néphez, és megmondá nékik.

Exodus 20


Exodus Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1

És szólá Isten mindezeket az igéket, mondván:

2

Én, az Úr, vagyok a te Istened, a ki kihoztalak téged Égyiptomnak földérõl, a szolgálat házából.

3

Ne legyenek néked idegen isteneid én elõttem.

4

Ne csinálj magadnak faragott képet, és semmi hasonlót azokhoz, a melyek fenn az égben, vagy a melyek alant a földön, vagy a melyek a vizekben a föld alatt vannak.

5

Ne imádd és ne tiszteld azokat; mert én, az Úr a te Istened, féltõn- szeretõ Isten vagyok, a ki megbüntetem az atyák vétkét a fiakban, harmad és negyediziglen, a kik engem gyûlölnek.

6

De irgalmasságot cselekszem ezeriziglen azokkal, a kik engem szeretnek, és az én parancsolatimat megtartják.

7

Az Úrnak a te Istenednek nevét hiába fel ne vedd; mert nem hagyja azt az Úr büntetés nélkül, a ki az õ nevét hiába felveszi.

8

Megemlékezzél a szombatnapról, hogy megszenteljed azt.

9

Hat napon át munkálkodjál, és végezd minden dolgodat;

10

De a hetedik nap az Úrnak a te Istenednek szombatja: semmi dolgot se tégy azon se magad, se fiad, se leányod, se szolgád, se szolgálóleányod, se barmod, se jövevényed, a ki a te kapuidon belõl van;

11

Mert hat napon teremté az Úr az eget és a földet, a tengert és mindent, a mi azokban van, a hetedik napon pedig megnyugovék. Azért megáldá az Úr a szombat napját, és megszentelé azt.

12

Tiszteld atyádat és anyádat, hogy hosszú ideig élj azon a földön, a melyet az Úr a te Istened ád te néked.

13

Ne ölj.

14

Ne paráználkodjál.

15

Ne lopj.

16

Ne tégy a te felebarátod ellen hamis tanúbizonyságot.

17

Ne kívánd a te felebarátodnak házát. Ne kívánd a te felebarátodnak feleségét, se szolgáját, se szolgálóleányát, se ökrét, se szamarát, és semmit, a mi a te felebarátodé.

18

Az egész nép pedig látja vala a mennydörgéseket, a villámlásokat, a kürt zengését és a hegy füstölgését. És látja vala a nép, és megrémüle, és hátrább álla.

19

És mondának Mózesnek: Te beszélj velünk, és mi hallgatunk; de az Isten ne beszéljen velünk, hogy meg ne haljunk.

20

Mózes pedig monda a népnek: Ne féljetek; mert azért jött az Isten, hogy titeket megkísértsen, és hogy az õ félelme legyen elõttetek, hogy ne vétkezzetek.

21

Távol álla azért a nép, Mózes pedig közelebb méne a felhõhöz, melyben az Isten vala.

22

És monda az Úr Mózesnek: Ezt mondd az Izráel fiainak: Magatok láttátok, hogy az égbõl beszéltem veletek.

23

Ne csináljatok én mellém ezüst isteneket, és arany isteneket se csináljatok magatoknak.

24

Földbõl csinálj nékem oltárt, és azon áldozd a te égõ- és hálaáldozatodat, juhaidat és ökreidet. Valamely helyen akarom, hogy az én nevemrõl megemlékezzetek, elmegyek tehozzád és megáldalak téged.

25

Ha pedig kövekbõl csinálsz nékem oltárt, ne építsd azt faragott kõbõl: mert a mint faragó vasadat rávetetted, megfertõztetted azt.

26

Lépcsõkön se menj fel az én oltáromhoz, hogy a te szemérmed fel ne fedeztessék azon.

Exodus 21


Exodus Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1

Ezek pedig azok a rendeletek, a melyeket eleikbe kell terjesztened:

2

Ha héber szolgát vásárolsz, hat esztendeig szolgáljon, a hetedikben pedig szabaduljon fel ingyen.

3

Ha egyedûl jött, egyedûl menjen el; ha feleséges ember, menjen el vele a felesége is.

4

Ha az õ ura adott néki feleséget, és ez fiakat vagy leányokat szûlt néki: az asszony, gyermekeivel együtt legyen az õ uráé; õ pedig egyedûl menjen el.

5

De ha a szolga azt mondaná: Szeretem az én uramat, az én feleségemet és fiaimat, nem akarok felszabadulni:

6

Akkor vigye õt az õ ura a bírák elé, és állítsa az ajtóhoz vagy az ajtófélhez, és az õ ura fúrja által az õ fülét árral; és szolgálja õt mindörökké.

7

És ha valaki az õ leányát szolgálóul adja el, ne úgy menjen el, mint a szolgák mennek.

8

Ha nem tetszik az õ urának, hogy eljegyezze õt magának, akkor váltassa ki; arra, hogy idegen népnek eladja, nincs hatalma, mivel hûtelen volt hozzá.

9

Ha pedig a fiának jegyzi el õt: a leányok törvénye szerint cselekedjék vele.

10

Ha mást vesz magának: ennek ételét, ruházatát és házasságbeli igazát alább ne szállítsa.

11

Ha ezt a hármat nem cselekszi vele: akkor menjen az el ingyen, fizetés nélkûl.

12

A ki úgy megver valakit, hogy meghal, halállal lakoljon.

13

De ha nem leselkedett, hanem Isten ejtette kezébe: úgy helyet rendelek néked, a hova meneküljön.

14

Ha pedig valaki szándékosan tör felebarátja ellen, hogy azt orvúl megölje, oltáromtól is elvidd azt a halálra.

15

A ki megveri az õ atyját vagy anyját, halállal lakoljon.

16

A ki embert lop, és eladja azt, vagy kezében kapják, halállal lakoljon.

17

A ki szidalmazza az õ atyját vagy anyját, halállal lakoljon.

18

És ha férfiak összevesznek, és megüti valaki az õ felebarátját kõvel vagy öklével, és nem hal meg, hanem ágyba esik:

19

Ha felkél, és mankóján kinn jár: ne legyen büntetve az, a ki megütötte; csupán fekvéséért fizessen és gyógyíttassa meg.

20

Ha pedig valaki úgy üti meg szolgáját vagy szolgálóját bottal, hogy az meghal keze alatt, büntettessék meg.

21

De ha egy vagy két nap életben marad, ne büntettessék meg, mert pénze ára az.

22

Ha férfiak veszekednek és meglöknek valamely terhes asszonyt, úgy hogy idõ elõtt szûl, de egyéb veszedelem nem történik: bírságot fizessen a szerint, a mint az asszony férje azt reá kiveti, de bírák elõtt fizessen.

23

De ha veszedelem történik: akkor életért életet adj.

24

Szemet szemért, fogat fogért, kezet kézért, lábat lábért;

25

Égetést égetésért, sebet sebért, kéket kékért.

26

Ha valaki az õ szolgájának szemét, vagy szolgálójának szemét úgy üti meg, hogy elpusztul, bocsássa azt szabadon az õ szeméért.

27

Ha pedig szolgájának fogát, vagy szolgálójának fogát üti ki, bocsássa azt szabadon az õ fogáért.

28

Ha férfit vagy asszonyt öklel meg egy ökör, úgy hogy meghal: kõvel köveztessék meg az ökör, és húsát meg ne egyék; de az ökörnek ura ártatlan.

29

De ha az ökör azelõtt is öklelõs volt, és annak urát megintették, és még sem õrizte azt, és férfit vagy asszonyt ölt meg: az ökör köveztessék meg, és az ura is halállal lakoljon.

30

Ha pénzváltságot vetnek reá, fizessen lelke váltságáért annyit, a mennyit reá kivetnek.

31

Akár fiút ökleljen meg, akár leányt ökleljen meg: e szerint a rendelet szerint kell cselekedni.

32

Ha szolgát öklel meg az ökör vagy szolgálót: adassék azok urának harmincz ezüst siklus, az ökör pedig köveztessék meg.

33

Ha pedig valaki vermet nyit meg, vagy ha valaki vermet ás, és nem fedi azt be, és ökör vagy szamár esik bele:

34

A verem ura fizessen; pénzül térítse meg azok urának, a hulla pedig legyen az övé.

35

És ha valakinek ökre megdöfi az õ felebarátja ökrét, úgy hogy az elpusztul: adják el az eleven ökröt, és az árát osszák meg, és a hullát is osszák el.

36

Vagy ha tudták, hogy az ökör már azelõtt öklelõs volt, és nem õrizte azt annak ura: fizessen ökröt az ökörért, a hulla pedig az övé legyen.

Exodus 22


Exodus Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1

Ha valaki ökröt vagy bárányt lop, és levágja vagy eladja azt: öt barmot fizessen egy ökörért, és négy juhot egy bárányért.

2

Ha ház-fölverésen kapják a tolvajt, és úgy megverik, hogy meghal, nincs vérbûn miatta.

3

Ha reá sütött a nap, vérbûn van miatta: fizessen; ha nincs néki: adassék el tolvajságáért.

4

Ha elevenen kapják kezében a lopott jószágot, akár ökör, akár szamár, akár juh: két annyit fizessen érette.

5

Ha valaki mezõt vagy szõlõt étet le, úgy hogy barmát elereszti, és az a más mezején legel: mezejének javából és szõlõjének javából fizesse meg a kárt.

6

Ha tûz támad, és tövisbe kap, és megég az asztag, vagy a lábon álló gabona, vagy a mezõ: fizesse meg a kárt, a ki a tüzet gyujtotta.

7

Ha valaki pénzt vagy edényeket ád felebarátjának megõrzés végett, és ellopják annak a férfiúnak házából: ha megtalálják a tolvajt, fizessen kétannyit.

8

Ha nem találják meg a tolvajt, a ház urát vigyék a bírák eleibe: hogy nem nyújtotta-é ki kezét az õ felebarátja vagyonára.

9

Akármi bûn dolgában, akár ökör, akár szamár, akár juh, akár ruha, akármi elveszett jószág az, a mirõl azt mondja: ez az; mindkettõjük ügye a bírák eleibe menjen, és a kit a bírák bûnösnek mondanak, fizessen két annyit az õ felebarátjának.

10

Ha valaki szamarat, vagy ökröt, vagy bárányt, vagy akármiféle barmot ád az õ felebarátja gondviselése alá, és az elhull, vagy megsérül, vagy elhajtatik, úgy hogy senki sem látta:

11

Az Úrra való esküvés legyen kettejök közt, hogy nem nyújtotta-é ki kezét felebarátja vagyonára; és ezt fogadja el annak ura, és az semmit se fizessen.

12

Ha pedig ellopták tõle: megfizesse az urának.

13

Ha széttépetett, hozza el azt bizonyságul; a széttépettet nem fizeti meg.

14

Ha pedig valaki kölcsön kér az õ felebarátjától, és az megsérül vagy elhull urának távollétében: fizesse meg a kárt.

15

Ha ura vele van, nem fizet; ha bérbe adatott, bérébe megy.

16

Ha valaki hajadont csábít el, a ki nincs eljegyezve, és vele hál: jegyajándékkal jegyezze azt el magának feleségül.

17

Ha annak atyja nem akarja azt néki adni: annyi pénzt adjon, a mennyi a hajadonok jegyajándéka.

18

Varázsló asszonyt ne hagyj életben.

19

A ki barommal közösül, halállal lakoljon.

20

A ki isteneknek áldozik, nem csupán az Úrnak, megölettessék.

21

A jövevényen ne hatalmaskodjál, és ne nyomorgasd azt, mert jövevények voltatok Égyiptom földén.

22

Egy özvegyet vagy árvát se nyomorítsatok meg.

23

Ha nyomorgatod azt, és hozzám kiált, meghallgatom az õ kiáltását.

24

És felgerjed haragom, és megöllek titeket fegyverrel, és a ti feleségeitek özvegyekké lésznek, a ti fiaitok pedig árvákká.

25

Ha pénzt adsz kölcsön az én népemnek, a szegénynek a ki veled van; ne légy hozzá olyan, mint a hitelezõ; ne vessetek reá uzsorát.

26

Ha zálogba veszed a te felebarátod felsõ ruháját: naplemente elõtt visszaadd azt néki:

27

Mert egyetlen takarója, testének ruhája az: miben háljon? Bizony, ha én hozzám kiált, meghallgatom; mert én irgalmas vagyok.

28

A bírákat ne szidalmazd, és néped fejedelmét ne átkozd.

29

Gabonáddal és boroddal ne késlekedjél; fiaid elsõszülöttét nékem add.

30

Hasonlóképen cselekedjél ökröddel, juhoddal; hét napig legyen az õ anyjával, a nyolczadik napon nékem add azt.

31

És szent emberek legyetek én elõttem; a mezõn széttépett húst meg ne egyétek; az ebnek vessétek azt.

Exodus 23


Exodus Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1

Hazug hírt ne hordj; ne fogj kezet a gonoszszal, hogy hamis tanú ne légy.

2

Ne indulj a sokaság után a gonoszra, és peres ügyben ne vallj a sokasággal tartva, annak elfordítására.

3

Szegénynek se kedvezz az õ peres ügyében.

4

Ha elõltalálod ellenséged eltévedt ökrét vagy szamarát: hajtsd vissza néki.

5

Ha látod, hogy annak a szamara, a ki téged gyûlöl, a teher alatt fekszik, vigyázz, rajta ne hagyd; oldd le azt õ vele együtt.

6

A te szegényednek igazságát el ne fordítsd az õ perében.

7

A hazug beszédtõl távol tartsd magad, és az ártatlant s az igazat meg ne öld; mert én nem adok igazat a gonosznak.

8

Ajándékot el ne végy: mert az ajándék megvakítja a szemeseket, és elfordítja az igazak ügyét.

9

A jövevényt ne nyomorgasd; hiszen ti ismeritek a jövevény életét, mivelhogy jövevények voltatok Égyiptom földén.

10

Hat esztendeig vesd be a te földedet és takard be annak termését;

11

A hetedikben pedig pihentesd azt, és hagyd úgy, hogy egyék meg a te néped szegényei; a mi pedig ezektõl megmarad, egye meg a mezei vad. E képen cselekedjél szõlõddel és olajfáddal is.

12

Hat napon át végezd dolgaidat, a hetedik napon pedig nyúgodjál, hogy nyúgodjék a te ökröd és szamarad, és megpihenjen a te szolgálód fia és a jövevény.

13

Mindazt, a mit néktek mondtam, megtartsátok, és idegen istenek nevét ne emlegessétek; ne hallassék az a te szádból.

14

Háromszor szentelj nékem innepet esztendõnként.

15

A kovásztalan kenyér innepét tartsd meg; hét nap egyél kovásztalan kenyeret, a mint megparancsoltam néked, az Abib hónap ideje alatt; mert akkor jöttél ki Égyiptomból: és üres kézzel senki se jelenjék meg színem elõtt.

16

És az aratás innepét, munkád zsengéjét, a melyet elvetettél a mezõn; és a takarodás innepét az esztendõ végén, a mikor termésedet betakarítod a mezõrõl.

17

Esztendõnként háromszor jelenjék meg minden férfiad az Úr Isten színe elõtt.

18

Ne ontsd ki az én áldozatom vérét kovászos kenyér mellett, és ünnepi áldozatom kövére meg ne maradjon reggelig.

19

A te földed zsengéjének elsejét vidd el a te Uradnak Istenednek házába. Ne fõzd meg a gödölyét az õ anyjának tejében.

20

Ímé én Angyalt bocsátok el te elõtted, hogy megõrízzen téged az útban, és bevigyen téged arra a helyre, a melyet elkészítettem.

21

Vigyázz magadra elõtte, és hallgass az õ szavára; meg ne bosszantsd õt, mert nem szenvedi el a ti gonoszságaitokat; mert az én nevem van õ benne.

22

Mert ha hallgatándasz az õ szavára; és mindazt megcselekedénded, a mit mondok: akkor ellensége lészek a te ellenségeidnek, és szorongatom a te szorongatóidat.

23

Mert az én Angyalom te elõtted megyen és beviszen téged az Emoreusok, Khitteusok, Perizeusok, Kananeusok, Khivveusok és Jebuzeusok közé, és kiirtom azokat.

24

Ne imádd azoknak isteneit és ne tiszteld azokat, és ne cselekedjél az õ cselekedeteik szerint; hanem inkább döntögesd le azokat és tördeld össze bálványaikat.

25

És szolgáljátok az Urat a ti Istenteket, akkor megáldja a te kenyeredet és vizedet; és eltávolítom ti közûletek a nyavalyát.

26

El sem vetél, meddõ sem lesz a te földeden semmi; napjaid számát teljessé teszem.

27

Az én rettentésemet bocsátom el elõtted, és minden népet megrettentek, a mely közé mégy, és minden ellenségedet elfutamtatom elõtted.

28

Darazsat is bocsátok el elõtted, és kiûzi elõled a Khivveust, Kananeust és Khitteust.

29

De nem egy esztendõben ûzöm õt ki elõled, hogy a föld pusztává ne legyen, és meg ne sokasodjék ellened a mezei vad.

30

Lassan-lassan ûzöm õt ki elõled, míg megszaporodol és bírhatod a földet.

31

És határodat a veres tengertõl a Filiszteusok tengeréig vetem, és a pusztától fogva a folyóvízig: mert kezeitekbe adom annak a földnek lakosait, és kiûzöd azokat elõled.

32

Ne köss szövetséget se azokkal, se az õ isteneikkel.

33

Ne lakjanak a te földeden, hogy bûnbe ne ejtsenek téged ellenem: mert ha az õ isteneiket szolgálnád, vesztedre lenne az néked.

Exodus 24


Exodus Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1

És monda Mózesnek: Jõjj fel az Úrhoz te és Áron, Nádáb és Abihu, és az Izráel vénei közül hetvenen, és hajtsátok meg magatokat elõtte távolról.

2

És csak Mózes közeledjék az Úrhoz, amazok pedig ne közeledjenek, és a nép se jõjjön fel vele.

3

Elméne azért Mózes, és elbeszélé a népnek az Úr minden beszédét és minden rendelését; az egész nép pedig egyezõ szóval felele, mondván: Mindazokat a dolgokat, a melyeket az Úr parancsolt, megcselekeszszük.

4

Mózes pedig felírá az Úrnak minden beszédét, és felkele reggel és oltárt építe a hegy alatt, és tizenkét oszlopot, az Izráel tizenkét nemzetsége szerint.

5

Azután elküldé az Izráel fiainak ifjait, és áldozának égõ áldozatokat, és hálaáldozatul tulkokat ölének az Úrnak.

6

Mózes pedig vevé a vérnek felét, és tölté a medenczékbe: a vérnek másik felét pedig az oltárra hinté.

7

Azután vevé a szövetség könyvét, és elolvasá a nép hallatára; azok pedig mondának: Mindent megteszünk, a mit az Úr parancsolt, és engedelmeskedünk.

8

Mózes pedig vevé a vért, és ráhinté a népre, és monda: Ímé a szövetségnek vére, melyet az Úr kötött ti veletek, mindama beszédek szerint.

9

Azután felméne Mózes és Áron, Nádáb és Abihu, és az Izráel vénei közül hetvenen;

10

És láták az Izráel Istenét, és annak lábai alatt valami zafir fényû tárgy vala, és olyan tiszta, mint maga az ég.

11

És Izráel fiainak e választottjaira nem bocsátá kezét: jóllehet látták az Istent, mindazáltal ettek és ittak is.

12

És szóla az Úr Mózesnek: Jõjj fel én hozzám a hegyre és maradj ott. És átadom néked a kõtáblákat, és a törvényt és a parancsolatot, a melyeket írtam, hogy azokra megtaníttassanak.

13

Felkele azért Mózes és az õ szolgája Józsué, és felméne Mózes az Isten hegyére.

14

A véneknek pedig monda: Várjatok itt reánk, míg visszatérünk hozzátok: Ímé Áron és Húr veletek vannak; a kinek valami ügye van, õ hozzájok menjen.

15

Akkor felméne Mózes a hegyre; és felhõ borítá el a hegyet.

16

És az Úr dicsõsége szálla alá a Sinai hegyre, és felhõ borítá azt hat napon át; a hetedik napon pedig szólítá Mózest a felhõ közepébõl.

17

Az Úr dicsõségének jelensége pedig olyan vala az Izráel fiainak szeme elõtt, mint emésztõ tûz, a hegy tetején.

18

És beméne Mózes a felhõ közepébe, és felméne a hegyre, és negyven nap és negyven éjjel vala Mózes a hegyen.

Exodus 25


Exodus Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1

És szóla az Úr Mózeshez, mondván:

2

Szólj az Izráel fiainak, hogy szedjenek nékem ajándékokat; minden embertõl, a kit szíve hajt arra, szedjetek nékem ajándékokat.

3

Ez pedig az az ajándék, a mit tõlök szedjetek: arany és ezüst és réz.

4

És kék, és bíborpiros, és karmazsinszinû fonal, meg len fonal, és kecskeszõr.

5

És veresre festett kosbõrök, és borzbõrök, és sittim-fa.

6

Mécsbe való olaj, kenet-olajhoz való arómák, és füstöléshez való fûszerek.

7

Ónix-kövek és foglalni való kövek, az efódhoz és a hósenhez.

8

És készítsenek nékem szent hajlékot, hogy õ közöttök lakozzam.

9

Mindenestõl úgy csináljátok, a mint én megmutatom néked a hajléknak formáját, és annak minden edényeinek formáját.

10

És csináljanak egy ládát sittim-fából; harmadfél sing hosszút, másfél sing széleset, és másfél sing magasat.

11

Borítsd meg azt tiszta aranynyal, belõl is kivül is megborítsd azt, és csinálj reá köröskörûl arany pártázatot.

12

És önts ahhoz négy arany karikát, és illeszd azokat a négy szegeletére; egyik oldalára is két karikát, a másik oldalára is két karikát.

13

Csinálj rúdakat is sittim-fából, és azokat is megborítsd arannyal.

14

És a rúdakat dugd a láda oldalain levõ karikákba, hogy azokon hordozzák a ládát.

15

A rúdak álljanak a láda karikáiban; ne vegyék ki azokból.

16

És a bizonyságot, a melyet néked adok, tedd a ládába.

17

Csinálj fedelet is tiszta aranyból: harmadfél sing hosszút, és másfél sing széleset.

18

Csinálj két Kérubot is aranyból, vert aranyból csináld azokat a fedélnek két végére.

19

Az egyik Kérubot csináld az egyik végére innen, a másik Kérubot a másik végére onnan: a fedélbõl csináljátok ki a Kérubokat annak két végén.

20

A Kérubok pedig terjeszszék ki szárnyaikat fölfelé, betakarva szárnyaikkal a fedelet; arczaik egymásfelé legyenek; a Kérubok arczai a fedél felé forduljanak.

21

A fedelet pedig helyezd a ládára felül, a ládába pedig tedd a bizonyságot, a melyet adok néked.

22

Ott jelenek meg néked, és szólok hozzád a fedél tetejérõl, a két Kérub közül, melyek a bizonyság ládája felett vannak, mindazokról, a miket általad parancsolok az Izráel fiainak.

23

Csinálj asztalt is sittim-fából, két sing hosszút, egy sing széleset, és másfél sing magasat.

24

És borítsd be azt tiszta aranynyal, és csinálj reá köröskörül arany pártázatot.

25

Csinálj reá köröskörûl egy tenyérnyi karájt, karajára pedig csinálj köröskörûl arany pártázatot.

26

Négy arany karikát is csinálj hozzá, és illeszd a karikákat a négy lábának négy szegletére.

27

A karáj mellett legyenek a karikák rúdtartókul, hogy hordozhassák az asztalt.

28

Azokat a rúdakat is sittim-fából csináld és aranynyal borítsd be, és azokon hordozzák az asztalt.

29

Készítsd el tálait is, csészéit is, kancsóit is, kelyheit is, a melyekkel italáldozatot áldoznak; tiszta aranyból csináld azokat.

30

És tégy az asztalra szent kenyeret, mely mindenkor elõttem legyen.

31

Csinálj gyertyatartót is tiszta aranyból; vert aranyból készüljön a gyertyatartó; annak szára, ága csészéi, gombjai és virágai ugyanabból legyenek.

32

Hat ág jõjjön ki oldalaiból; három gyertyatartó-ág az egyik oldalból, és három gyertyatartó-ág a másik oldalból.

33

Mandolavirág formájú három csésze az egyik ágon, gombbal és virággal; és mandolavirág formájú három csésze a másik ágon is, gombbal és virággal; így legyen a gyertyatartóból kijövõ mind a hat ágon.

34

A gyertyatartón pedig négy mandolavirág formájú csésze legyen, gombjaival és virágaival.

35

Gomb legyen a belõle kijövõ két ág alatt; ismét gomb a belõle kijövõ két ág alatt, és ismét gomb a belõle kijövõ két ág alatt: így a gyertyatartóból kijövõ mind a hat ág alatt.

36

Gombjaik és ágaik magából legyenek; egy darab tiszta aranyból legyen verve az egész.

37

Csinálj hozzá hét mécset is, és úgy rakják fel mécseit, hogy elõre világítsanak.

38

Hamvvevõi és hamutartói is tiszta aranyból legyenek.

39

Egy tálentom tiszta aranyból csinálják azt, mindezeket az eszközöket.

40

Vigyázz, hogy arra a formára csináld, a mely a hegyen mutattatott néked.

Exodus 26


Exodus Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1

A hajlékot pedig tíz kárpitból csináld: sodrott lenbõl, és kék, és bíborpiros, és karmazsin színûbõl, Kérubokkal, mestermunkával készítsd azokat.

2

Egy-egy kárpit hossza huszonnyolcz sing legyen, egy-egy kárpit szélessége pedig négy sing; egy mértéke legyen mindenik kárpitnak.

3

Öt kárpit legyen egymással egybefoglalva, ismét öt kárpit egymással egybefoglalva.

4

És csinálj hurkokat kék lenbõl az egyik kárpit szélén, a mely az egybefoglaltak között szélrõl van; ugyanezt csináld a szélsõ kárpit szélével a másik egybefoglalásban is.

5

Ötven hurkot csinálj az egyik kárpiton; ötven hurkot csinálj ama kárpit szélén is, a mely a másik egybefoglalásban van; egyik hurok a másiknak általellenében legyen.

6

Csinálj ötven arany horgocskát is, és e horgocskákkal foglald össze egyik kárpitot a másikkal, hogy a hajlék egygyé legyen.

7

Ezután csinálj kecskeszõr kárpitokat sátorul a hajlék fölé; tizenegy kárpitot csinálj ilyet.

8

Egy kárpit hossza harmincz sing legyen, szélessége pedig egy kárpitnak négy sing; egy mértéke legyen a tizenegy kárpitnak.

9

És foglald egybe az öt kárpitot külön, és a hat kárpitot külön; a hatodik kárpitot pedig kétrét hajtsd a sátor elejére.

10

És csinálj ötven hurkot az egyik kárpit szélén, a mely az egybefoglaltak között szélrõl van; és ötven hurkot a kárpit szélén a másik egybefoglalásban is.

11

Csinálj ötven rézhorgocskát is, és akaszd a horgocskákat a hurkokba, és foglald egybe a sátort, hogy egygyé legyen.

12

A sátor kárpitjának fölösleges része, a fölösleges kárpitnak fele csüggjön alá a hajlék hátulján.

13

Egy singnyi pedig egyfelõl, és egy singnyi másfelõl, abból, a mi a sátor kárpitjainak hosszában fölösleges, bocsáttassék alá a hajlék oldalain egyfelõl is, másfelõl is, hogy befedje azt.

14

Csinálj a sátornak takarót is veresre festett kosbõrökbõl, és e fölé is egy takarót borzbõrökbõl.

15

Csinálj a hajlékhoz deszkákat is sittim-fából, felállogatva.

16

A deszka hossza tíz sing legyen; egy-egy deszka szélessége pedig másfél sing.

17

Egy-egy deszkának két csapja legyen, egyik a másiknak megfelelõ; így csináld a hajlék minden deszkáját.

18

A deszkákat pedig így csináld a hajlékhoz: húsz deszkát a déli oldalra, délfelé.

19

A húsz deszka alá pedig negyven ezüst talpat csinálj, két talpat egy-egy deszka alá, annak két csapjához képest; megint két talpat egy-egy deszka alá, a két csapjához képest.

20

A hajlék másik oldalául is, észak felõl húsz deszkát.

21

És azokhoz is negyven ezüst talpat; két talpat egy deszka alá, megint két talpat egy deszka alá.

22

A hajlék nyugoti oldalául pedig csinálj hat deszkát.

23

A hajlék szegleteiül is csinálj két deszkát a két oldalon.

24

Kettõsen legyenek alólról kezdve, felül pedig együtt legyenek egy karikába foglalva; ilyen legyen mindkettõ; a két szeglet számára legyenek.

25

Legyen azért nyolcz deszka, és azokhoz tizenhat ezüst talp; két talp egy deszka alatt, megint két talp egy deszka alatt.

26

Csinálj reteszrúdakat is sittim-fából; ötöt a hajlék egyik oldalának deszkáihoz.

27

És öt reteszrúdat a hajlék másik oldalának deszkáihoz; és a hajlék nyugoti oldalának deszkáihoz is öt reteszrúdat hátulról.

28

A középsõ reteszrúd pedig a deszkák közepén az egyik végtõl a másik végig érjen.

29

A deszkákat pedig borítsd meg aranynyal, és karikákat is aranyból csinálj azokhoz a reteszrúdak tartói gyanánt; a reteszrúdakat is megborítsd aranynyal.

30

A hajlékot pedig azon a módon állítsd fel, a mint néked a hegyen mutattatott.

31

És csinálj függönyt, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl; Kérubokkal, mestermunkával készítsék azt.

32

És tedd azt sittim-fából való, aranynyal borított négy oszlopra, a melyeknek horgai aranyból legyenek, négy ezüst talpon.

33

És tedd a függönyt a horgok alá, és vidd oda a függöny mögé a bizonyság ládáját és az a függöny válaszsza el néktek a szent helyet a szentek szentjétõl.

34

Azután tedd rá a fedelet a bizonyság ládájára a szentek szentjébe.

35

Az asztalt pedig helyezd a függönyön kívül, és a gyertyatartót az asztal ellenébe, a hajlék déli oldalába; az asztalt pedig tedd az északi oldalba.

36

És csinálj leplet a sátor nyilására is, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl, hímzõmunkával.

37

A lepelhez pedig csinálj öt oszlopot sittim-fából, és borítsd meg azokat aranynyal; azoknak horgai aranyból legyenek, és önts azokhoz öt réztalpat.

Exodus 27


Exodus Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1

És csináld az oltárt sittim-fából, öt sing a hossza, és öt sing a szélessége; négyszegû legyen az oltár, és magassága három sing.

2

Szarvakat is csinálj a négy szegletére, szarvai magából legyenek, és borítsd meg azt rézzel.

3

Csinálj ahhoz fazekakat is a hamujának, hozzá való lapátokat, medenczéket, villákat és serpenyõket; minden hozzá való edényt rézbõl csinálj.

4

Csinálj ahhoz háló forma rostélyt is rézbõl, és csinálj a hálóra négy rézkarikát, a négy szegletére.

5

És tedd azt az oltár párkányzata alá alulról, úgy hogy a háló az oltár közepéig érjen.

6

Csinálj az oltárhoz rúdakat is, sittim-fa rúdakat, és borítsd meg azokat rézzel.

7

És dugják a rúdakat a karikákba, és legyenek azok a rúdak az oltár két oldalán, mikor azt hordozzák.

8

Üresre csináld azt, deszkákból; a mint néked a hegyen mutattatott, úgy csinálják.

9

Pitvart is csinálj a hajléknak; a déli oldalon a pitvarhoz szõnyegeket, sodrott lenbõl; száz sing legyen a hossza egy oldalnak.

10

Ahhoz húsz oszlopot, húsz réz talpat, és az oszlopok horgait és átalkötõit ezüstbõl.

11

Épen úgy az északi oldalon, hoszszában, száz sing hosszú szõnyeget; ahhoz húsz oszlopot, ezekhez húsz réztalpat, és az oszlopok horgait és átalkötõit ezüstbõl.

12

A pitvar szélességéhez pedig nyugot felõl ötven sing szõnyeget; ahhoz tíz oszlopot és ezekhez tíz talpat.

13

A pitvarnak szélessége kelet felõl is ötven sing.

14

És tizenöt sing szõnyeg legyen egyik oldalról, ehhez három oszlop, ezekhez pedig három talp.

15

A másik oldalról is tizenöt sing szõnyeg, ehhez három oszlop és ezekhez három talp.

16

A pitvar kapuján pedig húsz sing lepel legyen, kék, és bíborpiros, és karmazsinszínû és sodrott lenbõl, himzõmunkával; ehhez négy oszlop, ezekhez pedig négy talp.

17

A pitvar minden oszlopát ezüst átalkötõk vegyék körûl, horgaik ezüstbõl, talpaik pedig rézbõl legyenek.

18

A pitvar hossza száz sing, és szélessége ötven-ötven, magassága pedig öt sing; leplei sodrott lenbõl, talpai pedig rézbõl legyenek.

19

A hajlék minden edénye, az ahhoz való mindennemû szolgálatban, és minden szege, és a pitvarnak is minden szege rézbõl legyen.

20

Te pedig parancsold meg az Izráel fiainak, hogy hozzanak néked tiszta faolajat, a melyet a világításhoz sajtoltak, hogy szünet nélkül égõ lámpát gyujthassanak.

21

A gyülekezet sátorában a függönyön kivül, a mely a bizonyság elõtt van, készítsék el azt Áron és az õ fiai, estvétõl fogva reggelig az Úr elõtt. Örök rendtartás legyen ez az õ nemzetségöknél Izráel fiai között.

Exodus 28


Exodus Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1

Te pedig hívasd magadhoz a te atyádfiát Áront, és az õ fiait õ vele az Izráel fiai közûl, hogy papjaim legyenek: Áron, Nádáb, Abihu, Eleázár, Ithamár, Áronnak fiai.

2

És csinálj szent ruhákat Áronnak a te atyádfiának, dicsõségére és ékességére.

3

És szólj minden bölcs szívûeknek, a kiket betöltöttem a bölcseség lelkével, hogy csinálják meg az Áron ruháit, az õ felszentelésére, hogy papom legyen.

4

Ezek pedig a ruhák, a melyeket készítsenek: hósen, efód, palást, koczkás köntös, süveg és öv. És csináljanak szent ruhákat Áronnak a te atyádfiának, és az õ fiainak, hogy papjaim legyenek.

5

Vegyék hát õk elõ az aranyat, és a kék, és a bíborpiros, és a karmazsinszínû fonalat és a lenfonalat.

6

És csinálják az efódot aranyból, kék és bíborpiros, karmazsinszínû és sodrott lenbõl, mestermunkával.

7

Két vállkötõ is legyen hozzá kapcsolva a két végéhez, hogy összekapcsoltathassék.

8

Átkötõ öve pedig, a mely rajta van, ugyanolyan mívû és abból való legyen; aranyból, kék, és bíborpiros, és karmazsinszinû, és sodrott lenbõl.

9

Annakutána végy két ónix-követ, és mesd fel azokra az Izráel fiainak neveit.

10

Hatnak nevét az egyik kõre, a másik hatnak nevét pedig a másik kõre, az õ születésök szerint.

11

Kõmetszõ munkával, a mint a pecsétet metszik, úgy metszesd e két követ az Izráel fiainak neveire; köröskörûl arany boglárokba csináld azokat.

12

És tedd e két követ az efód vállkötõire, az Izráel fiaira való emlékeztetés kövei gyanánt, hogy emlékeztetõül hordozza Áron azoknak neveit az õ két vállán az Úr elõtt.

13

Csinálj annakokáért arany boglárokat,

14

És két lánczot tiszta aranyból; fonatékosan csináld azokat; sodrott mívûek legyenek, és tedd rá a sodrott lánczokat a boglárokra.

15

Azután csináld meg az ítéletnek hósenét mestermunkával; úgy csináld mint az efódot csináltad: aranyból, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl csináld azt.

16

Négyszögû legyen, kétrétû, egy arasznyi hosszú és egy arasznyi széles.

17

És foglalj abba befoglalni való köveket; négy sor követ, ilyen sorban: szárdiusz, topáz és smaragd; ez az elsõ sor.

18

A második sor pedig: karbunkulus, zafir és gyémánt.

19

A harmadik sor: jáczint, agát és amethiszt.

20

A negyedik sor: krizolith, ónix és jáspis; arany boglárokba legyenek foglalva.

21

A kövek tehát az Izráel fiainak nevei szerint legyenek, tizenkettõ legyen az õ nevök szerint; mint a pecsét, úgy legyen metszve, mindenik a reá való névvel, a tizenkét nemzetség szerint.

22

A hósenre pedig csinálj fonatékos lánczokat, sodrott mívûeket, tiszta aranyból.

23

És csinálj a hósenre két arany karikát, és tedd a két karikát a hósen két szegletére.

24

És a két arany fonatékot fûzd a hósen két szegletén levõ karikákba.

25

A két fonatéknak két végét pedig foglald a két boglárhoz, és tûzd az efódnak vállkötõihez, annak elõrészére.

26

Csinálj még két arany karikát, és tedd azokat a hósen két szegletére, azon a szélén, a mely befelé van az efód felõl.

27

És csinálj még két arany karikát, és tedd azokat az efód két vállkötõjére alól, annak elõrésze felõl egybefoglalásához közel, az efód öve felett.

28

És csatolják a hósent az õ karikáinál fogva az efód karikáihoz, kék zsinórral, hogy az efód öve felett legyen, és el ne váljék a hósen az efódtól.

29

És viselje Áron az Izráel fiainak neveit az ítélet hósenén, az õ szíve felett, a mikor bemegy a szenthelyre, emlékeztetõûl az Úr elõtt szüntelen.

30

Azután tedd az ítéletnek hósenébe az Urimot és Thummimot, hogy legyenek azok az Áron szíve felett, a mikor bemegy az Úr eleibe, és hordozza Áron az Izráel fiainak ítéletét az õ szívén az Úr színe elõtt szüntelen.

31

És csináld az efód palástját egészen kék lenbõl.

32

Közepén legyen nyílás a fejének; a nyílásnak szegése legyen köröskörûl, takácsmunka, olyan legyen mint a pánczél nyílása, hogy el ne szakadjon.

33

És ennek alsó peremére csinálj gránátalmákat, kék, és bíborpiros, és karmazsinszínû lenbõl, a peremére köröskörûl, és ezek közé arany csengettyûket is köröskörûl.

34

Arany csengettyû, meg gránátalma, arany csengettyû, meg gránátalma legyen a palást peremén köröskörül.

35

És legyen az Áronon, a mikor szolgál, hogy hallassék annak csengése, a mikor bemegy a szenthelybe az Úr eleibe, és mikor kijön, hogy meg ne haljon.

36

Csinálj egy lapot is tiszta aranyból, és mesd ki arra, mint a pecsétet metszik: Szentség az Úrnak.

37

És kösd azt kék zsinórra, hogy legyen az a süvegen; a süvegnek elõrészén legyen az.

38

És legyen az az Áronnak homlokán, hogy Áron viselje a szent áldozatok körûl elkövetett vétket, a melyeket az Izráel fiai mindenféle szent adományaikban szentelnek. Legyen azért szüntelen a homlokán, hogy kedvesekké tegye õket az Úr elõtt.

39

A lenköntöst pedig koczkásan készítsd, és a süveget lenbõl csináld, az övet meg hímzõ munkával készítsd.

40

Az Áron fiainak is csinálj köntösöket, és csinálj nékik öveket is, meg süvegeket is csinálj nékik, dicsõségökre és ékességökre.

41

És öltöztesd fel azokba Áront a te atyádfiát, és az õ fiait vele együtt, és kend fel õket, iktasd be õket tisztjökbe, és szenteld fel õket, hogy papjaimmá legyenek.

42

Csinálj nékik lábravalókat is gyolcsból, hogy befödjék azoknak mezítelen testét, és az ágyéktól a tomporig érjenek.

43

És legyenek azok Áronon és az õ fiain, a mikor bemennek a gyülekezet sátorába, vagy a mikor az oltárhoz járulnak, a szenthelyen való szolgálattételre, hogy bûnt ne vigyenek oda és meg ne haljanak. Örökkévaló rendtartás ez Áronnak és az õ magvának õ utána.

Exodus 29


Exodus Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1

Ez az, a mit õ velök cselekedjél, az õ felszentelésökre, hogy az én papjaim legyenek: Végy egy tulkot, fiatal marhát, és hiba nélkül való két kost.

2

És kovásztalan kenyeret, és olajjal elegyített kovásztalan kalácsokat, meg olajjal kent kovásztalan lepényeket is; búzalisztlángból készítsd azokat.

3

És tedd azokat egy kosárba, és vidd fel azokat a kosárban, a tulokkal és a két kossal együtt.

4

Áront pedig és az õ fiait állítsd a gyülekezet sátorának ajtaja elé, és mosd meg õket vízzel.

5

És vedd a ruhákat, és öltöztesd fel Áront a köntösbe, az efódhoz való palástba, és az efódba, meg a hósenbe és övezd fel õt az efód övével.

6

Tedd a süveget is fejére, és a szent koronát tedd a süvegre.

7

És vedd a kenetnek olaját, és töltsd az õ fejére, így kend fel õt.

8

Fiait is állítsd elõ, és öltöztesd fel õket a köntösökbe.

9

És övezd körûl õket övvel, Áront és az õ fiait, és tégy a fejökre süvegeket is, hogy övék legyen a papság örök rendelés szerint. Így iktasd be tisztökbe Áront és fiait.

10

Azután állíttasd a tulkot a gyülekezet sátora elé, és Áron és az õ fiai tegyék kezeiket a tulok fejére.

11

És vágd le a tulkot az Úr elõtt a gyülekezet sátorának ajtajánál.

12

Azután végy a tulok vérébõl, és hintsd azt ujjaiddal az oltár szarvaira; a többi vért pedig töltsd mind az oltár aljára.

13

És vedd a kövérébõl mindazt, a mi a belet fedi, és a májon lévõ hártyát, és a két vesét a rajtok lévõ kövérrel együtt, és füstölögtesd el az oltáron.

14

A tulok húsát, bõrét és ganéját pedig égesd el a táboron kívül: bûnért való áldozat az.

15

Vedd az egyik kost is, és Áron és az õ fiai tegyék kezeiket a kos fejére.

16

Azután vágd le a kost, és vedd annak vérét, és hintsd azt az oltárra köröskörûl.

17

A kost pedig vagdald tagjaira, és mosd meg a belét és lábszárait, és tedd rá tagjaira és fejére.

18

Azután füstölögtesd el az egész kost az oltáron: égõáldozat az az Úrnak, kedves illatú tûzáldozat az Úrnak.

19

Vedd a másik kost is, és Áron és az õ fiai tegyék kezeiket a kos fejére.

20

Azután vágd le a kost, és végy annak vérébõl, és hintsd meg azzal Áron füle czimpáját és az õ fiai jobb fülének czimpáját, és az õ jobb kezök hüvelykét és jobb lábok hüvelykét; a többi vért pedig hintsd az oltárra köröskörül.

21

Azután végy a vérbõl, mely az oltáron van, és a kenetnek olajából, és hintsd Áronra és az õ ruháira, s vele együtt az õ fiaira és az õ fiainak ruháira, hogy szent legyen õ és az õ ruhái, s vele együtt az õ fiai és az õ fiainak ruhái.

22

Azután vedd a kosból a kövérét, a farkát s a belet borító kövéret, meg a máj hártyáját, meg a két veséjét a rajtok levõ kövérével, és a jobb lapoczkát; mert felavatási kos ez.

23

Meg egy kenyeret és egy olajos kalácsot és egy lepényt a kovásztalan kenyérnek kosarából, mely az Úr elõtt van;

24

És rakd mindezeket az Áron kezeire és az Áron fiainak kezeire, és lóbáltasd meg azokat az Úr elõtt.

25

Azután vedd le azokat kezükrõl, és füstölögtesd el az oltáron az égõáldozat felett kedves illatul az Úr elõtt; az Úrnak tûzáldozata az.

26

Vedd az Áron felavatási kosának szegyét is, és lóbbáld meg azt az Úr elõtt; azután legyen az a te részed.

27

Így szenteld meg a meglóbbált szegyet és a felemelt lapoczkát, a melyet meglóbbáltak és a melyet felemeltek, Áronnak és az õ fiainak felavatási kosából.

28

És legyen ez Áronnak és az õ fiainak része örökké az Izráel fiaitól: mert felmutatott adomány ez, és felmutatott adomány legyen Izráel fiai részérõl az õ hálaáldozataikból; az Úrnak felmutatott adomány.

29

A szent öltözetek pedig, a melyek az Áronéi, legyenek õ utána az õ fiaié, hogy azokban kenettessenek fel, és azokban állíttassanak tisztökbe.

30

Hét napon öltözzék azokba, a ki az õ fiai közül õ utána pap lesz, a ki bemenendõ lesz a gyülekezet sátorába, hogy a szent helyen szolgáljon.

31

A felavatási kost pedig vedd, és fõzd meg annak húsát szent helyen.

32

És a kosnak húsát és a kenyeret, mely a kosárban van, a gyülekezet sátorának ajtajánál egye meg Áron és az õ fiai.

33

Õk egyék meg azokat, a mik által az engesztelés történt, hogy tisztökbe állíttassanak és felszenteltessenek. De idegen ne egyék azokból, mert szentek azok.

34

Ha pedig valami megmarad az avatási húsból vagy a kenyérbõl reggelig, tûzzel égesd meg a maradékot; meg ne egyék, mert szent az.

35

Áronnal tehát és az õ fiaival akképen cselekedjél, a mint megparancsoltam néked; hét napon át állítsd õket tisztökbe.

36

És naponként készíts bûnáldozati tulkot engesztelésül, és tisztítsd meg az oltárt, mikor engesztelõ áldozatot végzesz rajta, és kend meg azt, hogy megszenteltessék.

37

Hét napon tégy engesztelõ áldozatot az oltáron; és szenteld meg azt, hogy felette igen szentséges legyen az oltár. Valami illeti az oltárt, szent legyen.

38

Ez pedig az, a mit áldoznod kell az oltáron: Esztendõs két bárányt mindennap szüntelen.

39

Az egyik bárányt reggel áldozd meg, a másik bárányt pedig áldozd meg estennen.

40

És az egyik bárányhoz végy egy tized lisztlángot, egy negyed hin-nyi sajtolt olajjal vegyítve; italáldozatul pedig egy negyed hin-nyi bort.

41

A másik bárányt estennen áldozd meg, ugyanazzal az étel- és italáldozattal készítsd azt, mint reggel; kedves illatul, tûzáldozatul az Úrnak.

42

Szüntelen égõáldozat legyen az a ti nemzetségeitek között a gyülekezet sátorának ajtajánál az Úr elõtt, a hol megjelenek néktek, hogy veled ott szóljak.

43

Ott jelenek meg az Izráel fiainak, és megszenteltetik az én dicsõségem által.

44

És megszentelem a gyülekezetnek sátorát és az oltárt; Áront és az õ fiait is megszentelem, hogy papjaim legyenek.

45

És az Izráel fiai között lakozom, és nékik Istenök lészek.

46

És megtudják, hogy én, az Úr vagyok az õ Istenök, a ki kihoztam õket Égyiptom földérõl, hogy közöttök lakozhassam, én, az Úr az õ Istenök.

Exodus 30


Exodus Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1

Csinálj oltárt a füstölõ szerek füstölgésére is, sittim- fából csináld azt.

2

Egy sing hosszú, egy sing széles, négyszögû és két sing magas legyen, ugyanabból legyenek szarvai is.

3

És borítsd meg azt tiszta aranynyal, a tetejét és oldalait köröskörül, és szarvait is; arany pártázatot is csinálj hozzá köröskörül.

4

Csinálj hozzá két arany karikát is, pártázata alá a két oldalán, mindkét oldalára csináld, hogy legyenek rúdtartókul, hogy azokon hordozzák azt.

5

És a rúdakat csináld sittim-fából, és borítsd meg azokat aranynyal.

6

És tedd azt a függöny elé, a mely a bizonyság ládája mellett, a bizonyság fedele elõtt van, a hol megjelenek néked.

7

Áron pedig füstölögtessen rajta minden reggel jó illatú füstölõ szert; mikor a mécseket rendbe szedi, akkor füstölögtesse azt.

8

És a mikor Áron estennen felrakja a mécseket, füstölögtesse azt. Szüntelen való illattétel legyen ez az Úr elõtt nemzetségrõl nemzetségre.

9

Ne áldozzatok azon idegen füstölõszerekkel, se égõáldozattal, se ételáldozattal; italáldozatot se öntsetek reá.

10

És egyszer egy esztendõben engesztelést végezzen Áron annak szarvainál az engesztelõ napi áldozat vérébõl; egy esztendõben egyszer végezzen engesztelést azon, nemzetségrõl nemzetségre. Szentségek szentsége ez az Úrnak.

11

Azután szóla az Úr Mózesnek, mondván:

12

Mikor Izráel fiait fejenként számba veszed, adja meg kiki életének váltságát az Úrnak az õ megszámláltatásakor, hogy csapás ne legyen rajtok az õ megszámláltatásuk miatt.

13

Ezt adja mindaz, a ki átesik a számláláson: fél siklust a szent siklus szerint (egy siklus húsz gera); a siklusnak fele áldozat az Úrnak.

14

Mindaz, a ki átesik a számláláson, húsz esztendõstõl fogva felfelé, adja meg az áldozatot az Úrnak.

15

A gazdag ne adjon többet, és a szegény ne adjon kevesebbet fél siklusnál, a mikor megadják az áldozatot az Úrnak engesztelésül a ti lelketekért.

16

És szedd be az engesztelési pénzt az Izráel fiaitól, és add azt a gyülekezet sátorának szolgálatjára, hogy az Izráel fiainak emlékezetéül legyen az az Úr elõtt, engesztelésül a ti lelketekért.

17

Azután szóla az Úr Mózesnek, mondván:

18

És csinálj rézmedenczét, lábát is rézbõl, mosakodásra; és tedd azt a gyülekezet sátora közé és az oltár közé, és tölts bele vizet;

19

Hogy Áron és az õ fiai abból mossák meg kezeiket és lábaikat.

20

A mikor a gyülekezet sátorába mennek, mosakodjanak meg vízben, hogy meg ne haljanak; vagy mikor az oltárhoz járulnak, hogy szolgáljanak és tûzáldozatot füstölögtessenek az Úrnak.

21

Kezeiket is, lábaikat is mossák meg, hogy meg ne haljanak. És örökkévaló rendtartásuk lesz ez nékik, néki és az õ magvának nemzetségrõl nemzetségre.

22

Ismét szóla az Úr Mózesnek mondván:

23

Te pedig végy drága fûszereket, híg mirhát ötszáz siklusért, jóillatú fahéjat fél ennyit, kétszáz ötvenért, és illatos kalmust is kétszáz ötvenért.

24

Kásiát pedig ötszázért, a szent siklus szerint, és egy hin faolajt.

25

És csinálj abból szent kenetnek olaját, elegyített kenetet, a kenetkészítõk mestersége szerint. Legyen az szent kenõ olaj.

26

És kend meg azzal a gyülekezet sátorát és a bizonyság ládáját.

27

Az asztalt is és annak minden edényét, a gyertyatartót és annak edényeit, és a füstölõ oltárt.

28

Az egészen égõáldozatnak oltárát is, és annak minden edényit, a mosdómedenczét és annak lábát.

29

Így szenteld meg azokat, hogy szentségek szentségévé legyenek: Valami illeti azokat, szent legyen.

30

Kend fel Áront is és az õ fiait is; így szenteld fel õket papjaimmá.

31

Az Izráel fiainak pedig így szólj: Szent kenetnek olaja legyen ez nékem, a ti nemzetségeiteknél is.

32

Ember testét azzal meg ne kenjék, se ahhoz hasonlót, annak mértékei szerint ne csináljatok: szent az; szent legyen elõttetek is.

33

Valaki ahhoz hasonló kenetet csinál, vagy azzal idegent ken meg, kitöröltessék az õ népe közül.

34

Monda ismét az Úr Mózesnek: Végy fûszereket, csepegõ gyantát, onyxot, galbánt, e fûszereket és tiszta temjént, egyenlõ mértékkel.

35

És csinálj belõlök füstölõ szert, a fûszercsináló elegyítése szerint; tiszta és szent legyen az.

36

És abból törj apróra, és tégy belõle a bizonyság ládája elé a gyülekezet sátorában, a hol megjelenek néked. Szentségek szentsége legyen ez elõttetek.

37

És a füstölõ szer, a melyet készítesz, az Úrnak szentelt legyen elõtted; annak mértéke szerint magatoknak ne csináljatok.

38

Mindaz, a ki hasonló füstölõt csinál ehhez, hogy azt illatoztassa, irtassék ki az õ népe közül.

Exodus 31


Exodus Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1

És szóla az Úr Mózesnek mondván:

2

Ímé, név szerint meghívtam Bésaléelt, a Húr fiának Urinak fiát a Júda nemzetségébõl.

3

És betöltöttem õt Istennek lelkével, bölcsességgel, értelemmel és tudománynyal minden mesterséghez.

4

Hogy tudjon kigondolni mindent, a mit aranyból, ezüstbõl, rézbõl kell csinálni.

5

És foglaló köveket metszeni, fát faragni, és mindenféle munkákat végezni.

6

És ímé Aholiábot is, Akhiszamáknak fiát a Dán nemzetségébõl, mellé adtam; és adtam minden értelmesnek szivébe bölcseséget, hogy elkészítsék mind azt, a mit néked megparancsoltam.

7

A gyülekezet sátorát, a bizonyság ládáját, a fölibe való fedelet, és a sátornak minden edényét.

8

Az asztalt és annak edényit, a tiszta gyertyatartót, és minden hozzávalót, és a füstölõ oltárt.

9

Az egészen égõáldozat oltárát és annak minden edényit, a mosdómedenczét és annak lábát.

10

A szolgálathoz való ruhákat, Áron papnak szent öltözetit, és az õ fiainak öltözetit, a papi szolgálatra.

11

A kenetnek olaját, és a jó illatú füstölõ szert a szentséghez. Mindent úgy csináljanak, a mint néked parancsoltam.

12

Azután szóla az Úr Mózesnek, mondván:

13

Te szólj az Izráel fiainak, mondván: Az én szombatimat bizony megtartsátok; mert jel az én közöttem és ti köztetek nemzetségrõl nemzetségre, hogy megtudjátok, hogy én vagyok az Úr, a ki titeket megszentellek.

14

Megtartsátok azért a szombatot; mert szent az ti néktek. A ki azt megrontja, halállal lakoljon. Mert valaki munkát végez azon, annak lelke írtassék ki az õ népe közül.

15

Hat napon munkálkodjanak, a hetedik nap pedig a nyugodalomnak szombatja az Úrnak szentelt nap: valaki szombatnapon munkálkodik, megölettessék.

16

Megtartsák azért az Izráel fiai a szombatot, megszentelvén a szombatot nemzetségrõl nemzetségre, örök szövetségül.

17

Legyen közöttem és az Izráel fiai között örök jel ez; mert hat napon teremtette az Úr a mennyet és a földet, hetednapon pedig megszünt és megnyugodott.

18

Mikor pedig elvégezte vele való beszédét a Sinai hegyen, által adá Mózesnek a bizonyság két tábláját, az Isten ujjával írt kõtáblákat.

Exodus 32


Exodus Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1

Mikor látá a nép, hogy Mózes késik a hegyrõl leszállani, egybegyûle a nép Áron ellen és mondá néki: Kelj fel, csinálj nékünk isteneket, kik elõttünk járjanak; mert nem tudjuk mint lõn dolga ama férfiúnak Mózesnek, a ki minket Égyiptom földébõl kihozott.

2

És monda nékik Áron: Szedjétek le az aranyfüggõket, a melyek feleségeitek, fiaitok és leányaitok fülein vannak, és hozzátok én hozzám.

3

Leszedé azért mind az egész nép az aranyfüggõket füleirõl, és elvivék Áronhoz.

4

És elvevé kezökbõl, és alakítá azt vésõvel; így csinála abból öntött borjút. És szóltak: Ezek a te isteneid Izráel, a kik kihoztak téged Égyiptom földérõl.

5

Mikor látta ezt Áron, oltárt építe az elõtt, és kiálta Áron, mondván: Holnap az Úrnak innepe lesz!

6

Felkelvén azért másnapon jó reggel, áldozának égõáldozattal és hálaáldozattal is; azután leüle a nép enni és inni; azután felkelének játszani.

7

Szóla pedig az Úr Mózesnek: Eredj menj alá; mert megromlott a te néped, a melyet kihoztál Égyiptom földébõl.

8

Hamar letértek az útról, a melyet parancsoltam nékik, borjúképet öntöttek magoknak, azt tisztelik és annak áldoznak, és azt mondják: Ezek a te isteneid Izráel, a kik téged kihoztak Égyiptom földébõl.

9

Monda ismét az Úr Mózesnek: Látom ezt a népet, bizony keménynyakú nép.

10

Azért hagyj békét nékem, hadd gerjedjen fel haragom ellenök, és törûljem el õket: Téged azonban nagy néppé teszlek.

11

De Mózes esedezék az Úrnak, az õ Istenének színe elõtt, mondván: Miért gerjedne Uram a te haragod néped ellen, a melyet nagy erõvel és hatalmas kézzel hoztál vala ki Égyiptomnak földérõl?

12

Miért mondanák az égyiptomiak, mondván: Vesztökre vivé ki õket, hogy elveszítse a hegyek között, és eltörülje õket a föld színérõl? Múljék el a te haragod tüze, és hagyd abba azt a néped ellen való veszedelmet.

13

Emlékezzél meg Ábrahámról, Izsákról és Izráelrõl a te szolgáidról, kiknek megesküdtél te magadra, mondván nékik: Megsokasítom a ti magotokat mint az égnek csillagait; és azt az egész földet, melyrõl szóltam, a ti magotoknak adom, és örökségül bírják azt örökké.

14

És abba hagyá az Úr azt a veszedelmet, melyet akart vala bocsátani az õ népére.

15

Megfordula azért és megindula Mózes a hegyrõl, kezében a bizonyság két táblája; mindkét oldalukon beírt táblák, mind egy felõl, mind más felõl beírva.

16

A táblák pedig Isten kezének csinálmányai valának, az írás is Isten írása vala, kimetszve a táblákra.

17

Józsué pedig hallván a nép rivalgását, monda Mózesnek: Harczkiáltás van a táborban.

18

Az pedig felele: Nem diadalmasoknak, sem meggyõzetteknek kiáltása ez, éneklés hangját hallom én.

19

És mikor közeledett volna a táborhoz, látá a borjút és a tánczolást, és felgerjede Mózesnek haragja, és elveté kezébõl a táblákat, és összetöré azokat a hegy alatt.

20

Azután fogá a borjút, a melyet csináltak vala, tûzben megégeté, és apróra töré mígnem porrá lett, és a vízbe hintvén, itatá azt az Izráel fiaival.

21

És monda Mózes Áronnak: Mit tett néked e nép, hogy ilyen nagy bûnbe keverted?

22

Felele Áron: Ne gerjedjen fel uram haragja: ismered e népet, hogy gonosz.

23

Mert azt mondák nékem: Csinálj nékünk isteneket, a kik elõttünk járjanak; mert ama férfiúnak Mózesnek, ki minket Égyiptom földérõl kihozott, nem tudjuk mint lõn dolga.

24

Én pedig felelék: Kinek van aranya? Szedjétek le; és nékem ide adák, én pedig a tûzbe vetettem, és e borjú formáltaték.

25

És látván Mózes, hogy a nép megvadula, mert Áron megvadítá vala õket, ellenségeik csúfjára.

26

Megálla Mózes a tábor kapujában, és monda: A ki az Úré, ide hozzám! és gyûlének õ hozzá mind a Lévi fiai.

27

És szóla nékik: Ezt mondja az Úr, Izráel Istene: Kössön mindenitek kardot az oldalára, menjetek által és vissza a táboron, egyik kaputól a másik kapuig, és kiki ölje meg az õ attyafiát, barátját és rokonságát.

28

A Lévi fiai pedig a Mózes beszéde szerint cselekedének, és elhulla azon a napon a népbõl úgymint háromezer férfiú.

29

És mondá Mózes: Ma szenteljétek kezeiteket az Úrnak, kiki az õ fia és attyafia ellen, hogy áldása szálljon ma reátok.

30

És másnap monda Mózes a népnek: Nagy bûnt követtetek el, most azért felmegyek az Úrhoz, talán kegyelmet nyerhetek a ti bûneiteknek.

31

Megtére azért Mózes az Úrhoz, és monda: Kérlek! Ez a nép nagy bûnt követett el: mert aranyból csinált magának isteneket.

32

De most bocsásd meg bûnöket; ha pedig nem: törölj ki engem a te könyvedbõl, a melyet írtál.

33

És monda az Úr Mózesnek: A ki vétkezett ellenem, azt törlöm ki az én könyvembõl.

34

Most azért eredj: vezesd a népet a hová mondottam néked: Ímé, Angyalom megy elõtted; és az én látogatásom napján ezt az õ bûnöket is meglátogatom.

35

És megverte az Úr a népet ezért is, a mit cselekedtek a borjúval, melyet Áron készített vala.

Exodus 33


Exodus Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1

Szóla azután az Úr Mózesnek: Eredj, menj fel innen, te és a nép, a melyet kihoztál Égyiptom földérõl, a földre, a melyrõl megesküdtem Ábrahámnak, Izsáknak és Jákóbnak mondván: A te magodnak adom azt.

2

És bocsátok elõtted Angyalt, és kiûzöm a Kananeusokat, Emoreusokat, Khittheusokat, Perizeusokat, Khivveusokat és Jebuzeusokat:

3

A tejjel és mézzel folyó földre; de én nem megyek fel köztetek, mert te keménynyakú nép vagy, hogy meg ne emészszelek az úton.

4

Mikor meghallá a nép ezt a kemény beszédet, gyászba borula, és senki nem tevé fel az ékszereit.

5

Megmondotta vala az Úr Mózesnek: Mondd meg az Izráel fiainak: Keménynyakú nép vagy te, egy szempillantásban, ha közéd mennék, megemésztenélek. Azért most vesd le a te ékességeidet magadról, azután meglátom mit cselekedjem veled.

6

És lerakták magokról az Izráel fiai az õ ékességeket, a Hóreb hegyétõl fogva.

7

Mózes pedig vevé a sátort, és felvoná azt a táboron kívül, messze a tábortól, és nevezé azt gyülekezet sátorának, és lõn, hogy mind a ki az Urat keresi, ki kelle mennie a gyülekezet sátorához, a táboron kívül.

8

És lõn, hogy mikor Mózes kiméne a sátorhoz, az egész nép felkele, és kiki mind az õ sátorának ajtajában álla; nézvén Mózes után míg a sátorba beméne.

9

És lõn, mikor Mózes beméne a sátorba, hogy felhõ-oszlop szálla alá, és megálla a sátor ajtajában, és beszéle Mózessel.

10

És látá az egész nép, hogy a felhõ-oszlop a sátornak ajtaján áll, és felkele az egész nép, és kiki meghajlék az õ sátorának ajtajában.

11

Az Úr pedig beszéle Mózessel színrõl színre, a mint szokott ember szólani barátjával; és mikor Mózes a táborba visszatére, az õ szolgája az ifjú Józsué, Núnnak fia, nem távozék el a sátorból.

12

És monda Mózes az Úrnak: Lásd, te azt mondod nékem, vidd el ezt a népet, de nem mutattad meg nékem kit küldesz velem; pedig azt mondtad nékem: név szerint ismerlek téged, és kedvet találtál szemeim elõtt.

13

Most azért ha kedvet találtam szemeid elõtt, mutasd meg nékem a te útadat, hogy ismerjelek meg téged, hogy kedvet találhassak elõtted. És gondold meg, hogy e nép a te néped.

14

És monda: Az én orczám menjen-é veletek, hogy megnyugtassalak?

15

Monda néki Mózes: Ha a te orczád nem jár velünk, ne vígy ki minket innen.

16

Mert mirõl ismerhetjük meg, hogy én és a te néped kedvet találtunk elõtted? Nem arról-é, ha velünk jársz? Így vagyunk megkülönböztetve, én és a te néped minden néptõl, a mely e földnek színén van.

17

Monda azért az Úr Mózesnek: Megteszem ezt is a mit kívántál; mert kedvet találtál szemeim elõtt, és név szerint ismerlek téged.

18

És mondá Mózes: Kérlek, mutasd meg nékem a te dicsõségedet.

19

És monda az Úr: Megteszem, hogy az én dicsõségem a te orczád elõtt menjen el, és kiáltom elõtted az Úr nevét: És könyörülök, a kin könyörülök, kegyelmezek, a kinek kegyelmezek.

20

Orczámat azonban, mondá, nem láthatod; mert nem láthat engem ember, élvén.

21

És monda az Úr: Ímé van hely én nálam; állj a kõsziklára.

22

És mikor átmegy elõtted az én dicsõségem, a kõszikla hasadékába állatlak téged, és kezemmel betakarlak téged, míg átvonulok.

23

Azután kezemet elveszem rólad, és hátulról meglátsz engemet, de orczámat nem láthatod.

Exodus 34


Exodus Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1

És monda az Úr Mózesnek: Vágj két kõtáblát, hasonlókat az elõbbiekhez, hogy írjam fel azokra azokat a szavakat, a melyek az elõbbi táblákon voltak, a melyeket széttörtél.

2

És légy készen reggelre, és jöjj fel reggel a Sinai hegyre, és állj ott elõmbe a hegy tetején.

3

De senki veled fel ne jöjjön, és senki ne mutatkozzék az egész hegyen; juhok és barmok se legeljenek a hegy környékén.

4

Vágott azért két kõtáblát, az elõbbiekhez hasonlókat, és felkelvén reggel, felméne Mózes a Sinai hegyre, a mint az Úr parancsolta néki, és kezébe vevé a két kõtáblát.

5

Az Úr pedig leszálla felhõben, és ott álla õ vele, és nevén kiáltá az Urat:

6

És az Úr elvonula õ elõtte és kiálta: Az Úr, az Úr, irgalmas és kegyelmes Isten, késedelmes a haragra, nagy irgalmasságú és igazságú.

7

A ki irgalmas marad ezeríziglen; megbocsát hamisságot, vétket és bûnt: de nem hagyja a bûnöst büntetlenül, megbünteti az atyák álnokságát a fiakban, és a fiak fiaiban harmad és negyedíziglen.

8

És Mózes nagy sietséggel földre borula, és lehajtá fejét.

9

És monda: Uram, ha elõtted kedvet találtam, kérlek járjon az Úr velünk; mert keménynyakú nép ez! Kegyelmezz a mi vétkeinknek és gonoszságunknak, és fogadj minket örökségeddé.

10

Õ pedig monda: Ímé szövetséget kötök; a te egész néped elõtt csudákat teszek, a milyenek nem voltak az egész földön, sem a népek között, és meglátja az egész nép, a mely között te vagy, az Úrnak cselekedeteit; mert csudálatos az, a mit én cselekszem veled.

11

Jegyezd meg magadnak a mit ma parancsolok néked. Ímé kiûzöm elõled az Emoreust, Kananeust, Khittheust, Perizeust, Khivveust, Jebuzeust.

12

Vigyázz magadra, nehogy szövetséget köss annak a földnek lakosaival, a melybe bemégy, hogy botránkozásra ne legyen közötted.

13

Hanem oltáraikat rontsátok el, törjétek össze bálványaikat, és vágjátok ki berkeiket.

14

Mert nem szabad imádnod más istent; mert az Úr, a kinek neve féltõn szeretõ, féltõn szeretõ Isten õ.

15

Hogy valamiképen szövetséget ne köss annak a földnek lakosaival, hogy a mikor isteneiket követvén paráználkodnak, és áldoznak az õ isteneiknek, és meghívnak téged, egyél az õ áldozatukból.

16

És feleséget ne végy az õ leányaik közül a te fiaidnak, hogy mikor paráználkodnak az õ leányaik isteneiket követvén, a te fiaidat is paráználkodásra vigyék, az õ isteneiket követvén.

17

Ne csinálj magadnak öntött isteneket.

18

A kovásztalan kenyér innepét megtartsad: hét nap egyél kovásztalan kenyeret, a mint megparancsoltam néked, az Abib hónap ideje alatt; mert Abib hónapban jöttél ki Égyiptomból.

19

Mindaz a mi az anyja méhét megnyitja, enyém legyen, és minden hímbarmod is, a mely a te tehenednek vagy juhodnak elsõ fajzása.

20

De a szamárnak elsõ vemhét juhon váltsd meg; ha pedig nem váltod, szegd nyakát. Fiaid közül minden elsõszülöttet megválts, és ne jöjjön üresen elõmbe senki.

21

Hat napon munkálkodjál, a hetedik napon pedig pihenj; szántás és aratás idején is pihenj.

22

A hetek innepét is megtartsd a búza zsengének aratásakor; meg a betakarás innepét is az esztendõ végén.

23

Háromszor esztendõnként minden férfiú jelenjen meg az Úrnak, Izráel Ura Istenének színe elõtt.

24

Mert kiûzöm a népeket elõled, és kiszélesítem határodat, és senki nem kívánja meg a te földedet, mikor felmégy, hogy a te Urad Istened elõtt megjelenjél, esztendõnként háromszor.

25

Áldozatom vérét ne ontsd ki kovász mellett, és a husvét innepének áldozatja ne maradjon meg reggelig.

26

Földed zsengéibõl az elsõt vidd fel az Úrnak a te Istenednek házába. Ne fõzz gödölyét az anyja tejében.

27

És monda az Úr Mózesnek: Írd fel ezeket a szavakat; mert ezeknek a szavaknak értelme szerint kötöttem szövetséget veled és Izráellel.

28

És ott vala az Úrral negyven nap és negyven éjjel: kenyeret nem evett, vizet sem ivott. És felírá a táblákra a szövetség szavait, a tíz parancsolatot.

29

És lõn, a mikor Mózes a Sinai hegyrõl leszálla, (a Mózes kezében vala a bizonyság két táblája, mikor a hegyrõl leszálla) Mózes nem tudta, hogy az õ orczájának bõre sugárzik, mivelhogy Õvele szólott.

30

És a mint Áron és az Izráel minden fiai meglátták Mózest, hogy az õ orczájának bõre sugárzik: féltek közelíteni hozzá.

31

Mózes pedig megszólítá õket, és Áron és a gyülekezetnek fejei mind hozzá menének, és szóla velök Mózes.

32

Azután az Izráel fiai is mind hozzá járulának, és megparancsolá nékik mind azt, a mit az Úr mondott néki a Sinai hegyen.

33

Mikor pedig elvégezte Mózes velök a beszédet, leplet tõn orczájára.

34

És mikor Mózes az Úr elébe méne, hogy vele szóljon, levevé a leplet, míg kijõne. Kijövén pedig, elmondá az Izráel fiainak, a mi parancsot kapott.

35

És az Izráel fiai láták a Mózes orczáját, hogy sugárzik a Mózes orczájának bõre; és Mózes a leplet ismét orczájára borítá, mígnem beméne, hogy Õvele szóljon.

Exodus 35


Exodus Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1

És egybegyûjté Mózes az Izráel fiainak egész gyülekezetét, és monda nékik: Ezek azok a dolgok, a melyeket parancsolt az Úr, hogy cselekedjétek:

2

Hat napon át munkálkodjatok; a hetedik nap pedig szent legyen elõttetek, az Úr nyugodalmának szombatja. Valaki azon munkálkodik, megölettessék.

3

Ne gerjeszszetek tüzet a ti házaitokban szombatnapon.

4

És szóla Mózes az Izráel fiai egész gyülekezetének, mondván: Ez az, a mit az Úr parancsolt, mondván:

5

Szedjetek magatok közt ajándékot az Úrnak, mind, a kinek szíve önként hajlandó arra, hozzon ajándékot az Úrnak, aranyat, és ezüstöt, és rezet.

6

És kék, és bíborpiros, és karmazsinszínû, és lenfonalat, és kecskeszõrt.

7

Veresre festett kosbõröket, és borzbõröket és sittim-fát.

8

Világító olajat, arómákat a kenet olajához, és fûszereket a füstöléshez.

9

Ónix köveket és foglalni való köveket az efódhoz és a hósenhez.

10

És a kik ti köztetek ahhoz értõk, jõjjenek elõ, hogy csinálják meg mindazt, a mit az Úr parancsolt:

11

A hajlékot, annak sátorát és takaróját, horgait, deszkáit, reteszrúdjait, oszlopait és talpait.

12

A ládát és annak rúdjait, a fedéllel egybe, és a takaró függönyt.

13

Az asztalt és annak rúdjait, és minden edényét, és a szent kenyerekhez valókat.

14

A világító gyertyatartót és a hozzá való eszközöket, mécseit, és világító olajt.

15

A füstölõ oltárt és rúdjait, a kenetnek olaját, és a jó illatú füstölõt, a hajlék ajtajára ajtótakarót.

16

Az egészen égõáldozat oltárát, annak réz rostélyát, rúdjait és minden eszközeit, a mosdómedenczét és annak lábát.

17

A pitvar szõnyegeit, oszlopait, talpait, és a pitvar kapujának leplét.

18

A hajlék szegeit, a pitvar szegeit, és azoknak köteleit.

19

A szolgálati ruhákat, a szent hajlékban való szolgálathoz, a szent ruhákat Áron papnak, és az õ fiainak ruháit, a papi szolgálatra.

20

Azután kiméne az Izráel fiainak egész gyülekezete Mózes elõl.

21

És eljöve mindenki, a kit a szíve indíta, és a kit lelke hajt vala, és hozának áldozatot az Úrnak, a gyülekezet hajlékának készítéséhez, és annak minden szolgálatához, és a szent ruhákhoz valókat.

22

És jövének férfiak és asszonyok együtt, mind, a kit szíve indított, hozának kapcsokat, függõket, gyûrûket, karpereczet, mindenféle arany eszközöket; a férfiak is, mind a kik aranyból hoztak áldozatot az Úrnak.

23

És minden ember, kinek a mije vala, hozott kék, bíborpiros, és karmazsinszínû, és lenfonalat, kecskeszõrt, veresre festett kosbõröket és borzbõröket.

24

Minden, a ki ezüstöt vagy rezet vihetett, felhozá azt áldozatul az Úrnak, és a kiknél sittim-fa találtaték a szolgálat különbözõ szükségeire, felhozák azt.

25

Az asszonyok közûl pedig mind, a kik ahhoz értettek, saját kezeikkel fonának, és felvivék azt a mit fontak, a kék, és a bíborpiros, és a karmazsinszínû, és a lenfonalat.

26

Azok az asszonyok pedig, a kik ahhoz értettek, fonának kecskeszõrt.

27

A fõemberek pedig hozának ónix köveket, foglalni való köveket az efódhoz és a hósenhez.

28

Illatozó szert is és olajat, a mécsbe és a kenethez, és fûszereket a füstöléshez.

29

Minden férfi és asszony, a kit szíve önként indíta, hogy áldozzon az egész munkára, melyet az Úr parancsolt Mózes által, hogy véghez vigyenek: mind önként hoztak ajándékot az Úrnak az Izráel fiai.

30

És monda Mózes az Izráel fiainak: Ímé az Úr név szerint hívta el Bésaléelt, a Húr fiának Urinak fiát, a Júda nemzetségébõl.

31

És betöltötte õt Istennek lelkével, bölcseséggel, értelemmel és tudománynyal minden mesterségben:

32

Hogy tudjon kigondolni mindent a mit aranyból, ezüstbõl és rézbõl kell csinálni;

33

És foglalásra való köveket metszeni, és fát faragni; és minden mesterséges munkát végezni.

34

Azontúl alkalmatossá tette arra is, hogy tanítson, mind õ, mind Aholiáb az Akhiszamák fia, a Dán nemzetségébõl.

35

Betöltötte õket bölcseség lelkével, hogy tudjanak mindenféle faragó, és kötõ, és hímzõ munkát készíteni, kék és bíborpiros, karmazsinszínû és lenfonálból, és takácsmunkát, a kik készítenek ilyenféle munkát és kigondolnak mestermûveket.

36

Azért Bésaléel és Aholiáb, és mindazok a bölcs férfiak, kiknek az Úr bölcseséget és értelmet adott, hogy meg tudják csinálni a szent hajlék szolgálatához való minden eszközöket: csinálják meg egészen úgy, a mint az Úr parancsolta.

Exodus 36


Exodus Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1

Elhívá azért Mózes Bésaléelt, és Aholiábot, és mindazokat a bölcs férfiakat, a kiknek elméjébe tudományt adott vala az Úr, és mind a kit szíve arra indíta, hogy járuljon annak a munkának végrehajtásához.

2

És átvevék Mózestõl mind azt az ajándékot, a mit az Izráel fiai hoztak vala, a szent hajlék felépítésének szolgálatára. Azontúl is minden reggel önkéntes ajándékot is hoztak.

3

Eljövének azért mind azok a bölcsek, kik a szent hajlék minden munkáján dolgoztak, kiki a maga munkájától, a melyen dolgozott.

4

És ezt mondák Mózesnek: Többet hord a nép ajándékba, mint a mennyi kell a munka elkészítésére, a melyet parancsolt az Úr, hogy csináljunk.

5

Parancsola azért Mózes, és hírré tevék a táborban: Se férfi, se asszony ezután ne készítsen ajándékot a szent munkára. És megszünék a nép hordani.

6

És az egész munka elvégzésére elég volt az adomány, még felesleges is.

7

És mind a bölcs szívû férfiak, kik munkálkodának, készíték a hajlékot, tíz kárpittal: sodrott lenbõl és kék, és bíborpiros és karmazsinszinûbõl, Kérubokkal, mestermunkával készíték azokat.

8

Egy-egy kárpit hossza huszonnyolcz sing, szélessége egy-egy kárpitnak négy sing vala; egy mértéke vala minden kárpitnak.

9

És öt kárpitot foglalának egybe, és ismét a más öt kárpitot is egybefoglalák, egyiket a másikkal.

10

És csinálának kék hurkokat az elsõ kárpitnak szélére, a mely szélrõl vala az egybefoglalásban; hasonlót csinálának a külsõ kárpit szélére, a másik egybefoglalásban is.

11

Az egyik kárpiton ötven hurkot csinálának, és ötven hurkot csinálának a másik kárpit szélén is, a mely a második egybefoglalásban vala; a hurkokat egymás ellenébe.

12

Csinálának ötven arany horgocskát is, és összefoglalák a kárpitokat a horgocskákkal, egyiket a másikkal, és egygyé lõn a hajlék.

13

Csinálának kárpitokat kecskeszõrbõl is, sátornak a hajlékra; tizenegy kárpitot csinálának ilyent.

14

Egy kárpit hossza harmincz sing, és egy kárpit szélessége négy sing; egy mértéke vala a tizenegy kárpitnak.

15

És egybefoglalák az öt kárpitot külön, és a hat kárpitot külön.

16

Csinálának ötven hurkot is a kárpit szélére, a mely szélrõl vala az egybefoglalásban; ötven hurkot csinálának a kárpit szélére a másik egybefoglalásban is.

17

Csinálának ötven rézhorgocskát is a sátor egybefoglalására, hogy egygyé legyen.

18

Csinálának takarót is a sátorra, veresre festett kosbõrökbõl, és azon felül egy takarót borzbõrökbõl.

19

És megcsinálák a deszkákat is a hajlékhoz sittim-fából, felállogatva.

20

Tíz sing a deszkának hossza, másfél sing pedig egy deszkának szélessége.

21

Egy deszkának két csapja vala, egyik a másiknak megfelelõ; így csinálták a hajlék összes deszkáit.

22

A deszkákat pedig így rendezék a hajlékhoz: húsz deszkát déli oldalon, délfelé.

23

És a húsz deszka alá negyven ezüsttalpat készítének; az egyik deszka alá két talpat, az õ két csapja szerint, a másik deszka alá is két talpat, az õ két csapja szerint.

24

A hajlék másik oldalául, az északi oldalon, szintén húsz deszkát csinálának.

25

És negyven ezüsttalpat azok alá, két talpat az egyik deszka alá, a másik deszka alá is két talpat.

26

A hajlék napnyugoti oldalául hat deszkát csinálának.

27

A hajlék szegleteiül pedig a két oldalra, két deszkát csinálának.

28

És alólról kezdve kettõsök valának, felûl pedig egybe valának foglalva egy karikával; így cselekedének mind a kettõvel, a két szegleten.

29

Nyolcz deszka vala tehát, és azoknak tizenhat ezüsttalpa, két-két talp egy-egy deszka alatt.

30

Csinálának reteszrúdakat is sittim-fából, ötöt a hajlék egyik oldalának deszkáihoz.

31

És öt reteszrúdat a hajlék másik oldalának deszkáihoz, és öt reteszrúdat a hajlék nyugoti oldalának deszkáihoz hátulról.

32

És megcsinálák a középsõ reteszrúdat is, hogy fusson a deszkák közepén, végtõl-végig.

33

A deszkákat pedig aranynyal boríták be; a karikáikat aranyból csinálák, gyûrûk gyanánt a reteszrúdakhoz, és a reteszrúdakat is beboríták aranynyal.

34

Megcsinálák a függönyt is, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl, mestermunkával csinálák azt, Kérubokkal.

35

És csinálának ahhoz négy oszlopot sittim-fából, és beboríták azokat aranynyal, horgaik aranyból; és öntének azokhoz négy ezüsttalpat.

36

És csinálának a sátor nyílására leplet kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl, hímzõmunkával.

37

És ahhoz öt oszlopot, horgaikkal együtt; és beboríták azoknak fejeit és átalkötõit aranynyal; öt talpuk pedig rézbõl vala.

Exodus 37


Exodus Chapter 37 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1

És megcsinálá Bésaléel a ládát sittim-fából; harmadfél sing a hossza, szélessége másfél sing, magassága is másfél sing.

2

És beborítá azt tiszta aranynyal, mind belõl, mind kivül, és csinála reá arany pártázatot köröskörül.

3

És önte annak négy arany karikát a négy szegletére; egyik oldalára is kettõt, másikra is kettõt.

4

Csinála rúdakat is sittim-fából, és beborítá azokat aranynyal.

5

És betolá a rúdakat a láda oldalán levõ karikákba, hogy a láda hordozható legyen.

6

Csinála fedelet is tiszta aranyból; harmadfél sing a hossza, másfél sing a szélessége.

7

Csinála két Kérubot is aranyból, vert aranyból csinálá azokat, a fedél két végére.

8

Az egyik Kérubot az egyik végére innen, a másik Kérubot a másik végére onnan; a fedélbõl veré ki a Kérubokat, a két végére.

9

A Kérubok pedig kiterjeszték szárnyaikat felfelé, betakarva szárnyaikkal a fedelet, és arczaik egymással szembe valának; a fedél felé valának a Kérubok arczai.

10

Megcsinálá az asztalt is sittim-fából: két sing a hossza, a szélessége egy sing, magassága másfél sing.

11

És beborítá azt tiszta arannyal, és csinála reá köröskörül arany pártázatot.

12

Csinála egy tenyérnyi széles karájt is köröskörül; és a karájhoz csinála arany pártázatot köröskörül.

13

Azután önte hozzá négy arany karikát, és a karikákat ráilleszté a négy láb négy szegletére.

14

A karikák a karáj mellett valának rúdtartókul, hogy az asztalt hordozhassák.

15

Megcsinálá a rúdakat is sittim-fából, és azokat beborítá aranynyal, hogy hordozhassák az asztalt.

16

Megcsinálá az asztalra való edényeket is: tálait, csészéit, kelyheit és kancsóit, a melyekkel italáldozatot áldoznak, tiszta aranyból.

17

Megcsinálá a gyertyatartót is tiszta aranyból, vert aranyból csinálá a gyertyatartót; szára, ága, csészéi, gombjai és virágai õ magából valának.

18

És hat ág jöve ki oldalaiból; egyik oldalról is három gyertyatartó-ág, másik oldalról is három gyertyatartó-ág.

19

Három mandolavirágformájú csésze vala az egyik ágon, gombbal és virággal; így a másik ágon is három mandolavirágformájú csésze vala gombbal és virággal; így vala mind a hat ágon, a melyek kijövének a gyertyatartóból.

20

A gyertyatartón pedig négy mandolavirágformájú csésze vala, gombjaikkal és virágaikkal.

21

És gomb vala a két ág alatt õ magából, és gomb vala a két ág alatt õ magából, és gomb vala a két ág alatt õ magából, a hat ág szerint, a mely belõle jöve ki.

22

Gombjaik és ágaik belõle valának; az egész egy vert munka vala, tiszta aranyból.

23

És megcsinálá hét mécsét is, és azoknak hamvvevõit és hamutartóit, tiszta aranyból.

24

Egy talentom tiszta aranyból csinálá azt meg hozzá tartozó eszközeit is mind.

25

Megcsinálá a füstölõ oltárt is sittim-fából; hossza egy sing, szélessége is egy sing, négyszögû; magassága pedig két sing; õ magából valának szarvai.

26

És beborítá azt tiszta aranynyal, tetejét és oldalait köröskörül, és a szarvait is; és csinála hozzá arany pártázatot köröskörül.

27

És két arany karikát csinála hozzá, a pártázata alá, a két oldalán, mindkét oldalára, hogy legyenek rúdtartókul, hogy azokon hordozhassák azt.

28

A rúdakat is sittim-fából csinálá meg, és azokat is beborítá aranynyal.

29

A szent kenetnek olaját is megcsinálá, és a tiszta fûszerekbõl való füstölõt a kenetkészítõ mestersége szerint.

Exodus 38


Exodus Chapter 38 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1

És megcsinálá azután az egészen égõáldozat oltárát sittim-fából; öt sing a hossza, öt sing a szélessége; négyszögû és három sing magas.

2

És csinála hozzá szarvakat is, a négy szegletére; õ magából voltak a szarvai, és beborítá azt rézzel.

3

Azután minden edényét is megcsinálá: a fazekakat, a lapátokat, a medenczéket, a villákat és a szenes serpenyõket; minden edényeit rézbõl csinálá.

4

Csinála az oltárhoz hálóforma rostélyt is rézbõl, annak párkányzata alá, alulról a közepéig.

5

Önte négy karikát is rézrostélynak négy szegletére, rúdtartókul.

6

A rúdakat sittim-fából csinálá meg, és rézzel borítá be.

7

És a rúdakat betolá az oltár oldalain levõ karikákba, hogy azokon hordozhassák azt; deszkákból, üresre csinálá azt.

8

Megcsinálá a mosdómedenczét is rézbõl, és annak lábát is rézbõl, a szolgálattevõ asszonyok tükreibõl, a kik a gyülekezet sátorának nyílása elõtt szolgáltak.

9

A pitvart is megcsinálá dél felõl; a déli oldalon a pitvar szõnyege száz singnyi vala sodrott lenbõl.

10

Azoknak húsz oszlopa, és húsz talpa rézbõl vala; az oszlopok horgai, és azoknak általkötõi ezüstbõl.

11

Észak felõl is száz singnyi. Azoknak húsz oszlopa és húsz talpa rézbõl; az oszlopok horgai és általkötõi ezüstbõl valának.

12

Napnyugot felõl pedig ötven sing szõnyeg vala. Azoknak tíz oszlopa és tíz talpa; az oszlopok horgai és általkötõi ezüstbõl valának.

13

A napkeleti oldalon is ötven singnyi.

14

Egy felõl tizenöt sing szõnyeg vala; három oszlopa és azoknak három talpa.

15

És a másik felõl is: a pitvar kapujától jobbra is, balra is tizenöt sing szõnyeg, és azoknak három oszlopa, három talpa.

16

A pitvarnak minden szõnyege köröskörül sodrott lenbõl vala.

17

Az oszlopok talpai rézbõl, az oszlopok horgai és általkötõi pedig ezüstbõl valának, azoknak fejei ezüsttel beborítva. A pitvar oszlopait is mind ezüst általkötõk övezték.

18

A pitvar kapujának leple hímzõmunka vala, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl; hossza húsz sing volt, magassága pedig szélességében öt sing, a pitvar szõnyegeinek megfelelõleg.

19

Azoknak négy oszlopa és négy talpa rézbõl, horgai ezüstbõl valának; fejeiknek borítása, és általkötõik is ezüstbõl.

20

A hajléknak és a pitvarnak szegei pedig köröskörûl mind rézbõl valának.

21

Ezek a hajléknak, a bizonyság hajlékának részei, a mint megszámláltattak a Mózes meghagyásából, a Léviták szolgálatára, Ithamár, az Áron pap fia által.

22

Bésaléel a Húr fiának, Urinak fia a Júda nemzetségébõl, csinálta mind azt, a mit az Úr parancsolt vala Mózesnek.

23

És vele együtt Aholiáb, Akhiszamák fia, Dán nemzetségébõl a ki mester vala a faragásban, a kötõ és hímzõmunkában, kék, és bíborpiros, és karmazsinszínû, és lenfonállal.

24

Mind az az arany, a mely a munkára, a szenthelynek összes munkáira feldolgoztaték, ez az áldozati arany: huszonkilencz talentom, és hétszáz harmincz siklus vala, a szent siklus szerint.

25

Az ezüst pedig, a gyülekezet megszámlált tagjaitól, száz talentom, és ezer hétszáz hetvenöt siklus, a szent siklus szerint.

26

Fejenként egy beka, vagy is fél siklus, a szent siklus szerint, mindenkitõl, a ki átesett a megszámláltatáson, húsz esztendõstõl fölfelé, a kik hatszáz háromezeren és ötszázötvenen valának.

27

A száz talentom ezüstbõl megönték a szent helyhez való talpakat, és a függöny oszlopainak talpait; száz talpat száz talentomból, egy talentomból egy talpat.

28

Az ezer hétszáz hetvenöt siklusból csinálák az oszlopok horgait, és beboríták azoknak fejeit, és általfogák azokat.

29

Az áldozati réz pedig hetven talentom, és kétezer négyszáz siklus vala.

30

Abból csinálák a talpakat a gyülekezet sátorának nyílásához, és a réz oltárt, az ahhoz való réz rostélyt, és az oltárnak minden edényeit.

31

A pitvar talpait is köröskörül, és a pitvar kapujához való talpakat, meg a hajlék összes szegeit, és a pitvar összes szegeit köröskörül.

Exodus 39


Exodus Chapter 39 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1

A kék, és bíborpiros, és karmazsinszínû fonálból pedig csinálának szolgálati ruhákat a szenthelyen való szolgálatra. Áronnak is úgy készíték a szent ruhákat, a mint az Úr parancsolta vala Mózesnek.

2

Az efódot csinálák aranyból, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl.

3

És aranyból vékony lapokat verének, és azokat fonalakká metélék, hogy feldolgozzák a kék, és a bíborpiros, és a karmazsinszínû, és a lenfonál közé, mestermunkával.

4

Csinálának hozzá összekötött vállkötõket: a két végükön kapcsolák össze.

5

Az átkötõ öv is, a mely rajta vala, abból való, ugyanolyan mívû vala, mint az efód: aranyból, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl, a mint az Úr parancsolta Mózesnek.

6

Megcsinálák azután az ónix köveket is, arany boglárokba foglalva, kimetszve pecsétmetszés módjára, az Izráel fiainak neveire.

7

És rátették azokat az efód vállkötõire, az Izráel fiaira való emlékeztetés kövei gyanánt, a mint az Úr parancsolta vala Mózesnek.

8

Megcsinálák a hósent is mestermunkával, mint az efódot, aranyból, kék, és bíborpiros, és karmazsinszínû, és sodrott lenbõl.

9

Négyszögû vala a hósen, és kétrétûre készíték azt; egy arasz vala hossza, egy arasz a szélessége is két rétben.

10

És négy sor követ foglalának abba, ily sorban: szárdiusz, topáz, smaragd; az elsõ sor.

11

A második sor: karbunkulus, zafir és gyémánt.

12

A harmadik sor: jáczint, agát és amethiszt.

13

A negyedik sor: krizolith, ónix és jáspis, a melyek mind arany boglárokba foglaltattak a magok helyén.

14

A kövek pedig Izráel fiainak nevei szerint valának, tizenkettõ vala az õ nevök szerint, és pecsét módjára metszve, mindenik a reá való névvel, a tizenkét nemzetség szerint.

15

És csinálának a hósenre sodrott mívû fonatékot is tiszta aranyból.

16

Azután csinálának két arany boglárt, és két arany karikát; és a két arany karikát rá tevék a hósen két szegletére.

17

A két arany fonatékot pedig a hósen két szegletén levõ két karikába fûzték.

18

És a két fonaték másik két végét oda foglalák a két boglárhoz, és azokat az efód vállkötõihez tûzék, annak elõrészére.

19

Csinálának más két arany karikát is, és oda tevék azokat a hósen két szegletére, azon a szélén, a mely befelé vala az efód felõl.

20

És csinálának még két arany karikát, és azokat az efód két vállkötõjére tevék, alól, annak elõrésze felõl, az összefoglalás mellett, az efód övén felül.

21

És a hósent az õ karikáinál fogva odacsatolák az efód karikáihoz, kék zsinórral, hogy az efódnak öve felett legyen, és el ne váljék a hósen az efódtól; a mint az Úr parancsolta vala Mózesnek.

22

És megcsinálák az efód palástját takácsmunkával, egészen kék lenbõl.

23

És a palást közepén levõ nyílás olyan vala, mint a pánczélnak nyílása; szegése vala a nyílásnak köröskörül, hogy el ne szakadjon.

24

És a palást alsó peremére csinálának gránátalmákat, kék, és bíborpiros, és karmazsinszinû sodrott fonálból.

25

Csinálának csengettyûket is tiszta aranyból, és tevék a csengettyûket a gránátalmák közé, a palást peremére köröskörül a gránátalmák közé.

26

Csengettyû meg gránátalma, csengettyû meg gránátalma a palást peremén köröskörül, hogy abban szolgáljanak, a mint az Úr parancsolta vala Mózesnek.

27

Megcsinálák a len köntösöket is takácsmunkával, Áronnak és az õ fiainak.

28

A len süveget is, a süveg ékességeit is lenbõl, és a gyolcs lábravalókat sodrott lenbõl.

29

Az övet is sodrott lenbõl, és kék, bíborpiros és karmazsinszínû fonálból hímzõmunkával, a mint az Úr parancsolta vala Mózesnek.

30

A szent koronához való lapot is megcsinálák tiszta aranyból, és felírák rá a pecsétmetszõ módjára: Szentség az Úrnak.

31

És kötének reá kék zsinórt, hogy felkössék azzal a süvegre, a mint az Úr parancsolta vala Mózesnek.

32

Így végezteték el a gyülekezet sátora hajlékának egész munkája; és az Izráel fiai egészen úgy csinálák, a mint az Úr parancsolta vala Mózesnek, úgy csinálták.

33

És vivék a hajlékot Mózeshez: a sátort és annak minden eszközét, horgait, deszkáit, reteszrúdait, oszlopait, és talpait.

34

A veresre festett kosbõrökbõl készült takarót is, és a borzbõrökbõl készült takarót, és a takarófüggönyt.

35

A bizonyság ládáját, annak rúdait, és a fedelet.

36

Az asztalt és annak minden edényét, és a szent kenyeret.

37

A tiszta gyertyatartót: annak mécseit, a felszereléshez való mécseket s minden hozzávalót, a világító olajjal együtt.

38

Az arany oltárt, a kenetnek olaját, a fûszerekbõl való füstölõt, és a sátor nyílására való leplet.

39

A réz oltárt és annak réz rostélyát, rúdait és minden edényeit, a mosdómedenczét és annak lábát.

40

A pitvar szõnyegeit, oszlopait, talpait: és a pitvar kapujára való leplet, annak köteleit, szegeit, és a hajlék szolgálatjára való minden eszközt a gyülekezet sátoránál.

41

A szolgálati ruhákat, a szenthelyen való szolgálatra, a szent ruhákat Áron papnak, és fiainak ruháit a papi tisztre.

42

A mint parancsolta vala az Úr Mózesnek, egészen úgy csinálának az Izráel fiai minden munkát.

43

És megtekinte Mózes minden munkát, és ímé elkészíték azt, úgy készíték el, a mint az Úr parancsolta vala, és megáldá õket Mózes.

Exodus 40


Exodus Chapter 40 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1

És szóla az Úr Mózesnek, mondván:

2

Az elsõ hónapban, a hónap elsõ napján, állítsd fel a gyülekezet sátorának hajlékát.

3

És tedd oda a bizonyság ládáját, és fedd be a ládát a fedéllel.

4

Azután vidd be az asztalt, és hozd azt rendbe a reávalókkal. Vidd be a gyertyatartót is, és gyújtsd meg annak mécseit.

5

És helyheztesd a füstölõ áldozat arany oltárát a bizonyság ládája elé, tedd fel a leplet a hajlék nyílására.

6

Azután helyheztesd az egészen égõáldozat oltárát a gyülekezet sátora hajlékának nyílása elé.

7

A mosdómedenczét pedig helyheztesd a gyülekezet sátora közé és az oltár közé, és önts belé vizet.

8

Azután állítsd fel köröskörül a pitvart, és a pitvar kapujára tedd rá a leplet.

9

Azután vedd a kenetnek olaját, és kend meg a hajlékot és mind azt a mi benne van: így szenteld meg azt, és minden edényét, hogy szent legyen.

10

Kend meg az egészen égõáldozat oltárát is és annak minden edényét; így szenteld meg az oltárt, hogy az oltár legyen szentséges.

11

A mosdómedenczét és lábát is kend meg; így szenteld meg azt.

12

Azután állítsd Áront és az õ fiait a gyülekezet sátorának nyílásához, és mosd meg õket vízzel.

13

És öltöztesd fel Áront a szent ruhákba, és kend fel õt; így szenteld fel, és legyen papom.

14

Fiait is állítsd elõ és öltöztesd fel õket köntösökbe;

15

És kend fel õket, a mint az õ atyjokat felkenéd, hogy legyenek papjaim, és lészen az õ megkenetésök nékik örökös papság, az õ nemzetségökben.

16

És egészen úgy cselekedék Mózes, a mint az Úr parancsolta néki, úgy cselekedék.

17

Lõn azért a második év elsõ hónapjában, a hónap elsõ napján, hogy felállíták a hajlékot.

18

Mózes tehát felállítá a hajlékot, és letevé annak talpait, a deszkáit is felállítá, beilleszté a reteszrúdakat, és felállítá annak oszlopait.

19

Azután kifeszíté a hajlékra a sátort, és a sátor takaróját is reá teríté felülrõl, a mint parancsolta vala az Úr Mózesnek.

20

És vevé és betevé a bizonyságot is a ládába, a rúdakat pedig a ládára tevé, és a ládára felül helyezteté a fedelet.

21

Azután bevivé a ládát a hajlékba, és feltevé a takaró függönyt, és elfedezé a bizonyság ládáját, a mint az Úr parancsolta vala Mózesnek.

22

Az asztalt is bevivé a gyülekezet sátorába, a hajléknak északi oldalába, a függönyön kivül.

23

És rakott arra kenyereket sorban az Úr elõtt, a mint az Úr parancsolta vala Mózesnek.

24

És a gyertyatartót helyhezteté a gyülekezet sátorába az asztal ellenébe, a hajléknak déli oldalán.

25

És meggyújtá a mécseket az Úr elõtt, a mint az Úr parancsolta vala Mózesnek.

26

Az arany oltárt pedig helyhezteté a gyülekezet sátorába a függöny elébe.

27

És füstölögtete rajta fûszerekbõl való füstölõt, a mint az Úr parancsolta vala Mózesnek.

28

A hajlék nyílására a leplet is felvoná.

29

Az egészen égõáldozat oltárát pedig helyhezteté a gyülekezet sátora hajlékának nyílása elé, és áldozék azon egészen égõáldozattal és ételáldozattal, a mint parancsolta vala az Úr Mózesnek.

30

A mosdómedenczét pedig helyhezteté a gyülekezet sátora közé és az oltár közé, és önte abba vizet a mosdásra.

31

És megmosák abból Mózes és Áron és az õ fiai kezeiket és lábaikat.

32

Mikor a gyülekezet sátorába menének, és mikor az oltárhoz járulának, megmosdának, a mint az Úr parancsolta vala Mózesnek.

33

Azután felállítá a pitvart a hajlék és az oltár körül, és a pitvar kapujára feltevé a leplet. Így végezé el Mózes a munkát.

34

És a felhõ befedezé a gyülekezet sátorát, és az Úrnak dicsõsége betölté a hajlékot.

35

És Mózes nem mehete be a gyülekezet sátorába, mert a felhõ rajta nyugovék, és az Úrnak dicsõsége tölté be a hajlékot.

36

És mikor a felhõ felszáll vala a hajlékról, az Izráel fiai elindulának; így lõn egész utazásuk alatt.

37

Ha pedig a felhõ nem szálla fel, õk sem indulának el, míg csak fel nem szálla.

38

Mert az Úrnak felhõje vala a hajlékon nappal, éjjel pedig tûz vala azon, az Izráel egész háznépének láttára, egész utazásuk alatt.

Leviticus 1


Leviticus Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1

Szólítá Mózest és beszéle vele az Úr a gyülekezet sátorából, mondván:

2

Szólj Izráel fiainak, és mondd meg nékik: Ha valaki közületek áldozni akar az Úrnak: barmokból, tulok- és juhfélékbõl áldozzatok.

3

Ha tulokfélébõl áldozik egészen égõáldozattal: hímmel és éppel áldozzék. A gyülekezet sátorának ajtajához vigye azt, hogy kedvessé legyen az Úr elõtt.

4

És tegye kezét az égõáldozat fejére, hogy kedves legyen õ érette, hogy engesztelést szerezzen az õ számára.

5

És ölje meg a tulkot az Úr elõtt, az Áron fiai pedig, a papok, vigyék fel a vért, és hintsék a vért köröskörûl az oltárra, a mely a gyülekezet sátorának nyílásánál van.

6

Azután vonja le az égõáldozat bõrét, azt pedig vagdalja el tagjaira.

7

És az Áron pap fiai gerjeszszenek tüzet az oltáron, és rakjanak fát a tûzre.

8

Azután rakják az Áron fiai, a papok, a tagokat: a fejet és a kövérjét a fára, a mely az oltáron lévõ tûzön van.

9

A belét pedig és lábszárait mossa meg vízben, és füstölögtesse el a pap az egészet az oltáron egészen égõáldozatul. Ez a tûzáldozat kedves illatú az Úrnak.

10

Ha pedig a juhfélékbõl: bárányokból vagy kecskékbõl akar valaki áldozni égõáldozatul, hímmel és éppel áldozzék.

11

És ölje meg azt az oltár északi oldalánál az Úr elõtt, az Áron fiai pedig, a papok, hintsék annak vérét az oltárra köröskörül.

12

Azután vagdalja el azt tagjaira, a fejével és kövérjével együtt, a pap pedig rakja azokat a fára, a mely az oltáron lévõ tûzön van.

13

A belet és a lábszárakat mossa meg vízben, a pap pedig áldozza meg az egészet és füstölögtesse el az oltáron égõáldozatul. Ez a tûzáldozat kedves illatú az Úrnak.

14

Ha pedig madárfélébõl akar áldozni égõáldozatul az Úrnak, gerliczékbõl vagy galambfiakból áldozzék.

15

És vigye azt a pap az oltárhoz, és tekerje ki annak a fejét, és füstölögtesse el az oltáron, a vérét pedig bocsássa ki az oltár falára.

16

A begyét pedig rútságával egyben vegye ki, és vesse azt az oltár keleti oldalára, a hamu helyére.

17

És hasítsa meg azt a szárnyain, de el ne szakaszsza egymástól, és füstölögtesse el azt a pap az oltáron a fán, a mely a tûzõn van, égõáldozatul. Tûzáldozat ez, kedves illatú az Úrnak.

Leviticus 2


Leviticus Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

Mikor valaki ételáldozatot akar áldozni az Úrnak, lisztlángból áldozzék, és öntsön arra olajat, és temjént is tegyen arra.

2

És vigye azt az Áron fiaihoz, a papokhoz, és vegyen ki abból egy tele marokkal; annak lisztlángjából és olajából, az egész temjénével együtt, és füstölögtesse el a pap az oltáron annak emlékeztetõ részéül. Ez a tûzáldozat kedves illatú az Úrnak.

3

A mi pedig megmarad az ételáldozatból, Ároné és az õ fiaié legyen; szentséges áldozat ez az Úrnak tûzáldozatai között.

4

Hogyha pedig ételáldozatot kemenczében sültbõl akar áldozni valaki lisztlángból, olajjal elegyített kovásztalan lepényei, vagy olajjal megkent kovásztalan pogácsái legyenek.

5

Ha pedig a te áldozatod serpenyõben sült ételáldozat, olajjal elegyített kovásztalan lisztlángból legyen.

6

Darabold azt el, és önts reá olajat, ételáldozat ez.

7

Ha pedig a te ételáldozatod rostélyon sült, lisztlángból, olajjal készíttessék.

8

És vidd el az ételáldozatot, a mi ezekbõl készült, az Úrnak, és azt a papnak bemutatván, az vigye azt el az oltárhoz.

9

És vegyen a pap az ételáldozatból emlékeztetõ részt, és füstölögtesse el az oltáron; tûzáldozat ez, kedves illatú az Úrnak.

10

A mi pedig megmarad az ételáldozatból, Ároné és az õ fiaié legyen; szentséges áldozat ez az Úrnak tûzáldozatai között.

11

Semmi ételáldozat, a mit az Úrnak áldoztok, kovászszal ne készüljön; mert kovászból és mézbõl semmit se füstölögtethettek az Úrnak a tûzáldozatok között.

12

Zsengeáldozatul felvihetitek azokat az Úrnak, de az oltárra nem juthatnak fel kedves illatul.

13

Minden te ételáldozatodat pedig sózd meg sóval, és a te ételáldozatodból soha el ne maradjon a te Istened szövetségének sója; minden te áldozatodhoz sót adj.

14

Ha zsengékbõl való ételáldozatot áldozol az Úrnak, tûznél pergelt kalászból, és zsenge gabona-darából áldozzad a te zsengéidnek áldozatát.

15

Adj hozzá olajat, és tégy reá tömjént; ételáldozat ez.

16

A pap pedig füstölögtesse el annak emlékeztetõ részét a darából és olajból, az egész tömjénnel együtt. Tûzáldozat ez az Úrnak.

Leviticus 3


Leviticus Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

Hogyha hálaáldozattal áldozik valaki, ha tulokfélébõl, akár hímmel, akár nõsténynyel áldozik: ép barmot vigyen az Úr elé.

2

És tegye a kezét az õ áldozatjának fejére, és ölje meg azt a gyülekezet sátorának nyílásánál, és Áron fiai, a papok, öntsék a vért köröskörül az oltárra.

3

Azután vigyen a hálaáldozatból tûzáldozatot az Úrnak: a kövérjét, a mely a belet takarja, és mindazt a kövérjét, a mely a belek között van.

4

A két vesét is, és a rajtuk lévõ kövérséget, a mely a véknyaknál van, és a májon lévõ hártyát a vesékkel együtt vegye el.

5

És füstölögtessék el azt Áron fiai az oltáron az égõáldozattal együtt a tûzön lévõ fán: tûzáldozat ez, kedves illatú az Úrnak.

6

Hogyha pedig valaki juhfélébõl áldozik hálaáldozatot az Úrnak, akár hím, akár nõstény legyen az, épekkel áldozzék.

7

Ha bárányt visz õ az õ áldozatául, vigye azt az Úr elébe.

8

És tegye a kezét az õ áldozatjának fejére, azután ölje meg azt a gyülekezet sátora elõtt, és az Áron fiai öntsék a vérét az oltárra köröskörül.

9

Azután áldozzék az Úrnak e hálaáldozatból tûzáldozatot: a kövérjét, a farkát egészen, a melyet a hátagerézdi végénél vágjon el, és a belét takaró kövérjét, és minden kövérjét, a mely a belek közt van.

10

És a két vesét is, és a rajtuk lévõ kövérséget, a mely a véknyaknál van, és a májon lévõ hártyát a vesékkel együtt vegye el.

11

És füstölögtesse el azt a pap az oltáron: tûzáldozati eledel ez az Úrnak.

12

Hogyha kecskével áldozik valaki, azt is az Úr elé vigye.

13

És tegye kezét annak fejére, és ölje meg azt a gyülekezetnek sátora elõtt, és öntsék az Áron fiai annak vérét az oltárra körül.

14

És áldozzék abból tûzáldozatot az Úrnak: a kövérjét, a mely betakarja a belet, és mindazt a kövérjét, a mely a belek között van.

15

A két vesét is, és a rajtuk lévõ kövérséget, a mely a véknyaknál van, és a májon lévõ hártyát a vesékkel együtt vegye el.

16

És füstölögtesse el azokat a pap az oltáron tûzáldozati eledelül, kedves illatul. A kövérje mind az Úré legyen.

17

Örökkévaló rendtartás legyen a ti nemzetségeiteknél minden ti lakhelyeteken: semmi kövért és semmi vért meg ne egyetek!

Leviticus 4


Leviticus Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj az Izráel fiainak, mondván: Ha valaki tévedésbõl vétkezik az Úrnak valamely parancsolata ellen, úgy a mint nem kellene cselekednie, és a parancsolatok közül valamelyiknek ellene cselekszik:

3

Ha a felkent pap vétkezik, a népnek romlására: hozzon az õ bûnéért, a melyet elkövetett, egy tulkot, fiatal ép marhát az Úrnak bûnáldozatul.

4

És vigye a tulkot a gyülekezet sátorának nyílásához, az Úr elé, és tegye a kezét a tuloknak fejére, és a tulkot ölje meg az Úr elõtt.

5

És vegyen a felkent pap a tuloknak vérébõl, és vigye be azt a gyülekezet sátorába.

6

És mártsa be a pap az õ újját a vérbe, és hintsen a vérbõl hétszer az Úr elõtt a szent hajléknak függönye felé.

7

És tegyen a pap a vérbõl az Úr elõtt a fûszerekbõl való füstölõ oltár szarvaira, a mely ott van a gyülekezet sátorában; a tulok vérét pedig mind öntse az egészen égõáldozat oltárának aljára, a mely a gyülekezet sátorának nyílásánál van.

8

Azután a tuloknak, a mely bûnáldozatra való, minden kövérjét szedje ki belõle: azt a kövérjét, amely betakarja a belet, és mindazt a kövérjét, a mi a belek között van.

9

A két vesét is, és a rajtuk lévõ kövérséget, a mely a véknyaknál van, és a májon lévõ hártyát a vesékkel együtt vegye el,

10

A miképen kiszedik a hálaáldozatra való tulokból; és füstölögtesse el azokat a pap az égõáldozatnak oltárán.

11

A tuloknak pedig bõrét és minden húsát, fejével és lábszáraival együtt, bélit és ganéját,

12

És mind az egész tulkot vigye ki a táboron kivül tiszta helyre, a hová a hamut öntik: és égesse el azt a fán, tûzben; ott égessék meg, a hová a hamut öntik.

13

Hogyha pedig az Izráel fiainak egész közönsége megtéved, és a gyülekezet elõtt rejtve marad e dolog; és valami olyat cselekesznek az Úrnak valamelyik parancsolatja ellen, a mit nem kellett volna cselekedni, és bûnösökké lesznek:

14

Mikor kitudódik a bûn, a melyet elkövettek: akkor áldozzék a gyülekezet egy tulkot, fiatal marhát a bûnért, és vigye azt a gyülekezetnek sátora elé.

15

És a gyülekezet vénei tegyék kezeiket a tuloknak fejére az Úr elõtt, és ölje meg a tulkot a pap az Úr elõtt.

16

Azután vigyen be a felkent pap a tulok vérébõl a gyülekezet sátorába.

17

És mártsa be a pap az õ újját a vérbe, és hintsen abból hétszer az Úr elõtt a függöny felé.

18

És tegyen a vérbõl az oltár szarvaira is, a mely az Úr elõtt, a gyülekezet sátorában van; a vért pedig mind öntse az egészen égõáldozat oltárának aljára, a mely a gyülekezet sátorának nyílása elõtt van.

19

Minden kövérjét pedig szedje ki belõle, és füstölögtesse el az oltáron.

20

És úgy cselekedjék azzal a tulokkal, mint a bûnért való tulokkal cselekvék, úgy cselekedjék vele, és engesztelést szerez számukra a pap, és megbocsáttatik nékik.

21

És vigye ki a tulkot a táboron kivül, és égesse el azt, miképen elégette az elsõ tulkot. A gyülekezet bûnéért való áldozat ez.

22

Ha fejedelem vétkezik, és cselekeszik valamit az Úrnak, az õ Istenének parancsolata ellen, a mit nem kellett volna cselekedni, és bûnössé lesz tévedésbõl:

23

Ha tudtára esik néki a bûne, a melyet elkövetett, akkor vigyen áldozatul egy ép kecskebakot,

24

És tegye kezét a baknak fejére, és ölje meg azt azon a helyen, a hol megölik az egészen égõáldozatot, az Úr elõtt; bûnért való áldozat ez.

25

És vegyen a pap a bûnért való áldozatnak vérébõl az õ újjával, és tegyen az égõáldozat oltárának szarvaira; a vérét pedig öntse az égõáldozatok oltárának aljára.

26

A kövérjét pedig mind füstölögtesse el az oltáron, mint a hálaáldozatnak kövérjét. Így szerezzen néki a pap engesztelést az õ bûnéért, és megbocsáttatik néki.

27

Ha pedig a föld népe közül vétkezik valaki tévedésbõl, mivelhogy az Úrnak valamelyik parancsolatja ellen olyat cselekeszik, a mit nem kellett volna cselekedni, és bûnössé lesz;

28

Ha tudtára esik néki az õ bûne, a melyet elkövetett: vigyen áldozatul az õ bûnéért, a melyet elkövetett, egy ép nõstény kecskét.

29

És tegye a kezét a bûnért való áldozat fejére, és ölje meg a bûnért való áldozatot az egészen égõáldozat helyén.

30

És vegyen a pap annak vérébõl az újjával, és tegyen az égõáldozat oltárának szarvaira, a vérét pedig mind öntse az oltárnak aljára.

31

Azután vegye el minden kövérjét, a mint elveszik a hálaáldozatnak kövérjét: és füstölögtesse el a pap az oltáron, kedves illatul az Úrnak. Ekképen szerezzen néki engesztelést a pap, és megbocsáttatik annak.

32

Ha pedig bárányt visz az õ bûnért való áldozatául, nõstényt és épet vigyen.

33

És tegye a kezét annak a bûnért való áldozatnak fejére, és ölje meg azt bûnért való áldozatul azon a helyen, a hol megölik az egészen égõáldozatot.

34

És vegyen a pap a bûnért való áldozat vérébõl az újjával, és tegyen az égõáldozat oltárának szarvaira; a vért pedig mind öntse az oltárnak aljára.

35

Azután vegye el minden kövérjét, a mint elveszik a hálaáldozatra való báránynak kövérjét, és füstölögtesse el azokat a pap az oltáron az Úrnak tûzáldozataival. Ekképen szerezzen néki engesztelést a pap az õ bûnéért, a melyet elkövetett, és megbocsáttatik néki.

Leviticus 5


Leviticus Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

Ha azzal vétkezik valaki, hogy hallotta a káromló beszédet, és bizonyság lehetne, hogy látta, vagy tudja: ha meg nem jelenti azt, de hordozza az õ vétségének terhét;

2

Vagy ha valaki illet akármely tisztátalan dolgot, akár tisztátalan vadnak, akár tisztátalan baromnak, akár tisztátalan féregnek holttestét, és nem tud arról, hogy tisztátalanná lesz és vétkezik;

3

Vagy ha illeti az ember tisztátalanságát, akármi tisztátalanságát, a mely tisztátalanná tesz, és nem tudta azt, hanem azután értette meg, hogy vétkezett;

4

Vagy ha valaki hirtelenkedve tesz esküt az õ ajkaival rosszra vagy jóra, vagy akármi az, a mire hirtelenkedve esküszik az ember, ha nem tudott arról, de azután megértette, hogy azok közül valamelyikben vétkezett:

5

Akkor, mivelhogy vétkezett ezek közül valamelyikben, vallja meg, hogy mi az, a miben bûnössé lett;

6

És vigyen az õ vétkéért az Úrnak, az õ bûnéért, a melyet elkövetett, egy nõstény bárányt vagy kecskét a nyájból, bûnért való áldozatul. Ekképen szerezzen néki engesztelést a pap az õ bûnéért.

7

Ha pedig nincsen egy bárányhoz való módja: vigyen az õ vétkéért való áldozatra két gerliczét vagy két galambfiat az Úrnak, az egyiket bûnért való áldozatul, a másikat egészen égõáldozatul.

8

És vigye azokat a paphoz; az pedig áldozza meg elõször azt, a mely bûnért való áldozat, és tekerje ki annak fejét nyakcsigájánál, úgy, hogy el ne szakaszsza.

9

És hintsen a bûnért való áldozat vérébõl az oltár oldalára, a többi vért pedig nyomják ki az oltár aljára; bûnért való áldozat ez.

10

A másikat készítse el egészen égõáldozatul, úgy, a mint szokás; ekképen szerez néki engesztelést a pap az õ bûnéért, a melyet elkövetett, és megbocsáttatik néki.

11

Ha pedig nincs módja két gerliczéhez vagy két galambfihoz sem: vigyen áldozatul az, a ki vétkezett, egy efa lánglisztnek tizedrészét bûnért való áldozatul; ne tegyen ahhoz olajat, és ne adjon ahhoz tömjént, mert bûnért való áldozat ez.

12

És vigye azt a paphoz, és markolja ki abból a pap teli marokkal az emlékeztetõ részét, és füstölögtesse el az oltáron az Úrnak tûzáldozataival. Bûnért való áldozat az.

13

Így szerezzen néki engesztelést a pap az õ bûnéért, a melyet elkövetett valamivel ama bûnök közül, és megbocsáttatik néki. És legyen a papé, mint az ételáldozat.

14

Azután szóla az Úr Mózesnek, mondván:

15

Ha valaki hûtlenséget követ el, és tévedésbõl vétkesen elvesz az Úrnak szentelt dolgokból: vigyen az õ vétkéért való áldozatot az Úrnak, egy ép kost a nyájból, a mint te becsülöd, ezüst siklusokban, a szent siklus szerint, vétekért való áldozatul.

16

És a mit vétkesen elvett a szent dologból, azt fizesse meg, és tegye hozzá az ötödrészét, és adja azt a papnak. Így szerez néki engesztelést a pap a vétekért való áldozat kosával, és megbocsáttatik néki.

17

Hogyha vétkezik valaki, és cselekszik valamit az Úrnak valamely parancsolata ellen, a mit nem kell cselekedni, ha nem tudta is: vétkessé lesz, és hordozza az õ vétségének terhét:

18

Vigyen azért a nyájból egy ép kost a paphoz, a te becslésed szerint, bûnért való áldozatul, és szerezzen néki engesztelést a pap az õ tévedéséért, a melylyel tudatlanságból tévedett, és megbocsáttatik néki.

19

Bûnért való áldozat ez, mivelhogy bûnt követett el az Úr ellen.

Leviticus 6


Leviticus Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

Szóla ismét az Úr Mózesnek, mondván:

2

Mikor vétkezik valaki, és hûtlenséget követ el az Úr ellen, tudniillik eltagadja felebarátjának reábízott vagy kezébe adott holmiját, vagy megrabolja vagy zsarolja felebarátját;

3

Vagy ha elveszett holmit talált, és eltagadja, vagy valami miatt hamisan esküszik, akármi is az, a mit az ember úgy cselekszik, hogy vétkezik vele:

4

Mivelhogy azért bûnössé lett és vétkezett, térítse vissza az elrablottat, a mit rabolt, vagy a zsaroltat, a mit zsarolt, vagy a reá bízottat, a mi reá bízatott, vagy az elveszettet, a mit megtalált;

5

Vagy akármi legyen, a mire hamisan esküdött, fizesse meg azt teljes értéke szerint, és hozzátoldva az ötödrészét, adja azt annak, a kié volt, bûnbevallásának napján.

6

Az õ bûnéért pedig vigyen az Úrnak a nyájból egy ép kost a paphoz, a te becslésed szerint, bûnért való áldozatul.

7

Így szerezzen néki engesztelést a pap az Úr elõtt, és megbocsáttatik néki mindaz, a mit cselekedett, és a miben vétkezett.

8

Szóla ismét az Úr Mózesnek, mondván:

9

Parancsolj Áronnak és az õ fiainak, mondván: Ez az egészen égõáldozat törvénye: Legyen az egészen égõáldozat az oltáron levõ tüzelõhelyen egész éjszaka, mind reggelig, és az oltárnak tüze égve maradjon azon.

10

A pap öltse fel az õ gyolcs ruháját, és a gyolcs lábravalót is öltse fel az õ testére, és szedje el a hamut, a mivé égette a tûz az égõáldozatot az oltáron, és töltse azt az oltár mellé.

11

Azután vesse le azt a ruháját, és öltözzék más ruhába, és vigye ki a hamut a táboron kivül, tiszta helyre.

12

Az oltáron lévõ tûz pedig égve maradjon azon, el ne aludjék, hanem égessen fát rajta a pap minden reggel, és rakja reá az egészen égõáldozatot, és azon füstölögtesse el a hálaáldozat kövérjét is.

13

A tûz szüntelen égve maradjon az oltáron, és el ne aludjék.

14

Ez pedig az ételáldozatnak törvénye: az Áron fiai áldozzák azt az Úr elõtt az oltáron.

15

És vegyen valaki közülök az ételáldozat lisztlángjából egy marokkal, és annak olajából is, a tömjént pedig, a mely az ételáldozathoz való, mind; és égesse el az oltáron; annak emlékeztetõ része kedves illat az Úr elõtt.

16

A mi pedig megmarad belõle, egyék meg Áron és az õ fiai, kovásztalanul egyék meg, szenthelyen, a gyülekezet sátorának pitvarában egyék meg azt.

17

Ne süssék azt kovászszal, mert nékik adtam azt, részökül az én tûzáldozataimból; igen szentséges az, mint a bûnért és vétekért való áldozat.

18

Az Áron fiai közül minden férfiú egye azt. Örökkévaló rendtartás legyen ez a ti nemzetségeiteknél az Úrnak tûzáldozatai felõl. Valaki illeti azokat, szent legyen.

19

Szóla ismét az Úr Mózesnek, mondván:

20

Ez Áronnak és az õ fiainak áldozatjok, a melyet az Úrnak áldozzanak, mikor felkenik õket: Egy efa lisztlángnak tizedrésze mindenkor ételáldozatul, fele reggel, fele pedig estve.

21

Serpenyõben készíttessék, olajjal összegyúrva vidd el azt, az ételáldozati süteményeket darabokban áldozd az Úrnak kedves illatul.

22

A mely pap az õ helyébe kenetik fel az õ fiai közül, az mívelje ezt. Örökkévaló rendtartás ez, az Úrnak mindenestõl füstölögtessék el.

23

Mert a pap minden ételáldozatának mindenestõl meg kell égettetni, nem kell abból semmit megenni.

24

Szóla ismét az Úr Mózesnek, mondván:

25

Szólj Áronnak és az õ fiainak, mondván: Ez a bûnért való áldozat törvénye: a mely helyen meg szokták ölni az egészen égõáldozatot, azon a helyen öljék meg a bûnért való áldozatot az Úr elõtt; igen szentséges az.

26

A mely pap megáldozza azt a bûnért, az egye meg azt, szent helyen egye meg, a gyülekezet sátorának pitvarában.

27

Valami annak a húsát érinti, szent legyen, és ha annak vérébõl valami a ruhájára esik valakinek, azt, a mire a vér esett, mosd meg szenthelyen.

28

És a cserépedényt, a melyben azt fõzték, törjék el; hogyha pedig érczfazékban fõzték, súrolják meg, és mossák meg vízzel.

29

A papok között minden férfiú eheti azt; igen szentséges az.

30

Valamely bûnért való áldozat vérébõl bevisznek a gyülekezet sátorába, a szenthelyen való engesztelés végett, az meg nem ehetõ: tûzzel égettessék meg.

Leviticus 7


Leviticus Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

Ez pedig a vétekért való áldozatnak törvénye; igen szentséges az.

2

A mely helyen megölik az egészen égõáldozatot, ott öljék meg a vétekért való áldozatot is, és a vérét hintsék az oltárra köröskörül.

3

A kövérjét pedig áldozzák meg mind, a farkát is, és a mely kövér a belet takarja.

4

A két veséjét és a rajtuk lévõ kövérséget, a mely a véknyaknál van, úgyszintén a májon lévõ hártyát a vesékkel együtt szedje ki.

5

És füstölögtesse el azokat a pap az oltáron tûzáldozatul az Úrnak. Vétekért való áldozat ez.

6

A papok között minden férfiú eheti azt, szenthelyen egyék meg; igen szentséges az.

7

A milyen a bûnért való áldozat, olyan a vétekért való áldozat is, egy törvényök van nékik. Azé a papé az, a ki engesztelést szerez vele.

8

Ha a pap egészen égõáldozatot áldoz valakiért, az égõáldozat bõre, a melyet megáldoz, azé a papé legyen.

9

Minden ételáldozat is, a melyet kemenczében sütnek és minden, a mit rostélyon vagy serpenyõben készítenek, a papé legyen, a ki azt áldozta.

10

Az olajjal elegyített és száraz ételáldozat is mind az Áron fiaié legyen közösen, egyiké úgy, mint a másiké.

11

Ez pedig a hálaáldozat törvénye, a melyet áldoznak az Úrnak.

12

Ha dicsõítésül áldozza azt valaki, a dicsõítés áldozatjával együtt áldozzék olajjal elegyített kovásztalan lepényeket, és olajjal megkent kovásztalan pogácsákat, és lisztlángból gyúrt, olajjal elegyített lepényeket.

13

A lepényeken kivül kovászos kenyeret is vigyen áldozatául, dicsõítõ hálaáldozatjával együtt.

14

És mindezekbõl az áldozatokból áldozzék egyet-egyet az Úrnak felmutatott áldozatul; és legyen azé a papé, a ki a hálaáldozatnak vérét elhinti.

15

És az õ dicsõítõ hálaáldozatjának húsát, az õ áldozásának napján egyék meg; ne hagyjon abból reggelig.

16

Hogyha fogadásból vagy szabadakaratból áldozza valaki az õ áldozatát, a mely napon áldozza azt, azon a napon egyék meg az õ áldozatát; a mi pedig megmarad abból, másnap egyék meg.

17

A mi pedig annak az áldozatnak húsából tovább is megmarad, harmadnapon tûzzel égettessék meg.

18

Mert ha az õ hálaadó áldozatának húsából harmadnapon eszik valaki, nem lesz az kedves; a ki áldozta azt, annak nem számíttatik az az õ javára, sõt útálatos lesz; és valaki eszik abból, hordozza az õ vétségének terhét.

19

Azt a húst pedig, a mely valami tisztátalanhoz ér, meg ne egyék, hanem tûzzel égessék meg. A mi különben a húst illeti, mindenki ehetik húst, a ki tiszta;

20

De az, a ki eszik a békeáldozatnak húsából, a mely az Úré, noha az õ tisztátalansága rajta van, az ilyen ember gyomláltassék ki az õ népe közül.

21

Ha valaki akármi tisztátalanhoz ér, tisztátalan emberhez, vagy tisztátalan baromhoz, vagy akármihez, a mi tisztátalan útálatosság, és eszik a hálaadó áldozatnak húsából, a mely az Úré, gyomláltassék ki az az ember az õ népe közül.

22

Szóla ismét az Úr Mózesnek, mondván:

23

Szólj az Izráel fiainak, mondván: Az ökörnek, a báránynak és a kecskének semmi kövérjét meg ne egyétek.

24

A hullott állatnak kövérje, és a vadtól megszaggatottnak kövérje, akármi munkához felhasználható, de enni meg ne egyétek!

25

Mert akárki egyék is az aféle állatoknak kövérjébõl, a melyekbõl tûzáldozatot visznek az Úrnak, az az ember, a ki ilyet eszik, gyomláltassék ki az õ népe közül.

26

És semmi vért se egyetek meg bármely lakhelyeteken: se madárnak, se baromnak vérét.

27

Valaki megeszik valami féle vért, az az ember gyomláltassék ki az õ népe közül.

28

Szóla ismét az Úr Mózesnek és monda:

29

Szólj az Izráel fiainak, mondván: A ki hálaáldozattal áldozik az Úrnak, maga vigye az Úrnak az õ áldozatát az õ hálaáldozatából.

30

A maga keze vigye az Úrnak tûzáldozatát: a kövérjét a szegyével együtt vigye el, a szegyét azért, hogy meglóbálják azt az Úr elõtt.

31

A pap pedig füstölögtesse el azt a kövért az oltáron, a szegye pedig legyen Ároné és az õ fiaié.

32

A jobblapoczkát is a papnak adjátok a hálaadó áldozatból, hogy azt felmutassa.

33

A ki Áron fiai közül a hálaáldozat vérét és kövérjét megáldozza, a jobblapoczka annak a része legyen.

34

Mert a meglóbált szegyet és a felmutatott lapoczkát elveszem Izráel fiaitól az õ hálaadó áldozataikból, és adom azokat Áron papnak és az õ fiainak, örökre kiszabott részül, az Izráel fiaitól.

35

Ez az Áron felkenetési része, és az õ fiainak felkenetési része az Úrnak tûzáldozataiból, a naptól fogva, a melyen elõállítá õket, hogy papi szolgálatot tegyenek az Úrnak;

36

A melyet parancsolt az Úr, hogy adják nékik az Izráel fiai, a mely napon felkente õket, örökre kiszabott részül az õ nemzetségökben.

37

Ez az egészen égõáldozatnak, az ételáldozatnak, a bûnért és a vétekért való áldozatnak, a felavatási áldozatnak és a hálaáldozatnak törvénye,

38

A melyet parancsolt az Úr Mózesnek a Sinai hegyen, a mely napon parancsolta az Izráel fiainak a Sinai pusztában, hogy áldozzanak az Úrnak.

Leviticus 8


Leviticus Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

Szóla továbbá az Úr Mózesnek, mondván:

2

Vegyed Áront és az õ fiait is vele, és az öltözeteket, a kenetnek olaját, és bûnért való áldozati tulkot, két kost és egy kosár kovásztalan kenyeret.

3

És az egész gyülekezetet gyûjtsd egybe a gyülekezet sátorának nyílásához.

4

És a képen cselekedék Mózes, a mint az Úr parancsolta vala néki, és egybe gyûle a gyülekezet a gyülekezet sátorának nyílásához.

5

Akkor monda Mózes a gyülekezetnek: Ez a dolog, a mit az Úr parancsolt cselekedni.

6

És elõállatá Mózes Áront és az õ fiait, és megmosá õket vízzel.

7

És reá adá Áronra a köntöst, és felövezé õt az övvel, és reáveté a palástot, az efódot is reáadá, és felövezé az efód övével, és megerõsíté azt rajta.

8

És feltevé arra a hósent, és betevé a hósenbe az Urimot és a Thummimot.

9

Azután feltevé fejére a süveget, és elõl odatevé a süvegre az arany lapot, a szent koronát, a mint parancsolta vala az Úr Mózesnek.

10

Vevé Mózes a kenetnek olaját is, és megkené a hajlékot minden bennevalóval egybe, és felszentelé azokat.

11

És hinte abból az oltárra is hétszer, és felkené az oltárt és annak minden edényét, a mosdómedenczét is a lábával együtt, hogy azokat megszentelje.

12

Az Áron fejére is tölte a kenetnek olajából, és megkené õt, hogy felszentelje õt.

13

És elõállatá Mózes az Áron fiait is, és felöltözteté azokat is az õ köntöseikbe, és felövezé õket övvel, felköté nékik a süvegeket is, a mint az Úr parancsolta vala Mózesnek.

14

Azután elõhoza egy tulkot a bûnért való áldozatra, és Áron az õ fiaival egybe a bûnért való áldozat tulkának fejére tevé az õ kezét.

15

És miután megölték azt, võn Mózes annak vérébõl, és tõn az újjával az oltárnak szarvaira köröskörül, és megtisztítá az oltárt, a többi vért pedig önté az oltárnak aljára; és felszentelte azt, hogy engesztelést szerezzen rajta.

16

Azután vevé mindazt a kövérséget, a mely annak a bélin vala, és a máj hártyáját, és a két veséjét és azoknak kövérségét, és elfüstölögteté Mózes azokat az oltáron.

17

A tulkot pedig, azaz annak bõrét, húsát és ganéját megégeté tûzzel a táboron kivül, a mint az Úr parancsolta vala Mózesnek.

18

Azután elõállatá az égõáldozatra való kost, és Áron és az õ fiai rátevék kezeiket a kos fejére.

19

És megölék azt; Mózes pedig elhinté a vért az oltárra köröskörül.

20

És a kost tagjaira vagdalák, és Mózes elfüstölögteté annak a fejét, a tagjait és a kövérjét.

21

A beleket pedig és a lábszárakat megmosta vízben, és elfüstölögteté Mózes az egész kost az oltáron. Kedves illatú égõáldozat ez, tûzáldozat ez az Úrnak, a mint megparancsolta vala az Úr Mózesnek.

22

Azután elõállatá a másik kost is, a felavatási kost, és rátevék Áron és az õ fiai kezeiket a kos fejére.

23

És megölék azt; Mózes pedig võn annak vérébõl, és tõn abból az Áron jobb fülének czimpájára, és jobb kezének hüvelykére és jobb lábának hüvelykére.

24

Elõállatá az Áron fiait is, és tõn Mózes a vérbõl azok jobb fülének czimpájára, és jobb kezöknek hüvelykére és jobb láboknak hüvelykére; azután oda tölté Mózes a vért az oltárra köröskörül.

25

És vevé a kövérjét és a farkát és mindazt a kövérjét, a mely a bélen van, továbbá a máj hártyáját, és a két vesét azoknak kövérjével egybe, és a jobb lapoczkát;

26

És a kovásztalan kenyerek kosarából, a mely az Úr elõtt vala, võn egy kovásztalan lepényt, egy olajos kalácsot, és egy pogácsát, és raká azokat a kövérségekre és a jobb lapoczkára;

27

És tevé mindezeket az Áron kezeire és az õ fiainak kezeire, és meglóbáltatá azokat az Úr elõtt.

28

Azután elvevé azokat Mózes az õ kezeikbõl, és elfüstölögteté az oltáron az egészen égõáldozattal egybe. Felavatási áldozatok ezek, kedves illatú tûzáldozat ez az Úrnak.

29

Elvevé pedig Mózes a szegyet, és meglóbálá azt az Úr elõtt; a felavatási kosból a Mózes része lõn ez, a mint megparancsolta vala az Úr Mózesnek.

30

Azután võn Mózes a kenetnek olajából és a vérbõl, a mely az oltáron vala, és meghinté Áront és az õ ruháit, az õ fiait és az õ fiainak ruháit õ vele együtt, és megszentelé Áront és az õ ruháit, és az õ fiait és az õ fiainak ruháit õ vele együtt.

31

És monda Mózes Áronnak és az õ fiainak: Fõzzétek meg a húst a gyülekezet sátorának nyílásánál, és ott egyétek meg azt és a kenyeret, a mely a felavatási áldozat kosarában van, a miképen megparancsoltam, mondván: Áron és az õ fiai egyék meg azt.

32

A mi pedig megmarad a húsból és kenyérbõl, tûzzel égessétek meg.

33

De a gyülekezet sátorának nyílásán ki ne menjetek hét napig, addig a napig, a melyen betelnek a ti felavatástoknak napjai, mert hét nap avat fel benneteket az Úr.

34

A miképen e napon cselekedett, úgy parancsolta az Úr hogy cselekedjünk, hogy néktek engesztelést szerezzünk.

35

A gyülekezet sátorának nyílásánál maradjatok éjjel és nappal hét napig, és tartsátok meg, a mit megtartani rendelt az Úr, hogy meg ne haljatok; mert így parancsolta vala nékem.

36

Áron azért és az õ fiai mind akképen cselekedének, a mint megparancsolta vala nékik az Úr Mózes által.

Leviticus 9


Leviticus Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

És lõn a nyolczadik napon, hogy szólítá Mózes Áront és az õ fiait, és Izráelnek véneit.

2

És monda Áronnak: Végy egy borjút, fiatal bikát bûnért való áldozatul, és egy kost egészen égõáldozatul, épek legyenek, és vidd az Úr elé.

3

Szólj Izráel fiainak is, mondván: Vegyetek egy kecskebakot bûnért való áldozatul, és egy esztendõs borjút és bárányt, épek legyenek, egészen égõáldozatul.

4

És egy ökröt és egy kost hálaáldozatul, hogy megáldozzátok az Úr elõtt, és olajjal elegyített ételáldozatot; mert ma az Úr megjelenik néktek.

5

Elvivék azért, a miket Mózes parancsolt vala, a gyülekezet sátora elé, és odajárula az egész gyülekezet, és megálla ott az Úr elõtt.

6

És monda Mózes: Ez a dolog, a melyet az Úr parancsolt, cselekedjétek meg; és megjelenik néktek az Úr dicsõsége.

7

Áronnak pedig monda Mózes: Járulj az oltárhoz, és készítsd el a te bûnért való áldozatodat és egészen égõáldozatodat, és végezz engesztelést magadért és a népért. Készítsd el a nép áldozatát is, és végezz engesztelést érettök is, a mint megparancsolta az Úr.

8

Járula azért Áron az oltárhoz, és megölé a borjút, a mely az övé, bûnért való áldozatul.

9

Áron fiai pedig odavivék õ hozzá a vért, és õ bemártá az újját a vérbe, és tõn abból az oltár szarvaira, a többi vért pedig kiönté az oltár aljához.

10

A kövérjét pedig és a veséket és a máj hártyáját elfüstölögteté a bûnért való áldozatból az oltáron, a mint az Úr parancsolta vala Mózesnek.

11

A húst pedig és a bõrt tûzzel égeté meg a táboron kivül.

12

Azután megölé az egészen égõáldozatot, Áron fiai pedig odavivék õ hozzá a vért, és õ elhinté azt az oltáron köröskörül.

13

Az egészen égõáldozatot is odavivék hozzá darabonként, a fejével együtt, és elfüstölögteté az oltáron.

14

És megmosá a belet és a lábszárakat, és elfüstölögteté az oltáron az egészen égõáldozattal egybe.

15

Azután megáldozá a nép áldozatát; vevé ugyanis a bûnért való áldozat bakját, a mely a népé, és megölé azt, és megáldozá azt bûnért való áldozatul, mint az elõbbit.

16

Azután elõhozá az egészen égõáldozatot, és elkészíté azt szokás szerint.

17

Elõhozá az ételáldozatot is, és võn abból egy teli marokkal, és elfüstölögteté az oltáron a reggeli egészen égõáldozaton kivül.

18

Azután megölé az ökröt és a kost hálaadó áldozatul a népért, és Áron fiai odavivék õ hozzá a vért, és elhinté azt az oltáron köröskörül.

19

Az ökörbõl és a kosból való kövérségeket pedig, a farkat, a béltakarót, a veséket és a máj hártyáját;

20

Odahelyezték e kövérségeket a szegyekre, és elfüstölögteté e kövérségeket az oltáron.

21

De a szegyeket és a jobb lapoczkát meglóbálá Áron az Úr elõtt, a mint parancsolta vala Mózes.

22

Azután felemelé kezeit Áron a népre, és megáldá azt és leszálla, miután elvégezte vala a bûnért való áldozatot, az egészen égõáldozatot és a hálaáldozatot.

23

És beméne Mózes és Áron a gyülekezetnek sátorába, azután kijövének és megáldák a népet, az Úrnak dicsõsége pedig megjelenék az egész népnek.

24

Tûz jöve ugyanis ki az Úr elõl, és megemészté az oltáron az égõáldozatot és a kövérségeket. És látá ezt az egész nép, és ujjongának és arczra esének.

Leviticus 10


Leviticus Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

Nádáb pedig és Abihu, Áronnak fiai, vevék egyen-egyen az õ temjénezõjöket, és tõnek azokba szenet és rakának arra füstölõ szert, és vivének az Úr elé idegen tüzet, a melyet nem parancsolt vala nékik.

2

Tûz jöve azért ki az Úr elõl, és megemészté õket, és meghalának az Úr elõtt.

3

És monda Mózes Áronnak: Ez az, a mit szólt vala az Úr, mondván: A kik hozzám közel vannak, azokban kell megszenteltetnem, és az egész nép elõtt megdicsõíttetnem.

4

Áron pedig mélyen hallgata. Szólítá azért Mózes Misáelt és Elsafánt, Uzzielnek, az Áron nagybátyjának fiait, és monda nékik: Jertek ide, vigyétek ki atyátokfiait a szenthely elõl, a táboron kivül.

5

És odamenének, és kivivék õket az õ köntöseikben a táboron kivül, a mint szólott vala Mózes.

6

Azután monda Mózes Áronnak és az õ fiainak, Eleázárnak és Ithamárnak: Fejeteket meg ne meztelenítsétek, ruháitokat meg ne szaggassátok, hogy meg ne haljatok és haragra ne gerjedjen az Úr az egész gyülekezet ellen; a ti atyátokfiai pedig, Izráelnek egész háza sirassák az égést, a melyet égetett az Úr.

7

A gyülekezet sátorának nyílásán se menjetek ki, hogy meg ne haljatok; mert az Úr kenetének olaja van rajtatok. És cselekvének a Mózes beszéde szerint.

8

Áronnak pedig szóla az Úr, mondván:

9

Bort és szeszes italt ne igyatok te és a te fiaid veled, mikor bementek a gyülekezet sátorába, hogy meg ne haljatok. Örökkévaló rendtartás legyen ez a ti nemzetségeitekben.

10

Hogy különbséget tehessetek a szent és közönséges között, a tiszta és tisztátalan között.

11

És hogy taníthassátok Izráel fiait mindazokra a rendelésekre, a melyeket az Úr szólott vala nékik Mózes által.

12

Mózes pedig szóla Áronnak és az õ megmaradt fiainak, Eleázárnak és Ithamárnak: Vegyétek az ételáldozatot, a mely megmaradt az Úrnak tûzáldozatiból, és egyétek meg azt kovásztalan kenyerekkel az oltár mellett; mert igen szentséges az.

13

Azért egyétek azt szent helyen, mert kiszabott részed, és fiaidnak is kiszabott része az, az Úrnak tûzáldozatiból; mert így parancsolta nékem.

14

A meglóbált szegyet pedig, és a felmutatott lapoczkát egyétek meg tiszta helyen, te, és a te fiaid és leányaid is veled, mert kiszabott részül adattak azok néked s kiszabott részül a te fiaidnak is, Izráel fiainak hálaadó áldozataiból.

15

A felmutatott lapoczkát és meglóbált szegyet a tûzáldozat kövérségeivel együtt vigyék be, hogy meglóbálják az Úr elõtt, és ez lesz a te kiszabott részed, és veled a te fiaidé örökké, a mint megparancsolta vala az Úr.

16

Azután szorgalmatosan tudakozódék Mózes a bûnáldozatra való bak felõl, de ímé elégett vala. Haragra gerjede azért Eleázár és Ithamár ellen, Áronnak megmaradt fiai ellen, mondván:

17

Miért nem ettétek meg a bûnért való áldozatot a szenthelyen? Hiszen igen szentséges az, és néktek adta azt az Úr a gyülekezet vétkének hordozásáért, hogy engesztelést szerezzetek annak az Úr elõtt.

18

Ímé, nem vitetett be annak vére a szenthely belsejébe, meg kellett volna azért ennetek a szenthelyen, a mint megparancsoltam vala.

19

Áron pedig szóla Mózesnek: Ímé ma áldozták meg az õ bûnért való áldozatukat és egészen égõáldozatukat az Úr elõtt, engem pedig ilyen keserûségek értek: Ha megettem volna ma a bûnért való áldozatot, vajjon jó lett volna-é az Úr elõtt?

20

Mikor ezt hallotta vala Mózes, jónak tetszék ez néki.

Leviticus 11


Leviticus Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

Szóla ismét az Úr Mózesnek és Áronnak, mondván nékik:

2

Szóljatok Izráel fiainak, mondván: Ezek azok az állatok, a melyeket megehettek minden barmok közül, a melyek vannak e földön:

3

Mindazt, a minek hasadt a körme, és egészen ketté hasadt körme van, és kérõdzõ a barmok közt, megehetitek.

4

De a kérõdzõk és a hasadt körmûek közül ne egyétek meg ezeket: A tevét, mert az kérõdzõ ugyan, de nincs hasadt körme; tisztátalan ez néktek.

5

A hörcsököt, mert kérõdzõ ugyan, de nem hasadt a körme; tisztátalan ez néktek.

6

A nyulat, mert kérõdzõ ugyan, de nem hasadt a körme; tisztátalan ez néktek.

7

És a disznót, mert hasadt körmû ugyan és egészen ketté hasadt körme van, de nem kérõdzik; tisztátalan ez néktek.

8

Ezeknek húsából ne egyetek, és holttestöket se illessétek; tisztátalanok ezek néktek.

9

Mindazokból, a melyek a vizekben élnek, ezeket ehetitek meg: A minek úszószárnya és pikkelye van a vizekben, tengerekben és folyóvizekben, azokat mind egyétek meg.

10

A minek pedig nincsen úszószárnya és pikkelye a tengerekben és folyóvizekben, legyen az akármely vízben nyüzsgõ, és akármely vízben élõ állat; mind útálatos az néktek.

11

De legyenek is útálatosak néktek; azoknak húsából ne egyetek, és holttestöket is útáljátok.

12

A minek nincs úszószárnya és pikkelye a vizekben, mind útálatos az néktek.

13

A szárnyas állatok közül pedig ezeket útáljátok; meg ne egyétek, útálatosak ezek: a sas, a saskeselyû és a halászó sas.

14

A sólyom és a héja az õ nemével.

15

Minden holló az õ nemével.

16

A strucz, a bagoly, a kakuk és a karvaly az õ nemével.

17

A kuvik, a hattyú és a füles bagoly.

18

A bölömbika, a pelikán és a gém.

19

Az eszterág és a szarka az õ nemével, a büdös banka és a denevér.

20

Minden szárnyas féreg, a mely négy lábon jár, útálatos néktek.

21

Csak azt ehetitek meg a négylábú szárnyas férgek közül, a melynek lábain felûl szökõ-szárai vannak, hogy szökdécselhessen azokkal a földön.

22

Ezeket egyétek meg azok közül: az arbé-sáskát az õ nemével, a szolám- sáskát az õ nemével, a khargol-sáskát az õ nemével és a khagab-sáskát az õ nemével.

23

Minden egyéb négylábú szárnyas féreg pedig útálatos legyen néktek.

24

És ezekkel tisztátalanokká teszitek magatokat; mindaz, a ki illeti holttestüket, tisztátalan legyen estvéig.

25

Mindaz pedig, a ki hordozza azoknak holttestét, mossa meg az õ ruháit, és tisztátalan legyen estvéig.

26

Minden barom, a melynek hasadt a körme, de nincs egészen ketté hasadva, és nem kérõdzik, tisztátalan legyen néktek; valaki illeti azt, tisztátalan legyen.

27

Minden állat, a mely a négylábúak között a talpán jár, tisztátalan legyen néktek; mindaz, a ki azoknak holttestét illeti, tisztátalan legyen estvéig.

28

A ki pedig hordozza azoknak holttestét, mossa meg az õ ruháit, és tisztátalan legyen estvéig. Tisztátalanok azok néktek.

29

A földön csúszó-mászó állatok között pedig ezek legyenek tisztátalanok: a menyét, az egér és a gyík az õ nemével.

30

A sündisznó, a kaméleon, a tarka gyík, a csiga és a vakondok.

31

Ezek tisztátalanok néktek minden csúszó-mászó között; valaki illeti ezeket holtuk után, tisztátalan legyen estvéig.

32

És minden, a mire ezek közül holtuk után esik valamelyik, tisztátalan legyen; akármely faedény, akár ruha, vagy bõr, vagy zsák; akármely eszköz, a mivel dolgozni szoktak, vízbe tétessék, és tisztátalan legyen estvéig, ezután tiszta legyen.

33

Akármely cserépedény pedig, a melybe beleesik valami azokból, mindazzal együtt, a mi benne van, tisztátalan legyen, és az edényt törjétek el.

34

Minden megehetõ eledel, a melyhez az ilyen edénybõl víz jut, tisztátalan, és minden megiható ital is minden ilyen edényben tisztátalan legyen.

35

És minden, a mire azoknak holttestébõl esik valami, tisztátalan; kemencze és tûzhely lerontassék; tisztátalanok azok és tisztátalanok legyenek néktek.

36

De a forrás, a kút, az egybegyûlt víz tiszta legyen; de a mi azoknak holttestéhez ér, tisztátalan.

37

Hogyha azoknak holttestébõl reáesik is valamely vetõmagra, a mely elvetendõ, tiszta legyen az.

38

De ha vizet töltenek a magra, és úgy esik rá azoknak holttestébõl, tisztátalan az ilyen néktek.

39

Hogyha olyan hullik el a barmok közül, a mely eledeletek néktek; a ki annak holttestét illeti, tisztátalan legyen estvéig.

40

A ki pedig eszik annak holttestébõl, mossa meg az õ ruháit, és tisztátalan legyen estvéig. És mossa meg ruháit az is, a ki hordozta annak holttestét, és tisztátalan legyen estvéig.

41

Mindaz is, a mi csúszik-mászik a földön, útálatos legyen, meg ne egyétek.

42

Mindazt, a mi hason csúszik, és mindazt, a mi négy, sõt mindazt, a mi több lábon jár, a földön csúszó-mászó bármely állatot, meg ne egyétek ezeket, mert útálatosak ezek.

43

Meg ne fertéztessétek magatokat semmiféle csúszó-mászó állattal, és meg ne tisztátalanítsátok magatokat azokkal, hogy tisztátalanokká legyetek általok.

44

Mert én, az Úr, vagyok a ti Istenetek; szenteljétek meg azért magatokat, és szentek legyetek, mert én szent vagyok, és meg ne tisztátalanítsátok magatokat semmiféle állat által, a mely csúszik-mászik a földön.

45

Mert én vagyok az Úr, a ki felhoztalak titeket Égyiptom földébõl, hogy Istenetekké legyek néktek; legyetek azért szentek, mert én szent vagyok.

46

Ez a törvény a baromfélékrõl, a szárnyas állatokról, minden élõ állatról, a mely nyüzsög a vizekben, és minden állatról, a mely csúszik- mászik a földön.

47

Hogy különbséget tehessetek a tisztátalan és tiszta között, az olyan állat között, a mely megehetõ, és az olyan állat között, a mely meg nem ehetõ.

Leviticus 12


Leviticus Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj Izráel fiainak, mondván: Ha az asszony lebetegszik, és fiat szül, tisztátalan legyen hét napig; az õ havi betegségének ideje szerint legyen tisztátalan.

3

A nyolczadik napon pedig metéljék körül a fiú férfitestének bõrét.

4

Azután harminczhárom napig maradjon otthon a vértõl való tisztulás miatt; semmi szent dolgot ne illessen, a szent helyre se menjen be, míg el nem telnek az õ tisztulásának napjai.

5

Ha pedig leányt szül, két hétig legyen tisztátalan, mint havi betegségekor, és hatvanhat napig maradjon otthon a vértõl való tisztulása végett.

6

Mikor pedig letelnek az õ tisztulásának napjai, fiú miatt vagy leány miatt, hozzon egészen égõáldozatul esztendõs bárányt, galambfiat vagy gerliczét bûnért való áldozatul, a gyülekezet sátorának nyílása elé a paphoz.

7

És áldozza meg azt az Úr elõtt; és szerezzen néki engesztelést; így lesz tisztává az õ vérfolyása után. Ez a törvénye a fiút vagy leányt szülõ asszonynak.

8

Ha pedig nincs elég módja bárányhoz, vigyen két gerliczét vagy két galambfiat, egyiket egészen égõáldozatul, a másikat bûnért való áldozatul, és szerezzen néki engesztelést a pap, és tiszta lesz.

Leviticus 13


Leviticus Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

Szóla ismét az Úr Mózesnek és Áronnak, mondván:

2

Ha valamely ember testének bõrén daganat, vagy tarjagosság, vagy fehér folt támad, és az õ testének bõrén poklos fakadékká lehet: vigyék el az ilyet Áronhoz, a paphoz, vagy egyvalamelyikhez az õ papfiai közül.

3

És nézze meg a pap azt a test bõrén lévõ fakadékot. Ha a szõr a fakadékban fehérré változott, és ha a fakadéknak felülete mélyebben van az õ testének bõrénél: akkor poklos fakadék az. Mihelyt látja ezt a pap, tisztátalannak ítélje azt.

4

Ha pedig fehér folt van a teste bõrén, de annak felülete nincs mélyebben a bõrnél, és a szõre sem változott meg fehérré, akkor rekeszsze külön a pap a fakadékos embert hét napig.

5

A hetedik napon pedig nézze meg õt a pap, s ha szerinte a fakadék egy állapotban van, át nem terjedt tovább a fakadék a bõrön, a pap másodszor is rekeszsze õt külön hét napig.

6

Nézze meg õt azután a pap a hetedik napon másodszor is, és ha a fakadék meghalványodott, és nem terjedt tovább a bõrön a fakadék, tisztának ítélje õt a pap; tarjagosság az, mossa meg azért a ruháit és legyen tiszta.

7

De ha a tarjagosság tovább terjedt a bõrön, miután a papnál az õ megtisztulása végett jelentkezett: akkor másodszor is jelentse magát a papnál.

8

És ha látja a pap, hogy ímé tovább terjedt a tarjagosság a bõrön: ítélje azt a pap tisztátalannak, poklosság az.

9

Ha poklos fakadék lesz az emberen, vigyék tehát azt a paphoz.

10

És ha látja a pap, hogy ímé fehér daganat van a bõrön, és az a szõrt fehérré változtatta, és vadhús van a daganatban:

11

Idûlt poklosság az az õ testének bõrén; azért tisztátalannak ítélje azt a pap, ne is rekesztesse külön azt, mert tisztátalan az.

12

Ha pedig folyton fejlõdik a poklosság a bõrön, és a poklos fakadék elborítja a fakadékosnak egész bõrét tetõtõl talpig mindenfelé, a merre a pap szemei látnak;

13

És ha látja a pap, hogy ímé elborította a poklosság annak egész testét: akkor ítélje tisztának a fakadékot; mivelhogy egészen fehérré változott az, tiszta az.

14

De mihelyt vadhús mutatkozik abban, tisztátalan legyen.

15

Ha meglátja a pap a vadhúst, tisztátalannak ítélje azt; a vadhús tisztátalan legyen, poklosság az.

16

De ha a vadhús eltûnik, és fehérré változik, akkor menjen a paphoz.

17

És ha megnézi azt a pap, és a fakadék csakugyan fehérré változott, akkor ítélje a pap a fakadékot tisztának, tiszta az.

18

Ha pedig valakinek a teste bõrén kelevény volt, de begyógyult,

19

És a kelevény helyén fehér daganat, vagy vörhenyes fehér folt támad, jelentse magát a papnál.

20

És ha látja a pap, hogy íme annak felülete alább esik a bõrnél, és a szõre fehérré változott: akkor ítélje azt a pap tisztátalannak; poklos fakadék az, a mi a kelevényben fakadt.

21

Ha pedig megnézi azt a pap, és íme nincs abban fehér szõr, és nem is esett alább a bõrnél, sõt meghalványodott az: akkor rekeszsze külön azt a pap hét napig.

22

Ha azonban tovább terjed a bõrön; akkor tisztátalannak ítélje azt a pap, poklos fakadék az.

23

De ha elébbi állapotában marad a folt, nem terjedt: a kelevény forradása az, azért tisztának ítélje azt a pap.

24

Vagy ha valaki testének bõrén égési seb lesz, és a seb helyén vörhenyesfehér folt támad vagy fehér;

25

És megnézi azt a pap, és íme a szõr fehérré változott a foltban, és annak felülete mélyebben van a bõrnél: poklosság az, a mi a seben fakadt, azért ítélje azt a pap tisztátalannak, poklos fakadék az.

26

De ha megnézi azt a pap, és ímé nincs a foltban fehér szõr, és nem is esett az alább a bõrnél, sõt meg is halványodott az: akkor rekeszsze azt külön a pap hét napig.

27

És nézze meg azt a pap a hetedik napon; ha tovább terjedt a bõrön, akkor tisztátalannak ítélje azt a pap, poklos fakadék az.

28

Ha pedig elébbi állapotában van a folt, nem terjedt a bõrön, sõt meg is halványodott, égési daganat az; azért tisztának ítélje azt a pap, mert égési seb forradása az.

29

És ha valamely férfiúnak vagy asszonynak fakadéka támad a fején vagy a szakállában,

30

És a pap megnézi a fakadékot, és íme annak felülete mélyebben van a bõrnél; és abban a szõr sárga és vékony: akkor ítélje azt a pap tisztátalannak, var az, fejnek vagy szakállnak poklossága az.

31

Ha pedig megnézi a pap a varas fakadékot, és ímé annak felülete nincsen mélyebben a bõrnél, és nincsen abban fekete szõr: akkor rekeszsze külön a pap azt, a kinek varas fakadéka van, hét napig.

32

És nézze meg a pap a fakadékot a hetedik napon, és ha nem terjedt a var, és nem lett benne sárga szõr, és a varnak felülete nem lett mélyebbé a bõrnél:

33

Akkor borotválkozzék meg, de a varat le ne borotválja; a pap pedig másodszor is rekeszsze külön a varas embert hét napig.

34

És a pap nézze meg a varat a hetedik napon, és ha nem terjed a var a bõrön, és annak felülete nincsen mélyebben a bõrnél: akkor tisztának ítélje azt a pap és mossa meg a ruháit, és tiszta lesz.

35

De ha tovább terjed a var a bõrön, miután tisztának ítélte azt,

36

És megnézi azt a pap, és csakugyan terjedt a var a bõrön: akkor ne is kutasson a pap a sárga szõr után, tisztátalan az.

37

De ha a var szerinte egy állapotban van, és fekete szõr indult abban, meggyógyult az a var, tiszta az; tisztának ítélje azt a pap.

38

Ha pedig valamely férfi vagy asszony testének bõrén foltok, fehér foltok támadnak,

39

És megnézi a pap, és ímé a testök bõrén lévõ foltok halavány fehérek: a bõrön fakadt sömör az, tiszta az az ember.

40

Hogyha valamely embernek egészen elhull a haja, kopasz az, és tiszta az.

41

És ha elõlrõl hull el a haja, elõl kopasz az, és tiszta az.

42

Hogyha pedig az õ egész kopasz, vagy elõl kopasz fején vörhenyes fehér fakadék támad, poklos fakadék az az õ egész kopasz vagy elõl kopasz fején.

43

Ha megnézi azt a pap, és ímé a fakadék daganata vörhenyes fehér az õ egész kopasz vagy elõl kopasz fején, olyanforma, mint a test bõrén való poklosság:

44

Poklos ember az, tisztátalan az, igen tisztátalannak ítélje azt a pap, mivelhogy fején van a fakadékja.

45

A poklos ember pedig, a kin a fakadék van, megszaggatott ruhában és mezítelen fõvel legyen, és a bajuszát fedezze be, és ezt kiáltsa: Tisztátalan, tisztátalan!

46

Mindaddig tisztátalan legyen, a míg rajta van a fakadék, tisztátalan az; csak õ maga lakjék, a táboron kivül legyen az õ lakása.

47

Hogyha pedig valami ruhán van a poklos fakadék, gyapjú ruhán vagy len ruhán,

48

Vagy lenbõl és gyapjúból készült fonadékon vagy szöveten; vagy bõrön, vagy valamely bõrbõl való készítményen;

49

És ha az a fakadék zöld vagy vörhenyes színû a ruhán, vagy bõrön, vagy szöveten, vagy fonadékon, vagy akármely bõrbõl való eszközön: poklos fakadék az, mutassák azért meg a papnak.

50

És nézze meg a pap a fakadékot és rekeszsze külön azt a min a fakadék van, hét napig.

51

A hetedik napon pedig nézze meg a fakadékot. Ha terjed a fakadék a ruhán vagy szöveten, vagy fonadékon vagy bõrön, és akármely készítményen, a mivé a bõr feldolgoztatik: emésztõ poklosság az a fakadék, tisztátalan az.

52

Azért égesse meg azt a ruhát, vagy a gyapjúból vagy a lenbõl készült szövetet vagy fonadékot, vagy akármely bõrbõl való eszközt, a melyen a fakadék leend; mert emésztõ poklosság az, tûzön égessék meg azt.

53

De ha megnézi a pap, és ímé nem terjedt a fakadék a ruhán, vagy szöveten, vagy fonadékon, vagy akármely bõrbõl való eszközön:

54

Akkor parancsolja meg a pap, hogy mossák meg azt, a min a fakadék van, és rekeszsze külön azt másodszor is hét napig.

55

Ha pedig megnézi azt a pap a mosás után, és ímé a fakadék nem változtatta meg a színét; ha nem terjedt is a fakadék, tisztátalan az, tûzben égesd meg azt; beevõdés az, akár a fonákján, akár a színén legyen az.

56

De ha látja a pap, hogy ímé meghalványodék a fakadék a megmosatása után: akkor szakaszsza el azt a ruhától vagy bõrtõl, vagy a szövettõl vagy a fonadéktól.

57

És ha mégis mutatkozik a ruhán vagy szöveten, vagy fonadékon, vagy akármely bõrbõl való eszközön: akkor kiújulás az; tûzzel égesd meg azt, a min a fakadék van.

58

Azt a ruhát pedig, vagy szövetet, vagy fonadékot, vagy akármely bõrbõl való eszközt, a melyet megmostál, ha eltávozik rólok a fakadék, mosd meg másodszor is, és tiszta lesz.

59

Ez a törvénye a poklos fakadéknak, akár gyapjú-, akár lenruhán, akár szöveten, akár fonadékon, vagy akármely bõrbõl való eszközön legyen, hogy tisztának vagy tisztátalannak ítéltessék.

Leviticus 14


Leviticus Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

Szóla ismét az Úr Mózesnek, mondván:

2

Ez legyen a poklos embernek törvénye az õ megtisztulásának napján, hogy vigyék a paphoz.

3

A pap pedig menjen ki a táboron kivül, és nézze meg a pap, és ha meggyógyult a pokloson a poklos fakadék:

4

Akkor parancsolja meg a pap, hogy hozzanak a megtisztulandó emberért két élõ, tiszta madarat, czédrusfát, karmazsint és izsópot;

5

Azután parancsolja meg a pap, hogy az egyik madarat öljék meg cserépedényben, forrásvíz felett.

6

Az élõ madarat pedig, vegye azt és a czédrusfát, a karmazsint és az izsópot; és mártsa be azokat és az élõ madarat a megölt madárnak vérébe a forrásvíz felett.

7

És hintse meg a poklosságból megtisztulandó embert hétszer, és ítélje azt tisztának; az élõ madarat pedig bocsássa szabadon a mezõre.

8

Azután a megtisztulandó ember mossa ki az õ ruháit, borotválja le minden szõrét, és mosódjék meg vízben, és tiszta lesz; így menjen be azután a táborba, de a sátorán kivül maradjon hét napig.

9

A hetedik napon pedig borotválja le minden szõrét: a haját, szakállát, szemöldökeit és minden egyéb szõrét borotválja le, és mossa ki ruháit, és mossa meg a testét vízben, és tiszta lesz.

10

A nyolczadik napon pedig vegyen két ép bárányt, meg egy ép nõstény bárányt, egy esztendõst, és olajjal elegyített három tized efa lisztlángot ételáldozatul, és egy lóg olajt.

11

A pap pedig, a ki a tisztítást végzi, állassa a megtisztulandó embert mindezekkel együtt az Úr elébe, a gyülekezet sátorának nyílásához.

12

És vegye a pap az egyik bárányt, és áldozza meg azt vétekért való áldozatul a lóg olajjal együtt, és lóbálja meg azokat az Úr elõtt.

13

A bárányt pedig ott ölje meg, a hol a bûnért való áldozatot és az egészen égõáldozatot ölik meg a szent helyen; mert a miképen a bûnért, azonképen a vétekért való áldozat is a papé; igen szentséges az.

14

És vegyen a pap a vétekért való áldozatnak vérébõl, és kenje meg azzal a megtisztulandó ember jobb fülének czimpáját, és az õ jobb kezének hüvelykét, és jobb lábának hüvelykét.

15

Vegyen a pap a lóg olajból is, és töltsön a papnak a bal tenyerére.

16

És mártsa be a pap az õ jobb kezének újját az olajba, mely az õ bal tenyerén van, és hintsen az olajból az újjával hétszer az Úr elõtt.

17

A maradék olajból pedig, a mely az õ tenyerén van, kenje meg a pap a megtisztulandó ember jobb fülének czimpáját, a jobb kezének hüvelykét és a jobb lábának hüvelykét a vétekért való áldozat vérén felül.

18

És a mi megmarad az olajból, a mely a pap tenyerén van, kenje a megtisztulandó ember fejére; így szerezzen néki engesztelést a pap az Úr elõtt.

19

Azután készítsen a pap bûnért való áldozatot, és szerezzen engesztelést a tisztátalanságából megtisztulónak; azután ölje meg az égõáldozatot.

20

És vigye fel a pap az égõáldozatot és az ételáldozatot az oltárra; így szerezzen néki engesztelést a pap, és tiszta lesz.

21

Hogyha pedig szegény õ, és nincs módja azokhoz, akkor vegyen egy bárányt vétekért való áldozatul meglóbálás végett, hogy engesztelésül legyen érte; meg egy tized efa lisztlángot, olajjal elegyítve, ételáldozatul, és egy lóg olajt.

22

És két gerliczét vagy két galambfiat, a mint a módja engedi, és legyen az egyik bûnért való áldozat, a másik pedig egészen égõáldozat.

23

És vigye azokat az õ tisztulásának nyolczadik napján a paphoz, a gyülekezet sátorának nyílásához, az Úr elébe.

24

És vegye a pap a vétekért való áldozat bárányát, és a lóg olajt, és lóbálja meg azokat a pap az Úr elõtt.

25

Azután ölje meg a vétekért való áldozat bárányát, és vegyen a pap a vétekért való áldozat vérébõl, és kenjen a megtisztulandó ember jobb fülének czimpájára, és jobb kezének hüvelykére, és jobb lábának hüvelykére.

26

Az olajból pedig töltsön a pap a papnak baltenyerére.

27

És hintsen a pap az õ jobb kezének újjával az olajból, a mely az õ bal tenyerén van, hétszer az Úr elõtt.

28

Azután kenje meg a pap a tenyerén levõ olajból a megtisztulandó jobb fülének czimpáját, a jobb kezének hüvelykét és a jobb lábának hüvelykét a vétekért való áldozat vérének helyén.

29

A mi pedig megmarad a pap tenyerén levõ olajból, kenje a megtisztulandó fejére, hogy engesztelésül legyen érette az Úr elõtt.

30

És készítse el az egyiket a gerliczék közül, vagy galambfiak közül, a melyik az õ módjától telik.

31

Azt, a mi kitelik az õ módjától: az egyiket bûnért való áldozatul, a másikat pedig egészen égõáldozatul az ételáldozattal egybe; így szerezzen engesztelést a pap a megtisztulandó embernek az Úr elõtt.

32

Ez a törvénye annak, a kin poklos fakadék van, de a kinek nincs módja az õ megtisztulásánál.

33

Szóla ismét az Úr Mózesnek és Áronnak, mondván:

34

Mikor bementek majd a Kanaán földére, a melyet én adok néktek birtokul, és a ti birtokotokban levõ föld valamelyik házára poklosságot bocsátok:

35

Akkor menjen el az, a kié a ház, és jelentse meg a papnak, mondván: Mint a poklosság, olyan mutatkozik nálam a házban.

36

A pap pedig parancsolja meg, hogy takarítsák ki a házat, mielõtt oda menne a pap a poklosság megnézésére, hogy semmi se legyen tisztátalanná, a mi a házban van; és csak azután menjen be a pap a ház megnézésére.

37

És ha látja a poklosságot, hogy ímé a poklosság a háznak falain zöld vagy vörhenyes horpadásokban mutatkozik, és annak felülete alább esik a falnál:

38

Akkor menjen ki a pap a házból, a háznak ajtaja elé, és zárja be a házat hét napra.

39

A hetedik napon pedig térjen vissza a pap, és ha látja, hogy ímé elterjedt a poklosság a ház falán:

40

Akkor parancsolja meg a pap, hogy szedjék ki a köveket, a melyeken a poklosság van, és vessék azokat a városon kivül tisztátalan helyre;

41

A házat pedig vakartassa le belül köröskörül, és a tapasztékot, a melyet levakartak, töltsék a városon kivül tisztátalan helyre.

42

És vegyenek elõ más köveket, és illeszszék be ama kövek helyére; tapasztékot is mást vegyenek, és tapasszák be a házat.

43

Hogyha a poklosság visszatér, és kiújul a házon, miután kiszedték a köveket, és miután levakarták a házat, és miután be is tapasztották azt:

44

Akkor menjen be a pap, és nézze meg, és ha ímé tovább terjedt a poklosság a házon: emésztõ poklosság az a házon, tisztátalan az;

45

Rontsák azért le a házat köveivel együtt, és a fáit is, a háznak minden tapasztékát is; és vigyék a városon kívül tisztátalan helyre.

46

A ki pedig bemegy a házba akármikor, a míg az zárva van, tisztátalan legyen az estvéig.

47

És a ki meghál abban a házban, mossa meg a ruháit, és a ki eszik abban a házban, az is mossa meg a ruháit.

48

Ha pedig bemegy a pap és látja, hogy ímé nem terjedt a poklosság a házon, miután megtapasztották a házat: akkor tisztának ítélje a pap a házat, mert megszûnt a poklosság.

49

A háznak megtisztítása végett pedig vegyen elõ két madarat, czédrusfát, karmazsint és izsópot.

50

És ölje meg az egyik madarat cserépedényben, forrásvíz felett.

51

Azután vegye a czédrusfát, az izsópot, a karmazsint és az élõ madarat, és mártsa be azokat a megölt madár vérébe és a forrásvízbe, és hintse meg azzal a házat hétszer.

52

És tisztítsa meg a házat a madár vérével, a forrásvízzel, az élõ madárral, a czédrusfával, az izsóppal és a karmazsinnal.

53

Az élõ madarat pedig bocsássa el a városon kivül a mezõre, így szerezzen engesztelést a házért, és tiszta lesz.

54

Ez a törvénye mindenféle poklos fakadéknak és varnak.

55

A ruha és a ház poklosságának is.

56

A daganatnak, a tarjagosságnak és a fehér foltnak;

57

Hogy megtudhassák: mikor tiszta és mikor tisztátalan valami? Ez a poklosság törvénye.

Leviticus 15


Leviticus Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

Szóla ismét az Úr Mózesnek s Áronnak, mondván:

2

Szóljatok Izráel fiainak és mondjátok meg nékik: Ha valamely férfiúnak magfolyása támad, az õ folyása tisztátalan.

3

És pedig tisztátalan lesz e folyás miatt: akár folytonos az õ magfolyása, akár megreked testében ez a folyás; tisztátalanság ez õ nála.

4

Minden ágy, a melyen fekszik a magfolyós, tisztátalan, és minden holmi is, a melyre ráül, tisztátalan lesz.

5

Valaki azért illeti az õ ágyát, mossa meg a ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

6

Az is, aki a holmira ül, a melyen a magfolyós ült vala, mossa meg ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

7

Az is, a ki illeti a magfolyósnak testét, mossa meg a ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

8

És ha ráköp a magfolyós a tiszta emberre, mossa meg ez a ruháját, és mosódjék meg vízben, és tisztátalan legyen estvéig.

9

És minden nyereg is, a melyre a magfolyós ráült, tisztátalan legyen.

10

És akárki is, a ki illet valamit, a mi annak alatta vala, tisztátalan legyen estvéig, és a ki hordozza azokat, mossa meg ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

11

És mindaz, a kit illet a magfolyós, úgy hogy kezeit le nem öblíti vízzel, mossa meg ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

12

A cserépedény pedig, a melyet a magfolyós illet, törettessék el, minden faedény pedig öblíttessék ki vízzel.

13

Mikor pedig megtisztul a magfolyós az õ folyásából, akkor számláljon hét napot az õ tisztulására, és mossa meg ruháit, és a testét is mossa le forrásvízben, és tiszta lesz.

14

És a nyolczadik napon vegyen elõ két gerliczét vagy két galambfiat, és menjen el az Úr elé, a gyülekezet sátorának nyílásához, és adja azokat a papnak.

15

És készítse el azokat a pap; az egyiket bûnért való áldozatul, a másikat egészen égõáldozatul; így szerezzen néki engesztelést a pap az Úr elõtt az õ magfolyása miatt.

16

Ha valamely férfiúnak magömlése van, mossa meg az egész testét vízben, és tisztátalan legyen estvéig.

17

És minden ruha, és minden bõr, a melyre a magömlés kihat, mosattassék meg vízben, és tisztátalan legyen estvéig,

18

És az asszony is, a kivel férfiú hál magömléssel. Mosódjanak meg vízben, és tisztátalanok legyenek estvéig.

19

Mikor asszony lesz magfolyóssá és véressé lesz az õ magfolyása a testén, hét napig legyen az õ havi bajában, és valaki illeti azt, tisztátalan legyen estvéig.

20

Mindaz is, a min hál az õ havi bajában, tisztátalan legyen és mindaz is, a min ül, tisztátalan legyen.

21

És mindaz, a ki illeti az õ ágyát, mossa meg ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

22

És mindaz is, a ki illet bármely holmit, a melyen ült, mossa meg ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

23

Sõt ha valaki az õ ágyán, vagy a holmikon illet is valamit, a melyeken õ ült, tisztátalan legyen estvéig.

24

Ha pedig vele hál valaki, és reá ragad arra az õ havi baja: tisztátalan legyen hét napig, és minden ágy is, a melyen fekszik, tisztátalan legyen.

25

És hogyha sok napig tart az asszonynak az õ vérfolyása a havi bajának idején kivül, vagy ha a folyás a havi bajon túl tart: valameddig az õ tisztátalanságának folyása tart, úgy legyen, mint havi bajának idején, tisztátalan az.

26

Minden ágy, a melyen fekszik az õ folyásának egész ideje alatt, olyan legyen, mint a havi baja idejében lévõ ágya, és minden holmi is, a melyre ráül, tisztátalan legyen, mint az õ havi bajának tisztátalansága alatt.

27

És mindaz is, a ki illeti azokat, tisztátalan lesz, mossa meg azért a ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig.

28

Ha pedig megtisztul az õ folyásából: számláljon hét napot, és azután tiszta legyen.

29

A nyolczadik napon pedig vegyen elõ két gerliczét vagy két galambfiat, és vigye el azokat a papnak, a gyülekezet sátorának nyílásához.

30

És készítse el a pap az egyiket bûnért való áldozatul, a másikat pedig egészen égõáldozatul; így szerezzen néki engesztelést a pap az Úr elõtt az õ tisztátalanságának folyása miatt.

31

Így tartsátok vissza Izráel fiait az õ tisztátalanságuktól, hogy meg ne haljanak az õ tisztátalanságuk miatt, megfertõztetvén az én hajlékomat, a mely közöttök van.

32

Ez a törvénye a magfolyósnak, és annak, a kinek magömlése van, a mi által tisztátalanná lesz;

33

És a havi bajban szenvedõnek és a magfolyásban lévõnek, férfinak és asszonynak, és annak a férfiúnak a ki tisztátalan asszonynyal hál.

Leviticus 16


Leviticus Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

És szóla az Úr Mózesnek, az Áron két fiának halála után, a kik akkor haltak meg, a mikor az Úrhoz járultak vala.

2

És monda az Úr Mózesnek: Szólj a te atyádfiának, Áronnak, hogy ne menjen be akármikor a szenthelyre a függönyön belül a fedél elé, a mely a láda felett van, hogy meg ne haljon, mert felhõben jelenek meg a fedél felett.

3

Ezzel menjen be Áron a szenthelyre: egy fiatal tulokkal bûnért való áldozatul, és egy kossal égõáldozatul.

4

Gyolcsból készült szent köntöst öltsön magára, és gyolcs lábravaló legyen a testén, gyolcs övvel övezze be magát, és gyolcs süveget tegyen fel; szent ruhák ezek; mossa meg azért a testét vízben, és úgy öltse fel ezeket.

5

Izráel fiainak gyülekezetétõl pedig vegyen át két kecskebakot bûnért való áldozatul, és egy kost egészen égõáldozatul.

6

És áldozza meg Áron a bûnért való áldozati tulkot, a mely az övé, és végezzen engesztelést magáért és háza népéért.

7

Azután vegye elõ a két kecskebakot, és állassa azokat az Úr elé a gyülekezet sátorának nyílásához,

8

És vessen sorsot Áron a két bakra; egyik sorsot az Úrért, a másik sorsot Azázelért.

9

És áldozza meg Áron azt a bakot, a melyre az Úrért való sors esett, és készítse el azt bûnért való áldozatul.

10

Azt a bakot pedig, a melyre az Azázelért való sors esett, állassa elevenen az Úr elé, hogy engesztelés legyen általa, és hogy elküldje azt Azázelnek a pusztába.

11

Áron pedig úgy áldozza meg a bûnért való áldozati tulkot, a mely az övé, és úgy szerezzen engesztelést magáért és háza népéért, hogy ölje meg a bûnért való áldozati tulkot, a mely az övé.

12

És vegye tele a tömjénezõt eleven szénnel az oltárról, a mely az Úr elõtt van, és vegye tele a két markát a porrá tört fûszerekbõl való füstölõbõl, és vigye be a függönyön belõl.

13

És vesse a füstölõt a tûzre az Úr elõtt, hogy befedje a füstölõ felhõje a fedelet, a mely a bizonyság felett van, hogy meg ne haljon.

14

Azután vegyen a tuloknak vérébõl és hintsen újjával a fedél felsõ színére napkelet felé; a fedél elõtt pedig hétszer hintsen újjával a vérbõl.

15

És ölje meg a bûnért való áldozati bakot, a mely a népé, és vigye be annak vérét a függönyön belõl, és úgy cselekedjék annak vérével, a mint a tuloknak vérével cselekedett: hintse ugyanis azt a fedélre és a fedél elé.

16

Így szerezzen engesztelést a szenthelynek Izráel fiainak tisztátalanságai és vétkei miatt; mindenféle bûnei miatt; így cselekedjék a gyülekezet sátorával is, a mely közöttök van, az õ tisztátalanságaik közepette.

17

Senki se legyen a gyülekezet sátorában, a mikor bemegy a szenthelybe, hogy engesztelést szerezzen, egészen az õ kijöveteléig; és végezzen engesztelést magáért, házanépéért, és Izráelnek egész gyülekezetéért.

18

Azután menjen ki az oltárhoz, a mely az Úr elõtt van, és végezzen engesztelést azért is; vegyen ugyanis a tuloknak vérébõl és a baknak vérébõl, és kenje meg az oltárnak szarvait köröskörül.

19

És hintsen arra a vérbõl az õ újjával hétszer; így tegye tisztává, és így szentelje meg azt Izráel fiainak tisztátalanságaitól.

20

Miután pedig elvégezi a szenthelyért, a gyülekezet sátoráért és az oltárért való engesztelést; hozza elõ az élõ bakot.

21

És tegye Áron mind a két kezét az élõ baknak fejére, és vallja meg felette Izráel fiainak minden hamisságát és minden vétkét, mindenféle bûneit: és rakja azokat a baknak fejére, azután küldje el az arravaló emberrel a pusztába,

22

Hogy vigye el magán a bak minden õ hamisságukat kietlen földre, és hogy bocsássa el a bakot a pusztában.

23

Azután menjen be Áron a gyülekezet sátorába, és vesse le a gyolcs ruhákat, a melyeket felöltött, mikor bement a szenthelybe, és hagyja ott azokat.

24

És mossa meg a testét vízben szent helyen, és öltse fel a maga ruháit, úgy menjen ki, és készítse el a maga egészen égõáldozatát és a nép egészen égõáldozatát, és végezzen engesztelést magáért és a népért.

25

A bûnért való áldozat kövérjét pedig füstölögtesse el az oltáron.

26

Az pedig, a ki elvitte az Azázelnek való bakot, mossa meg ruháit, és a testét is mossa le vízben, és azután menjen be a táborba.

27

A bûnért való áldozati tulkot pedig, és a bûnért való áldozati bakot, a melyeknek vére engesztelés végett bevitetett a szenthelyre, vigye ki a táboron kivül, és égessék meg azoknak bõrét, húsát és ganéját tûzzel.

28

És a ki elégeti ezeket, mossa meg ruháit, és a testét is mossa le vízben, és azután így menjen be a táborba.

29

Örökkévaló rendtartás legyen ez nálatok: a hetedik hónapban, a hónapnak tizedikén sanyargassátok meg magatokat és semmi munkát ne végezzetek, se a benszülött, se a közöttetek tartózkodó jövevény.

30

Mert ezen a napon engesztelés lesz értetek, hogy megtisztítson titeket; minden bûnötöktõl megtisztultok az Úr elõtt.

31

Szombatok szombatja ez néktek, sanyargassátok meg azért magatokat; örökkévaló rendtartás ez.

32

És végezzen engesztelést a pap, a kit felkennek, és a kit az õ tisztére felavatnak, hogy paposkodjék az õ atyja helyett, és öltözködjék a gyolcs ruhákba, a szent ruhákba:

33

És végezzen engesztelést a szentek szentjéért, és a gyülekezet sátoráért, és az oltárért is végezzen engesztelést, sõt a papokért és az egész összegyülekezett népért is engesztelést végezzen.

34

És örökkévaló rendtartás legyen ez nálatok, hogy egyszer egy esztendõben engesztelést végezzenek Izráel fiainak minden bûnéért. És úgy cselekedék, a mint megparancsolta vala az Úr Mózesnek.

Leviticus 17


Leviticus Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj Áronnak és az õ fiainak és Izráel minden fiának, és mondd nékik: Ez az a dolog, a mit megparancsolt az Úr, mondván:

3

Ha valaki Izráel házából ökröt, vagy bárányt, vagy kecskét öl le a táborban, vagy a ki öl a táboron kivül,

4

És nem viszi azt a gyülekezet sátorának nyílásához, hogy áldozattal járuljon az Úrhoz, az Úrnak hajléka elõtt: vérontásul tulajdoníttassék az annak az embernek; vért ontott, töröltessék ki azért az ilyen ember az õ népe közûl:

5

Azért hogy vigyék el Izráel fiai az õ véres áldozataikat, a melyeket áldoznak vala a mezõn, vigyék el azokat az Úrnak, a gyülekezet sátorának nyílásához, a paphoz, és áldozzák meg azokat hálaáldozatul az Úrnak.

6

És hintse a pap a vért az Úr oltárára, a mely a gyülekezet sátorának nyílásánál van, a kövérjét pedig füstölögtesse el kedves illatul az Úrnak.

7

És ne áldozzák többé véres áldozataikat az ördögöknek, a kikkel õk paráználkodnak. Örökkévaló rendtartás legyen ez nékik nemzetségrõl nemzetségre.

8

Mondjad nékik ezt is: Valaki az Izráel házából, vagy a köztök tartózkodó jövevények közül, egészen égõáldozatot áldoz vagy véres áldozatot,

9

És nem viszi azt a gyülekezet sátorának nyílásához, hogy elkészítse azt az Úrnak: irtassék ki az ilyen ember az õ népe közül.

10

És ha valaki Izráel házából, vagy a köztök tartózkodó jövevények közül valamiféle vért megeszik: kiontom haragomat az ellen, a ki a vért megette, és kiirtom azt az õ népei közül.

11

Mert a testnek élete a vérben van, én pedig az oltárra adtam azt néktek, hogy engesztelésül legyen a ti életetekért, mert a vér a benne levõ élet által szerez engesztelést.

12

Azért mondtam Izráel fiainak: Egy lélek se egyék vért közületek; a köztetek tartózkodó jövevény se egye meg a vért.

13

És ha valaki Izráel fiai közül, vagy a köztök tartózkodó jövevények közül vadászásban vadat vagy madarat fog, a mely megehetõ: ontsa ki annak vérét, és fedje be azt földdel.

14

Mert minden testnek élete az õ vére a benne levõ élettel. Azért mondom Izráel fiainak: Semmiféle testnek a vérét meg ne egyétek, mert minden testnek élete az õ vére; valaki megeszi azt, irtassék ki.

15

Ha pedig valaki elhullott, vagy vadtól megszaggatott állatot eszik, akár benszülött, akár jövevény: mossa meg ruháit, és mosódjék meg vízben, és tisztátalan legyen estvéig, azután tiszta.

16

Hogyha meg nem mossa ruháit, sem a testét le nem mossa: viselje az õ vétségének terhét.

Leviticus 18


Leviticus Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj Izráel fiaihoz, és mondd nékik: Én vagyok az Úr, a ti Istenetek.

3

Ne cselekedjetek úgy, a mint Égyiptom földén cselekesznek, a hol laktatok; úgy se cselekedjetek, a mint Kanaán földén cselekesznek, a hová beviszlek titeket; se azoknak rendtartásai szerint ne járjatok.

4

Az én végzéseim szerint cselekedjetek, és az én rendeleteimet tartsátok meg, azok szerint járván. Én vagyok az Úr, a ti Istenetek.

5

Tartsátok meg azért az én rendeleteimet és az én végzéseimet, a melyeket ha megcselekszik az ember, él azok által. Én vagyok az Úr.

6

Senki se közelgessen valamely vér szerint való rokonához, hogy felfedje annak szemérmét. Én vagyok az Úr.

7

A te atyádnak szemérmét és a te anyádnak szemérmét fel ne fedd; a te anyád õ, fel ne fedd az õ szemérmét.

8

A te atyád feleségének szemérmét fel ne fedd, a te atyádnak szemérme az.

9

A te atyád leányának, vagy a te anyád leányának, a te leánytestvérednek szemérmét, akár otthon született, akár kivül született legyen; fel ne fedd szemérmöket.

10

A te fiad leányának szemérmét, vagy a te leányod leányáét, ezeknek szemérmét fel ne fedd, mert a te szemérmeid azok.

11

A te atyád felesége leányának szemérmét, a ki a te atyádnak magzatja, leánytestvéred õ, fel ne fedd ennek szemérmét.

12

A te atyád leánytestvérének szemérmét fel ne fedd, a te atyádnak vér szerint való rokona õ.

13

A te anyád leánytestvérének szemérmét fel ne fedd, mert a te anyádnak vér szerint való rokona õ.

14

A te atyád fiútestvérének szemérmét fel ne fedd, annak feleségéhez ne közelgess, nagynénéd õ.

15

A te menyednek szemérmét fel ne fedd; a te fiadnak felesége õ: ne fedd fel az õ szemérmét.

16

A te fiútestvéred feleségének szemérmét fel ne fedd; a te fiútestvérednek szemérme az.

17

Valamely asszonynak és az õ leányának szemérmét fel ne fedd; az õ fiának leányát, vagy leányának leányát el ne vedd, hogy annak szemérmét felfedjed; mert vér szerint való rokonok õk; fajtalankodás ez.

18

De feleségül se végy senkit az õ leánytestvére mellé, hogy ellenkezés ne legyen, ha felfeded õ mellette amannak szemérmét az õ életében.

19

Asszonyhoz ne közelgess, az õ havi tisztátalansága alatt, hogy felfedjed az õ szemérmét.

20

És a te felebarátodnak feleségéhez se add magad közösülésre, hogy azzal magadat megfertõztessed.

21

A te magzatodból ne adj, hogy oda áldozzák a Moloknak, és meg ne szentségtelenítsd a te Istenednek nevét. Én vagyok az Úr.

22

Férfiúval ne hálj úgy, a mint asszonynyal hálnak: útálatosság az.

23

És semmiféle barommal se közösülj, hogy azzal magadat megfertõztessed, és asszony se álljon meg barom elõtt, hogy meghágja õt; fertelmesség az.

24

Egyikkel se fertõztessétek meg magatokat ezek közül; mert mindezekkel ama pogányok fertõztették meg magokat, kiket én kiûzök ti elõletek.

25

És fertõzötté lett az a föld, de meglátogatom azon az õ gonoszságát, mert kiokádja az a föld az õ lakosait.

26

Tartsátok meg azért ti az én rendeléseimet és végzéseimet, és ez útálatosságok közül semmit meg ne cselekedjetek, se a benszülött, se a közöttetek tartózkodó jövevény:

27

(Mert mindezeket az útálatosságokat megcselekedték annak a földnek lakosai, a mely elõttetek van; és fertelmessé lõn az a föld),

28

Hogy ki ne okádjon titeket az a föld, ha megfertõztetitek azt, a mint kiokádja azt a népet, a mely elõttetek van.

29

Mert a ki megcselekszik valamit ez útálatosságokból, mind kiirtatik az így cselekvõ ember az õ népe közül.

30

Tartsátok meg azért a mit én megtartani rendelek, hogy egyet se kövessetek amaz útálatos szokásokból, a melyeket követtek ti elõttetek, és meg ne fertõztessétek magatokat azokkal. Én, az Úr, vagyok a ti Istenetek.

Leviticus 19


Leviticus Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj Izráel fiainak egész gyülekezetéhez, és mondd nékik: Szentek legyetek, mert én az Úr, a ti Istenetek szent vagyok.

3

Az õ anyját és atyját minden ember tisztelje, és az én szombatjaimat megtartsátok. Én vagyok az Úr, a ti Istenetek.

4

Ne hajoljatok a bálványokhoz, és ne csináljatok magatoknak öntött isteneket. Én vagyok az Úr, a ti Istenetek.

5

Hogyha hálaadó áldozatot áldoztok az Úrnak, úgy áldozzátok, hogy kedvesen fogadtassatok.

6

A ti áldozástok napján és a következõn egyétek meg; a mi pedig harmadnapra marad, égessétek meg tûzben.

7

Ha pedig harmadnapra eszik valaki abból, útálatos az, nem lehet kedves.

8

És a ki eszi azt, viselje az õ álnokságának terhét; mivelhogy megfertõztette az Úrnak szentségét, irtassék ki az ilyen ember az õ népe közül.

9

Mikor a ti földetek termését learatjátok, ne arasd le egészen a te mezõdnek szélét, és az elhullott gabonafejeket fel ne szedd.

10

Szõlõdet se mezgéreld le, és elhullott szemeit se szedd fel szõlõdnek, a szegénynek és a jövevénynek hagyd meg azokat. Én vagyok az Úr, a ti Istenetek.

11

Ne orozzatok, se ne hazudjatok és senki meg ne csalja az õ felebarátját.

12

És ne esküdjetek hamisan az én nevemre, mert megfertõzteted a te Istenednek nevét. Én vagyok az Úr.

13

A te felebarátodat ne zsarold, se ki ne rabold. A napszámos bére ne maradjon nálad reggelig.

14

Siketet ne szidalmazz, és vak elé gáncsot ne vess; hanem félj a te Istenedtõl. Én vagyok az Úr.

15

Ne kövessetek el igazságtalanságot az ítéletben; ne nézd a szegénynek személyét, se a hatalmas személyét ne becsüld; igazságosan ítélj a te felebarátodnak.

16

Ne járj rágalmazóként a te néped között; ne támadj fel a te felebarátodnak vére ellen. Én vagyok az Úr.

17

Ne gyûlöld a te atyádfiát szívedben; fedd meg a te felebarátodat nyilván, hogy ne viseljed az õ bûnének terhét.

18

Bosszúálló ne légy, és haragot ne tarts a te néped fiai ellen, hanem szeressed felebarátodat, mint magadat. Én vagyok az Úr.

19

Az én rendeléseimet megtartsátok: Barmodat másféle állattal ne párosítsd, szántóföldedbe kétféle magot ne vess, és kétféle szövetû ruha ne legyen rajtad.

20

És ha valaki asszonynyal hál és közösül, és az valamely férfi hatalma alatt lévõ rabnõ, és sem ki nem váltatott, sem szabadon nem bocsáttatott: büntetés érje, de meg ne ölettessenek, mert nem volt szabad az asszony.

21

A férfiú pedig vigye el az õ vétkéért való áldozatát az Úrnak a gyülekezet sátorának nyílásához: egy kost vétekért való áldozatul.

22

És a pap szerezzen néki engesztelést, a vétekért való áldozat kosával az Úr elõtt, az õ bûnéért, a melyet elkövetett, és megbocsáttatik néki az õ bûne, a melyet elkövetett.

23

Mikor pedig bementek arra a földre, és plántáltok ott mindenféle gyümölcstermõ fát, annak gyümölcsét körülmetéletlennek tartsátok, három esztendeig legyen az néktek körülmetéletlen: meg ne egyétek.

24

A negyedik esztendõben pedig annak minden gyümölcse szent legyen, hálaáldozatul az Úrnak.

25

Csak az ötödik esztendõben egyétek meg annak gyümölcsét, és annak termését magatoknak gyüjtsétek. Én vagyok az Úr, a ti Istenetek.

26

Ne egyetek vérrel valót, ne varázsoljatok és ne bûvészkedjetek.

27

A ti hajatokat kerekdedre ne nyírjátok, a szakállad végét se csúfítsd el.

28

Testeteket a holt emberért meg ne hasogassátok, se égetéssel magatokat meg ne bélyegezzétek. Én vagyok az Úr.

29

A te leányodat meg ne becstelenítsd, paráznaságra adván azt; hogy paráznává ne legyen a föld, és be ne teljék a föld fajtalansággal.

30

Az én szombatjaimat megtartsátok; szenthelyemet tiszteljétek. Én vagyok az Úr.

31

Ne menjetek ígézõkhöz, és a jövendõmondókat ne tudakozzátok, hogy magatokat azokkal megfertõztessétek. Én vagyok az Úr, a ti Istenetek.

32

Az õsz ember elõtt kelj fel, és a vén ember orczáját becsüld meg, és félj a te Istenedtõl. Én vagyok az Úr.

33

Hogyha jövevény tartózkodik nálad, a ti földeteken, ne nyomorgassátok õt.

34

Olyan legyen néktek a jövevény, a ki nálatok tartózkodik, mintha közületek való benszülött volna, és szeressed azt mint magadat, mert jövevények voltatok Égyiptom földén. Én vagyok az Úr, a ti Istenetek.

35

Ne kövessetek el igazságtalanságot az ítéletben, a hosszmértékben, súlymértékben és ürmértékben.

36

Igaz mérték, igaz font, igaz efa, és igaz hin legyen közöttetek. Én vagyok az Úr, a ti Istenetek, a ki kihoztalak titeket Égyiptom földébõl.

37

Tartsátok meg azért minden rendelésemet és minden végzésemet, és cselekedjetek azok szerint. Én vagyok az Úr.

Leviticus 20


Leviticus Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

Szóla ismét az Úr Mózesnek, mondván:

2

Izráel fiainak pedig mondd meg: Valaki Izráel fiai közül és az Izráelben tartózkodó jövevények közül odaadja az õ magzatát a Moloknak, halállal lakoljon, a földnek népe kövezze agyon kõvel.

3

Én is kiontom haragomat az ilyen emberre, és kiirtom azt az õ népe közül, mivelhogy adott az õ magzatából a Moloknak, hogy megfertõztesse az én szentségemet, és megszentségtelenítse az én szent nevemet.

4

Ha pedig a föld népe behúnyja szemeit az ilyen ember elõtt, a mikor az oda adja az õ magzatát a Moloknak, és azt meg nem öli:

5

Akkor én ontom ki haragomat arra az emberre és annak házanépére, és kiirtom azt és mindazokat, a kik õ utána paráználkodnak, hogy a Molokkal paráználkodjanak, az õ népök közül.

6

A mely ember pedig az ígézõkhöz és a jövendõmondókhoz fordul, hogy azok után paráználkodjék, arra is kiontom haragomat, és kiirtom azt az õ népe közül.

7

Szenteljétek meg azért magatokat, és szentek legyetek, mert én, az Úr, vagyok a ti Istenetek.

8

És tartsátok meg az én rendeléseimet, és cselekedjétek azokat. Én vagyok az Úr, a ti megszentelõtök.

9

Mert valaki szidalmazza az õ atyját vagy anyját, halállal lakoljon; atyját és anyját szidalmazta; vére rajta.

10

Ha valaki más ember feleségével paráználkodik, mivelhogy az õ felebarátjának feleségével paráználkodik: halállal lakoljon a parázna férfi és a parázna nõ.

11

Ha valaki az õ atyjának feleségével hál, az õ atyjának szemérmét fedi fel: halállal lakoljanak mindketten; vérök rajtok.

12

Ha valaki az õ menyével hál, halállal lakoljanak mindketten, fertelmességet követtek el; vérök rajtok.

13

És ha valaki férfival hál, úgy a mint asszonynyal hálnak: útálatosságot követtek el mindketten, halállal lakoljanak; vérök rajtok.

14

És ha valaki feleségül vesz valamely asszonyt annak anyjával egybe: fajtalankodás ez; tûzzel égessék meg azt és azokat, hogy ne legyen köztetek fajtalankodás.

15

Ha pedig valaki barommal közösül, halállal lakoljon, és a barmot is öljétek meg.

16

Ha valamely asszony akármely baromhoz járul, hogy az meghágja õt: öld meg mind az asszonyt, mind a barmot, halállal lakoljanak; vérök rajtok.

17

És ha valaki feleségül veszi az õ leánytestvérét, atyjának leányát, vagy anyjának leányát, és meglátja annak szemérmét, és az is meglátja az õ szemérmét: gyalázatosság ez; azért irtassanak ki népök fiainak láttára, az õ leánytestvérének szemérmét fedte fel: viselje gonoszságának terhét.

18

És ha valaki havi bajos asszonynyal hál, és felfedi annak szemérmét, és forrását feltakarja, és az asszony is felfedi az õ vérének forrását: mindketten irtassanak ki az õ népökbõl.

19

A te anyád leánytestvérének, vagy az atyád leánytestvérének szemérmét se fedd fel; mivelhogy az õ vérrokonát takarja ki: viseljék gonoszságuk terhét.

20

És ha valaki az õ nagynénjével hál, az õ nagybátyjának szemérmét fedte fel: viseljék gonoszságuk terhét, magtalanul haljanak meg.

21

Ha pedig elveszi valaki az õ fiútestvérének feleségét: vérfertõzés az; az õ fiútestvérének szemérmét fedte fel; magtalanok legyenek.

22

Tartsátok meg minden rendelésemet és minden végzésemet, és azokat cselekedjétek, hogy ki ne okádjon titeket az a föld, a melybe én viszlek be titeket, hogy ott lakjatok.

23

És ne járjatok annak a népnek rendtartási szerint, a melyet kiûzök én elõletek. Mivelhogy mindezeket cselekedték, azért megútáltam õket.

24

Néktek pedig mondom: Ti örökölni fogjátok az õ földüket, mert én néktek adom azt örökségül, azt a tejjel és mézzel folyó földet. Én vagyok az Úr, a ti Istenetek, a ki kiválasztottalak titeket a népek közül.

25

Tegyetek különbséget azért a tiszta és tisztátalan barmok között, a tiszta és tisztátalan szárnyas állatok között, és ne fertõztessétek meg magatokat barommal vagy szárnyas állattal, sem semmiféle földön csúszó állattal, a melyeket megkülönböztettem elõttetek, mint tisztátalanokat.

26

És legyetek nékem szentek, mert én, az Úr, szent vagyok, a ki kiválasztottalak titeket a népek közül, hogy enyéim legyetek.

27

És akár férfi, akár asszony, hogyha ígézõ vagy jövendõmondó lesz közöttök, halállal lakoljanak; kõvel kövezzétek azokat agyon; vérök rajtok.

Leviticus 21


Leviticus Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

Szóla ismét az Úr Mózesnek: Szólj a papoknak, Áron fiainak, és mondd meg nékik: Senki közülök meg ne fertõztesse magát halottal az õ népe között;

2

Hanem ha a hozzá legközelebb álló vérrokonával: anyjával, atyjával, fiával, leányával és fiútestvérével,

3

Vagy a hozzá legközelebb álló hajadon leánytestvérével, a ki még nem ment férjhez: ezt megérintheti.

4

Mint fõ-ember ne fertõztesse meg magát az õ népe között, hogy szentségtelenné ne legyen.

5

Ne nyírjanak kopaszságot a fejükön, szakálluk szélét le ne messék, és a testükbe vágásokat ne vágjanak.

6

Szentek legyenek Istenöknek, és az õ Istenöknek nevét meg ne szentségtelenítsék, mert az Úrnak tûzáldozatait, Istenöknek kenyerét õk áldozzák; azért szentek legyenek.

7

Parázna és megszeplõsített asszonyt el ne vegyenek, se olyan asszonyt, a ki elûzetett az õ férjétõl, el ne vegyenek; mert a pap az õ Istenének van szentelve.

8

Te is szentnek tartsad õt, mert Istenednek kenyerét õ áldozza: szent legyen azért elõtted, mert szent vagyok én, az Úr, a ti megszentelõtök.

9

Hogyha valamely papnak leánya vetemedik paráznaságra, megszentségteleníti az õ atyját, azért tûzzel égettessék meg.

10

A ki pedig fõpap az õ attyafiai között, a kinek fejére töltötték a kenetnek olaját, és a kit felavattak az õ szolgálatára, hogy a szent ruhákba felöltözzék: fejét meg ne meztelenítse, se ruháit meg ne szaggassa,

11

És semmiféle holttesthez be ne menjen: atyjával és anyjával se fertõztesse meg magát.

12

És a szenthelybõl ki ne menjen, hogy az õ Istenének szenthelyét meg ne szentségtelenítse, mert korona, az õ Istenének kenet-olaja van õ rajta. Én vagyok az Úr.

13

Hajadont vegyen feleségül.

14

Özvegyet, elûzöttet, megszeplõsítettet, paráznát: ilyeneket el ne vegyen, hanem hajadont vegyen feleségül az õ népe közül,

15

Hogy meg ne fertõztesse az õ magzatát az õ népe között; mert én, az Úr vagyok az õ megszentelõje.

16

Szóla ismét az Úr Mózesnek, mondván:

17

Szólj Áronnak, mondván: Ha lesz valaki a te magod közül, az õ nemzetségökben, a kiben fogyatkozás leend, ne áldozza áldozatul az õ Istenének kenyerét.

18

Mert senki sem áldozhat, a kiben fogyatkozás van: vagy vak, vagy sánta vagy csonka orrú, vagy hosszú tagú.

19

Sem az, a ki törött lábú vagy törött kezû,

20

Vagy púpos, vagy törpe, vagy szemfájós, vagy viszketeges, vagy sömörgös, vagy a ki megszakadott.

21

Senki, a kiben fogyatkozás van, elõ ne álljon Áronnak, a papnak fiai közül, hogy tûzáldozatot vigyen fel az Úrnak; fogyatkozás van õ benne, ne álljon elõ, hogy megáldozza az õ Istenének kenyerét.

22

Az õ Istenének kenyerébõl, a legszentségesebbikbõl és a szentségesbõl ehetik.

23

Csak a függönyhöz be ne menjen, és az oltárhoz ne közelítsen, mert fogyatkozás van õ benne, hogy meg ne fertõztesse az én szenthelyemet. Én vagyok az Úr, az õ megszentelõjök.

24

És elmondá Mózes Áronnak, és az õ fiainak, és Izráelnek minden fiainak.

Leviticus 22


Leviticus Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj Áronnak és az õ fiainak, hogy tartóztassák meg magokat Izráel fiainak szent adományaitól, hogy meg ne fertõztessék az én szent nevemet azokkal, a miket nékem szentelnek. Én vagyok az Úr.

3

Mondd meg nékik: Ha valaki a ti nemzetségetekbõl, a ti összes magzataitok közül hozzájárul a szent dolgokhoz, a melyeket Izráel fiai szentelnek az Úrnak, mikor rajta van az õ tisztátalansága: az ilyen ember irtassék ki én elõlem. Én vagyok az Úr.

4

Ha valaki az Áron fiai közül poklos, vagy magfolyós, a szent dolgokból ne egyék, míg meg nem tisztul. A ki pedig valamely halott által megfertõzöttet illet, vagy valakit, a kinek magömlése van,

5

Vagy ha valaki valamely férget illet, a mely által tisztátalanná lesz, vagy embert, a kitõl tisztátalanná lesz annak valamilyen tisztátalanságához képest:

6

Az ilyen ember, a ki effélét illet, tisztátalan legyen estvéig, és a szent dolgokból ne egyék, hanem ha megmosta a testét vízzel;

7

De mikor lemegy a nap, tiszta lesz, és azután ehetik a szent dolgokból, mert az õ eledele az.

8

Elhullott vagy széttépett állatot ne egyék, hogy tisztátalanná ne legyen általa. Én vagyok az Úr.

9

Az én rendelésemet pedig megtartsák, hogy bûnbe ne essenek miatta, és meg ne haljanak a miatt, hogy megrontották azt. Én vagyok az Úr, az õ megszentelõjök.

10

Idegen ember ne egyék szenteltet, a papnak zsellére és bérese se egyék szenteltet.

11

De ha megvásárol valakit a pap a maga pénzén, az ehetik abból, és a ki házánál született: ezek ehetnek az õ eledelébõl.

12

De a pap leánya, ha idegennek lesz a felesége, nem ehetik a szent áldozatból.

13

Ha azonban a pap leánya özvegygyé lesz vagy elválik, de magzata nincsen, és visszatér az õ atyjának házához, mint leánykorában: akkor ehetik az õ atyjának eledelébõl; de idegen nem ehetik abból.

14

Ha pedig tévedésbõl eszik valaki szenteltet, tegye ahhoz annak ötödrészét; így adja meg a papnak a szenteltet.

15

És meg ne fertõztessék Izráel fiainak szent dolgait, a melyeket áldoznak az Úrnak,

16

Hogy vétkes hamissággal ne terheljék magokat, ha esznek azoknak szent dolgaiból; mert én vagyok az Úr, az õ megszentelõjök.

17

Szóla ismét az Úr Mózesnek, mondván:

18

Szólj Áronnak és az õ fiainak és Izráel minden fiának, és mondd meg nékik: ha valaki Izráel házából, és az Izráelben levõ jövevények közül felviszi a maga áldozatát, akár fogadásból akár szabad akaratból, a miket felvisznek az Úrnak egészen égõáldozatul,

19

Hogy kedvesen fogadtassanak: épek és hímek legyenek, akár tulkok, akár bárányok, akár kecskék.

20

A miben pedig fogyatkozás van, abból semmit se áldozzatok, mert nem lesz kedvessé ti érettetek.

21

És ha valaki hálaáldozattal áldozik az Úrnak, akár fogadásának teljesítésére, akár szabad akaratból, akár tulokfélébõl, akár juhfélébõl: ép legyen, hogy kedves legyen; semmi fogyatkozás ne legyen abban.

22

Vakot, vagy rokkantat, vagy csonkát, vagy fekélyest, vagy viszketegest, vagy varast, ilyeneket ne áldozzatok az Úrnak, és tûzáldozatul ne tegyetek ezekbõl az oltárra az Úrnak.

23

Hosszú, vagy kurta tagú ökröt, vagy bárányt szabad akaratból való áldozatul vihetsz ugyan, de fogadási áldozatul nem lesz kedves.

24

Szétnyomott, összezúzott, megszakadt, vagy kimetszett heréjût se áldozzatok az Úrnak. Se a ti földeteken ne cselekedjétek ezt,

25

Se idegen ember kezébõl ne áldozzatok semmi ilyenbõl a ti Istenetek eledeléül; mert romlás van bennök, fogyatkozás van bennök: nem fogadtatnak kedvesen érettetek.

26

Szóla ismét az Úr Mózesnek, mondván:

27

Borjú, bárány és kecske, ha megelletett, legyen az anyja alatt hét napig, a nyolczadik naptól fogva és azon túl kedves lesz az tûzáldozatul az Úrnak.

28

De tehenet és juhot, azt és annak fiát ne öljétek meg egy napon.

29

Hogyha dicsõítõ áldozattal áldoztok az Úrnak, úgy áldozzatok, hogy kedvesen fogadtassatok.

30

Azon a napon egyétek meg, ne hagyjatok abból reggelig. Én vagyok az Úr.

31

Tartsátok meg azért az én parancsolataimat, és azokat cselekedjétek. Én vagyok az Úr.

32

És meg ne fertõztessétek az én szent nevemet, hogy megszenteltessem Izráel fiai között. Én vagyok az Úr, a ti megszentelõtök,

33

A ki kihoztalak titeket Égyiptom földébõl, hogy Istenetek legyek néktek. Én vagyok az Úr.

Leviticus 23


Leviticus Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj Izráel fiainak, és mondd meg nékik az Úrnak ünnepeit, a melyeken szent gyülekezésekre kell összegyülekeznetek. Ezek azok az én ünnepeim:

3

Hat napon át munkálkodjatok, a hetedik napon nyugodalomnak, szent gyülekezésnek szombatja van, semmi dolgot ne végezzetek: az Úrnak szombatja legyen az minden lakhelyeteken.

4

Ezek az Úrnak ünnepei, szent gyülekezések napjai, a melyekre szabott idejökben kell összegyülekeznetek.

5

Az elsõ hónapban, a hónapnak tizennegyedikén, estennen az Úrnak páskhája.

6

E hónapnak tizenötödik napján pedig az Úr kovásztalan kenyerének ünnepe. Hét napig egyetek kovásztalan kenyeret.

7

Az elsõ napon szent gyülekezéstek legyen, semmi robota munkát ne végezzetek.

8

Hét napon át pedig tûzáldozatot áldozzatok az Úrnak, és a hetedik napon szent gyülekezéstek is legyen: semmi robota munkát ne végezzetek.

9

Szóla ismét az Úr Mózesnek, mondván:

10

Szólj Izráel fiainak és mondd meg nékik: Mikor bementek a földre, a melyet én adok néktek, és megaratjátok annak vetését: a ti aratástok zsengéjének elsõ kévéjét vigyétek a papnak.

11

Az pedig lóbálja meg a kévét az Úr elõtt, hogy kedvesen fogadtassék érettetek; a szombat után való napon lóbálja azt meg a pap.

12

A mely napon pedig meglóbáltatjátok a kévét, áldozzatok az Úrnak egy ép, esztendõs bárányt egészen égõáldozatul.

13

Ahhoz pedig ételáldozatul két tized efa lánglisztet, olajjal elegyítve; tûzáldozatul az Úrnak, kedves illatul; italáldozatul pedig egy hin bornak negyedrészét.

14

Új kenyeret pedig és pergelt búzaszemeket és zsenge kalászokat ne egyetek mind a napig, a míg be nem viszitek a ti Isteneteknek áldozatját. Örök rendtartás ez nemzetségrõl nemzetségre minden lakóhelyeteken.

15

Számláljatok azután a szombatra következõ naptól, attól a naptól, a melyen beviszitek a meglóbálni való kévét, hét hetet, egészek legyenek azok.

16

A hetedik hétre következõ napig számláljatok ötven napot, és akkor járuljatok új ételáldozattal az Úrhoz.

17

A ti lakóhelyeitekbõl hozzatok fel két meglóbálni való kenyeret; két tized efa lisztlángból legyenek azok, kovászszal sütve, zsengékül az Úrnak.

18

A kenyérrel együtt pedig áldozzatok meg hét bárányt, épeket, esztendõsöket, és egy tulkot, fiatal bikát, és két kost; egészen égõáldozatul legyenek ezek az Úrnak, étel- és italáldozatjokkal egybe; kedves illatú tûzáldozat ez az Úrnak.

19

Készítsetek el egy kecskebakot is bûnért való áldozatul, és két bárányt, esztendõsöket, hálaadó áldozatul.

20

És lóbálja meg azokat a pap a zsengékbõl való kenyérrel az Úr elõtt való lóbálással a két báránynyal egybe. Szentek legyenek ezek az Úrnak a pap számára.

21

És gyülekezzetek egybe ugyanazon a napon; szent gyülekezéstek legyen néktek, semmi robota munkát ne végezzetek. Örök rendtartás ez minden lakóhelyeteken a ti nemzetségeitek szerint.

22

Mikor pedig földetek termését learatjátok: ne arasd le egészen a mezõdnek széleit, és az elhullott gabonafejeket fel ne szedd; a szegénynek és jövevénynek hagyd azokat. Én vagyok az Úr, a ti Istenetek.

23

Szóla ismét az Úr Mózesnek, mondván:

24

Szólj Izráel fiaihoz, mondván: A hetedik hónapban, a hónap elsõ napján ünnepetek legyen néktek, emlékeztetõ kürtzengéssel, szent gyülekezéssel.

25

Semmi robota munkát ne végezzetek, és tûzáldozattal áldozzatok az Úrnak.

26

Szóla ismét az Úr Mózesnek, mondván:

27

Ugyanennek a hetedik hónapnak tizedikén az engesztelés napja van: szent gyülekezéstek legyen néktek, és sanyargassátok meg magatokat, és tûzáldozattal áldozzatok az Úrnak.

28

Semmi dolgot ne végezzetek azon a napon, mert engesztelésnek napja az, hogy engesztelés legyen érettetek az Úr elõtt, a ti Istenetek elõtt.

29

Mert ha valaki nem sanyargatja meg magát ezen a napon, irtassék ki az õ népe közül.

30

És ha valaki valami dolgot végez ezen a napon, elvesztem az ilyent az õ népe közül.

31

Semmi dolgot ne végezzetek; örök rendtartás legyen ez nemzetségrõl nemzetségre minden lakhelyeteken.

32

Ünnepek ünnepe ez néktek, sanyargassátok meg azért magatokat. A hónap kilenczedikének estvéjén, egyik estvétõl a másik estvéig ünnepeljétek a ti ünnepeteket.

33

Szóla ismét az Úr Mózesnek, mondván:

34

Szólj Izráel fiainak, mondván: Ugyanennek a hetedik hónapnak tizenötödikén a sátorok ünnepe legyen az Úrnak hét napig.

35

Az elsõ napon szent gyülekezés legyen, semmi robota munkát ne végezzetek.

36

Hét napon áldozzatok az Úrnak tûzáldozatot, a nyolczadik napon pedig szent gyülekezéstek legyen és újra tûzáldozattal áldozzatok az Úrnak; berekesztõ ünnep ez, semmi robota munkát ne végezzetek azon.

37

Ezek az Úrnak ünnepei, a melyeken szent gyülekezésekre kell gyülekeznetek, hogy áldozzatok az Úrnak tûzáldozattal, egészen égõáldozattal, ételáldozattal, véres- és italáldozattal: minden napét a maga napján.

38

Az Úrnak szombatjain kivül, adományaitokon kivül, fogadásból és szabad akaratból való minden ajándékaitokon kivül a melyeket adni szoktatok az Úrnak,

39

Ugyancsak a hetedik hónapnak tizenötödik napján, a mikor a földnek termését betakarjátok, az Úrnak ünnepét ünnepeljétek hét napig: az elsõ napon nyugodalom napja, és a nyolczadik napon is nyugodalom napja legyen.

40

És vegyetek magatoknak az elsõ napon szép fának gyümölcsét, pálmafa ágait, sûrû levelû fa lombját, és patak mellett való fûzgalyakat, és örvendezzetek az Úr elõtt, a ti Istenetek elõtt hét napig.

41

Így ünnepeljétek meg azt az Úrnak ünnepét minden esztendõben hét napig. Örökkévaló rendtartás legyen ez a ti nemzetségeiteknél; a hetedik hónapban ünnepeljétek azt.

42

Sátorokban lakjatok hét napig, minden benszülött sátorokban lakjék Izráelben.

43

Hogy megtudják a ti nemzetségeitek, hogy sátorokban lakattam Izráel fiait, a mikor kihoztam õket Égyiptom földérõl. Én vagyok az Úr, a ti Istenetek.

44

És szóla Mózes Izráel fiainak az Úrnak ünnepei felõl.

Leviticus 24


Leviticus Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

Szóla ismét az Úr Mózesnek, mondván:

2

Parancsold meg Izráel fiainak, hogy hozzanak néked tiszta faolajat, a melyet a világításhoz sajtoltak, hogy szünet nélkül égõ lámpákat gyújthassanak.

3

A bizonyság függönyén kivül, a gyülekezet sátorában úgy helyheztesse el azokat Áron, hogy estvétõl fogva reggelig az Úr elõtt legyenek. Örökkévaló rendtartás legyen ez a ti nemzetségeiteknél.

4

A tiszta arany gyertyatartóra rakja fel a mécseket; az Úr elõtt legyenek szüntelen.

5

És végy lisztlángot, és süss abból tizenkét lepényt; két tized efából legyen egy lepény.

6

És helyheztesd el azokat két rendben; hatot egy rendbe, a tiszta arany asztalra az Úr elé.

7

És tégy mindenik rendhez tiszta tömjént, és legyen emlékeztetõül a kenyér mellett, tûzáldozatul az Úrnak.

8

Szombat napról szombat napra rakja fel azt a pap az Úr elé szüntelen; örök szövetség ez Izráel fiaival.

9

Azután legyen az Ároné és az õ fiaié, a kik egyék meg azokat szent helyen, mert mint igen szentséges, az övé az, az Úrnak tûzáldozataiból, örök rendelés szerint.

10

Kiméne pedig egy izráelbeli asszonynak fia, a ki égyiptomi férfiútól való vala, Izráel fiai közé, és versengének a táborban az izráelbeli asszonynak fia és egy izráelbeli férfi.

11

És káromlá az izráelbeli asszony fia az Isten nevét és átkozódék; elvivék azért azt Mózeshez. Az õ anyjának neve pedig Selomith vala, Dibrinek leánya, Dán nemzetségébõl.

12

És õrizet alá veték azt, míg kijelentést nyernének az Úr akarata felõl.

13

Szóla azért az Úr Mózesnek, mondván:

14

Vidd ki az átkozódót a táboron kivül, és mindazok, a kik hallották, tegyék kezeiket annak fejére és kövezze agyon azt az egész gyülekezet.

15

Izráel fiainak pedig szólj, ezt mondván: Ha valaki az õ Istenét átkozza, viselje az õ bûnének terhét.

16

És a ki szidalmazza az Úrnak nevét, halállal lakoljon, kövezze azt agyon az egész gyülekezet; akár jövevény, akár benszülött, ha szidalmazza az Úrnak nevét, halállal lakoljon.

17

Ha valaki agyon üt valamely embert, halállal lakoljon.

18

Ha pedig barmot üt agyon valaki, fizesse meg azt: barmot baromért.

19

És ha valaki sérelmet ejt a felebarátján, a mint õ cselekedett, vele is úgy cselekedjenek:

20

Törést törésért, szemet szemért, fogat fogért; a milyen sérelmet õ ejtett máson, olyan ejtessék rajta is.

21

A ki barmot üt agyon, fizesse meg azt, de a ki embert üt agyon, halállal lakoljon.

22

Egy törvény legyen nálatok: a jövevény olyan legyen, mint a benszülött, mert én vagyok az Úr, a ti Istenetek.

23

Szóla azért Mózes Izráel fiainak, és kivivék az átkozódót a táboron kivül, és agyonverék azt kõvel. És úgy cselekedének Izráel fiai, a mint parancsolta vala az Úr Mózesnek.

Leviticus 25


Leviticus Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

Szóla ismét az Úr Mózesnek a Sinai hegyen, mondván:

2

Szólj Izráel fiainak és mondd meg nékik: Mikor bementek a földre, a melyet én adok néktek, nyugodjék meg a föld az Úrnak szombatja szerint.

3

Hat esztendõn át vesd a te szántóföldedet, és hat esztendõn át messed a te szõlõdet, és takarítsd be annak termését;

4

A hetedik esztendõben pedig szombati nyugodalma legyen a földnek, az Úrnak szombatja: szántóföldedet ne vesd be, és szõlõdet meg ne mesd.

5

A mi a te tarló földeden magától terem, le ne arasd, és a mi a te metszetlen szõlõdön terem, meg ne szedjed; mert nyugalom esztendeje lesz az a földnek.

6

És a mit a föld az õ szombatján terem, legyen az eledelül néktek: néked, szolgádnak, szolgáló leányodnak, béresednek és zsellérednek, a kik nálad tartózkodnak;

7

A te barmodnak is és a vadnak, a mely a te földeden van, legyen annak minden termése eledelül.

8

Számlálj azután hét szombat-esztendõt, hétszer hét esztendõt, úgy hogy a hét szombat-esztendõnek ideje negyvenkilencz esztendõ legyen:

9

Akkor fúvasd végig a riadó kürtöt a hetedik hónapban, a hónap tizedikén; az engesztelés napján fúvasd végig a kürtöt a ti egész földeteken.

10

És szenteljétek meg az ötvenedik esztendõt, és hirdessetek szabadságot a földön, annak minden lakójának; kürtölésnek esztendeje legyen ez néktek, és kapja vissza kiki az õ birtokát, és térjen vissza kiki az õ nemzetségéhez.

11

Kürtölésnek esztendeje ez, az legyen néktek az ötvenedik esztendõ; ne vessetek és le se arassátok, a mit önként terem a föld, és a metszetlen szõlõjét se szedjétek meg annak.

12

Mert kürtölésnek esztendeje ez, szent legyen néktek, a mezõrõl egyétek meg annak termését.

13

A kürtölésnek ebben az esztendejében, kapja vissza ismét kiki az õ birtokát.

14

Ha pedig eladsz valami eladni valót a te felebarátodnak, vagy vásárolsz valamit a te felebarátodtól: egymást meg ne csaljátok.

15

A kürtölés esztendejét követõ esztendõk száma szerint vásárolj a te felebarátodtól; a terméses esztendõk száma szerint adjon el néked.

16

Az esztendõk nagyobb számához képest nagyobb árt adj azért, a mit veszesz, az esztendõk kisebb számához képest pedig kisebb árt adj azért, a mit veszesz, mert a termések számát adja õ el néked.

17

Egymást azért meg ne csaljátok, hanem félj a te Istenedtõl: mert én vagyok az Úr, a ti Istenetek.

18

Ha teljesítitek azért az én rendeléseimet, és megtartjátok végzéseimet, és teljesítitek azokat, bátorságosan lakhattok a földön.

19

És megtermi a föld az õ gyümölcsét, hogy eleget ehessetek, és bátorságosan lakhattok azon.

20

Ha pedig azt mondjátok: Mit eszünk a hetedik esztendõben, ha nem vetünk, és termésünket be nem takarítjuk?

21

Én rátok bocsátom majd az én áldásomat a hatodik esztendõben, hogy három esztendõre való termés teremjen.

22

És mikor a nyolczadik esztendõre vettek, akkor is az ó termésbõl esztek egészen a kilenczedik esztendeig; mindaddig ó gabonát esztek, míg ennek termése be nem jön.

23

A földet pedig senki el ne adja örökre, mert enyém a föld; csak jövevények és zsellérek vagytok ti nálam.

24

Azért a ti birtokotoknak egész földén megengedjétek, hogy a föld kiváltható legyen.

25

Ha elszegényedik a te atyádfia, és elad valamit az õ birtokából, akkor álljon elõ az õ rokona, a ki közel van õ hozzá, és váltsa ki, a mit eladott az õ atyjafia.

26

Ha pedig nincs valakinek kiváltó rokona, de maga tesz szert annyira, hogy elege van annak megváltásához:

27

Számlálja meg az eladása óta eltelt esztendõket, a felül lévõt pedig térítse meg annak, a kinek eladta volt, és újra övé legyen az õ birtoka.

28

Ha pedig nincsen módjában, hogy visszatéríthesse annak, akkor maradjon az õ eladott birtoka annál, a ki megvette azt, egészen a kürtölésnek esztendejéig: a kürtölésnek esztendejében pedig szabaduljon fel, és újra övé legyen az õ birtoka.

29

Ha valaki lakó-házat ad el kerített városban, az kiválthatja azt az eladás esztendejének elteléséig; egy esztendõn át válthatja ki azt.

30

Ha pedig ki nem váltják az esztendõnek teljes elteléséig, akkor a ház, a mely kerített városban van, örökre azé és annak nemzetségeié marad, a ki megvette azt; nem szabadul fel a kürtölésnek esztendejében.

31

Az olyan falvak házai pedig, a melyek nincsenek körülkerítve, mezei földek gyanánt számíttassanak, kiválthatók legyenek, és a kürtölésnek esztendejében felszabaduljanak.

32

A mi pedig a léviták városait illeti, az õ birtokukban lévõ városok házai a léviták által mindenkor kiválthatók legyenek,

33

De a mit ki nem vált is valaki a léviták közül, szabaduljon fel a kürtölésnek esztendejében, az eladott ház, és az õ birtokának városa; mert a léviták városainak házai tulajdon birtokuk nékik Izráel fiai között.

34

De a városaikhoz tartozó szántóföldeket el ne adják, mert örök birtokuk az nékik.

35

Ha a te atyádfia elszegényedik, és keze erõtlenné lesz melletted, segítsd meg õt, akár jövevény, akár zsellér, hogy megélhessen melletted.

36

Ne végy õ tõle kamatot vagy uzsorát, hanem félj a te Istenedtõl, hogy megélhessen melletted a te atyádfia.

37

Pénzedet ne add néki kamatra, se uzsoráért ne add a te eleségedet.

38

Én vagyok az Úr, a ti Istenetek, a ki kihoztalak titeket Égyiptom földérõl, hogy néktek adjam Kanaán földét, és Istenetek legyek néktek.

39

Ha pedig elszegényedik melletted a te atyádfia, és eladja magát néked: ne szolgáltassad úgy mint rabszolgát.

40

Mint béres, mint zsellér legyen nálad; a kürtölésnek esztendejéig szolgáljon nálad.

41

Azután menjen el tõled õ és vele az õ gyermekei, és térjen vissza az õ nemzetségéhez, és térjen vissza az õ atyáinak örökségébe.

42

Mert az én szolgáim õk, a kiket kihoztam Égyiptom földérõl: nem adathatnak el, mint rabszolgák.

43

Ne uralkodjál rajta kegyetlenül, hanem félj a te Istenedtõl.

44

Mind szolgád, mind szolgálóleányod, a kik lesznek néked, a körületek lévõ népek közül legyenek: azokból vásárolj szolgát és szolgálóleányt;

45

Meg a zsellérek gyermekei közül is, a kik nálatok tartózkodnak, azokból is vásárolhattok, és azoknak nemzetségébõl, a kik veletek vannak, a kiket a ti földeteken nemzettek; és legyenek a ti tulajdonotok.

46

És örökül hagyhatjátok azokat a ti utánnatok való fiaitoknak, hogy örökségül bírják azokat, örökké dolgoztathattok velük; de a ti atyátokfiain, az Izráel fiain, egyik a másikán senki ne uralkodjék kegyetlenül.

47

És ha a jövevény vagy zsellér vagyonra tesz szert melletted, a te atyádfia pedig elszegényedik mellette, és eladja magát a melletted lévõ jövevénynek, zsellérnek, vagy jövevény nemzetségébõl való sarjadéknak:

48

Mindamellett is, hogy eladta magát, megváltható legyen; akárki megválthassa azt az õ atyjafiai közül.

49

Vagy nagybátyja, vagy nagybátyjának fia váltsa meg azt, vagy az õ nemzetségébõl való vérrokona váltsa meg azt, vagy, ha módja van hozzá, maga váltsa meg õmagát.

50

És vessen számot azzal, a ki megvette õt, attól az esztendõtõl kezdve, a melyen eladta magát annak, a kürtölésnek esztendejéig, és az õ eladásának ára az esztendõk száma szerint legyen, a béres ideje szerint legyen nála.

51

Ha még sok esztendõ van hátra, azokhoz képest térítse meg annak a váltságot az õ megvásárlásának árából.

52

Ha pedig kevés esztendõ van hátra a kürtölésnek esztendejéig, akkor is vessen számot vele, és az évek számához képest fizesse vissza az õ váltságát.

53

Mint esztendõrõl esztendõre fogadott béres legyen nála; ne uralkodjék kegyetlenül rajta te elõtted.

54

Ha pedig ilyen módon meg nem váltatik, a kürtölésnek esztendejében szabaduljon fel: õ és vele az õ gyermekei.

55

Mert az én szolgáim Izráel fiai, az én szolgáim õk, a kiket kihoztam Égyiptom földérõl. Én vagyok az Úr, a ti Istenetek.

Leviticus 26


Leviticus Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

Ne csináljatok magatoknak bálványokat, se faragott képet, se oszlopot ne emeljetek magatoknak, se kõszobrokat ne állítsatok fel a ti földeteken, hogy meghajoljatok elõtte, mert én vagyok az Úr, a ti Istenetek.

2

Az én szombatjaimat megtartsátok, és az én szenthelyemet tiszteljétek. Én vagyok az Úr.

3

Ha az én rendeléseim szerint jártok, és az én parancsolataimat megtartjátok, és azokat megcselekszitek:

4

Esõt adok néktek idejében, és a föld megadja az õ termését, a mezõ fája is megtermi gyümölcsét.

5

És a ti csépléstek ott éri a szüretet, és a szüret ott éri a vetést, és elégségig ehetitek kenyereteket, és bátorságosan lakhattok a ti földeteken.

6

Mert békességet adok azon a földön, hogy mikor lefeküsztök, senki fel ne rettentsen; és kipusztítom az ártalmas vadat arról a földrõl, és fegyver sem megy át a ti földeteken.

7

Sõt elûzitek ellenségeiteket, és elhullanak elõttetek fegyver által.

8

És közületek öten százat elûznek, és közületek százan elûznek tízezeret, és elhullanak elõttetek a ti ellenségeitek fegyver által.

9

És hozzátok fordulok, és megszaporítlak titeket, és megsokasítlak titeket és szövetségemet megerõsítem veletek.

10

És réginél régibbet ehettek, és az új elõl is régit kell kihordanotok.

11

És az én hajlékomat közétek helyezem, és meg nem útál titeket az én lelkem.

12

És közöttetek járok, és a ti Istenetek leszek, ti pedig az én népem lesztek.

13

Én vagyok az Úr, a ti Istenetek, a ki kihoztalak titeket Égyiptom földérõl, hogy ne legyetek azoknak rabjai, és összetörtem a ti igátok szegeit, és egyenesen járattalak titeket.

14

Ha pedig nem hallgattok reám, és mind e parancsolatokat meg nem cselekeszitek;

15

És ha megvetitek rendeléseimet, és ha az én végzéseimet megútálja a ti lelketek, azáltal, hogy nem cselekszitek meg minden én parancsolatomat, hanem felbontjátok az én szövetségemet:

16

Bizony azt cselekszem én veletek, hogy rettenetességet bocsátok reátok: a száraz betegséget és a forrólázt, a melyek szemeket égetnek és lelket epesztenek, és a ti magotokat hiába vetitek el, mert ellenségeitek emésztik meg azt.

17

És kiontom haragomat reátok, hogy elhulljatok a ti ellenségeitek elõtt, és uralkodjanak rajtatok a ti gyûlölõitek, és fussatok, mikor senki nem kerget is titeket.

18

Ha pedig ezek után sem hallgattok reám, hétszerte keményebben megostorozlak titeket a ti bûneitekért;

19

És megtöröm a ti megátalkodott kevélységeteket, és olyanná teszem az eget felettetek, mint a vas, a földeteket pedig olyanná, mint a réz.

20

És hiába fogy a ti erõtök, mert földetek nem adja meg az õ termését, s a föld fája sem adja meg az õ gyümölcsét.

21

Ha mégis ellenemre jártok, és nem akartok reám hallgatni: hétszeres csapást borítok reátok a ti bûneitekért.

22

És reátok bocsátom a mezei vadakat, hogy megfoszszanak titeket gyermekeitektõl, kiirtsák barmaitokat, és elfogyaszszanak titeket, hogy pusztákká legyenek a ti útaitok.

23

És ha ezek által sem jobbultok meg, hanem ellenemre jártok:

24

Én is bizony ellenetekre járok, és hétszeresen sújtalak titeket a ti bûneitekért.

25

És hozok reátok bosszuló fegyvert, a mely bosszút álljon a szövetség megrontásáért. Ha városaitokba gyülekeztek össze, akkor döghalált bocsátok reátok, és az ellenség kezébe adattok.

26

Mikor eltöröm nálatok a kenyérnek botját, tíz asszony süti majd a ti kenyereteket egy kemenczében, és megmérve viszik vissza a ti kenyereiteket, és esztek, de nem elégesztek meg.

27

És ha e mellett sem hallgattok reám, hanem ellenemre jártok:

28

Én is ellenetekre járok búsult haragomban, és bizony hétszeresen megostorozlak titeket a ti bûneitekért.

29

És megeszitek a ti fiaitok húsát, és megeszitek a ti leányaitok húsát.

30

És lerontom a ti magaslataitokat, és kiirtom a ti nap-oszlopaitokat, és a ti holttesteiteket bálványaitok holttetemeire hányatom, és megútál titeket az én lelkem.

31

És városaitokat sivataggá teszem; szenthelyeiteket is elpusztítom, és nem lesz kedves nékem a ti jóillatú áldozatotok.

32

És elpusztítom ezt a földet, hogy álmélkodjanak rajta a ti ellenségeitek, a kik letelepednek ebbe.

33

Titeket pedig elszélesztelek a pogány népek közé, és kivont fegyverrel ûzetlek titeket, és pusztasággá lesz a ti földetek, városaitok pedig sivataggá.

34

Akkor örül a föld az õ szombatjainak az õ pusztaságának egész ideje alatt, ti pedig a ti ellenségeitek földjén lesztek; akkor nyugodni fog a föld és örül az õ szombatjainak.

35

Pusztaságának egész ideje alatt nyugodni fog, mivelhogy nem nyugodott a ti szombatjaitokon, mikor rajta laktatok.

36

A kik pedig megmaradnak közületek, azoknak szívébe gyávaságot öntök az õ ellenségeiknek földén, és megkergeti õket a szállongó falevél zörrenése, és futnak, mintha fegyver elõl futnának, és elhullanak, ha senki nem kergeti is õket.

37

És egymásra hullanak, mint a fegyver elõtt, pedig senki sem kergeti õket, és nem lesz megállásotok a ti ellenségeitek elõtt.

38

És elvesztek a pogány népek között, és a ti ellenségeitek földe megemészt titeket.

39

A kik pedig megmaradnak közületek, elsenyvednek az õ hamisságuk miatt a ti ellenségeitek földén, sõt az õ atyáiknak hamissága miatt is azokkal együtt elsenyvednek.

40

Akkor megvallják az õ hamisságukat, és atyáiknak hamisságát az õ hûtelenségökben, a melylyel hûtelenkedtek ellenem, és hogy mivel ellenemre jártak.

41

Bizony én is ellenökre járok, és beviszem õket az õ ellenségeik földjére; akkor talán megalázódik az õ körülmetéletlen szívök, és akkor az õ bûnöknek büntetését békével szenvedik:

42

Én pedig megemlékezem Jákóbbal kötött szövetségemrõl, Izsákkal kötött szövetségemrõl is, Ábrahámmal kötött szövetségemrõl is megemlékezem, és e földrõl is megemlékezem.

43

A föld tehát pusztán hagyatik tõlük, és örül az õ szombatjainak, a míg pusztán marad tõlük, õk pedig békével szenvedik bûnöknek büntetését, azért, mert megvetették az én ítéleteimet, és megútálta lelkök az én rendeléseimet.

44

De mindamellett is, ha az õ ellenségeik földén lesznek is, akkor sem vetem meg õket, és nem útálom meg õket annyira, hogy mindenestõl elveszítsem õket, felbontván velök való szövetségemet, mert én, az Úr, az õ Istenök vagyok.

45

Sõt megemlékezem érettök az elõdökkel kötött szövetségrõl, a kiket kihoztam Égyiptom földérõl, a pogány népek láttára, hogy Istenök legyek nékik. Én vagyok az Úr.

46

Ezek a rendelések, a végzések és a törvények, a melyeket szerzett az Úr õ maga között és Izráel fiai között a Sinai hegyen Mózes által.

Leviticus 27


Leviticus Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

Szóla ismét az Úr Mózesnek, mondván:

2

Szólj Izráel fiainak, és mondd meg nékik: Ha valaki fogadásul a te becslésed szerint való személyeket szentel az Úrnak:

3

Akkor, ha férfit kell becslened, húsz esztendõstõl hatvan esztendõsig ötven ezüst siklusra becsüljed, a szent siklus szerint.

4

Ha pedig asszony-személy az, harmincz siklusra becsüljed.

5

Ha pedig öt esztendõstõl húsz esztendõsig való, akkor a fiúgyermeket húsz siklusra becsüljed, a leányt pedig tíz siklusra.

6

Ha pedig egy hónapostól öt esztendõsig való, akkor a fiút öt ezüst siklusra becsüld, a leányt pedig három ezüst siklusra.

7

Ha pedig hatvan esztendõs és azon felül való, ha férfi, akkor becsüljed tizenöt siklusra, az asszony-személyt pedig tíz siklusra.

8

Ha pedig szegényebb az, mint te becsülted, akkor állassák a pap elé, és becsülje meg azt a pap; a szerint becsülje azt a pap, a milyen módja van a fogadást tevõnek.

9

Ha pedig olyan barom az, a mibõl áldozni szoktak az Úrnak: mindaz, a mit az efélébõl ád valaki az Úrnak, szent legyen.

10

Ne adjon mást helyette, és ki ne cserélje azt: jót hitványért, vagy hitványat jóért; de ha mégis kicserélne barmot barommal: mind ez, mind az, a mivel kicserélte, szent legyen.

11

Ha pedig valamely tisztátalan barom az, a melybõl nem vihetnek áldozatot az Úrnak: állassák azt a barmot a pap elé.

12

És becsülje meg azt a pap akár jó, akár hitvány, és a mint becsüli a pap, úgy legyen.

13

Ha pedig meg akarja váltani, adja hozzá annak ötödrészét a te becsléseden felül.

14

És ha valaki az õ házát szenteli az Úrnak szentségül, azt is becsülje meg a pap: akár jó, akár hitvány, és a mennyire a pap becsüli azt, úgy maradjon.

15

Ha pedig az, a ki odaszentelte, megváltja az õ házát: akkor adja ahhoz a te becslésed szerint való árnak ötödrészét, és legyen az övé.

16

És ha valaki az õ mezei birtokából szentel valamit az Úrnak, akkor a mag szerint becsüld meg, a mely abba megy: egy hómer árpa-mag után ötven ezüst siklusra.

17

Ha a kürtölésnek esztendejétõl szenteli oda az õ mezejét, a mint becsülted, úgy maradjon.

18

Ha pedig a kürtölés esztendeje után szenteli oda az õ mezejét, a pap számítsa fel néki az árt az esztendõk száma szerint, a melyek hátra vannak a kürtölés esztendejéig, és szállíttassék le a te becslésed.

19

És ha meg akarja váltani a mezõt az, a ki odaszentelte, akkor adja ahhoz az általad becsült árnak ötödrészét, és maradjon az övé.

20

Ha pedig nem váltja meg azt a mezõt, és ha eladja azt a mezõt más valakinek, többé meg nem válthatja azt.

21

És az a föld, mikor a kürtölésnek esztendejében felszabadul, az Úrnak szenteltessék, mint valamely néki szentelt mezõ, papok birtokává legyen az.

22

Ha pedig pénzen vett mezejét, a mi nem az õ birtokának mezejébõl való, valaki az Úrnak szenteli:

23

Akkor számolja fel néki a pap a te becslésed szerint való összeget a kürtölés esztendejéig, és adja oda azt, a mire te becsülted, azon a napon szentségül az Úrnak.

24

A kürtölésnek esztendejében visszaszáll a mezõ arra, a kitõl vette azt, a kinek birtoka volt az a föld.

25

Minden becslésed pedig a szent siklus szerint legyen; húsz géra legyen a siklus.

26

Csak elsõszülöttet, a mely elsõszülött úgyis az Úré, azt ne szenteljen a baromfélébõl senki; akár borjú akár bárány, az Úré az.

27

Ha pedig tisztátalan baromból való az, váltsa meg a te becslésed szerint, és adja hozzá annak ötödrészét; ha pedig nem váltják meg, adassék el a te becslésed szerint.

28

De semmi, a mit valaki teljesen az Úrnak szentelt, mind abból a mije van, akár ember vagy barom, akár mezei birtokából való, el ne adassék, és meg se váltassék; minden, a mi teljesen néki szenteltetett, igen szentséges az Úrnak.

29

Senki, a ki teljesen az Úrnak szenteltetett az emberek közül, meg ne váltassék, hanem halálra adassék bizonynyal.

30

A földnek minden tizede, a föld vetésébõl, a fa gyümölcsébõl az Úré; szentség az az Úrnak.

31

És ha valaki meg akar valamit váltani az õ tizedébõl: adja hozzá annak ötödrészét.

32

És minden tizede a baromnak és juhnak, mindabból, a mi a vesszõ alatt átmegy, a tizedik az Úrnak legyen szentelve.

33

Ne tudakozódjék, ha jó-e vagy hitvány, és el se cserélje azt; de ha mégis elcseréli azt, akkor az, és a mit cserébe adott azért, szent legyen, és meg se váltassék.

34

Ezek azok a parancsolatok, a melyeket Mózes által parancsolt az Úr Izráel fiainak a Sinai hegyen. KÖNYV

Numbers 1


Numbers Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1

Szóla pedig az Úr Mózesnek a Sinai pusztájában, a gyülekezet sátorában, a második hónapnak elsején, az Égyiptom földébõl való kijövetelök után a második esztendõben, mondván:

2

Vegyétek számba Izráel fiainak egész gyülekezetét, az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a neveknek száma szerint, minden férfiút fõrõl fõre,

3

Húsz esztendõstõl fogva és feljebb, mindent, a ki hadba mehet Izráelben; számláljátok meg õket az õ seregök szerint, te és Áron.

4

És legyen veletek egy-egy férfiú mindenik törzsbõl, mindenik feje legyen az õ atyái házának.

5

Ezek pedig a férfiak nevei, a kik veletek legyenek: Rúbenbõl Elisúr, Sedeúrnak fia.

6

Simeonból Selúmiel, Surisaddainak fia.

7

Júdából Naasson, Amminádábnak fia.

8

Izsakhárból Néthánéel, Suárnak fia.

9

Zebulonból Eliáb, Hélonnak fia.

10

József fiai közül: Efraimból Elisama, Ammihudnak fia; Manasséból Gámliel, Pédasurnak fia.

11

Benjáminból Abidán, Gideóni fia.

12

Dánból Ahiézer, Ammisaddai fia.

13

Áserbõl Págiel, Okránnak fia.

14

Gádból Eleásaf, Déhuelnek fia.

15

Nafthaliból Akhira, Enánnak fia.

16

Ezek a gyülekezetnek hivatalosai, az õ atyjok törzseinek fejei, Izráel ezereinek is fejei õk.

17

Maga mellé vevé azért Mózes és Áron e férfiakat, a kik név szerint is elõszámláltattak vala.

18

És összegyüjték az egész gyülekezetet a második hónapnak elsõ napján; és vallást tõnek az õ születésökrõl, az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a neveknek száma szerint, húsz esztendõstõl fogva és feljebb fõrõl fõre.

19

A miképen megparancsolta vala az Úr Mózesnek, úgy számlálá meg õket a Sinai pusztájában.

20

Valának pedig Rúbennek, Izráel elsõszülöttének fiai, azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a nevek száma szerint, fõrõl fõre, minden férfiú, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

21

A kik megszámláltattak a Rúben törzsébõl: negyvenhat ezer és ötszáz.

22

Simeon fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, az õ megszámláltjai, a neveknek száma szerint, fõrõl fõre, minden férfiú, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

23

A kik megszámláltattak Simeon törzsébõl: ötvenkilencz ezer és háromszáz.

24

Gád fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a neveknek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

25

A kik megszámláltattak Gád törzsébõl: negyvenöt ezer és hatszáz ötven.

26

Júda fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a nevek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

27

A kik megszámláltattak Júda törzsébõl: hetvennégy ezer és hatszáz.

28

Izsakhár fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a nevek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

29

A kik megszámláltattak Izsakhár törzsébõl: ötvennégy ezer és négyszáz.

30

Zebulon fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a nevek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

31

A kik megszámláltattak Zebulon törzsébõl: ötvenhét ezer és négyszáz.

32

József fiaiból Efraim fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a neveknek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

33

A kik megszámláltattak Efraim törzsébõl: negyvenezer és ötszáz.

34

Manasse fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a nevek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

35

A kik megszámláltattak Manasse törzsébõl: harminczkét ezer és kétszáz.

36

Benjámin fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a nevek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

37

A kik megszámláltattak Benjámin törzsébõl: harminczöt ezer és négyszáz.

38

Dán fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a nevek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

39

A kik megszámláltattak Dán törzsébõl: hatvankét ezer és hétszáz.

40

Áser fiai közül azoknak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a neveknek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

41

A kik megszámláltattak Áser törzsébõl: negyvenegy ezer és ötszáz.

42

A Nafthali fiainak szülöttei az õ nemzetségeik szerint, az õ atyáiknak háznépe szerint, a neveknek száma szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ;

43

A kik megszámláltattak a Nafthali törzsébõl: ötvenhárom ezer és négyszáz.

44

Ezek azok a megszámláltattak, a kiket megszámláltak Mózes és Áron és Izráel fejedelmei, tizenkét férfiú; egy-egy férfiú vala az õ atyáiknak házanépébõl.

45

Valának azért mindnyájan, a kik megszámláltattak az Izráel fiai közûl az õ atyáiknak háznépe szerint, húsz esztendõstõl fogva és feljebb, minden hadba mehetõ az Izráelben;

46

Valának mindnyájan a megszámláltattak: hatszáz háromezer és ötszáz ötven.

47

De a léviták az õ atyáiknak háznépe szerint nem számláltattak közéjök.

48

Mert szólott vala az Úr Mózesnek, mondván:

49

Csak a Lévi törzsét ne vedd számba, és azokat ne számláld Izráel fiai közé;

50

Hanem a lévitákat rendeld a bizonyság hajlékához, és minden edényéhez, és minden ahhoz valókhoz; õk hordozzák a hajlékot, és annak minden edényét, és õk szolgáljanak mellette, és a hajlék körül táborozzanak.

51

És mikor a hajléknak elébb kell indulni, a léviták szedjék azt szét, mikor pedig megáll a hajlék, a léviták állassák azt fel, az idegen pedig, a ki oda járul, meghaljon.

52

És tábort járjanak Izráel fiai kiki az õ táborában, és kiki az õ zászlója alatt, az õ seregeik szerint.

53

A léviták pedig tábort járjanak a bizonyság hajléka körül, hogy ne legyen harag Izráel fiainak gyülekezetén; és megtartsák a léviták a bizonyság hajlékának õrizetét.

54

Cselekedének azért az Izráel fiai mind a szerint, a mint parancsolta vala az Úr Mózesnek, úgy cselekedének.

Numbers 2


Numbers Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1

És szóla az Úr Mózesnek és Áronnak, mondván:

2

Az Izráel fiai, kiki az õ zászlója alatt, az õ atyáik háznépének jeleivel járjon tábort, a gyülekezet sátora körül járjon tábort annak oldalai felõl.

3

Így járjanak pedig tábort: Keletre naptámadat felõl Júda táborának zászlója az õ seregeivel; és Júda fiainak fejedelme Naasson, Amminádáb fia.

4

Az õ serege pedig, vagyis az õ megszámláltjaik: hetvennégy ezer és hatszáz.

5

Mellette pedig tábort járjon Izsakhár törzse, és Izsakhár fiainak fejedelme Néthánéel, Suárnak fia.

6

Az õ serege pedig, vagyis az õ megszámláltjaik: ötvennégy ezer és négyszáz.

7

Zebulon törzse, és Zebulon fiainak fejedelme Eliáb, Hélon fia.

8

Az õ serege pedig, vagyis az õ megszámláltjaik: ötvenhét ezer és négyszáz.

9

Mindnyájan, a kik megszámlálva voltak Júda táborában: száz nyolcvanhat ezer és négyszáz, az õ seregeik szerint. Ezek induljanak elõre.

10

Rúben táborának zászlója legyen dél felõl az õ seregeivel, és Rúben fiainak fejedelme Elisúr, Sedeúr fia.

11

Az õ serege pedig, vagyis az õ megszámláltjaik: negyvenhat ezer és ötszáz.

12

Mellette pedig tábort járjon Simeon törzse, és Simeon fiainak fejedelme: Selúmiel, Surisaddai fia.

13

Az õ serege pedig, vagyis az õ megszámláltjaik: ötvenkilencz ezer és háromszáz.

14

Azután Gád törzse, és Gád fiainak fejedelme: Eliásáf, a Réuel fia.

15

Az õ serege pedig, vagyis az õ megszámláltjaik: negyvenöt ezer és hatszáz ötven.

16

Mindnyájan, a kik megszámlálva voltak Rúben táborában: száz ötvenegy ezer és négyszáz ötven az õ seregeik szerint. Ezek másodszorra induljanak.

17

Azután induljon a gyülekezet sátora, a léviták táborával, a táboroknak közepette: A miképen tábort járnak, a képen induljanak, kiki az õ helyén, az õ zászlója mellett.

18

Efraim táborának zászlója az õ seregeivel nyugot felé legyen, és Efraim fiainak fejedelme: Elisáma, Ammihud fia.

19

Az õ serege pedig, vagyis az õ megszámláltjaik: negyven ezer és ötszáz.

20

És õ mellette legyen Manasse törzse, és Manasse fiainak fejedelme Gámliel, Pédasur fia.

21

Az õ serege pedig, vagyis az õ megszámláltjaik, harminczkét ezer és hétszáz.

22

Azután legyen Benjámin törzse és Benjámin fiainak fejedelme: Abidám, Gideóni fia.

23

Az õ serege pedig, vagyis az õ megszámláltjaik: harminczöt ezer és négyszáz.

24

Mindnyájan a kik megszámlálva voltak Efraim táborában, száz nyolczezer és száz az õ seregeik szerint. Ezek harmadszorra induljanak.

25

Dán táborának zászlója legyen észak felõl az õ seregeivel, és a Dán fiainak fejedelme: Ahiézer, Ammisaddai fia.

26

Az õ serege pedig, vagyis az õ megszámláltjaik: hatvankét ezer és hétszáz.

27

Mellette pedig tábort járjon Áser törzse, és Áser fiainak fejedelme: Págiel, az Okhrán fia.

28

Az õ serege pedig, vagyis az õ megszámláltjaik: negyvenegy ezer és ötszáz.

29

Azután legyen Nafthali törzse, és Nafthali fiainak fejedelme: Akhira, Enán fia.

30

Az õ serege pedig, vagyis az õ megszámláltjaik: ötvenhárom ezer és négyszáz.

31

Mindnyájan, a kik megszámlálva voltak Dán táborában, száz ötvenhét ezer és hatszáz; utóljára induljanak az õ zászlóik szerint.

32

Ezek Izráel fiainak megszámláltjai az õ atyáiknak háznépei szerint; mindnyájan, a kik megszámlálva voltak táboronként, az õ seregeik szerint: hatszáz háromezer ötszáz és ötven.

33

De a léviták nem voltak számba véve Izráel fiai között, a mint megparancsolta volt az Úr Mózesnek.

34

És cselekedének Izráel fiai mind a szerint, a mint parancsolta volt az Úr Mózesnek: aképen járának tábort, az õ zászlóik szerint, és úgy indulának, kiki az õ nemzetsége szerint, az õ atyáiknak háznépe szerint.

Numbers 3


Numbers Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1

Ezek pedig Áronnak és Mózesnek szülöttei azon a napon, a melyen szólott az Úr Mózesnek a Sinai hegyen;

2

Ezek az Áron fiainak nevei: Az elsõszülött Nádáb, azután Abihú, Eleázár és Ithamár.

3

Ezek Áron fiainak, a felkenetett papoknak nevei, a kiket papi szolgálatra avattak fel.

4

De Nádáb és Abihú meghala az Úr elõtt, mikor idegen tûzzel áldozának az Úr elõtt a Sinai pusztájában, fiaik pedig nem valának nékik. Eleázár és Ithamár viselék azért a papságot, Áronnak, az õ atyjoknak színe elõtt.

5

Szóla pedig az Úr Mózesnek, mondván:

6

Hozd elõ Lévi törzsét, és állassad Áron pap elé, hogy szolgáljanak néki.

7

És ügyeljenek az õ ügyére, és az egész gyülekezet ügyére a gyülekezet sátora elõtt, hogy végezhessék a hajlék körül való szolgálatot.

8

Ügyeljenek pedig a gyülekezet sátorának minden eszközére is, és Izráel fiainak ügyeire is, hogy végezhessék a hajlék körül való szolgálatot.

9

És adjad a lévitákat Áronnak és az õ fiainak; mert valóban néki adattak Izráel fiaitól.

10

Áront pedig és az õ fiait rendeld föléjök, hogy õrizzék az õ papságukat; és ha idegen járulna oda, haljon meg.

11

Szóla azután az Úr Mózesnek, mondván:

12

Ímé én kiválasztottam a lévitákat Izráel fiai közül, minden elsõszülött helyett, a mely az õ anyjának méhét megnyitja Izráel fiai között: azért legyenek a léviták enyéim.

13

Mert enyém minden elsõszülött; a mikor megöltem minden elsõszülöttet Égyiptom földén, magamnak szenteltem minden elsõszülöttet Izráelben; akár ember, akár barom, enyéim legyenek: én vagyok az Úr.

14

Szóla azután az Úr Mózesnek a Sinai pusztájában, mondván:

15

Számláld meg Lévi fiait az õ atyáiknak háznépe szerint, az õ nemzetségeik szerint; egy hónapostól fogva, és azon felül minden finemût számlálj meg.

16

Megszámlálá azért Mózes õket az Úr szava szerint, a miképen meghagyatott vala néki.

17

És ezek voltak a Lévi fiai az õ neveik szerint: Gerson, Kéhát és Mérári.

18

Ezek pedig a Gerson fiainak nevei az õ nemzetségök szerint: Libni és Simhi.

19

Továbbá a Kéhát fiai az õ nemzetségök szerint: Amrám és Iczhár, Hebron és Uzziél.

20

A Mérári fiai pedig az õ nemzetségök szerint: Makhli és Músi. Ezek a Lévi nemzetségei, az õ atyáiknak háznépe szerint.

21

Gersontól valók a Libni nemzetsége és a Simhi nemzetsége; ezek a Gersoniták nemzetségei.

22

Az õ megszámláltjaik, az egy hónapostól fogva és feljebb minden finemûnek száma szerint, az õ megszámláltjaik: hétezer és ötszáz.

23

A Gersoniták nemzetségei a hajlék megett járjanak tábort nyugot felõl.

24

És a Gersoniták atyái háznépének fejedelme legyen Eliásáf, a Láél fia.

25

A Gerson fiainak tiszte pedig: ügyelni a gyülekezet sátorában, a hajlékra, a sátorra, annak takarójára, és a gyülekezet sátora nyílásának leplére.

26

Továbbá a pitvarnak szõnyegeire, és a pitvar nyílásának leplére, a mely van a hajlékon és az oltáron köröskörül, és annak köteleire, és minden azzal járó szolgálatra.

27

Kéháttól való pedig az Amrám nemzetsége, az Iczhár nemzetsége, a Hebron nemzetsége és az Uzziél nemzetsége: Ezek Kéhátnak nemzetségei.

28

Minden finemûnek száma szerint, egy hónapostól fogva és feljebb, nyolczezeren és hatszázan valának a szenthelynek õrizõi.

29

A Kéhát fiainak nemzetségei a hajlék oldala mellett dél felõl járjanak tábort.

30

És a Kéhátiták nemzetségének, az õ atyái háznépének fejedelme legyen Elisáfán, Uzziélnek fia.

31

Az õ tisztök pedig, ügyelni a ládára, az asztalra, a gyertyatartóra, az oltárokra és a szenthelynek edényeire, a melyekkel szolgálnak, és a takaróra, és minden azzal járó szolgálatra.

32

Továbbá a léviták fejedelmeinek fejedelme legyen Eleázár, Áron pap fia: a szenthelyre ügyelõknek elõljárója.

33

Méráritól való a Makhli és Músi nemzetségei; ezek a Mérári nemzetségei.

34

Az õ megszámláltjaik pedig minden finemûnek száma szerint, egy hónapostól fogva és feljebb: hatezer és kétszáz.

35

És a Mérári nemzetségének, az õ atyái háznépének fejedelme legyen Suriel, az Abihail fia; a hajléknak észak felõl való oldala mellett járjanak tábort.

36

A Mérári fiainak pedig tisztök legyen felügyelni: a hajlék deszkáira, annak reteszrúdaira, oszlopaira és annak talpaira, minden edényeire és minden azzal járó szolgálatra;

37

Továbbá a pitvar körül való oszlopokra és azoknak talpaira, szegeire és köteleire.

38

A hajlék elõtt keletre, a gyülekezet sátora elõtt naptámadat felõl, Mózes, Áron és az õ fiai járjanak tábort, a kik felügyelnek a szenthely szolgálatára, és Izráel fiainak ügyeire; ha pedig idegen járulna oda, haljon meg.

39

A léviták minden megszámláltja, a kiket Mózes és Áron az Úr rendeletére nemzetségenként számláltak vala meg, minden finemû, az egy hónapostól fogva és feljebb: huszonkét ezer.

40

És monda az Úr Mózesnek: Számláld meg Izráel fiainak minden finemû elsõszülöttét, egy hónapostól fogva és feljebb, és pedig névszerint számláld meg õket.

41

És válaszd a lévitákat nékem (én vagyok az Úr) az Izráel fiai közül való minden elsõszülött helyett; és a léviták barmait, Izráel fiai barmainak minden elsõ fajzása helyett.

42

Megszámlálá azért Mózes, a mint parancsolta vala néki az Úr, Izráel fiainak minden elsõszülöttét.

43

És lõn minden finemû elsõszülött a nevek száma szerint, egy hónapostól fogva és feljebb, az õ megszámláltjaik: huszonkét ezer kétszáz és hetvenhárom.

44

És szóla az Úr Mózesnek, mondván:

45

Válaszd a lévitákat az Izráel fiai közül való minden elsõszülött helyett; és a léviták barmait az õ barmaik helyett, és legyenek enyéim a léviták. Én vagyok az Úr.

46

A mi pedig a kétszáz és hetvenháromnak megváltását illeti, a kik felül vannak a lévitákon Izráel fiainak elsõszülöttei közül:

47

Végy öt-öt siklust fejenként; a szent siklus szerint vedd azt, (húsz géra egy siklus).

48

És add azt a pénzt Áronnak és az õ fiainak, váltságul a köztök lévõ számfelettiekért.

49

Bevevé azért Mózes a váltságpénzt azoktól, a kik felül voltak a lévitáktól megváltottakon.

50

Izráel fiainak elsõszülöttitõl vevé be e pénzt: ezer háromszáz és hatvanöt siklust, a szent siklus szerint.

51

És adá Mózes a megváltottaknak pénzét Áronnak és az õ fiainak, az Úr rendelete szerint, a miképen parancsolta az Úr Mózesnek.

Numbers 4


Numbers Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1

És szóla az Úr Mózesnek és Áronnak, mondván:

2

Vedd számba a Kéhát fiait Lévi fiai közül nemzetségenként, az õ atyjoknak háznépe szerint.

3

Harmincz esztendõstõl és azon felül az ötven esztendõsökig mindenkit, a ki szolgálatra való, hogy munkálkodjék a gyülekezet sátorában.

4

Ez a tisztök Kéhát fiainak a gyülekezet sátorában: a legszentségesebbekrõl való gondviselés.

5

Áron és az õ fiai pedig, mikor indulni akar a tábor, menjenek be, és vegyék le a takaró függönyt, és takarják be azzal a bizonyság ládáját.

6

És tegyenek arra borzbõrbõl csinált takarót, és borítsák azt be egészen kékszínû ruhával felülrõl, és dugják belé a rúdjait is.

7

A szent kenyerek asztalát is borítsák be kékszínû ruhával, azon felül tegyék rá a tálakat, a csészéket, a kelyheket, és az italáldozathoz való kancsókat, és ama szüntelen való kenyér is rajta legyen.

8

Azután borítsanak azokra karmazsinszínû ruhát, és takarják be azt borzbõrbõl való takaróval, és dugják belé a rúdjait is.

9

Vegyenek azután kékszínû ruhát, és takarják be a világításra való gyertyatartót és annak mécseit, hamvvevõit, hamutartóit és minden olajos edényét, a melyekkel szolgálnak körülte.

10

És tegyék azt és minden edényét borzbõrbõl csinált takaróba, és tegyék saroglyára.

11

Az arany oltárt is borítsák be kékszínû ruhával, és takarják be borzbõrbõl csinált takaróval, és dugják belé a rúdjait is.

12

Vegyék elõ azután a szolgálatnak minden eszközét, a melyekkel szolgálni fognak a szenthelyen, és tegyék kékszínû ruhába, és takarják be azokat borzbõrbõl csinált takaróval, és tegyék a saroglyára.

13

Azután takarítsák el a hamvat az oltárról, és borítsanak arra bíborpiros színû ruhát.

14

És tegyék rá arra minden õ eszközét, a melyekkel szolgálnak azon: a szenes serpenyõket, a villákat, a lapátokat és a medenczéket, az oltárnak minden eszközét; és borítsanak arra borzbõrbõl csinált takarót, és dugják belé a rúdjait is.

15

Ha pedig elvégezi Áron és az õ fiai a szenthelynek és a szenthely minden edényének betakarását, mikor el akar indulni a tábor: akkor jöjjenek el Kéhát fiai, hogy elvigyék azokat; de ne illessék a szenthelynek semmi edényét, hogy meg ne haljanak. Ezek Kéhát fiainak terhei a gyülekezet sátorában.

16

Eleázárnak pedig, az Áron pap fiának tiszte: a világító olajra, a füstölõ szerekre, a szüntelen való ételáldozatra és a kenetnek olajára; az egész hajlékra és mindenre, a mi abban van, mind a szenthelyre, mind annak edényeire való gondviselés.

17

Szóla azután az Úr Mózesnek és Áronnak mondván:

18

A Kéhátiták nemzetségének törzsét ne engedjétek kiirtani a léviták közül;

19

Hanem ezt míveljétek õ velök, hogy éljenek és meg ne haljanak, mikor járulnak a szentségek szentségéhez: Áron és az õ fiai jöjjenek el, és rendeljék el õket, kit-kit az õ szolgálatára és az õ terhére.

20

Egy pillanatra se menjenek be, hogy meglássák a szenthelyet, hogy meg ne haljanak.

21

Szóla ezután az Úr Mózesnek, mondván:

22

Vedd számba a Gerson fiait is az õ atyjoknak háznépe szerint, az õ nemzetségök szerint.

23

A harmincz esztendõstõl és azon felül az ötven esztendõsig számláld meg õket; mindenkit, a ki szolgálatot teljesíteni való, hogy szolgáljon a gyülekezet sátorában.

24

Ez legyen munkájok a Gersoniták nemzetségeinek a szolgálatban és a teherhordozásban:

25

Hordozzák a hajlék kárpitjait és a gyülekezet sátorát, annak takaróját és a borzbõrbõl csinált takarót, a mely rajta van felül, és a gyülekezet sátora nyilásának leplét.

26

És a pitvar szõnyegeit, és a pitvar kapunyílásának leplét, a melyek a hajlékon és az oltáron köröskörül vannak, azoknak köteleit, és az õ szolgálatjokhoz való minden edényt; és mindazt, a mi tenni való azokkal, õk teljesítsék.

27

Áronnak és az õ fiainak beszéde szerint legyen a Gersoniták fiainak minden szolgálatjok, minden terhökre és minden szolgálatjokra nézve; minden terhöket pedig az õ õrizetökre bízzátok.

28

Ez a Gersoniták fiai nemzetségének szolgálata a gyülekezet sátorában; az õ szolgálatuk pedig legyen az Áron pap fiának, Ithamárnak keze alatt.

29

A Mérári fiait is az õ nemzetségeik szerint, az õ atyjoknak háznépei szerint számláld meg.

30

A harmincz esztendõstõl és annál feljebb az ötven esztendõsig számláld meg õket; mindenkit, a ki szolgálatra való, hogy szolgálatot végezzen a gyülekezet sátorában.

31

Ezek pedig, a mikre ügyelniök kell a továbbvitelnél és a gyülekezet sátorában való minden szolgálatuknál: a hajlék deszkái, annak reteszrúdjai, oszlopai és talpai.

32

A pitvarnak is köröskörül való oszlopai és azok talpai, szegei és kötelei, azoknak minden szerszámai, és minden szolgálatjokhoz való. Név szerint is megszámláljátok az edényeket, a mikre a továbbvitelnél ügyelniök kell.

33

Ez legyen szolgálatuk a Mérári fiai nemzetségeinek, a melylyel szolgáljanak a gyülekezet sátorában, Ithamárnak, az Áron pap fiának vezetése alatt.

34

És megszámlálá Mózes és Áron és a gyülekezet fejedelmei a Kéhátiták fiait, az õ nemzetségök szerint és az õ atyjoknak háznépe szerint,

35

A harmincz esztendõstõl és annál feljebb, az ötven esztendõsig mindenkit, a ki szolgálatra való, hogy szolgáljon a gyülekezet sátorában.

36

Vala pedig azoknak száma az õ nemzetségeik szerint: kétezer hétszáz és ötven.

37

Ezek a Kéhátiták nemzetségeinek megszámláltjai, mindazok, a kik szolgálnak vala a gyülekezet sátorában, a kiket megszámlált Mózes és Áron az Úrnak parancsolatja szerint, a Mózes keze által.

38

A Gerson fiainak száma az õ nemzetségeik szerint, és az õ atyáiknak háznépe szerint.

39

A harmincz esztendõstõl és azon felül az ötven esztendõsig mindazok, a kik szolgálatra valók, hogy szolgáljanak a gyülekezet sátorában.

40

Azoknak száma az õ nemzetségök szerint, az õ atyjoknak háznépe szerint: kétezer hatszáz és harmincz.

41

Ezek a Gerson fiai nemzetségeinek megszámláltjai, a kik mindnyájan szolgálnak a gyülekezet sátorában, a kiket megszámlált Mózes és Áron az Úrnak beszéde szerint.

42

A Mérári fiai nemzetségeinek száma az õ nemzetségei szerint, az õ atyjoknak háznépe szerint;

43

A harmincz esztendõstõl és azon felül az ötven esztendõsig mindazok, a kik szolgálatra valók, hogy szolgáljanak a gyülekezet sátorában;

44

Ezeknek száma az õ nemzetségeik szerint: háromezer és kétszáz.

45

Ezek a Mérári fiai nemzetségeinek megszámláltjai, a kiket megszámlált Mózes és Áron az Úrnak beszéde szerint, a Mózes keze által.

46

Mindnyájan a megszámláltatott léviták, a kiket megszámlált Mózes és Áron, és Izráel fejedelmei az õ nemzetségeik és atyjoknak háznépe szerint;

47

A harmincz esztendõstõl és azon felül az ötven esztendõsig, a kik csak alkalmatosak a szolgálatra, a szolgálatnak gyakorlására, és a továbbvitelnél való szolgálatra a gyülekezetnek sátorában;

48

Ezeknek száma lõn nyolczezer ötszáz és nyolczvan.

49

Az Úrnak beszéde szerint számlálták meg õket a Mózes keze által kit-kit az õ szolgálata szerint, és az õ vinni való terhe szerint. Ez az a számlálás, a melyet az Úr parancsolt vala Mózesnek.

Numbers 5


Numbers Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1

És szóla az Úr Mózesnek, mondván:

2

Parancsold meg Izráel fiainak, hogy ûzzenek ki a táborból minden poklost, és minden magfolyóst, és mindenkit, a ki holttest miatt lett tisztátalanná.

3

Ûzzétek azt ki akár férfi, akár asszony; a táboron kivül ûzzétek õket, hogy tisztátalanná ne tegyék az õ táborukat, mivelhogy én közöttök lakozom.

4

És úgy cselekedének Izráel fiai, és kiûzék azokat a táboron kivül; a miképen meghagyta vala az Úr Mózesnek, úgy cselekedtek Izráel fiai.

5

Szóla azután az Úr Mózesnek, mondván:

6

Szólj Izráel fiainak: Ha akár férfi, akár asszony, akármi emberi bûnt követ el, a mely által hûtelenné válik az Úrhoz; az a lélek vétkessé lesz.

7

Vallja meg azért az õ bûnét, a melyet elkövetett, és fizesse meg a kárt, a mit okozott, teljes értékében, azután toldja ahhoz annak ötödrészét, és adja annak, a kinek kárt tett.

8

Ha pedig nincs az embernek atyjafia, a kinek megfizetné a kárt: a megtérített kár az Úré legyen a pap számára, az engesztelésre való koson kivül, a melylyel engesztelés tétetik érte.

9

Izráel fiainak minden szent dolgaiból minden felmutatott áldozat azé a papé legyen, a kihez viszik azt.

10

És kinek-kinek az õ szenteltje a magáé legyen; a mit pedig kiki a papnak ád, azé legyen.

11

Szóla azután az Úr Mózesnek, mondván:

12

Szólj Izráel fiainak, és mondd meg nékik: Ha elhajol valakinek a felesége, és hûtelenné válik iránta;

13

És hál valaki õ vele közösülve, és az õ férje elõtt titok marad, és elrejtetik, hogy õ megfertõztetett; bizonyság pedig nincs ellene, sem a bûnön nem kapták;

14

De felgerjed õ benne a féltékenység lelke, és féltékenykedik a feleségére, mivelhogy az megfertõztetett; vagy felgerjed õ benne a féltékenység lelke, és féltékenykedik a feleségére, jóllehet az meg nem fertõztetett.

15

Akkor vigye a férfiú az õ feleségét a paphoz; és vigye el azzal együtt az érette való áldozatot; egy efa árpalisztnek tizedrészét; de ne öntsön arra olajt, és ne tegyen arra temjént, mert féltékenységi ételáldozat ez, emlékeztetõ ételáldozat ez, a mely hamisságra emlékeztet.

16

A pap pedig léptesse elõ az asszonyt, és állassa õt az Úr elé.

17

És vegyen a pap szent vizet cserépedénybe; a hajlék pádimentomán levõ porból is vegyen a pap, és tegye azt a vízbe.

18

És állassa a pap az asszonyt az Úr elé és fejét meztelenítse meg az asszonynak, és tegye annak kezére az emlékeztetõ ételáldozatot, féltékenységi ételáldozat az; és a papnak kezében legyen átokhozó keserû víz.

19

És eskesse meg õt a pap, és ezt mondja az asszonynak: Ha nem hált veled senki, és ha el nem hajoltál tisztátalanságra a te férjed mellett, ne ártson néked ez az átokhozó, keserû víz.

20

Ha pedig elhajoltál a te férjed mellõl, és megfertõztetted magadat, és valaki közösült veled a te férjeden kívül,

21

Miután megeskette a pap az asszonyt az átoknak esküjével, ezt mondja az asszonynak: Tegyen tégedet az Úr átokká, és eskü-példává a te néped között, megszárasztván az Úr a te tomporodat, és a te méhedet dagadtá tévén.

22

És menjen be az átokhozó víz a te belsõ részeidbe, hogy megdagadjon a te méhed, és megszáradjon a te tomporod. Az asszony pedig mondja: Ámen! Ámen!

23

És írja fel a pap ez átkokat levélre, azután törölje le a keserû vízzel.

24

És itassa meg az asszonynyal az átokhozó keserû vizet, hogy bemenjen õ belé az átokhozó víz az õ keserûségére.

25

Azután vegye el a pap az asszony kezébõl a féltékenységi ételáldozatot, és lóbálja meg azt az ételáldozatot az Úr elõtt, és áldozzék azzal az oltáron.

26

És vegyen egy marokkal a pap az ételáldozatból emlékeztetõûl, és füstölögtesse el az oltáron, és azután itassa meg az asszonynyal a vizet.

27

És ha megitatta vele a vizet, akkor lészen, hogy, ha megfertõztette magát, és hûtelenné lett az õ férjéhez, bemegy az az átokhozó víz õ belé az õ keserûségére, és megdagad az õ méhe, és megszárad az õ tompora, és az az asszony átokká lesz az õ népe között.

28

Ha pedig nem fertõztette meg magát az asszony, hanem tiszta: akkor ártatlan, és termékeny lészen.

29

Ez a féltékenységi törvény, mikor elhajol az asszony az õ férje mellõl, és megfertõzteti magát;

30

Vagy mikor valaki, a kiben felgerjed a féltékenység lelke annyira, hogy féltékenykedik a feleségére; az õ feleségét állatja az Úr elé. És cselekedjék vele a pap mind e törvény szerint.

31

És ártatlan lesz a férfi a bûntõl, az asszony pedig viseli az õ bûnének terhét.

Numbers 6


Numbers Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1

És szóla az Úr Mózesnek, mondván:

2

Szólj Izráel fiainak, és mondd meg nékik: Mikor férfi vagy asszony külön fogadást tesz, nazireusi fogadást, hogy így az Úrnak szentelje magát:

3

Bortól és részegítõ italtól szakassza el magát; boreczetet és részegítõ italból való eczetet ne igyék, és semmi szõlõbõl csinált italt se igyék, se új, se asszú szõlõt ne egyék.

4

Az õ nazireusságának egész idején át semmit a félét ne igyék, a mi a szõlõtõrõl kerül, a szõlõ magvától fogva a szõlõ héjáig.

5

Az õ nazireusi fogadásának egész idején, beretva az õ fejét ne járja; míg be nem teljesednek a napok, a melyekre az Úrnak szentelte magát, szent legyen, hagyja növekedni az õ fejének hajfürteit.

6

Az egész idõn át, a melyre az Úrnak szentelte magát, megholtnak testéhez be ne menjen.

7

Se atyjának, se anyjának, se fiú- se leánytestvéreinek holttestével meg ne fertõztesse magát, mikor meghalnak, mert az õ Istenének nazireussága van az õ fején.

8

Az õ nazireusságának egész idejében szent legyen az Úrnak.

9

Ha pedig meghal valaki õ nála hirtelenséggel, és megfertõzteti az õ nazireus fejét: nyírja meg a fejét az õ tisztulásának napján, a hetedik napon nyírja meg azt.

10

A nyolczadik napon pedig vigyen két gerliczét vagy két galambfiat a papnak a gyülekezet sátorának nyílásához.

11

És készítse el a pap egyiket bûnért való áldozatul, a másikat pedig egészen égõáldozatul, és szerezzen néki engesztelést, a miért vétkezett a holttest miatt; és szentelje meg annak fejét azon napon.

12

És az õ nazireusságának napjait szentelje újra az Úrnak, és vigyen az õ vétkéért való áldozatul egy esztendõs bárányt; az elébbi napok pedig essenek el, mert megfertõztette az õ nazireusságát.

13

Ez pedig a nazireus törvénye: A mely napon betelik az õ nazireusságának ideje, vigyék õt a gyülekezet sátorának nyílásához.

14

Õ pedig vigye fel az õ áldozatját az Úrnak: egy esztendõs, ép hím bárányt egészen égõáldozatul, és egy esztendõs, ép nõstény bárányt bûnért való áldozatul, és egy ép kost hálaáldozatul.

15

Továbbá egy kosár kovásztalan kenyeret, olajjal elegyített lánglisztbõl való lepényeket, és olajjal megkent kovásztalan pogácsákat, a hozzájok való étel- és italáldozatokkal.

16

És vigye azokat a pap az Úr elé, és készítse el annak bûnéért való áldozatát és egészen égõáldozatát.

17

A kost is készítse el hálaadó áldozatul az Úrnak, a kosárban lévõ kovásztalan kenyerekkel egybe, és készítse el a pap az ahhoz való étel- és italáldozatot is.

18

A nazireus pedig nyírja meg az õ nazireus fejét a gyülekezet sátorának nyílásánál, és vegye az õ nazireus fejének haját, és tegye azt a tûzre, a mely van a hálaadó áldozat alatt.

19

Vegye azután a pap a kosnak megfõtt lapoczkáját, és egy kovásztalan lepényt a kosárból, és egy kovásztalan pogácsát, és tegye a nazireus tenyerére, minekutána megnyirta az õ nazireus fejét.

20

És lóbálja meg a pap azokat áldozatul az Úr elõtt; a papnak szenteltetett ez, a meglóbált szegyen és a felemelt lapoczkán felül. Azután igyék bort a nazireus.

21

Ez a nazireus törvénye, a ki fogadást tett, és az õ áldozata az õ nazireusságáért az Úrnak, azonkivül, a mihez módja van. Az õ fogadása szerint, a melyet fogadott, a képen cselekedjék, az õ nazireusságának törvénye szerint.

22

És szóla az Úr Mózesnek, mondván:

23

Szólj Áronnak és az õ fiainak, mondván: Így áldjátok meg Izráel fiait, mondván nékik:

24

Áldjon meg tégedet az Úr, és õrizzen meg tégedet.

25

Világosítsa meg az Úr az õ orczáját te rajtad, és könyörüljön te rajtad.

26

Fordítsa az Úr az õ orczáját te reád, és adjon békességet néked.

27

Így tegyék az én nevemet Izráel fiaira, hogy én megáldjam õket.

Numbers 7


Numbers Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1

És lõn, hogy a mely napon elvégezé Mózes a sátor felállítását, és felkené azt, és megszentelé azt, minden edényével egybe, és az oltárt és annak minden edényét; és felkené és megszentelé azokat:

2

Akkor elõjövének az Izráel fejedelmei, az õ atyjok házának fejei; ezek a törzsek fejedelmei, és ezek a megszámláltattak felügyelõi:

3

És vivék az õ áldozatukat az Úr elé: hat borított szekeret, és tizenkét ökröt; egy-egy szekeret két-két fejedelemért, és mindenikért egy-egy ökröt; és odavivék azokat a sátor elébe.

4

És szóla az Úr Mózesnek, mondván:

5

Vedd el õ tõlök, és legyenek azok felhasználva a gyülekezet sátorának szolgálatában; és add azokat a lévitáknak, mindeniknek az õ szolgálata szerint.

6

Elvevé azért Mózes a szekereket és ökröket, és adá azokat a lévitáknak.

7

Két szekeret és négy ökröt ada a Gerson fiainak, az õ szolgálatuk szerint.

8

Négy szekeret pedig és nyolcz ökröt ada a Mérári fiainak, az õ szolgálatuk szerint, Ithamárnak, Áron pap fiának keze alá.

9

A Kéhát fiainak pedig semmit nem ada; mert a szentség szolgálata illette vala õket, a melyet vállon hordoznak vala.

10

Vivének pedig a fejedelmek az oltár felszentelésére valókat azon napon, a melyen az felkenetett, és vivék a fejedelmek az õ áldozatukat az oltár elébe.

11

És monda az Úr Mózesnek: Egyik napon egyik fejedelem, másik napon másik fejedelem vigye az õ áldozatát az oltár felszentelésére.

12

És vivé elsõ napon az õ áldozatát Naasson, az Amminádáb fia, Júda nemzetségébõl.

13

Vala pedig az õ áldozata, egy ezüst tál, száz és harmincz siklus súlyú, egy ezüst medencze hetven siklus súlyú, a szent siklus szerint, és mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

14

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

15

Egy fiatal tulok, egy kos, egy esztendõs bárány egészen égõáldozatul.

16

Egy kecskebak bûnért való áldozatul.

17

Hálaadó áldozatul pedig két ökör, öt kos, öt kecskebak, öt bárány, esztendõsök. Ez Naassonnak, Amminádáb fiának áldozata.

18

Másodnapon vivé Néthanéel, Suárnak fia, Izsakhár nemzetségének fejedelme.

19

Vive az õ áldozatául egy ezüst tálat, száz és harmincz siklus súlyút, egy ezüst medenczét, hetven siklus súlyút, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

20

Egy arany csészét, tíz siklus súlyút, füstölõ szerekkel telve.

21

Egy fiatal tulkot, egy kost, egy esztendõs bárányt egészen égõáldozatul.

22

Egy kecskebakot bûnért való áldozatul.

23

Hálaadó áldozatul pedig két ökröt, öt kost, öt bakot, öt bárányt, esztendõsöket. Ez Néthanéelnek a Suár fiának áldozata.

24

Harmadik napon a Zebulon fiainak fejedelme: Eliáb, Hélon fia.

25

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

26

Egy arany csésze, tíz siklus súlyú füstölõ szerekkel telve.

27

Egy fiatal tulok, egy kos, egy esztendõs bárány, egészen égõáldozatul.

28

Egy kecskebak, bûnért való áldozatul.

29

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Eliábnak, Hélon fiának áldozata.

30

Negyedik napon a Rúben fiainak fejedelme: Elisúr, Sedeúrnak fia.

31

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

32

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

33

Egy fiatal tulok, egy kos, egy esztendõs bárány, egészen égõáldozatul.

34

Egy kecskebak bûnért való áldozatul.

35

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Elisúrnak, Sedeúr fiának áldozata.

36

Ötödnapon a Simeon fiainak fejedelme: Selúmiel, Surisaddai fia.

37

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

38

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

39

Egy fiatal tulok, egy kos, egy esztendõs bárány, egészen égõáldozatul.

40

Egy kecskebak, bûnért való áldozatul.

41

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Selúmielnek, Surisaddai fiának áldozata.

42

Hatodnapon a Gád fiainak fejedelme: Éliásáf, a Dehuél fia.

43

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

44

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

45

Egy fiatal tulok, egy kos, egy esztendõs bárány, egészen égõáldozatul.

46

Egy kecskebak bûnért való áldozatul.

47

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Eliásáfnak, Dehuél fiának áldozata.

48

Hetednapon az Efraim fiainak fejedelme: Elisáma, az Ammihúd fia.

49

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

50

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

51

Egy fiatal tulok, egy kos, egy esztendõs bárány, egészen égõáldozatul.

52

Egy kecskebak bûnért való áldozatul.

53

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Elisámának, Ammihúd fiának áldozata.

54

Nyolczadnapon a Manasse fiainak fejedelme: Gamliél, Pédasúr fia.

55

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

56

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

57

Egy fiatal tulok, egy kos, egy esztendõs bárány egészen égõáldozatul.

58

Egy kecskebak bûnért való áldozatul.

59

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Gámliélnek, a Pédasúr fiának áldozata.

60

Kilenczednapon a Benjámin fiainak fejedelme: Abidán, a Gideóni fia.

61

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

62

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

63

Egy fiatal tulok, egy kos, egy esztendõs bárány egészen égõáldozatul.

64

Egy kecskebak bûnért való áldozatul.

65

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Abidánnak, Gideóni fiának áldozata.

66

Tizedik napon a Dán fiainak fejedelme: Ahiézer, az Ammisaddai fia.

67

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

68

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

69

Egy fiatal tulok, egy kos, egy esztendõs bárány egészen égõáldozatul.

70

Egy kecskebak bûnért való áldozatul.

71

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Ahiézernek, az Ammisaddai fiának áldozata.

72

Tizenegyedik napon az Áser fiainak fejedelme: Págiel, Okrán fia.

73

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

74

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

75

Egy fiatal tulok, egy kos, egy esztendõs bárány egészen égõáldozatul.

76

Egy kecskebak bûnért való áldozatul.

77

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Págielnek, Okrán fiának áldozata.

78

Tizenkettedik napon a Nafthali fiainak fejedelme: Ahira, Enán fia.

79

Az õ áldozata volt egy ezüst tál, száz harmincz siklus súlyú, egy ezüst medencze, hetven siklus súlyú, a szent siklus szerint, mind a kettõ telve vala olajjal elegyített lisztlánggal, ételáldozatul.

80

Egy arany csésze, tíz siklus súlyú, füstölõ szerekkel telve.

81

Egy fiatal tulok, egy kos, egy esztendõs bárány egészen égõáldozatul.

82

Egy kecskebak bûnért való áldozatul.

83

Hálaadó áldozatul pedig két ökör, öt kos, öt bak, öt bárány, esztendõsök. Ez Ahirának, az Enán fiának áldozata.

84

Ez volt az áldozat az oltár felszentelésére, a napon, a melyen felkenetett, az Izráelnek fejedelmeitõl. Tizenkét ezüst tál, tizenkét ezüst medencze, tizenkét arany csésze.

85

Száz és harmincz siklus súlyú vala egy ezüst tál, egy ezüst medencze pedig hetven siklus súlyú; az edények minden ezüstje: kétezer négyszáz siklus, a szent siklus szerint;

86

Tizenkét arany csésze, füstölõ szerekkel, tíz-tíz siklus súlyú vala egy-egy csésze, a szent siklus szerint: A csészéknek minden aranya: száz húsz siklus.

87

Az egészen égõáldozatra való minden barom: tizenkét tulok, tizenkét kos, esztendõs bárány tizenkettõ, a hozzájok való ételáldozatokkal, és tizenkét kecskebak bûnért való áldozatul.

88

A hálaadó áldozatra való minden barom pedig: huszonnégy tulok, hatvan kos, hatvan bak, esztendõs bárány hatvan. Ez volt az oltár felszentelésére való áldozat, minekutána felkenetett volt.

89

Mikor pedig bemegy vala Mózes a gyülekezet sátorába, hogy szóljon õ vele, hallja vala annak szavát, a ki szól vala vele a fedél felõl, amely van a bizonyság ládáján, a két Kérub közûl; és szól vala vele.

Numbers 8


Numbers Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1

És szóla az Úr Mózesnek, mondván:

2

Szólj Áronnak és mondd meg néki: Mikor felrakod a mécseket, a gyertyatartó elé világítson a hét mécs.

3

És úgy cselekedék Áron, és úgy raká fel mécseit, hogy a gyertyatartónak ellenébe tegyenek világosságot, a miképen parancsolta vala az Úr Mózesnek.

4

A gyertyatartó pedig ilyen alkotású: vert aranyból vala mind a szára, mind a virága; vert mû az; ama forma szerint, a melyet mutatott volt az Úr Mózesnek, úgy készíték a gyertyatartót.

5

Szóla továbbá az Úr Mózesnek, mondván:

6

Vedd a lévitákat Izráel fiai közül, és tisztítsd meg õket.

7

Így cselekedjél pedig velök, hogy megtisztítsad õket: hintsd reájok a tisztulás vizét, és az egész testöket beretválják meg, és mossák meg ruháikat, hogy tiszták legyenek.

8

Azután vegyenek egy fiatal tulkot és hozzávaló ételáldozatul olajjal elegyített lisztlángot; egy másik fiatal tulkot pedig vegyenek bûnért való áldozatul.

9

Akkor vidd a lévitákat a gyülekezet sátora elé, és gyûjtsd egybe Izráel fiainak egész gyülekezetét.

10

Ezután vidd a lévitákat az Úr elé, és Izráel fiai tegyék kezeiket a lévitákra.

11

Áron pedig lóbálja meg a lévitákat, áldozatul az Úr elõtt, Izráel fiai részérõl, hogy szolgáljanak az Úr szolgálatában.

12

A léviták pedig tegyék kezeiket a tulkok fejére; azután készítsd el az egyiket bûnért való áldozatul, a másikat pedig egészen égõáldozatul az Úrnak, a lévitákért engesztelésül.

13

És állassad a lévitákat Áron elé, és az õ fiai elé, és lóbáld meg õket áldozatul az Úrnak.

14

És válaszd külön a lévitákat Izráel fiai közül, hogy a léviták legyenek az enyéim.

15

És azután menjenek el a léviták a gyülekezet sátorában való szolgálatra. Így tisztítsd meg õket, és lóbáld meg õket áldozatul.

16

Mert bizony nékem adattak õk Izráel fiai közül; mind azok helyett, a kik az õ anyjok méhét megnyitják; Izráelnek elsõszülöttei helyett vettem õket magamnak.

17

Mert enyém minden elsõszülött Izráel fiai között, emberbõl és baromból; a naptól fogva, hogy megöltem minden elsõszülöttet Égyiptom földén, magamnak szenteltem azokat.

18

A lévitákat pedig minden elsõszülött helyett vettem magamnak Izráel fiai között.

19

És odaadtam a lévitákat adományul Áronnak és az õ fiainak Izráel fiai közül, hogy Izráel fiainak tisztében járjanak a gyülekezet sátorában, és hogy engesztelést végezzenek Izráel fiaiért, és ne legyen Izráel fiai között csapás, ha a szenthelyhez közelednek Izráel fiai.

20

Úgy cselekedék azért Mózes és Áron, és Izráel fiainak egész gyülekezete a lévitákkal; a mint parancsolt vala az Úr Mózesnek a léviták felõl, mindazt úgy cselekedék õ velök Izráel fiai.

21

És megtisztíták magokat a léviták, és megmosák ruháikat, és meglóbálá õket Áron áldozatul az Úr elõtt, és engesztelést szerze nékik Áron, hogy tisztákká tegye õket.

22

Azután pedig bemenének a léviták, hogy végezzék az õ szolgálatukat a gyülekezetnek sátorában Áron elõtt és az õ fiai elõtt; a miképen parancsolt vala az Úr Mózesnek a léviták felõl, akképen cselekedének velök.

23

Szóla pedig az Úr Mózesnek, mondván:

24

Ez is a lévitákra tartozik: Huszonöt esztendõs korától fogva és azon felül, menjen be, hogy szolgálatot teljesítsen a gyülekezet sátorának szolgálatában.

25

Ötven esztendõs korától pedig lépjen ki e szolgálatnak sorából, és ne szolgáljon többé.

26

Hanem segítse az õ atyafiait a gyülekezet sátorában, hogy azok az õ tisztökben eljárjanak; de szolgálatot ne teljesítsen. E képen cselekedjél a lévitákkal az õ szolgálatukban.

Numbers 9


Numbers Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1

Szóla pedig az Úr Mózesnek, a Sinai pusztájában, az Égyiptom földébõl való kijövetelöknek második esztendejében, az elsõ hónapban, mondván:

2

Izráel fiai pedig készítsék el a páskhát a maga idejében.

3

E hónapnak tizennegyedik napján, estennen készítsék el azt a maga idejében. Minden õ rendtartása szerint, és minden õ szertartása szerint készítsétek el azt.

4

Szóla azért Mózes Izráel fiainak, hogy készítsék el a páskhát.

5

És elkészíték a páskhát az elsõ hónapban, a hónapnak tizennegyedik napján estennen, a Sinai pusztájában; mindent úgy cselekedének Izráel fiai, a mint az Úr parancsolta vala Mózesnek.

6

Valának pedig némelyek, a kik tisztátalanok valának holtember illetése miatt, és nem készítheték meg a páskhát azon a napon: járulának azért Mózes elé és Áron elé azon a napon.

7

És mondának azok az emberek néki: Mi tisztátalanok vagyunk holtember illetése miatt; miért tiltatunk meg, hogy ne vigyünk áldozatot az Úrnak a maga idejében Izráel fiai között?

8

És monda nékik Mózes: Legyetek veszteg, míglen megértem: mit parancsol az Úr ti felõletek?

9

Szóla pedig az Úr Mózesnek, mondván:

10

Szólj Izráel fiainak, mondván: Ha valaki holtember illetése miatt tisztátalan, vagy messze úton leend közületek, vagy a ti utódaitok közül, mindazáltal készítsen páskhát az Úrnak.

11

A második hónapnak tizennegyedik napján, estennen, készítsék el azt; kovásztalan kenyérrel és keserû füvekkel egyék meg azt.

12

Ne hagyjanak meg abból semmit reggelig, és annak csontját meg ne törjék; a páskhának minden rendtartása szerint készítsék el azt.

13

A mely ember pedig tiszta, vagy nincs útban, és elmulasztja a páskhát elkészíteni: irtassék ki az ilyen az õ népe közül; mert az Úrnak áldozatát nem vitte fel annak idejében; viselje az ilyen ember az õ bûnének terhét.

14

Hogyha pedig jövevény tartózkodik köztetek, és páskhát készít az Úrnak, a páskhának rendtartása szerint és annak szertartásai szerint készítse azt; egy rendtartástok legyen néktek, mind a jövevénynek, mind a föld lakosának.

15

A hajlék felállításának napján pedig befedezé a felhõ a hajlékot, a bizonyság sátorát; és estve a hajlék felett vala, tûznek ábrázatjában reggelig.

16

Úgy vala szüntelen: A felhõ borítja vala azt; és tûznek ábrázatja éjjel.

17

Mihelyt pedig felszáll vala a felhõ a sátorról, azonnal elindulnak vala Izráel fiai; és azon a helyen, a hol a felhõ megáll vala, ott ütnek vala tábort Izráel fiai.

18

Az Úr szava szerint mennek vala Izráel fiai, és az Úr szava szerint táboroznak vala; mind addig, míg a felhõ áll vala a hajlékon, táborban maradnak vala.

19

Még ha a felhõ sok napig nyugszik vala a hajlékon, akkor is megtartják vala Izráel fiai az Úr rendelését, és nem indulának.

20

Megesék, hogy a felhõ kevés napon át lõn a hajlékon: akkor is az Úr szava szerint maradnak vala táborban, és az Úr szava szerint indulnak vala.

21

Megesék, hogy a felhõ estvétõl fogva ott lõn reggelig; mikor azért reggel a felhõ felszáll vala, akkor indulnak vala el; vagy egy nap és egy éjjel lõn ott; mikor azért a felhõ felszáll vala, õk is indulának.

22

Vagy két napig, vagy egy hónapig, vagy hosszabb ideig lõn ott; a meddig késik vala a felhõ a hajlékon, vesztegelvén azon, táborban maradnak vala Izráel fiai is, és nem indulnak vala tovább; mikor pedig az felszáll vala, õk is indulnak vala.

23

Az Úr szava szerint járnak vala tábort, és az Úr szava szerint indulnak vala. Az Úrnak rendelését megtartják vala, az Úrnak Mózes által való szava szerint.

Numbers 10


Numbers Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1

Ismét szóla az Úr Mózesnek, mondván:

2

Csináltass magadnak két kürtöt, vert ezüstbõl csináltasd azokat, és legyenek azok néked a gyülekezet összegyûjtésére, és a táborok megindítására.

3

És mikor megfújják azokat, gyüljön te hozzád az egész gyülekezet, a gyülekezet sátorának nyílása elé.

4

Ha csak egyet fújnak meg, akkor gyûljenek hozzád a fejedelmek, Izráel ezereinek fejei.

5

Ha pedig riadót fújtok, akkor induljon azok tábora, a kik napkelet felõl táboroznak.

6

Mikor pedig másodszor fújtok riadót, akkor induljon azok tábora, a kik dél felõl táboroznak. Riadót fújjanak azok indulására.

7

Mikor pedig összegyûjtitek a gyülekezetet, egyszerûen kürtöljetek, és ne fújjatok riadót.

8

A kürtöket pedig Áron fiai, a papok fújják; és legyen ez néktek örökkévaló rendtartás a ti nemzetségeitek között.

9

És mikor viadalra mentek a ti földetekben, a titeket háborító ellenségetek ellen, akkor is azokkal a kürtökkel fújjatok riadót, és emlékezetben lesztek az Úr elõtt, a ti Istenetek elõtt, és megszabadultok a ti ellenségeitektõl.

10

A ti vígasságtoknak napján, és a ti ünnepeiteken, és a ti hónapjaitok kezdetén is fújjátok meg a kürtöket, a ti egészen égõáldozataitokra, és a ti hálaáldozatitokra: és lesznek néktek emlékeztetõül a ti Istenetek elõtt. Én vagyok az Úr, a ti Istenetek.

11

Vala pedig a második esztendõben a második hónapban, a hónapnak huszadik napján, felszálla a felhõ a bizonyság hajlékáról.

12

És elindulának Izráel fiai az õ menésöknek rendje szerint a Sinai pusztájából; és megállapodék a felhõ Párán pusztájában.

13

Elindulának azért elõször az Úrnak Mózes által való parancsolatja szerint.

14

Elindula pedig elõször a Júda fiai táborának zászlója az õ seregei szerint; és az õ seregének feje vala Naasson, az Amminádáb fia.

15

Az Izsakhár fiai törzsébõl való seregnek feje pedig Néthanéel vala, Suárnak fia.

16

És a Zebulon fiai törzsébõl való seregnek feje vala Eliáb, Hélonnak fia.

17

És elbontatván a hajlék, elindulának Gersonnak és Mérárinak fiai, a hajlék hordozói.

18

Azután indula a Rúben táborának zászlója az õ seregeik szerint, és az õ seregének feje vala Elisur, Sedeúrnak fia.

19

A Simeon fiai törzsébõl való seregnek pedig feje vala Selúmiel, Surisaddainak fia.

20

És a Gád fiai törzsébõl való seregnek feje vala Eliásáf, Dehuélnek fia.

21

Elindulának a Kéhátiták is, a szentség hordozói, és amazok felállíták vala a hajlékot, míg ezek oda jutnak vala.

22

Azután elindula az Efraim fiai táborának zászlója az õ seregei szerint, és az õ seregének feje vala Elisáma, Ammihúdnak fia.

23

A Manasse fiai törzsébõl való seregnek feje vala Gámliél, Pédasúrnak fia.

24

A Benjámin fiai törzsébõl való seregnek feje vala Abidán, Gideóninak fia.

25

Utolszor indula el a Dán fiai táborának zászlója, mint az egész tábornak utócsapata az õ seregei szerint; és az õ seregének feje vala Ahiézer, az Ammisaddai fia.

26

Az Áser fiai törzsébõl való seregnek pedig feje vala Págiel, Okhránnak fia.

27

És a Nafthali fiai törzsébõl való seregnek feje vala Akhira, az Enán fia.

28

Ilyen vala Izráel fiainak menetele az õ seregeik szerint: ekképen mentek.

29

Monda pedig Mózes Hóbábnak, a ki fia vala a Midiánból való Reuélnek, a Mózes ipának: Arra a helyre indulunk mi, a mely felõl azt mondta vala az Úr: néktek adom. Jer el velünk, és jól teszünk veled, mert az Úr jót igért Izráelnek.

30

Az pedig felele néki: Nem megyek, hanem az én földemre és az én rokonaim közé megyek.

31

És monda Mózes: Kérlek, ne hagyj el minket: mert te tudod, hol kell megszállanunk e pusztában, és légy nékünk szemünk gyanánt.

32

És ha eljösz velünk, a mi jót cselekszik velünk az Úr, közöljük azt veled.

33

Elmenének azért az Úr hegyétõl háromnapi járásnyira, és az Úr szövetségének ládája megyen vala õ elõttök háromnapi járásnyira, hogy kiszemelje nékik: hol kelljen megszállaniok.

34

És az Úr felhõje vala õ rajtok nappal, mikor elindulának a táborból.

35

Mikor pedig el akarták indítani a ládát, ezt mondja vala Mózes: Kelj fel Uram, és széledjenek el a te ellenségeid, és fussanak el elõled a te gyûlölõid.

36

Mikor pedig megáll vala, ezt mondja vala: Fordulj vissza Uram Izráelnek tízezerszer való ezereihez.

Numbers 11


Numbers Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1

És lõn, hogy panaszolkodék a nép az Úr hallására, hogy rosszul van dolga. És meghallá az Úr, és haragra gerjede, és felgyullada ellenök az Úrnak tüze és megemészté a tábornak szélét.

2

Kiálta azért a nép Mózeshez, és könyörge Mózes az Úrnak, és megszünék a tûz.

3

És nevezé azt a helyet Thaberának; mert felgyulladt vala ellenök az Úrnak tüze.

4

De a gyülevész nép, a mely köztök vala, kívánságba esék, és Izráel fiai is újra síránkozni kezdének, és mondának: Kicsoda ád nékünk húst ennünk?

5

Visszaemlékezünk a halakra, a melyeket ettünk Égyiptomban ingyen, az ugorkákra és dinnyékre, a párhagymákra, vereshagymákra és a foghagymákra.

6

Most pedig a mi lelkünk eleped, mindennek híjával lévén; szemünk elõtt nincs egyéb mint manna.

7

(A manna pedig olyan vala mint a kóriándrum magva, a színe pedig mint a bdelliomnak színe.

8

Kiomol vala pedig a nép, és szedik vala a mannát, és õrlik vala kézimalmokban, vagy megtörik vala mozsárban, és megfõzik vala fazékban, és csinálnak vala abból pogácsákat: az íze pedig olyan vala, mint az olajos kalácsé.

9

Mikor pedig a harmat leszáll vala a táborra éjjel, a manna is mindjárt leszáll vala arra.)

10

És meghallá Mózes, hogy sír a nép, az õ nemzetsége szerint, kiki az õ sátorának nyílása elõtt; és igen felgerjede az Úr haragja, és nem tetszék az Mózesnek.

11

És monda Mózes az Úrnak: Miért nyomorítád meg a te szolgádat? és miért nem találék kegyelmet a te szemeid elõtt, hogy ez egész népnek terhét én reám vetéd?

12

Avagy tõlem fogantatott-e mind ez egész nép? avagy én szûltem-e õt, hogy azt mondod nékem: Hordozd õt a te kebleden, a miképen hordozza a dajka a csecsemõt, arra a földre, a mely felõl megesküdtél az õ atyáinak?

13

Hol vegyek én húst, hogy adjam azt mind ez egész népnek? mert reám sírnak, mondván: Adj nékünk húst, hadd együnk!

14

Nem viselhetem én magam mind ez egész népet; mert erõm felett van.

15

Ha így cselekszel velem, kérlek ölj meg engemet, ölj meg ha kedves vagyok elõtted, hogy ne lássam az én nyomorúságomat.

16

Monda azért az Úr Mózesnek: Gyûjts egybe nékem hetven férfiút Izráel vénei közül, a kikrõl tudod, hogy vénei a népnek és annak elõljárói, és vidd õket a gyülekezet sátorához, és álljanak ott veled.

17

Akkor alá szállok, és szólok ott veled, és elszakasztok abból a lélekbõl, a mely te benned van, és teszem õ beléjök, hogy viseljék te veled a népnek terhét, és ne viseljed te magad.

18

A népnek pedig mondd meg: Készítsétek el magatokat holnapra, és húst esztek; mert sírtatok az Úr hallására, mondván: Kicsoda ád nékünk húst ennünk? mert jobban vala nékünk dolgunk Égyiptomban. Azért az Úr ád néktek húst és enni fogtok.

19

Nem csak egy napon esztek, sem két napon, sem öt napon, sem tíz napon, sem húsz napon;

20

Hanem egy egész hónapig, míglen kijön az orrotokon, és útálatossá lesz elõttetek; mivelhogy megvetettétek az Urat, a ki közöttetek van; és sírtatok õ elõtte mondván: Miért jöttünk ide ki Égyiptomból?

21

És monda Mózes: Hatszáz ezer gyalogos e nép, a mely között én vagyok, és te azt mondod: Húst adok nékik, és esznek egy egész hónapig?!

22

Nemde juhok és ökrök vágattatnak-é nékik, hogy elég legyen nékik? vagy a tengernek minden hala összegyûjtetik-é nékik, hogy elég legyen nékik?

23

Akkor monda az Úr Mózesnek: Avagy megrövidült-é az Úrnak keze? Majd meglátod: beteljesedik-é néked az én beszédem vagy nem?

24

Kiméne azért Mózes, és elmondá a népnek az Úr beszédét, és összegyûjte hetven férfiút a nép vénei közül, és állatá õket a sátor körül.

25

Akkor leszálla az Úr felhõben, és szóla néki, és elszakaszta abból a lélekbõl, a mely vala õ benne, és adá a hetven vén férfiúba. Mihelyt pedig megnyugovék õ rajtok a lélek, menten prófétálának, de nem többé.

26

Két férfiú azonban elmaradt vala a táborban; egyiknek neve Eldád, a másiknak neve Médád, és ezeken is megnyugodott vala a lélek; mert azok is az összeírottak közül valók, de nem mentek vala el a sátorhoz, és mégis prófétálának a táborban.

27

Elfutamodék azért egy ifjú, és megjelenté Mózesnek, és monda: Eldád és Médád prófétálnak a táborban.

28

Akkor felele Józsué, a Nún fia, Mózes szolgája, az õ választottai közül való, és monda: Uram, Mózes, tiltsd meg õket!

29

És felele néki Mózes: Avagy érettem buzgólkodol-é? Vajha az Úrnak minden népe próféta volna, hogy adná az Úr az õ lelkét õ beléjök.

30

Ezután visszatére Mózes a táborba, õ és az Izráel vénei.

31

És szél jöve ki az Úrtól, és hoza fürjeket a tengertõl, és bocsátá a táborra egynapi járásnyira egy felõl, és egynapi járásnyira más felõl a tábor körül, és mintegy két sing magasságnyira a földnek színén.

32

Akkor felkele a nép és azon az egész napon, és egész éjjel, és az egész következõ napon gyûjtének magoknak fürjeket, a ki keveset gyûjtött is, gyûjtött tíz hómert, és kiteregeték azokat magoknak a tábor körül.

33

A hús még foguk között vala, és meg sem emésztették vala, a mikor az Úrnak haragja felgerjede a népre és megveré az Úr a népet igen nagy csapással.

34

És elnevezék azt a helyet Kibrot-thaavának: mert ott temeték el a mohó népet.

35

Kibrot-thaavától elméne a nép Haseróthba; és ott valának Haseróthban.

Numbers 12


Numbers Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1

Miriám pedig és Áron szólának Mózes ellen a kúsita asszony miatt, a kit feleségül võn, mert kúsita asszonyt vett vala feleségül.

2

És mondának: Avagy csak Mózes által szólott-é az Úr? avagy nem szólott-é mi általunk is? És meghallá az Úr.

3

(Az az ember pedig, Mózes, igen szelíd vala, minden embernél inkább, a kik e föld színén vannak.)

4

Mindjárt monda azért az Úr Mózesnak, Áronnak és Miriámnak: Menjetek ki ti hárman a gyülekezetnek sátorába; és kimenének õk hárman.

5

Akkor leszálla az Úr felhõnek oszlopában, és megálla a sátornak nyílásánál; és szólítá Áront és Miriámot, és kimenének mindketten.

6

És monda: Halljátok meg most az én beszédeimet: Ha valaki az Úr prófétája közöttetek, én megjelenek annak látásban, vagy álomban szólok azzal.

7

Nem így az én szolgámmal, Mózessel, a ki az én egész házamban hív.

8

Szemtõl szembe szólok õ vele, és nyilvánvaló látásban; nem homályos beszédek által, hanem az Úrnak hasonlatosságát látja. Miért nem féltetek hát szólani az én szolgám ellen, Mózes ellen?

9

És felgyullada az Úr haragja õ reájok, és elméne.

10

És a felhõ is eltávozék a sátor felül, és ímé Miriám poklos vala, fejér mint a hó; és rátekinte Áron Miriámra, és ímé poklos vala.

11

Monda azért Áron Mózesnek: Kérlek Uram, ne tulajdonítsad nékünk e bûnt; mert bolondul cselekedtünk és vétkeztünk!

12

Kérlek, ne legyen olyan Miriám mint a holt, a melynek húsa félig megemésztetik, mikor kijõ az õ anyjának méhébõl.

13

Kiálta azért Mózes az Úrhoz, mondván: Isten, kérlek, gyógyítsd meg õt!

14

Az Úr pedig monda Mózesnek: Ha csak az atyja pökött volna is az õ orczájára, avagy nem kellene-é szégyenkeznie hetednapig? Rekesztessék ki hét napig a táboron kívül, és azután hívassék vissza.

15

Kirekeszteték azért Miriám a táboron kivül hét napig. És a nép nem indula tovább, míg vissza nem hívaték Miriám.

Numbers 13


Numbers Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1

Azután pedig elindula a nép Haseróthból, és tábort ütének Párán pusztájában.

2

És szóla az Úr Mózesnek, mondván:

3

Küldj férfiakat, hogy kémleljék meg a Kanaán földét, a melyet én adok Izráel fiainak; az õ atyáiknak mindenik törzsébõl egy-egy férfiút küldjetek, mind olyat, a ki fõember közöttök.

4

Elküldé azért õket Mózes Párán pusztájából az Úr rendelése szerint; és azok a férfiak mindnyájan fõemberek valának Izráel fiai között.

5

Ezek pedig azoknak nevei: A Rúben nemzetségébõl Sámmua, a Zakhúr fia.

6

A Simeon nemzetségébõl Safát, a Hóri fia.

7

A Júda nemzetségébõl Káleb, a Jefunné fia.

8

Az Izsakhár nemzetségébõl Igál, a József fia.

9

Az Efraim nemzetségébõl Hósea, a Nún fia.

10

A Benjámin nemzetségébõl Pálthi, a Rafú fia.

11

A Zebulon nemzetségébõl Gaddiel, a Szódi fia.

12

A József nemzetségébõl, a Manasse nemzetségébõl Gaddi, a Szúszi fia.

13

A Dán nemzetségébõl Ammiél, a Gemálli fia.

14

Az Áser nemzetségébõl Szenthúr, a Mikaél fia.

15

A Nafthali nemzetségébõl Nahbi, a Vofszi fia.

16

A Gád nemzetségébõl Géuel, a Mákhi fia.

17

Ezek ama férfiaknak nevei, a kiket elküldött Mózes a földnek megkémlelésére. És nevezé Mózes Hóseát, a Nún fiát Józsuénak.

18

És mikor elküldé õket Mózes a Kanaán földének megkémlelésére, monda nékik: Menjetek fel erre dél felõl, és hágjatok fel a hegyre.

19

És nézzétek meg a földet, hogy milyen az; és a népet, a mely lakozik azon: erõs-é az vagy erõtlen, kevés-é az vagy sok?

20

És milyen a föld, a melyben lakozik az: jó-é az vagy hitvány; és milyenek a városok, a melyekben lakozik: táborokban vagy erõsségekben lakozik-é?

21

És milyen a föld: kövér-é az, vagy sovány; van-é abban élõfa vagy nincs? És legyetek bátorságosok, és szakaszszatok a földnek gyümölcsébõl. Azok a napok pedig a szõlõzsendülés napjai valának.

22

Felmenének azért, és megkémlelék a földet a Czin pusztájától fogva mind Rehóbig, odáig, a hol Hamáthba mennek.

23

És felmenének dél felõl, és jutának Hebronig; valának pedig ott Ahimán, Sésai és Thalmai, az Anák fiai: (Hebron pedig hét esztendõvel építtetett elébb, mint az égyiptomi Czoán).

24

Mikor pedig eljutának Eskol völgyéig, lemetszének ott egy szõlõvesszõt egy szõlõfürttel, és ketten vivék azt rúdon; és a gránátalmákból és a figékbõl is szakasztának.

25

Azt a helyet elnevezék Eskol völgyének; a szõlõfürtért, a melyet lemetszettek vala onnét Izráel fiai.

26

És visszatérének a föld megkémlelésébõl negyven nap mulva.

27

És menének, és jutának Mózeshez és Áronhoz, és Izráel fiainak egész gyülekezetéhez, Párán pusztájába, Kádesbe; és hírt vivének nékik és az egész gyülekezetnek, és megmutaták nékik a földnek gyümölcsét.

28

Így beszélének néki, és ezt mondák: Elmentünk vala arra a földre, a melyre küldöttél vala minket, és bizonyára tejjel és mézzel folyó az, és ez annak gyümölcse!

29

Csakhogy erõs az a nép, a mely lakja azt a földet, és a városok erõsítve vannak, és felette nagyok; sõt még Anák fiait is láttuk ott.

30

Amálek lakik a dél felõl való földön, és Khitteus, Jebuzeus és Emoreus lakik a hegyeken; a tenger mellett, és a Jordán partján pedig Kananeus lakik.

31

És jóllehet Káleb csendesíté a Mózes ellen háborgó népet, és azt mondja vala: Bátran felmehetünk, és elfoglalhatjuk azt a földet, mert kétség nélkül megbírunk azzal;

32

Mindazáltal a férfiak, a kik felmentek vala vele, azt mondják vala: Nem mehetünk fel az ellen a nép ellen, mert erõsebb az nálunknál.

33

És rossz hírét vivék annak a földnek, a melyet megkémleltek volt, Izráel fiaihoz, mondván: Az a föld, a melyen általmentünk, hogy megkémleljük azt, olyan föld, a mely megemészti az õ lakóit; az egész nép is, a melyet láttunk azon, szálas emberekbõl áll.

34

És láttunk ott óriásokat is, az óriások közül való Anáknak fiait, és olyanok valánk a magunk szemében, mint a sáskák, és az õ szemeikben is olyanok valánk.

Numbers 14


Numbers Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1

És felemelé szavát az egész gyülekezet, és síra a nép azon az éjszakán.

2

És mindnyájan zúgolódának Mózes ellen és Áron ellen Izráel fiai, és monda nékik az egész gyülekezet: Vajha megholtunk volna Égyiptom földén! vagy ebben a pusztában vajha meghalnánk!

3

Miért is visz be minket az Úr arra a földre? hogy fegyver miatt hulljunk el? feleségeink és a kicsinyeink prédára legyenek? Nem jobb volna-é nékünk visszatérnünk Égyiptomba?

4

És mondának egymásnak: Szerezzünk elõttünk járót, és térjünk vissza Égyiptomba.

5

Akkor arczczal leborulának Mózes és Áron Izráel fiai gyülekezetének egész községe elõtt.

6

Józsué pedig, a Nún fia, és Káleb, a Jefunné fia, a kik a földnek kémlelõi közül valók valának, meghasogaták ruháikat.

7

És szólának Izráel fiai egész gyülekezetének, mondván: A föld, a melyen általmentünk, hogy megkémleljük azt, igen-igen jó föld.

8

Ha az Úrnak kedve telik bennünk, akkor bevisz minket arra a földre, és nékünk adja azt, mely tejjel és mézzel folyó föld.

9

Csakhogy ne lázongjatok az Úr ellen, se ne féljetek annak a földnek népétõl; mert õk nekünk csak olyanok, mint a kenyér; eltávozott tõlök az õ oltalmok, de az Úr velünk van: ne féljetek tõlök!

10

Mikor pedig az egész gyülekezet azon tanakodék, hogy megkövezze õket: megjelenék az Úrnak dicsõsége a gyülekezet sátorában Izráel minden fiának.

11

És monda az Úr Mózesnek: Meddig gyaláz engemet ez a nép? Meddig nem hisznek nékem, mind ama csudatételeim mellett sem, a melyeket cselekedtem közöttök?

12

Megverem õket döghalállal, és elvesztem õket; téged pedig nagy néppé teszlek, és õ nálánál erõsebbé.

13

És monda Mózes az Úrnak: Ha meghallják az égyiptombeliek (mert közülök hoztad fel e népet a te hatalmad által):

14

Elmondják majd e föld lakosainak, a kik hallották, hogy te Uram e nép között vagy, hogy szemtõl szembe megjelentetted magadat te Uram, és hogy a te felhõd megállott õ rajtok, és felhõoszlopban jársz te õ elõttök nappal, éjjel pedig tûzoszlopban.

15

Hogyha mind egyig elveszted e népet, így szólanak majd e népek, a melyek hallották a te híredet, mondván:

16

Mivelhogy nem vihette be az Úr e népet a földre, a mely felõl megesküdött nékik, azért öldöste le õket a pusztában.

17

Most azért hadd magasztaltassék fel az Úrnak ereje, a miképen szólottál, mondván:

18

Az Úr késedelmes a haragra, nagy irgalmasságú, megbocsát hamisságot és vétket, de a bûnöst nem hagyja büntetlenül; megbünteti az atyák álnokságait a fiakban harmad és negyed íziglen.

19

Kérlek, kegyelmezz meg e nép hamisságának a te irgalmasságod nagy volta szerint, a miképen megbocsátottál e népnek Égyiptomtól fogva mind eddig.

20

És monda az Úr: Megkegyelmeztem a te beszéded szerint.

21

De bizonnyal élek én, és betölti az Úr dicsõsége az egész földet.

22

Hogy mindazok az emberek, a kik látták az én dicsõségemet és csudáimat, a melyeket cselekedtem Égyiptomban és e pusztában, és megkisértettek engemet immár tízszer, és nem engedtek az én szómnak:

23

Nem látják meg azt a földet, a mely felõl megesküdtem az õ atyáiknak; senki nem látja azt azok közöl, a kik gyaláztak engem.

24

De az én szolgámat, Kálebet, mivelhogy más lélek volt vele, és tökéletességgel követett engem, beviszem õt arra a földre, a melyre bement vala, és örökségül bírja azt az õ magva.

25

De Amálek és Kananeus lakik a völgyben; holnap forduljatok meg, és induljatok a pusztába, a veres tenger útján.

26

Szóla annakfelette az Úr Mózesnek és Áronnak, mondván:

27

Meddig tûrjek e gonosz gyülekezetnek, a mely zúgolódik ellenem? Hallottam Izráel fiainak zúgolódásait, a kik zúgolódnak ellenem!

28

Mondd meg nékik: Élek én, azt mondja az Úr, hogy épen úgy cselekszem veletek, a miképen szólottatok az én füleim hallására!

29

E pusztában hullanak el a ti holttesteitek, és pedig mindazok, a kik megszámláltattak a ti teljes számotok szerint, húsz esztendõstõl fogva és azon felül, a kik zúgolódtatok ellenem.

30

És nem mentek be arra a földre, a melyre nézve felemeltem az én kezemet, hogy lakosokká teszlek abban titeket; Kálebet, a Jefunné fiát és Józsuét, a Nún fiát kivéve.

31

De kicsinyeiteket, a kik felõl azt mondtátok, hogy prédára lesznek; õket beviszem, és megismerik azt a földet, a melyet megútáltatok.

32

A ti holttesteitek azért a pusztában hullanak el.

33

A ti fiaitok pedig, mint a pásztorok, bujdosnak e pusztában negyven esztendeig, és viselik a ti paráználkodásitoknak büntetését, míglen megemésztetnek a ti holttesteitek e pusztában.

34

A napok száma szerint, a melyeken megkémleltétek a földet, (tudniillik negyven napon, egy-egy napért egy-egy esztendõ), negyven esztendeig hordozzátok a ti hamisságotoknak büntetését, és megismeritek az én elfordulásomat.

35

Én, az Úr, szólottam. Bizonyára ezt mívelem az egész gonosz gyülekezettel, a mely összegyülekezett vala ellenem; ebben a pusztában emésztetnek meg, és ugyanott halnak meg.

36

A férfiak azért, a kiket elküldött vala Mózes a földnek megkémlelésére, és visszatérének és felzúdíták ellene az egész gyülekezetet, rossz hírt terjesztvén arról a földrõl:

37

Azok a férfiak azért, a kik rossz hírt terjesztének a földrõl, meghalának az Úr elõtt csapás által.

38

Csak Józsué, a Nún fia, és Káleb, a Jefunné fia, maradának életben ama férfiak közül, a kik mentek vala a földet megkémlelni.

39

A mint pedig elbeszélé Mózes e beszédeket Izráel fiainak, a nép felette igen keserge.

40

És felkelének reggel, és felmenének a hegy tetejére, mondván: Ímé készek vagyunk elmenni a helyre, a melyrõl szólott az Úr, mert vétkeztünk.

41

És monda Mózes: Miért hágjátok át ilyen módon az Úr akaratát, holott nem sikerülhet az néktek.

42

Fel ne menjetek, mert nem lesz közöttetek az Úr, hogy el ne hulljatok a ti ellenségeitek elõtt.

43

Mert az Amálek és a Kananeus van ott elõttetek, és fegyver által hulltok el. Mivelhogy elfordultatok az Úrtól, nem is lesz az Úr veletek.

44

Mindazáltal merészkedének felmenni a hegy tetejére; de az Úr szövetségének ládája és Mózes meg sem mozdulának a táborból.

45

Alászálla azért az Amálek és a Kananeus, a ki lakik vala azon a hegyen, és megverék õket, és vágák õket mind Hormáig.

Numbers 15


Numbers Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1

Szóla pedig az Úr Mózesnek, mondván:

2

Szólj Izráel fiainak, és mondd nékik: Mikor bementek a ti lakó földetekre, a melyet én adok néktek.

3

És tûzáldozatot akartok készíteni az Úrnak, egészen égõ- vagy véres áldozatot, vagy fogadás teljesítése végett, vagy szabadakarat szerint, vagy a ti ünnepiteken, hogy tulok- vagy juhfélébõl kedves illatot készítsetek az Úrnak:

4

Akkor, a ki áldozza az õ áldozatját, vigyen az Úrnak ételáldozatul egy tizedrész efa lisztlángot, egy negyedrész hin olajjal elegyítve.

5

Italáldozatul pedig egy negyedrész hin bort adj az egészen égõ- vagy véres áldozathoz egy-egy bárány mellé.

6

Vagy ha kossal áldozol, készíts ételáldozatul két tizedrész efa lisztlángot megelegyítve egy hin olajnak harmadrészével;

7

Italáldozatul pedig egy hin bornak harmadrészét. Így viszel az Úrnak jóillatú áldozatot.

8

Hogyha fiatal tulkot akarsz készíteni egészen égõ- vagy véres áldozatul fogadás teljesítése végett, vagy hálaáldozatul az Úrnak:

9

Akkor vígy a fiatal tulokkal egyetemben ételáldozatul három tizedrész efa lisztlángot, megelegyítve egy hin olajnak felével.

10

Italáldozatul pedig vigy fel fél hin bort; kedves illatú tûzáldozat ez az Úrnak.

11

Eképpen cselekedjetek mindenik ökörnél, mindenik kosnál, mind a juhoknak, mind a kecskéknek bárányainál.

12

A barmok száma szerint, a melyeket áldozatra készítetek: így cselekedjetek mindenikkel, az õ számok szerint.

13

Minden benszülött így cselekedjék ezekkel, hogy kedves illatú tûzáldozatot vigyen az Úrnak.

14

Ha pedig jövevény tartózkodik nálatok, vagy lesz köztetek a ti nemzetségeitek szerint, és kedves illatú tûzáldozatot készít az Úrnak: a miképen ti cselekesztek, a képen cselekedjék az is.

15

Óh, község! néktek és a köztetek lakozó jövevénynek egy rendtartástok legyen; örökkévaló törvény legyen a ti nemzetségeiteknél, hogy az Úr elõtt olyan legyen a jövevény, mint ti.

16

Egy törvényetek legyen, és egy szabályotok néktek és a jövevénynek, a mely közöttetek lakik.

17

Szóla azután az Úr Mózesnek, mondván:

18

Szólj Izráel fiainak, és mondd meg nékik: Mikor bementek a földre, a melyre én viszlek be titeket:

19

Akkor, ha majd esztek a földnek kenyerébõl, adjatok felemelt áldozatot az Úrnak.

20

A ti tésztátok zsengéjét lepényként mutassátok fel áldozatul; mint a szérûrõl felemelt áldozatot, úgy mutassátok fel azt.

21

A ti tésztátok zsengéjébõl adjatok az Úrnak felemelt áldozatot, a ti nemzetségeitek szerint.

22

És ha megtévelyedtek, és nem cselekszitek meg mind e parancsolatokat, a melyeket szólott vala az Úr Mózesnek;

23

Mind azokat, a melyeket parancsolt az Úr néktek Mózes által, az naptól fogva, a melyen parancsolta azokat az Úr, és azután a ti nemzetségeiteknek is:

24

Akkor, hogyha a gyülekezet tudtán kivül esik a tévedés, az egész gyülekezet áldozzék egy fiatal tulkot egészen égõáldozatul, kedves illatul az Úrnak, és étel- és italáldozatot is hozzá szokás szerint, és egy kecskebakot bûnért való áldozatul.

25

És végezzen engesztelést a pap Izráel fiainak egész gyülekezetéért, és megbocsáttatik nékik, mert tévedés volt az; õk pedig vigyék be az õ áldozatjokat tûzáldozatul az Úrnak, és a bûnért való áldozatjokat az Úr elé az õ tévedésökért.

26

És megbocsáttatik Izráel fiai egész gyülekezetének, és a közöttök tartózkodó jövevénynek; mert az egész nép tévedésben volt.

27

Hogyha csak egy ember vétkezik tévedésbõl: áldozzék egy esztendõs kecskét bûnért való áldozatul.

28

A pap végezzen engesztelést azért a tévedõ emberért, a ki tévedésbõl vétkezett az Úr elõtt, és ha engesztelést szerez néki, megbocsáttatik néki.

29

A benszülöttnek Izráel fiai között és a jövevénynek, a ki közöttök tartózkodik: egy törvényetek legyen néktek a felõl, a ki tévedésbõl cselekszik.

30

De a mely ember felemelt kézzel cselekszik, akár benszülött akár jövevény, az Urat illeti az szidalommal, vágassék ki azért az az õ népe közül;

31

Mivelhogy az Úrnak szavát megvetette, és az õ parancsolatját megszegte, kiirtatván kiirtassék az az ember, az õ hamissága legyen õ rajta.

32

Mikor pedig Izráel fiai a pusztában valának, találának egy férfiat, ki fát szedeget vala szombatnapon.

33

És elvivék azt, a kik találták vala azt fát szedegetni, Mózeshez és Áronhoz és az egész gyülekezethez.

34

És õrizet alá adák azt, mert nem vala kijelentve, mit kelljen vele cselekedni.

35

És monda az Úr Mózesnek: Halállal lakoljon az a férfi, kövezze õt agyon az egész gyülekezet a táboron kivül.

36

Kivivé azért õt az egész gyülekezet a táboron kivül, és agyon kövezék õt, és meghala, a miképen parancsolta vala az Úr Mózesnek.

37

És szóla az Úr Mózesnek, mondván:

38

Szólj Izráel fiainak, és mondjad nékik, hogy készítsenek magoknak bojtokat az õ ruháik szegleteire az õ nemzetségeik szerint, és tegyenek a szeglet bojtjára kék zsinórt.

39

És arra való legyen néktek a bojt, hogy mikor látjátok azt, megemlékezzetek az Úrnak minden parancsolatjáról, hogy megcselekedjétek azokat; és ne nézzetek a ti szívetek után, és a ti szemeitek után, a melyek után ti paráználkodtok.

40

Hogy megemlegessétek, és megcselekedjétek minden én parancsolatomat, és legyetek szentek a ti Istenetek elõtt.

41

Én vagyok az Úr, a ti Istenetek, a ki kihoztalak titeket Égyiptom földébõl, hogy legyek néktek Istenetekké. Én vagyok az Úr, a ti Istenetek.

Numbers 16


Numbers Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1

Kóré pedig az Iczhár fia, a ki a Lévi fiának, Kéhátnak fia vala; és Dáthán és Abirám, Eliábnak fiai; és On, a Péleth fia, a kik Rúben fiai valának, fogták magokat;

2

És támadának Mózes ellen, és velök Izráel fiai közül kétszáz és ötven ember, a kik a gyülekezetnek fejedelmei valának, tanácsbeli híres neves emberek.

3

És gyülekezének Mózes ellen és Áron ellen, és mondának nékik: Sokat tulajdonítotok magatoknak, holott az egész gyülekezet, ezek mindnyájan szentek, és közöttök van az Úr: miért emelitek azért fel magatokat az Úr gyülekezete fölé?

4

És mikor hallá ezt Mózes, arczra borula,

5

És szóla Kórénak és az õ egész gyülekezetének, mondván: Reggel megmutatja az Úr: ki az övé és ki a szent, és kit fogadott magához; mert a kit magának választott, magához fogadja azt.

6

Ezt cselekedjétek azért: Vegyetek magatoknak temjénezõket, Kóré és az õ egész gyülekezete!

7

És tegyetek azokba tüzet, és rakjatok rá füstölõ szert az Úr elõtt holnap, és az a férfiú legyen szent, a kit kiválaszt az Úr. Sokat tulajdonítotok magatoknak, Lévi fiai!

8

És monda Mózes Kórénak: Halljátok meg, kérlek, Lévi fiai:

9

Avagy keveslitek-é azt, hogy titeket Izráel Istene külön választott Izráel gyülekezetétõl, hogy magához fogadjon titeket, hogy szolgáljatok az Úr sátorának szolgálatában, hogy álljatok e gyülekezet elõtt, és szolgáljatok néki?

10

És hogy magának fogadott tégedet, és minden atyádfiát, a Lévi fiait te veled; hanem még a papságot is kivánjátok?

11

Azért hát te és a te egész gyülekezeted az Úr ellen gyülekeztetek össze; mert Áron micsoda, hogy õ ellene zúgolódtok?

12

Elkülde azután Mózes, hogy hívják elõ Dáthánt és Abirámot, az Eliáb fiait. Azok pedig felelének: Nem megyünk fel!

13

Avagy kevesled-é azt, hogy felhozál minket a tejjel és mézzel folyó földrõl, hogy megölj minket a pusztában; hanem még uralkodni is akarsz rajtunk?

14

Éppen nem tejjel és mézzel folyó földre hoztál be minket, sem szántóföldet és szõlõt nem adtál nékünk örökségül! Avagy ki akarod-é szúrni az emberek szemeit? Nem megyünk fel!

15

Megharaguvék azért Mózes igen, és monda az Úrnak: Ne tekints az õ áldozatjokra! Egy szamarat sem vettem el tõlök, és egyet sem bántottam közülök.

16

Azután monda Mózes Kórénak: Te és a te egész gyülekezeted legyetek az Úr elõtt; te és azok és Áron, holnap.

17

És kiki vegye az õ temjénezõjét, és tegyetek abba füstölõ szert, és vigyétek az Úr elé, kiki az õ temjénezõjét; kétszáz és ötven temjénezõt. Te is, és Áron is, kiki az õ temjénezõjét.

18

Vevé azért kiki az õ temjénezõjét, és tevének abba tüzet, és rakának arra füstölõ szert, és megállának a gyülekezet sátorának nyílása elõtt, Mózes is és Áron.

19

Kóré pedig összegyûjtötte vala ellenök az egész gyülekezetet a gyülekezet sátorának nyílásához, és megjelenék az Úrnak dicsõsége az egész gyülekezetnek.

20

És szóla az Úr Mózesnek és Áronnak, mondván:

21

Váljatok külön e gyülekezettõl, hogy megemészszem õket egy szempillantásban.

22

Õk pedig arczukra borulának, és mondának: Isten, minden test lelkének Istene! nem egy férfiú vétkezett-é, és az egész gyülekezetre haragszol-é?

23

Akkor szóla az Úr Mózesnek, mondván:

24

Szólj a gyülekezetnek, mondván: Menjetek el a Kóré, Dáthán és Abirám hajléka mellõl köröskörül.

25

Felkele azért Mózes, és elméne Dáthán és Abirám felé, követék õt Izráel vénei.

26

És szóla a gyülekezetnek, mondván: Kérlek, távozzatok el ez istentelen emberek sátorai mellõl, és semmit ne illessetek abból, a mi az övék, hogy el ne veszszetek az õ bûneik miatt.

27

És elmenének a Kóré, Dáthán és Abirám hajlékai mellõl köröskörül; Dáthán pedig és Abirám kimenének, megállván az õ sátoraiknak nyílásánál feleségeikkel, fiaikkal és kisdedeikkel.

28

Akkor monda Mózes: Ebbõl tudjátok meg, hogy az Úr küldött engemet, hogy cselekedjem mind e dolgokat, hogy nem magamtól indultam:

29

Ha úgy halnak meg ezek, a mint meghal minden más ember, és ha minden más ember büntetése szerint büntettetnek meg ezek: akkor nem az Úr küldött engemet.

30

Ha pedig az Úr valami új dolgot cselekszik, és a föld megnyitja az õ száját, és elnyeli õket, és mindazt, a mi az övék, és elevenen szállanak alá pokolba: akkor megismeritek, hogy gyalázták ezek az emberek az Urat.

31

És lõn, a mint elvégezé mind e beszédeket, meghasada a föld alattok.

32

És megnyitá a föld az õ száját, és elnyelé õket és az õ háznépeiket: és minden embert, a kik Kórééi valának, és minden jószágukat.

33

És alászállának azok és mindaz, a mi az övék, elevenen a pokolra: és befedezé õket a föld, és elveszének a község közül.

34

Az Izráeliták pedig, a kik körülöttök valának, mind elfutának azoknak kiáltására; mert azt mondják vala: netalán elnyel minket a föld!

35

És tûz jöve ki az Úrtól, és megemészté ama kétszáz és ötven férfiút, a kik füstölõ szerekkel áldoznak vala.

36

Szóla pedig az Úr Mózesnek, mondván:

37

Mondd meg Eleázárnak, Áron pap fiának, hogy szedje ki a temjénezõket a tûzbõl, a tüzet pedig hintsd széjjel, mert megszenteltettek a temjénezõk;

38

Ezeknek temjénezõi, a kik a magok lelke ellen vétkeztek. És csináljanak azokból vékonyra vert lapokat az oltár beborítására. Mivelhogy járultak azokkal az Úr elé, és megszenteltettek: legyenek jegyül Izráel fiainak.

39

Felszedé azért Eleázár pap a réz temjénezõket, a melyekkel a megégettek járultak vala oda, és vékonyra verette azokat az oltár beborítására.

40

Emlékeztetõül Izráel fiainak, hogy senki idegen, a ki nem az Áron magvából való, ne járuljon az Úr elé füstölõ szerrel füstölögtetni, hogy úgy ne járjon, mint Kóré és mint az õ gyülekezete, a miképen megmondotta vala néki az Úr Mózes által.

41

És másnap felzúdula Izráel fiainak egész gyülekezete Mózes ellen és Áron ellen, mondván: Ti öltétek meg az Úrnak népét!

42

Mikor pedig egybegyûle a gyülekezet Mózes ellen és Áron ellen, akkor fordulának a gyülekezet sátora felé: és ímé befedezte vala azt a felhõ, és megjelenék az Úrnak dicsõsége.

43

Mózes azért és Áron menének a gyülekezet sátora elé.

44

És szóla az Úr Mózesnek, mondván:

45

Menjetek ki e gyülekezet közül, hogy megemészszem õket egy szempillantásban; õk pedig orczájokra borulának.

46

És monda Mózes Áronnak: Fogd a temjénezõt, és tégy abba tüzet az oltárról, és rakj reá füstölõ szert, és vidd hamar a gyülekezethez, és végezz engesztelést értök, mert kijött az Úrtól a nagy harag, elkezdõdött a csapás.

47

Vevé azért Áron a temjénezõt, a mint mondotta vala Mózes, és futa a község közé, és ímé elkezdõdött vala a csapás a nép között. És füstölõ áldozatot tõn, és engesztelést szerze a népnek.

48

És megálla a megholtak között és élõk között; és megszûnék a csapás.

49

És valának, a kik megholtak vala e csapás alatt, tizennégy ezer hétszázan; azokon kivül, a kik megholtak vala a Kóré dolgáért.

50

És visszatére Áron Mózeshez a gyülekezet sátorának nyílásához. Így szûnék meg a csapás.

Numbers 17


Numbers Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1

És szóla az Úr Mózesnek, mondván:

2

Szólj Izráel fiainak, és végy tõlök egy-egy vesszõt az õ atyáiknak háza szerint; az õ atyáik házának valamennyi fejedelmétõl tizenkét vesszõt; és kinek-kinek a nevét írd fel az õ vesszejére.

3

Az Áron nevét pedig írd a Lévi vesszejére: mert egy vesszõ esik az õ atyjok házának fejéért.

4

És tedd le azokat a gyülekezet sátorában a bizonyság ládája elé, a hol megjelenek néktek.

5

És lesz, hogy annak a férfiúnak vesszeje, a kit elválasztok, kihajt; így hárítom el magamról Izráel fiainak zúgolódásait, a melyekkel zúgolódnak ti ellenetek.

6

Szóla azért Mózes Izráel fiainak, és adának néki mind az õ fejedelmeik egy-egy vesszõt egy-egy fejedelemért; az õ atyáiknak háza szerint tizenkét vesszõt; az Áron vesszeje is azok között a vesszõk között vala.

7

És letevé Mózes a vesszõket az Úr elé a bizonyság sátorában.

8

És lõn másnap, hogy beméne Mózes a bizonyság sátorába; és ímé kihajtott vala a Lévi házából való Áronnak vesszeje, és hajtást hajtott, és virágot növelt, és mandolát érlelt.

9

És kihozá Mózes mind azokat a vesszõket az Úr színe elõl mind az Izráel fiai elé, és miután megnézték vala, vevé kiki az õ vesszejét.

10

És monda az Úr Mózesnek: Vidd vissza az Áron vesszejét a bizonyság ládája elé, hogy õriztessék ott a lázadó fiaknak jegyül, hogy megszünjék az én ellenem való zúgolódások, hogy meg ne haljanak.

11

És megcselekedé Mózes; a mint parancsolta vala az Úr néki, akképen cselekedék.

12

És szólának Izráel fiai Mózesnek, mondván: Ímé pusztulunk, veszünk, mi mindnyájan elveszünk!

13

Valaki közel járul az Úrnak sátorához, meghal. Avagy mindenestõl elpusztulunk-é?!

Numbers 18


Numbers Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1

És monda az Úr Áronnak: Te és a te fiaid, és a te atyádnak háza te veled, hordozzátok a szent hajlék körül való hamisság büntetését. Te és a te fiaid te veled, hordozzátok a ti papságtok hamisságának büntetését.

2

A te atyádfiait, Lévinek törzsét, a te atyádnak nemzetségét is vedd magad mellé, melletted legyenek, és néked szolgáljanak; te pedig és a te fiaid veled, szolgáljatok a bizonyság sátora elõtt.

3

És ügyeljenek a te ügyedre és az egész sátornak ügyére; de a szenthajlék edényeihez és az oltárhoz ne járuljanak, hogy meg ne haljanak mind õk, mind ti.

4

És melletted legyenek, és ügyeljenek a gyülekezet sátorának ügyére, a sátornak minden szolgálatja szerint; de idegen ne járuljon ti hozzátok.

5

Ügyeljetek azért a szenthajléknak ügyére, és az oltárnak ügyére, hogy ne legyen ezután harag Izráel fiai ellen.

6

Mert íme én választottam a ti atyátokfiait, a lévitákat Izráel fiai közül, mint az Úrnak adottakat, néktek, ajándékul, hogy szolgáljanak a gyülekezet sátorának szolgálatában.

7

Te pedig és a te fiaid te veled, ügyeljetek a ti papságotokra mindenben, a mik az oltárhoz tartoznak, és a függönyön belõl vannak, hogy azokban szolgáljatok; a ti papságotoknak tisztét adtam néktek ajándékul, azért az idegen, a ki oda járul, haljon meg.

8

Szóla azután az Úr Áronnak: Ímé én néked adtam az én felemelt áldozataimra való ügyelést is, valamit Izráel fiai nékem szentelnek, néked és a te fiaidnak adtam azokat felkenetési díjul, örökkévaló rendelés szerint.

9

Ez legyen tiéd a legszentségesebbekbõl, a melyek tûzzel meg nem égettetnek: Minden õ áldozatjok, akár ételáldozatjok, akár bûnért való áldozatjok, akár pedig vétekért való áldozatjok, a miket nékem adnak, mint legszentségesebbek, tiéid legyenek és a te fiaidé.

10

A legszentségesebb helyen egyed meg azt, csak a férfiak egyék azt; szentség legyen tenéked.

11

Ez is tiéd legyen, mint felemelt áldozat az õ ajándékukból, Izráel fiainak minden meglóbált áldozataival együtt; néked adtam azokat és a te fiaidnak, és a te leányaidnak, a kik veled vannak, örökkévaló rendelés szerint; mindenki, aki tiszta a te házadban, eheti azt:

12

Az olajnak minden kövérjét, és minden kövérjét a mustnak és gabonának, azoknak zsengéit, a melyeket az Úrnak adnak, tenéked adtam.

13

Mindennek elsõ gyümölcsei az õ földjökön, a melyeket az Úrnak visznek, tiéid legyenek; mindenki, a ki tiszta a te házadban, egye azokat.

14

Minden, a mi teljesen Istennek szenteltetik Izráelben, tiéd legyen.

15

Minden, ami az élõ állatok közül az anyaméhet megnyitja, a melyet az Úrnak visznek, mind emberekbõl s mind barmokból a tiéd legyen; csakhogy az embernek elsõszülöttét váltasd meg, és a tisztátalan állatnak elsõszülöttét is megváltassad.

16

A melyek pedig váltságosok, egy hónapostól kezdve váltasd meg a te becslésed szerint, öt ezüst sikluson a szent siklus szerint: húsz géra az.

17

De a tehénnek elsõ fajzását, vagy a juhnak elsõ fajzását, vagy a kecskének elsõ fajzását meg ne váltasd; mert szentelni valók azok; a véröket hintsd az oltárra, és azoknak kövérit füstölögtesd el kedves illatú tûzáldozatul az Úrnak.

18

Azoknak húsa pedig tiéd legyen, a miképen a meglóbált szegy, és a mint a jobb lapoczka is tiéd lesz.

19

Minden felemelt áldozatot a szent dolgokból, a melyeket az Úrnak áldoznak Izráel fiai, néked adtam örökkévaló rendelés szerint, és a te fiaidnak, és a te leányaidnak, a kik veled vannak; sónak szövetsége ez, örökkévaló az Úr elõtt, néked és a te magodnak veled.

20

Monda pedig az Úr Áronnak: Az õ földjökbõl örökséged nem lesz, sem osztályrészed nem lesz néked õ közöttök: Én vagyok a te osztályrészed és a te örökséged Izráel fiai között.

21

De ímé a Lévi fiainak örökségül adtam minden tizedet Izráelben; az õ szolgálatjokért való osztályrész ez a melylyel teljesítik õk a gyülekezet sátorának szolgálatát.

22

És ne járuljanak ezután Izráel fiai a gyülekezetnek sátorához, hogy ne vétkezzenek, és meg ne haljanak.

23

De a léviták teljesítsék a gyülekezet sátorának szolgálatát, és õk viseljék az õ bûnüket; örökkévaló rendelés legyen a ti nemzetségeiteknél, hogy Izráel fiai között ne birjanak örökséget.

24

Mivelhogy Izráel fiainak tizedét, a mit felemelt áldozatul visznek fel az Úrnak, adtam a lévitáknak örökségül: azért végeztem õ felõlök, hogy Izráel fiai között ne birjanak örökséget.

25

És szóla az Úr Mózesnek, mondván:

26

A lévitáknak pedig szólj, és mondd meg nékik: Mikor beszeditek Izráel fiaitól a tizedet, a melyet örökségtekül adtam néktek azoktól, akkor áldozzatok abból felemelt áldozatot az Úrnak; a tizedbõl tizedet.

27

És ez a ti felemelt áldozatotok olyanul tulajdoníttatik néktek, mint a szérûrõl való gabona és mint a sajtóból kiömlõ bor.

28

Így vigyetek ti is felemelt áldozatot az Úrnak minden ti tizedetekbõl, a melyet beszedtek Izráel fiaitól, és adjátok abból az Úrnak felemelt áldozatot Áronnak, a papnak.

29

Minden ti ajándékotokból vigyétek a felemelt áldozatokat az Úrnak, mindenbõl a kövérjét, a mi abból szentelni való.

30

Mondd meg azt is nékik: Mikor a kövérjét áldozzátok abból, olyanul tulajdoníttatik az a lévitáknak, mintha a szérûrõl és sajtóból adnák.

31

Megehetitek pedig azt minden helyen, ti és a ti házatok népe; mert jutalmatok ez néktek a gyülekezet sátorában való szolgálatokért.

32

És nem lesztek bûnösök a miatt, ha abból a kövérjét áldozzátok: és Izráel fiainak szent dolgait sem fertõztetitek meg, és meg sem haltok.

Numbers 19


Numbers Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1

Szóla azután az Úr Mózesnek és Áronnak, mondván:

2

Ez a törvény rendelése, a melyet parancsolt az Úr, mondván: Szólj Izráel fiainak, hogy hozzanak hozzád egy veres tehenet, épet, a melyben ne legyen hiba, a melynek nyakán iga nem volt.

3

És adjátok azt Eleázárnak, a papnak, és õ vitesse ki azt a táboron kivül, és öljék meg azt õ elõtte.

4

És vegyen Eleázár, a pap annak vérébõl az õ újjával, és hintsen a gyülekezet sátorának eleje felé annak vérébõl hétszer.

5

Azután égessék meg azt a tehenet az õ szemei elõtt; annak bõrét, húsát, és vérét a ganéjával együtt égessék meg.

6

Akkor vegyen a pap czédrusfát, izsópot és karmazsint, és vesse a tehénnek égõ részei közé.

7

És mossa meg a pap az õ ruháit, az õ testét is mossa le vízzel, és azután menjen be a táborba, és tisztátalan legyen a pap estvéig.

8

Az is, a ki megégeti azt, mossa meg az õ ruháit vízzel, és az õ testét is mossa le vízzel, és tisztátalan legyen estvéig.

9

Valamely tiszta ember pedig szedje fel annak a tehénnek hamvát, és helyezze el azt a táboron kivûl tiszta helyre, hogy legyen az Izráel fiai gyülekezetének szolgálatára a tisztulásnak vizéhez; bûnért való áldozat ez.

10

És az, a ki felszedi a tehénnek hamvát, mossa meg az õ ruháit, és tisztátalan legyen estvéig; és legyen ez Izráel fiainak és a köztök tartózkodó jövevénynek örök rendelésül.

11

A ki illeti akármely embernek a holttestét, és tisztátalanná lesz hét napig:

12

Az olyan tisztítsa meg magát azzal a vízzel harmadnapon és hetednapon, és tiszta lesz; ha pedig nem tisztítja meg magát harmadnapon és hetednapon, akkor nem lesz tiszta.

13

Valaki holtat illet, bármely embert a ki megholt, és meg nem tisztítja magát, az megfertézteti az Úrnak hajlékát; és irtassék ki az a lélek Izráelbõl mivelhogy tisztulásnak vize nem hintetett õ reá, tisztátalan lesz; még rajta van az õ tisztátalansága.

14

Ez legyen a törvény, mikor valaki sátorban hal meg. Mindaz, a ki bemegy a sátorba, és mindaz, a ki ott van a sátorban, tisztátalan legyen hét napig.

15

Minden nyitott edény is, a melyen nincs lezárható fedél, tisztátalan.

16

És mindaz, a ki illet a mezõn fegyverrel megöletettet, vagy megholtat, vagy emberi csontot, vagy sírt, tisztátalan legyen hét napig.

17

És vegyenek a tisztátalanért a bûnért való megégetett áldozatnak hamvából, és töltsenek arra élõ vizet edénybe.

18

Valamely tiszta ember pedig vegyen izsópot, és mártsa azt vízbe, és hintse meg a sátort és minden edényt, és minden embert, a kik ott lesznek; és azt is, a ki a csontot, vagy a megöltet, vagy a megholtat, vagy a koporsót illette.

19

Hintse pedig meg a tiszta a tisztátalant harmadnapon és hetednapon, és tisztítsa meg õt hetednapon; azután mossa meg az õ ruháit, mossa le magát is vízzel, és tiszta lesz estve.

20

Ha pedig valaki tisztátalanná lesz, és nem tisztítja meg magát, az a lélek irtassék ki a község közûl; mivelhogy az Úrnak szenthelyét megfertéztette, a tisztulásnak vize nem hintetett õ reá, tisztátalan az.

21

Ez legyen õ nálok örök rendelésül: mind az, a ki hinti a tisztulásnak vizét, mossa meg az õ ruháit; mind az, a ki illeti a tisztulásnak vizét, tisztátalan legyen estvéig.

22

És valamit illet a tisztátalan, tisztátalan legyen az; és az a lélek is, a ki illeti azt, tisztátalan legyen estvéig.

Numbers 20


Numbers Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1

És eljutának Izráel fiai, az egész gyülekezet Czin pusztájába az elsõ hónapban és megtelepedék a nép Kádesben, és meghala ott Miriám, és eltemetteték ott.

2

De nem vala vize a gyülekezetnek, összegyûlének azért Mózes és Áron ellen.

3

És feddõzék a nép Mózessel, és szólának mondván: Vajha holtunk volna meg, mikor megholtak a mi atyánkfiai az Úr elõtt!

4

És miért hoztátok az Úrnak gyülekezetét e pusztába, hogy meghaljunk itt mi, és a mi barmaink?

5

És miért hoztatok fel minket Égyiptomból, hogy e rossz helyre hozzatok minket, hol nincs vetés, sem füge, sem szõlõ, sem gránátalma, és inni való víz sincsen!

6

Elmenének azért Mózes és Áron a gyülekezetnek színe elõl, a gyülekezet sátorának nyílása elé, és arczukra borulának; és megjelenék nékik az Úrnak dicsõsége.

7

És szóla az Úr Mózesnek, mondván:

8

Vedd ezt a vesszõt, és gyûjtsd össze a gyülekezetet te, és Áron, a te atyádfia, és szóljatok ím e kõsziklának az õ szemeik elõtt, hogy adjon vizet; és fakaszsz vizet nékik e kõsziklából, és adj inni a gyülekezetnek és az õ barmaiknak.

9

Vevé azért Mózes azt a vesszõt az Úrnak színe elõl a mint parancsolta vala néki.

10

És összegyûjték Mózes és Áron a gyülekezetet a kõszikla elé, és monda nékik: Halljátok meg most, ti lázadók! Avagy e kõsziklából fakasszunk-é néktek vizet?

11

És felemelé Mózes az õ kezét, és megüté a kõsziklát az õ vesszejével két ízben; és sok víz ömle ki, és ivék a gyülekezet és az õ barmai.

12

És monda az Úr Mózesnek és Áronnak: Mivelhogy nem hittetek nékem, hogy megdicsõítettetek volna engem Izráel fiainak szemei elõtt: azért nem viszitek be e községet a földre, a melyet adtam nékik.

13

Ezek a versengésnek vizei, a melyekért feddõztek Izráel fiai az Úrral; és megdicsõítette magát õ bennök.

14

És külde Mózes követeket Kádesbõl Edom királyához, kik így szólának: Ezt mondja a te atyádfia az Izráel: Te tudod mindazt a nyomorúságot, a mely mi rajtunk esett:

15

Hogy a mi atyáink alámentek Égyiptomba, és sok ideig laktunk Égyiptomban, és hogy nyomorgatának minket az égyiptombeliek, és a mi atyáinkat.

16

És kiáltottunk az Úrhoz, és meghallgatta a mi szónkat, és angyalt külde és kihozott minket Égyiptomból; és ímé Kádesben vagyunk a te határodnak végvárosában.

17

Hadd mehessünk át a te földeden! Nem megyünk át sem mezõn, sem szõlõn, és kútvizet sem iszunk; az országúton megyünk, és nem térünk sem jobbra, sem balra, míg általmegyünk a te határodon.

18

Felele pedig Edom: Nem mehetsz át az én földemen, hogy fegyverrel ne menjek ellened!

19

És mondának néki Izráel fiai: A járt úton megyünk fel, és ha a te vizedet iszszuk, én és az én barmaim, megadom annak az árát. Nincs egyéb szándékom csak hogy gyalog mehessek át.

20

Az pedig monda: Nem mégy át. És kiméne õ ellene Edom sok néppel és nagy erõvel.

21

Mivel nem akará Edom megengedni Izráelnek, hogy általmenjen az õ országán: azért eltére Izráel õ tõle.

22

Majd elindulának Kádesbõl, és jutának Izráel fiai, az egész gyülekezet a Hór hegyére.

23

És szóla az Úr Mózesnek és Áronnak, a Hór hegyénél, Edom földének határán, mondván:

24

Áron az õ népeihez takaríttatik: mert nem megy be a földre, a melyet Izráel fiainak adtam, mivelhogy ellenszegültetek az én szómnak a versengésnek vizénél.

25

Vedd Áront és Eleázárt, az õ fiát, és vezesd fel õket a Hór hegyére.

26

És vetkeztesd le Áront az õ ruháiból, és öltöztesd fel azokba Eleázárt, az õ fiát; mert Áron az õ népéhez takaríttatik, és meghal ott.

27

És úgy cselekedék Mózes, a mint parancsolta vala az Úr, és felmenének a Hór hegyére az egész gyülekezet láttára.

28

És Mózes levetkezteté Áront az õ ruháiból, és felöltözteté azokba Eleázárt, az õ fiát. És meghala Áron ott a hegynek tetején, Mózes pedig és Eleázár leszálla a hegyrõl.

29

És látá az egész gyülekezet, hogy meghalt vala Áron, és siratá Áront harmincz napig Izráelnek egész háza.

Numbers 21


Numbers Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1

Mikor pedig meghallotta a Kananeus, Arad királya, a ki lakozik vala dél felõl, hogy jön Izráel a kémeknek útán: megütközék Izráellel, és foglyokat ejte közülök.

2

Fogadást tõn azért Izráel az Úrnak, és monda: Ha valóban kezembe adod e népet, eltörlöm az õ városait.

3

És meghallgatá az Úr Izráelnek szavát, és kézbe adá a Kananeust, és eltörlé õket, és azoknak városait. És nevezé azt a helyet Hormának.

4

És elindulának a Hór hegyétõl a veres tengerhez vivõ úton, hogy megkerüljék Edom földét. És a népnek lelke megkeseredék útközben.

5

És szóla a nép Isten ellen és Mózes ellen: Miért hoztatok fel minket Égyiptomból, hogy meghaljunk e pusztában? Mert nincsen kenyér, víz sincsen, és e hitvány eledelt útálja a mi lelkünk.

6

Bocsáta azért az Úr a népre tüzes kígyókat, és megmardosák a népet, és sokan meghalának Izráel népébõl.

7

Akkor méne a nép Mózeshez, és mondának: Vétkeztünk, mert szólottunk az Úr ellen és te ellened; imádkozzál az Úrhoz, hogy vigye el rólunk a kígyókat. És imádkozék Mózes a népért.

8

És monda az Úr Mózesnek: Csinálj magadnak tüzes kígyót, és tûzd fel azt póznára: és ha valaki megmarattatik, és feltekint arra, életben maradjon.

9

Csinála azért Mózes rézkígyót, és feltûzé azt póznára. És lõn, hogy ha a kígyó valakit megmar vala, és az feltekinte a rézkígyóra, életben marada.

10

Azután elindulának Izráel fiai, és tábort ütének Obóthban.

11

Obóthból is elindulának, és tábort ütének Hije-Abarimban, abban a pusztában, a mely Moáb elõtt vala napkelet felõl.

12

Onnét elindulának, és tábort ütének Zéred völgyében.

13

Onnét elindulának, és tábort ütének az Arnon vizén túl, a mely van a pusztában, és kijõ az Emoreus határából. Mert az Arnon Moábnak határa Moáb között és Emoreus között.

14

Azért van szó az Úr hadainak könyvében: Vahébrõl Szúfában, és a patakokról Arnonnál,

15

És a patakok folyásáról, a mely Ar város felé hajol és Moáb határára dûl.

16

És onnét Béérbe menének. Ez az a kút, a melynél mondotta vala az Úr Mózesnek: Gyûjtsd össze a népet, és adok nékik vizet.

17

Akkor éneklé az Izráel ez éneket: Jõjj fel óh kút! énekeljetek néki!

18

Kút, a melyet fejedelmek ástak; a nép elõkelõi vájtak, kormánypálczával, vezérbotjaikkal. És a pusztából Mathanába menének.

19

És Mathanából Nahaliélbe, és Nahaliélbõl Bámóthba.

20

Bámóthból pedig abba a völgybe, a mely Moáb mezején van, onnan a Piszga tetejére, a mely a sivatagra néz.

21

És külde Izráel követeket Szíhonhoz, az Emoreusok királyához, mondván:

22

Hadd mehessek át a te földeden! Nem hajlunk mezõre, sem szõlõre, kútvizet sem iszunk; az országúton megyünk, míg átmegyünk a te határodon.

23

De nem engedé Szíhon Izráelnek, hogy átmenjen az õ határán, sõt egybegyûjté Szíhon minden népét, és kiméne Izráel ellen a pusztába, és jöve Jaháczba; és megütközék Izráellel.

24

És megveré õt Izráel fegyvernek élivel, és elfoglalá annak földét Arnontól Jabbókig, az Ammon fiaiig; mert erõs vala az Ammon fiainak határa.

25

És elfoglalá Izráel mind e városokat, és megtelepedék Izráel az Emoreusok minden városában, Hesbonban és annak minden városában;

26

Mert Hesbon Szíhonnak az Emoreusok királyának városa vala, ki is hadakozott vala Moábnak elõbbi királyával, és elvett vala minden földet annak kezébõl Arnonig.

27

Azért mondják a példabeszédmondók: Jõjjetek Hesbonba! Építtessék és erõsíttessék Szíhon városa!

28

Mert tûz jött ki Hesbonból, láng Szíhon városából; megemésztette Art, Moábnak városát, Arnon magaslatainak urait.

29

Jaj néked Moáb! Elvesztél Kámosnak népe! Futásra adta õ fiait, leányait fogságra Szíhonnak, az emoreus királynak.

30

De mi lövöldöztük õket, elveszett Hesbon Dibonig, és elpusztítottuk Nofáig, a mely Medebáig ér.

31

Megtelepedék azért Izráel az Emoreusok földén.

32

És elkülde Mózes, hogy megkémleljék Jázert, és bevevék annak városait, és kiûzé az Emoreust, a ki ott vala.

33

Majd megfordulának, és felmenének a Básánba vivõ úton. És kijöve Og, Básán királya õ ellenök, õ és egész népe, hogy megütközzenek Hedreiben.

34

Akkor monda az Úr Mózesnek: Ne félj tõle, mert a te kezedbe adtam õt, és egész népét, és az õ földét. És úgy cselekedjél vele, a miképen cselekedtél Szíhonnal az Emoreusok királyával, a ki lakik vala Hesbonban.

35

Megverék azért õt és az õ fiait és egész népét annyira, hogy egy sem marada belõle; és elfoglalák az õ földét.

Numbers 22


Numbers Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1

És tovább menének Izráel fiai, és tábort ütének Moáb mezõségen a Jordánon túl, Jérikhó ellenében.

2

És mikor látta Bálák, a Czippór fia mind azokat, a melyeket cselekedett vala Izráel az Emoreussal:

3

Igen megrémüle Moáb a néptõl, mivelhogy sok vala az, és búsula Moáb Izráel fiai miatt.

4

Monda azért Moáb Midián véneinek: Most elnyalja e sokaság minden mi környékünket, a miképen elnyalja az ökör a mezõnek pázsitját. (Bálák pedig, Czippórnak fia Moáb királya vala abban az idõben.)

5

Külde azért követeket Bálámhoz, a Beór fiához Péthorba, a mely vala a folyóvíz mellett, az õ népe fiainak földére, hogy hívják õt, mondván: Ímé nép jött ki Égyiptomból, és ímé ellepte e földnek színét, és megtelepszik én ellenemben.

6

Most azért kérlek jöjj el, átkozd meg érettem e népet, mert erõsebb nálamnál; talán erõt vehetek rajta, megverjük õt, és kiûzhetem õt e földbõl; mert jól tudom, hogy a kit megáldasz, meg lesz áldva, és a kit megátkozol, átkozott lesz.

7

Elmenének azért Moábnak vénei és Midiánnak vénei, és a jövendõmondásnak jutalma kezeikben vala, és jutának Bálámhoz, és megmondák néki Bálák izenetét.

8

Õ pedig monda nékik: Háljatok itt ez éjjel, és feleletet adok néktek, a miképen szól nékem az Úr. És Moábnak fejedelmei ott maradának Bálámnál.

9

Eljöve pedig az Isten Bálámhoz, és monda: Kicsodák ezek a férfiak te nálad?

10

És monda Bálám az Istennek: Bálák, Czippór fia, Moáb királya, küldött én hozzám, ezt mondván:

11

Ímé e nép, a mely kijött Égyiptomból, ellepte a földnek színét; most azért jöjj el, átkozd meg azt érettem, talán megharczolhatok vele, és kiûzhetem õt.

12

És monda Isten Bálámnak: Ne menj el õ velök, ne átkozd meg azt a népet, mert áldott az.

13

Felkele azért Bálám reggel, és monda a Bálák fejedelmeinek: Menjetek el a ti földetekre; mert nem akarja az Úr megengedni nékem, hogy elmenjek veletek.

14

És felkelének Moáb fejedelmei, és jutának Bálákhoz, és mondának: Nem akart Bálám eljönni velünk.

15

Elkülde azért ismét Bálák több fejedelmet, amazoknál elõkelõbbeket.

16

És eljutának Bálámhoz, és mondának néki: Ezt mondja Bálák, Czippórnak fia: Kérlek, ne vonakodjál eljönni hozzám!

17

Mert igen-igen megtisztellek téged, és akármit mondasz nékem, megcselekszem. Jöjj el azért kérlek, és átkozd meg értem e népet!

18

Bálám pedig felele és monda a Bálák szolgáinak: Ha Bálák az õ házát aranynyal és ezüsttel tele adná is nékem, nem hághatom át az Úrnak, az én Istenemnek szavát, hogy valamit míveljek; kicsinyt vagy nagyot.

19

Most mindazonáltal maradjatok itt kérlek ti is ez éjjel, hadd tudjam meg, mit szól ismét az Úr nékem?

20

És eljöve Isten Bálámhoz éjjel, és monda néki: Ha azért jöttek e férfiak, hogy elhívjanak téged: kelj fel, menj el velök; de mindazáltal azt cselekedjed, a mit mondok majd néked.

21

Felkele azért Bálám reggel, és megnyergelé az õ szamarát, és elméne a Moáb fejedelmeivel.

22

De megharaguvék Isten, hogy elmegy vala õ. És megálla az Úrnak angyala az útban, hogy ellenkezzék vele; õ pedig üget vala az õ szamarán, és két szolgája vala vele.

23

És meglátá a szamár az Úrnak angyalát, a mint áll vala az úton, és mezítelen fegyvere a kezében; letére azért a szamár az útról, és méne a mezõre; Bálám pedig veré az õ szamarát, hogy visszatérítse azt az útra.

24

Azután megálla az Úrnak angyala a szõlõk ösvényén, holott innen is garád, onnan is garád vala.

25

A mint meglátá a szamár az Úrnak angyalát, a falhoz szorula, és a Bálám lábát is oda szorítá a falhoz; ezért ismét megveré azt.

26

Az Úr angyala pedig ismét tovább méne, és megálla szoros helyen, hol nem volt út a kitérésre, sem jobbra, sem balra.

27

A mint meglátá a szamár az Úrnak angyalát, lefeküvék Bálám alatt, azért megharaguvék Bálám, és megveré a szamarat bottal.

28

És megnyitá az Úr a szamárnak száját, és monda a szamár Bálámnak: Mit vétettem néked, hogy immár háromszor vertél meg engem?

29

Bálám pedig monda a szamárnak: Mert megcsúfoltál engem! Vajha volna fegyver a kezemben, nyilván megölnélek most téged.

30

És monda a szamár Bálámnak: Avagy nem te szamarad vagyok-é, a melyen járni szoktál, a mióta megvagy, mind e napig? Avagy szoktam volt-é veled e képen cselekedni? Az pedig felele: Nem.

31

És megnyitá az Úr a Bálám szemeit, és látá az Úr angyalát, a mint áll vala az útban, és mezítelen fegyverét az õ kezében; akkor meghajtá magát és arczra borula.

32

Az Úrnak angyala pedig monda néki: Miért verted meg a te szamaradat immár három ízben? Ímé én jöttem ki, hogy ellenkezzem veled, mert veszedelmes ez az út én elõttem.

33

És meglátott engem a szamár, és kitért én elõttem immár három ízben; ha ki nem tért volna elõlem, most meg is öltelek volna téged, õt pedig életben hagytam volna.

34

Monda azért Bálám az Úr angyalának: Vétkeztem, mert nem tudtam, hogy te állasz elõttem az útban. Most azért, ha nem tetszik ez néked, visszatérek.

35

Az Úrnak angyala pedig monda Bálámnak: Menj el e férfiakkal; mindazáltal a mit én mondok majd néked, azt mondjad. Elméne azért Bálám a Bálák fejedelmeivel.

36

Mikor pedig meghallá Bálák, hogy jön Bálám, kiméne elébe Moábnak egyik városába, a mely az Arnon vidékén, a határ szélén vala.

37

És monda Bálák Bálámnak: Avagy nem küldözgettem-é hozzád, hogy hívjanak téged? Miért nem jösz vala én hozzám? Avagy valóban nem tisztelhetnélek meg téged?

38

Bálám pedig monda Báláknak: Ímé eljöttem hozzád. Most pedig szólhatok-é magamtól valamit? A mi mondani valót Isten ád az én számba, azt mondom.

39

És elméne Bálám Bálákkal, és eljutának Kirjat-Husótba.

40

És vágata Bálák ökröket és juhokat, és küldé Bálámnak és a fejedelmeknek, a kik vele valának.

41

Reggel pedig magához vevé Bálák Bálámot és felvivé õt a Baál magas hegyére, hogy meglássa onnét a népnek valami részét.

Numbers 23


Numbers Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1

És monda Bálám Báláknak: Építs itt nékem hét oltárt, és készíts el ide nékem hét tulkot és hét kost.

2

És úgy cselekedék Bálák a miképen mondotta vala Bálám. És áldozék Bálák és Bálám mindenik oltáron egy-egy tulkot és egy-egy kost.

3

És monda Bálám Báláknak: Állj meg a te égõáldozatod mellett, én pedig elmegyek; talán elõmbe jõ az Úr nékem, és a mit mutat majd nékem, megjelentem néked. Elméne azért egy kopasz oromra.

4

És elébe méne Isten Bálámnak, és monda néki Bálám: A hét oltárt elrendeztem, és áldoztam mindenik oltáron egy-egy tulkot és egy-egy kost.

5

Az Úr pedig ígét ada Bálámnak szájába, és monda néki: Térj vissza Bálákhoz, és így szólj.

6

És visszatére õ hozzá, és ímé áll vala az õ égõáldozata mellett; õ maga és Moábnak minden fejedelme.

7

És elkezdé az õ példázó beszédét, és monda: Siriából hozatott engem Bálák, Moábnak királya kelet hegyeirõl, mondván: Jöjj, átkozd meg nékem Jákóbot, és jöjj, szidalmazd meg Izráelt;

8

Mit átkozzam azt, a kit Isten nem átkoz, és mit szidalmazzam azt, a kit az Úr nem szidalmaz?

9

Mert sziklák tetejérõl nézem õt, és halmokról tekintem õt; ímé oly nép, a mely maga fog lakni, és nem számláltatik a nemzetek közé.

10

Ki számlálhatja meg a Jákób porát, és Izráel negyedrészének számát? Haljon meg az én lelkem az igazak halálával, és legyen az én utolsó napom, mint az övé!

11

És monda Bálák Bálámnak: Mit cselekeszel én velem? Hogy megátkozzad ellenségeimet, azért hoztalak téged, és ímé igen megáldád õket.

12

Ez pedig felele és monda: Avagy nem arra kell-é vigyáznom, hogy azt szóljam, a mit az Úr adott az én számba?

13

Monda azután néki Bálák: Kérlek, jöjj velem más helyre, honnét meglássad õt, de csak valamely részét látod annak, és õt mindenestõl nem látod, és átkozd meg õt onnét nékem.

14

És vivé õt az õrállók helyére, a Piszga tetejére, és építe hét oltárt, és áldozék egy-egy tulkot és egy-egy kost mindenik oltáron.

15

És monda Báláknak: Állj meg itt a te égõáldozatod mellett, én pedig elébe megyek amoda.

16

Elébe méne azért az Úr Bálámnak, és ígét ada az õ szájába, és monda: Térj vissza Bálákhoz, és így szólj.

17

Méne azért õ hozzá, és ímé õ áll vala az õ égõáldozata mellett, és Moáb fejedelmei is õ vele. És monda néki Bálák: Mit szóla az Úr?

18

Akkor elkezdé az õ példázó beszédét, és monda: Kelj fel Bálák, és halljad; figyelj reám Czippórnak fia!

19

Nem ember az Isten, hogy hazudjék és nem embernek fia, hogy megváltozzék. Mond-é õ valamit, hogy meg ne tenné? Igér-é valamit, hogy azt ne teljesítené?

20

Ímé parancsolatot vettem, hogy áldjak; ha õ áld, én azt meg nem fordíthatom.

21

Nem vett észre Jákóbban hamisságot, és nem látott gonoszságot Izráelben. Az Úr, az õ Istene van õ vele; és királynak szóló rivalgás hangzik õ benne.

22

Isten hozta ki õket Égyiptomból, az õ ereje mint a vad bivalyé.

23

Mert nem fog varázslás Jákóbon, sem jövendõmondás Izráelen. Idején adatik tudtára Jákóbnak és Izráelnek: mit mívelt Isten!

24

Ímé e nép felkél mint nõstény oroszlán, és feltámad mint hím oroszlán; nem nyugszik, míg prédát nem eszik, és elejtettek vérét nem iszsza.

25

Akkor monda Bálák Bálámnak: Se ne átkozzad, se ne áldjad õt.

26

Felele pedig Bálám, és monda Báláknak: Avagy nem szólottam volt-é néked, mondván: Valamit mond nékem az Úr, azt mívelem?

27

És monda Bálák Bálámnak: Jöjj, kérlek, elviszlek téged más helyre: talán tetszeni fog az Istennek, hogy megátkozzad onnét e népet én érettem.

28

Elvivé azért Bálák Bálámot a Peór tetejére, a mely a puszta felé néz.

29

És monda Bálám Báláknak: Építtess itt nékem hét oltárt, és készíts el ide nékem hét tulkot és hét kost.

30

Úgy cselekedék azért Bálák, a mint mondotta volt Bálám, és áldozék minden oltáron egy-egy tulkot és egy-egy kost.

Numbers 24


Numbers Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1

Mikor pedig látta Bálám, hogy tetszik az Úrnak, hogy megáldja Izráelt, nem indula, mint az elõtt, varázslatok után, hanem fordítá az õ orczáját a puszta felé.

2

És mikor felemelte Bálám az õ szemeit, látá Izráelt, a mint letelepedett az õ nemzetségei szerint; és Istennek lelke vala õ rajta.

3

Akkor elkezdé az õ példázó beszédét és monda: Bálámnak, Beór fiának szózata, a megnyílt szemû embernek szózata.

4

Annak szózata, a ki hallja Istennek beszédét, a ki látja a Mindenhatónak látását, leborulva, de nyitott szemekkel:

5

Mily szépek a te sátoraid óh Jákób! a te hajlékaid óh Izráel!

6

Mint kiterjesztett völgyek, mint kertek a folyóvíz mellett, mint az Úr plántálta áloék, mint czédrusfák a vizek mellett!

7

Víz ömledez az õ vedreibõl, vetését bõ víz öntözi; királya nagyobb Agágnál, és felmagasztaltatik az õ országa.

8

Isten hozta ki Égyiptomból, az õ ereje mint a vad bivalyé: megemészti a pogányokat, az õ ellenségeit; csontjaikat megtöri, és nyilaival által veri.

9

Lehever, nyugszik mint hím oroszlán, és mint nõstény oroszlán; ki serkenti fel õt? A ki áld téged, áldott lészen, és ki átkoz téged, átkozott lészen.

10

És felgerjede Báláknak haragja Bálám ellen, és egybeüté kezeit, és monda Bálák Bálámnak: Azért hívtalak téged, hogy átkozd meg ellenségeimet; és ímé igen megáldottad immár három ízben.

11

Most azért fuss a te helyedre. Mondottam vala, hogy igen megtisztellek téged; de ímé megfosztott téged az Úr a tisztességtõl.

12

És monda Bálám Báláknak: A te követeidnek is, a kiket küldöttél volt hozzám, nem így szólottam-é, mondván:

13

Ha Bálák az õ házát ezüsttel és aranynyal tele adná is nékem, az Úrnak beszédét által nem hághatom, hogy magamtól jót, vagy rosszat cselekedjem. A mit az Úr szól, azt szólom.

14

Most pedig én elmegyek ímé az én népemhez; jõjj, hadd jelentsem ki néked, mit fog cselekedni e nép a te népeddel, a következõ idõben.

15

És elkezdé az õ példázó beszédét, és monda: Bálámnak, Beór fiának szózata, a megnyilt szemû ember szózata,

16

Annak szózata, a ki hallja Istennek beszédét, és a ki tudja a Magasságosnak tudományát, és a ki látja a Mindenhatónak látását, leborulva, de nyitott szemekkel.

17

Látom õt, de nem most; nézem õt, de nem közel. Csillag származik Jákóbból, és királyi pálcza támad Izráelbõl; és általveri Moábnak oldalait, és összetöri Sethnek minden fiait.

18

És Edom más birtoka lesz, Szeir az õ ellensége is másnak birtoka lesz; de hatalmasan cselekszik Izráel.

19

És uralkodik a Jákóbtól való, és elveszti a városból a megmaradtat.

20

És mikor látja vala Amáleket, elkezdé az õ példázó beszédét, és monda: Amálek elsõ a nemzetek között, de végezetre mindenestõl elvész.

21

És mikor látja vala a Keneust, elkezdé példázó beszédét, és monda: Erõs a te lakhelyed, és sziklára raktad fészkedet;

22

Mégis el fog pusztulni Kain; a míg Assur téged fogva viszen.

23

Újra kezdé az õ példázó beszédét, és monda: Óh, ki fog élni még, a mikor véghez viszi ezt az Isten?

24

És Kittim partjairól hajók jõnek, és nyomorgatják Assúrt, nyomorgatják Ébert is, és ez is mindenestõl elvész.

25

Felkele azért Bálám, és elméne, hogy visszatérjen az õ helyére. És Bálák is elméne az õ útján.

Numbers 25


Numbers Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1

Mikor pedig Sittimben lakozik vala Izráel, kezde a nép paráználkodni Moáb leányaival.

2

Mert hívogaták a népet az õ isteneik áldozataira; és evék a nép, és imádá azoknak isteneit.

3

És odaszegõdék Izráel Bál-Peórhoz; az Úr haragja pedig felgerjede Izráel ellen.

4

És monda az Úr Mózesnek: Vedd elõ e népnek minden fõemberét, és akasztasd fel õket az Úrnak fényes nappal; hogy elforduljon az Úr haragjának gerjedezése Izráeltõl.

5

Monda azért Mózes Izráel bíráinak: Kiki ölje meg az õ embereit, a kik odaszegõdtek Bál-Peórhoz.

6

És ímé eljöve valaki Izráel fiai közül, és hoza az õ atyjafiai felé egy midiánbeli asszonyt, Mózes szeme láttára, és Izráel fiai egész gyülekezetének láttára; õk pedig sírnak vala a gyülekezet sátorának nyilásánál.

7

És mikor látta vala Fineás, Eleázár fia, Áron papnak unokája, felkele a gyülekezet közül, és dárdáját vevé kezébe.

8

És beméne az izráelita férfi után a sátorba, és általdöfé mindkettõjöket, mind az izráelita férfit, mind az asszonyt hason. És megszünék a csapás Izráel fiai között.

9

De meghaltak vala a csapás miatt huszonnégy ezeren.

10

Akkor szóla az Úr Mózesnek, mondván:

11

Fineás, Eleázár fia, Áron pap unokája, elfordította az én haragomat Izráel fiaitól, mivelhogy az én bosszúmat megállotta õ közöttök; ezért nem pusztítom ki bosszúmban Izráel fiait.

12

Mondd azért: Ímé én az én szövetségemet, a békesség szövetségét adom õ néki.

13

És lészen õ nála és az õ magvánál õ utána az örökkévaló papságnak szövetsége; mivelhogy bosszút állott az õ Istenéért, és engesztelést végze Izráel fiaiért.

14

A megöletett izráelita férfinak neve pedig, a ki a midiánbeli asszonynyal együtt öletett meg, Zimri, a Szálu fia vala, a Simeon- nemzetség háznépének fejedelme.

15

A megöletett midiánbeli asszony neve pedig Kozbi, Czúr leánya, a ki a Midiániták között az õ atyja háza nemzetségeinek fejedelme vala.

16

És szóla az Úr Mózesnek, mondván:

17

Támadjátok meg a Midiánitákat, és verjétek meg õket,

18

Mert õk megtámadtak titeket az õ cselszövéseikkel, a melyeket Peórért és az õ hugokért Kozbiért, a midián fejedelem leányáért szõttek ellenetek, a ki megöletett a Peór miatt való csapásnak napján.

Numbers 26


Numbers Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1

És lõn a csapás után, szóla az Úr Mózesnek és Eleázárnak, az Áron pap fiának, mondván:

2

Vegyétek számba Izráel fiainak egész gyülekezetét, húsz esztendõstõl fogva és feljebb, az õ atyáiknak háznépe szerint; mindenkit, a ki hadba mehet Izráelben.

3

Szóla azért velök Mózes és Eleázár, a pap, a Moáb mezõségében a Jordán mellett, Jérikhó ellenében, mondván:

4

Vegyétek számba a népet, húsz esztendõstõl fogva és feljebb, a miképen parancsolta vala az Úr Mózesnek és Izráel fiainak, a kik kijöttek volt Égyiptom földébõl.

5

Rúben elsõszülötte Izráelnek. Rúben fiai ezek: Hánoktól a Hánokiták, Pallutól a Palluiták nemzetsége.

6

Heczrontól a Heczroniták nemzetsége, Kármitól a Kármiták nemzetsége.

7

Ezek a Rúbeniták nemzetségei. És lõn az õ számok negyvenhárom ezer, hétszáz és harmincz.

8

És a Pallu fiai valának: Eliáb.

9

Eliáb fiai pedig, Nemuél, Dáthán és Abirám. Ez a Dáthán és Abirám a gyülekezet elõljárói valának, a kik feltámadtak vala Mózes ellen és Áron ellen.

10

És megnyitá a föld az õ száját, és elnyelé õket és Kórét, meghalván az a gyülekezet, mivelhogy megemészte a tûz kétszáz és ötven férfiút, a kik intõpéldául lõnek.

11

Kóré fiai pedig nem halának meg.

12

Simeon fiai az õ nemzetségeik szerint ezek: Nemuéltõl a Nemuéliták nemzetsége, Jámintól a Jáminiták nemzetsége, Jákintól a Jákiniták nemzetsége.

13

Zerákhtól a Zerákhiták nemzetsége. Saultól a Sauliták nemzetsége.

14

Ezek a Simeoniták nemzetségei: huszonkét ezer és kétszáz.

15

Gád fiai az õ nemzetségeik szerint ezek: Sefontól a Sefoniták nemzetsége, Haggitól a Haggiták nemzetsége, Súnitól a Súniták nemzetsége.

16

Oznitól az Ozniták nemzetsége, Éritõl az Ériták nemzetsége.

17

Arodtól az Aroditák nemzetsége, Arélitõl az Aréliták nemzetsége.

18

Ezek Gád fiainak nemzetségei; az õ számok szerint negyven ezer és ötszáz.

19

Júda fiai: Ér és Onán. És meghala Ér és Onán a Kanaán földén.

20

Júda fiai pedig az õ nemzetségeik szerint ezek valának: Séláhtól a Séláhiták nemzetsége, Pérecztõl a Pérecziták nemzetsége, Zerákhtól a Zerákhiták nemzetsége.

21

Pérecz fiai valának pedig: Heczrontól a Heczroniták nemzetsége; Hámultól a Hámuliták nemzetsége.

22

Ezek Júda nemzetségei az õ számok szerint: hetvenhat ezer ötszáz.

23

Izsakhár fiai az õ nemzetségeik szerint ezek: Thólától a Thóláiták nemzetsége; Puvától a Puviták nemzetsége;

24

Jásubtól a Jásubiták nemzetsége; Simrontól a Simroniták nemzetsége.

25

Ezek Izsakhár nemzetségei az õ számok szerint: hatvannégy ezer háromszáz.

26

Zebulon fiai az õ nemzetségeik szerint ezek: Szeredtõl a Szerediták nemzetsége, Élontól az Éloniták nemzetsége, Jahleéltõl a Jahleéliták nemzetsége.

27

Ezek a Zebuloniták nemzetségei az õ számok szerint: hatvan ezer ötszáz.

28

József fiai az õ nemzetségeik szerint ezek: Manasse és Efraim.

29

Manasse fiai: Mákirtól a Mákiriták nemzetsége. Mákir nemzé Gileádot; Gileádtól a Gileáditák nemzetsége.

30

Ezek Gileád fiai: Jezertõl a Jezeriták nemzetsége, Hélektõl a Hélekiták nemzetsége.

31

És Aszriéltõl az Aszriéliták nemzetsége; Sekemtõl a Sekemiták nemzetsége.

32

És Semidától a Semidáták nemzetsége és Héfertõl a Héferiták nemzetsége.

33

Czélofhádnak pedig, a Héfer fiának nem voltak fiai, hanem leányai; és a Czélofhád leányainak nevei ezek: Makhla, Nóa, Hogla, Milkha és Thircza.

34

Ezek Manasse nemzetségei, és az õ számok ötvenkét ezer és hétszáz.

35

Ezek Efraim fiai az õ nemzetségeik szerint: Suthelákhtól a Suthelákhiták nemzetsége, Békertõl a Békeriták nemzetsége, Tahántól a Tahániták nemzetsége.

36

Ezek pedig a Suthelákh fiai: Érántól az Érániták nemzetsége.

37

Ezek Efraim fiainak nemzetségei az õ számok szerint: harminczkét ezer és ötszáz. Ezek József fiai az õ nemzetségeik szerint.

38

Benjámin fiai az õ nemzetségeik szerint ezek: Belától a Belaiták nemzetsége; Asbéltõl az Asbéliták nemzetsége; Ahirámtól az Ahirámiták nemzetsége.

39

Sefufámtól a Sefufámiták nemzetsége; Hufámtól a Hufámiták nemzetsége.

40

Bela fiai pedig valának: Ard és Naamán: Ardtól az Arditák nemzetsége; Naamántól a Naamániták nemzetsége.

41

Ezek Benjámin fiai az õ nemzetségeik szerint, és számok: negyvenöt ezer és hatszáz.

42

Ezek Dán fiai az õ nemzetségeik szerint: Suhámtól a Suhámiták nemzetsége. Ezek Dán nemzetségei, az õ nemzetségeik szerint.

43

A Suhamiták minden nemzetsége az õ számok szerint: hatvannégy ezer és négyszáz.

44

Áser fiai az õ nemzetségeik szerint ezek: Jimnától a Jimnaiták nemzetsége; Jisvitõl a Jisviták nemzetsége; Bériától a Bérihiták nemzetsége.

45

A Béria fiaitól: Khébertõl a Khéberiták nemzetsége, Malkiéltõl a Malkiéliták nemzetsége.

46

Áser leányának pedig neve vala Sérah.

47

Ezek Áser fiainak nemzetségei az õ számok szerint: ötvenhárom ezer és négyszáz.

48

Nafthali fiai az õ nemzetségeik szerint ezek: Jakhczeéltõl a Jakhczeéliták nemzetsége, Gúnitól a Gúniták nemzetsége.

49

Jéczertõl a Jéczeriták nemzetsége; Sillémtõl a Sillémiták nemzetsége.

50

Ezek Nafthali nemzetségei az õ nemzetségeik szerint: az õ számok pedig negyvenöt ezer és négyszáz.

51

Ezek Izráel fiainak megszámláltjai: hatszáz egyezer hétszáz harmincz.

52

Szóla pedig az Úr Mózesnek, mondván:

53

Ezeknek osztassék el az a föld örökségül, az õ neveiknek száma szerint.

54

A nagyobb számúnak adj nagyobb örökséget, a kisebb számúnak pedig tedd kisebbé az õ örökségét; mindeniknek az õ száma szerint adattassék az õ öröksége.

55

De sorssal osztassék el a föld; az õ atyjok törzseinek nevei szerint örököljenek.

56

A sors szerint osztassék el az örökség, mind a sok és mind a kevés között.

57

Ezek pedig Lévi megszámláltjai az õ nemzetségeik szerint: Gérsontól a Gérsoniták nemzetsége; Kéháttól a Kéhátiták nemzetsége; Méráritól a Méráriták nemzetsége.

58

Ezek Lévi nemzetségei: a Libniták nemzetsége, a Hébroniták nemzetsége, a Makhliták nemzetsége, a Músiták nemzetsége, a Kórahiták nemzetsége. Kéhát pedig nemzé Amrámot.

59

Amrám feleségének neve pedig Jókebed, a Lévi leánya, a ki Égyiptomban született Lévinek; és õ szülte Amrámnak Áront, Mózest, és Miriámot, az õ leánytestvéröket.

60

És születének Áronnak: Nádáb és Abihu, Eleázár és Ithamár.

61

És meghalának Nádáb és Abihu, mikor idegen tûzzel áldozának az Úr elõtt.

62

És vala azoknak száma: huszonhárom ezer, mind férfiak, egy hónapostól fogva és feljebb; mert nem voltak beszámlálva az Izráel fiai közé, mivel nem adatott nékik örökség Izráel fiai között.

63

Ezek Mózesnek és Eleázárnak, a papnak megszámláltjai, a kik megszámlálák Izráel fiait a Moáb mezõségében, Jérikhó átellenében a Jordán mellett.

64

Ezek között pedig nem volt senki a Mózestõl és Áron paptól megszámláltattak közûl, mikor megszámlálták vala Izráel fiait a Sinai pusztájában.

65

Mert az Úr mondotta vala nékik: Bizonynyal meghalnak a pusztában; és senki nem maradt meg azok közül, hanem csak Káleb, a Jefunné fia, és Józsué, a Nún fia.

Numbers 27


Numbers Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1

Elõállának pedig a Czélofhád leányai, a ki Héfer fia vala, a ki Gileád fia, a ki Mákir fia, a ki Manasse fia vala, József fiának, Manassénak nemzetségei közül. Ezek pedig az õ leányainak neveik: Makhla, Nóa, Hogla, Milkha és Thircza.

2

És megállának Mózes elõtt, és Eleázár pap elõtt, és a fejedelmek elõtt, és az egész gyülekezet elõtt a gyülekezet sátorának nyilásánál, mondván:

3

A mi atyánk meghalt a pusztában, de õ nem volt azoknak seregében, a kik összeseregeltek volt az Úr ellen a Kóré seregében; hanem az õ bûnéért holt meg, és fiai nem voltak néki.

4

Miért töröltetnék el a mi atyánknak neve az õ nemzetsége közül, azért, hogy nincsen õnéki fia? Adj örökséget nékünk a mi atyánknak atyjafiai között.

5

Mózes pedig vivé ezeknek ügyét az Úr elé.

6

És szóla az Úr Mózesnek, mondván:

7

Igazat szólnak a Czélofhád leányai: Adj nékik örökségi birtokot az õ atyjoknak atyjafiai között, és szállítsd rájok az õ atyjoknak örökségét.

8

Izráel fiainak pedig szólj, mondván: Mikor valaki meghal, és fia nem leend annak, akkor adjátok annak örökségét az õ leányának.

9

Ha pedig nem leend néki leánya, akkor adjátok az õ örökségét az õ testvéreinek.

10

Ha pedig nem leendenek néki testvérei, akkor adjátok az õ örökségét az õ atyja testvéreinek.

11

Ha pedig nem leendenek az õ atyjának testvérei, akkor adjátok az õ örökségét annak, a ki legközelebbi atyjafia az õ nemzetségébõl, és bírja azt. Legyen pedig az Izráel fiainak végezett törvényök, a miképen megparancsolta az Úr Mózesnek.

12

Monda azután az Úr Mózesnek: Menj fel az Abarim hegyére, és lásd meg a földet, a melyet Izráel fiainak adtam.

13

Miután pedig megláttad azt, takaríttatol te is a te népedhez, a miképen oda takaríttatott Áron, a te testvéred;

14

Mivelhogy nem engedétek az én beszédemnek a Czin pusztájában, a gyülekezet versengésének idején, hogy megdicsõítettetek volna engemet ama vizeknél az õ szemeik elõtt. Ezek a versengésnek vizei Kádesnél a Czin pusztájában.

15

Szóla azért Mózes az Úrnak, mondván:

16

Az Úr, a minden test lelkének Istene, rendeljen férfiút a gyülekezet fölé.

17

A ki kimenjen õ elõttök, és a ki bemenjen õ elõttök; a ki kivigye õket, és a ki bevigye õket, hogy ne legyen az Úr gyülekezete olyan mint a juhok, a melyeknek nincsen pásztoruk.

18

Az Úr pedig monda Mózesnek: Vedd melléd Józsuét a Nún fiát, a férfiút, a kiben lélek van, és tedd õ reá a te kezedet.

19

És állasd õt Eleázár pap elé, és az egész gyülekezet elé, és adj néki parancsolatokat az õ szemeik elõtt.

20

És a te dicsõségedet közöld õ vele, hogy hallgassa õt Izráel fiainak egész gyülekezete.

21

Azután pedig álljon Eleázár pap elé, és kérdje meg õt az Urimnak ítélete felõl az Úr elõtt. Az õ szava szerint menjenek ki, és az õ szava szerint menjenek be, õ és Izráel minden fia õ vele, és az egész gyülekezet.

22

Úgy cselekedék azért Mózes, a miképen parancsolta vala az Úr néki; mert vevé Józsuét, és állatá õt Eleázár pap elé, és az egész gyülekezet elé.

23

És tevé az õ kezét õ reá, és ada néki parancsolatokat, a miképen szólott vala az Úr Mózes által.

Numbers 28


Numbers Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1

És szóla az Úr Mózesnek, mondván:

2

Parancsold meg Izráel fiainak, és mondd meg nékik: Ügyeljetek, hogy az én áldozatomat, kenyeremet kedves illatú tûzáldozatul a maga idejében áldozzátok nékem.

3

És mondd meg nékik: Ez a tûzáldozat, a melyet áldozzatok az Úrnak: egy esztendõs, ép bárányokat, naponként kettõt, szüntelen való egészen égõáldozatul.

4

Egyik bárányt reggel készítsd el, a másik bárányt pedig estennen készítsd el.

5

És egy efa lánglisztnek tizedrészét ételáldozatul, megelegyítve egy hin sajtolt olajnak negyedrészével.

6

Ez a szüntelen való egészen égõáldozat, a mely Sinai hegyen szereztetett kedves illatú tûzáldozatul az Úrnak.

7

Annak italáldozatja pedig egy hinnek negyedrésze egy-egy bárányhoz. A szenthelyen adj italáldozatot, jó borból az Úrnak.

8

A másik bárányt készítsd el estennen, a reggeli ételáldozat és annak italáldozatja szerint készítsd el azt, jóillatú tûzáldozatul az Úrnak.

9

Szombatnapon pedig áldozz két ép bárányt, esztendõsöket, és két tized efa lisztlángot olajjal elegyített ételáldozatul, annak italáldozatjával egybe.

10

Ez a szombati egészen égõáldozat szombatonként, a szüntelen való egészen égõáldozaton és annak italáldozatján kivül.

11

A ti hónapjaitok kezdetén is áldozzatok az Úrnak egészen égõáldozatul két fiatal tulkot, egy kost, és hét egyesztendõs, ép bárányt.

12

És egy-egy tulok mellé olajjal elegyített három tized efa lánglisztet ételáldozatul, egy-egy kos mellé pedig olajjal elegyített két tized efa lánglisztet ételáldozatul.

13

És egy-egy bárány mellé egy-egy tized efa lisztlángot olajjal elegyítve ételáldozatul; égõáldozat ez, kedves illatú tûzáldozat ez az Úrnak.

14

Az azokhoz való italáldozat pedig legyen fél hin bor egy tulok mellé, egy harmad hin egy kos mellé, és egy negyed hin egy bárány mellé. Ez a hónapos egészen égõáldozat minden hónap kezdetén, az esztendõnek hónapjai szerint.

15

És egy kecskebakot is készítsetek el bûnért való áldozatul az Úrnak, a szüntelen való egészen égõáldozaton kívül, annak italáldozatával egyben.

16

Az elsõ hónapban pedig, a hónapnak tizennegyedik napján az Úrnak páskhája van.

17

És e hónapnak tizenötödik napján is ünnep van; hét napon át kovásztalan kenyeret egyetek.

18

Elsõ napon legyen szent gyülekezés; semmi robota munkát ne végezzetek,

19

Hanem tûzáldozatul egészen égõáldozatot vigyetek az Úrnak: két fiatal tulkot, egy kost, egy esztendõs bárányt hetet, a melyek épek legyenek.

20

És azoknak ételáldozata olajjal elegyített lisztláng legyen; három tizedrész efát tegyetek egy tulok mellé, és két tizedrészt egy kos mellé.

21

Egy-egy bárány mellé egy-egy tizedrészt tegyetek, a hét bárány szerint.

22

És bûnért való áldozatul egy bakot, hogy engesztelés legyen értetek.

23

A reggeli egészen égõáldozaton kívül, (a mely szüntelen való égõáldozat) készítsétek el ezeket.

24

Ezek szerint készítsetek naponként hét napon át kenyeret, kedves illatú tûzáldozatul az Úrnak; a szüntelen való egészen égõáldozaton kívül készíttessék az, annak italáldozatjával egyben.

25

A hetedik napon is legyen néktek szent gyülekezésetek; semmi robota munkát ne végezzetek.

26

A zsengék napján is, a mikor új ételáldozatot visztek az Úrnak a ti hetes ünnepeteken: szent gyülekezésetek legyen néktek; semmi robota munkát ne végezzetek.

27

Hanem vigyetek kedves illatul egészen égõáldozatot az Úrnak: két fiatal tulkot, egy kost, és esztendõs bárányt hetet.

28

És azokhoz való ételáldozatul olajjal elegyített háromtized efa lisztlángot egy tulok mellé, két tizedet egy kos mellé.

29

Egy-egy bárány mellé egy-egy tizedrészt, a hét bárány szerint.

30

Egy kecskebakot is, hogy engesztelés legyen értetek.

31

A szüntelen való egészen égõáldozaton és annak ételáldozatján kivül készítsétek ezeket: épek legyenek, azoknak italáldozatjokkal egyben.

Numbers 29


Numbers Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1

A hetedik hónapban pedig a hónapnak elsõ napján szent gyülekezésetek legyen néktek. Semmi robota munkát ne végezzetek; kürt zengésének napja legyen az néktek.

2

És készítsetek el kedves illatul egészen égõáldozatot az Úrnak, egy fiatal tulkot, egy kost, esztendõs ép bárányt hetet.

3

És azokhoz ételáldozatul olajjal elegyített három tized efa lisztlángot a tulok mellé, két tizedrészt a kos mellé;

4

És egy-egy tizedrészt egy-egy bárány mellé, a hét bárány szerint;

5

És egy kecskebakot bûnért való áldozatul, hogy engesztelés legyen értetek,

6

az újhold egészen égõáldozatján és annak ételáldozatján kivül, és a szüntelen való egészen égõáldozaton és annak ételáldozatján, és azoknak italáldozatjokon kivül, az õ rendjök szerint, kedves illatú tûzáldozatul az Úrnak.

7

E hetedik hónapnak tizedik napján is szent gyülekezésetek legyen néktek; és sanyargassátok meg magatokat, semmi munkát ne végezzetek;

8

És vigyetek az Úrnak kedves illatú egészen égõáldozatul: egy fiatal tulkot, egy kost, esztendõs bárányt hetet, épek legyenek;

9

És azoknak ételáldozatául olajjal elegyített három tized efa lisztlángot a tulok mellé; két tizedrészt az egy kos mellé;

10

Egy-egy tizedrészt egy-egy bárány mellé, a hét bárány szerint.

11

Egy kecskebakot bûnért való áldozatul, az engesztelésre való bûnáldozaton kivül, és a szüntelen való egészen égõáldozaton, annak ételáldozatán és azoknak italáldozatjokon kivül.

12

A hetedik hónapnak tizenötödik napján is szent gyülekezésetek legyen néktek; semmi robota munkát ne végezzetek, és az Úrnak ünnepét hét napon ünnepeljétek.

13

És vigyetek az Úrnak egészen égõáldozatot, kedves illatú tûzáldozatul: tizenhárom fiatal tulkot, két kost, esztendõs bárányt tizennégyet, épek legyenek.

14

És azoknak ételáldozatául olajjal elegyített lisztlángból három tizedrész efát egy-egy tulok mellé, a tizenhárom tulok szerint, két tizedrészt egy-egy kos mellé, a két kos szerint.

15

És egy-egy tizedrészt minden bárány mellé, a tizennégy bárány szerint.

16

És egy kecskebakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton, annak ételáldozatján és italáldozatján kívül.

17

Másodnapon pedig tizenkét fiatal tulkot, két kost, tizennégy ép bárányt, esztendõsöket.

18

És azoknak ételáldozatjokat és italáldozatjokat, a tulkok mellé, a kosok mellé, a bárányok mellé, az õ számok szerint, a szokás szerint.

19

És egy kecskebakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton, annak ételáldozatján és azoknak italáldozatjokon kivül.

20

Harmadnap pedig tizenegy fiatal tulkot, két kost, tizennégy ép bárányt, esztendõsöket.

21

És azoknak ételáldozatjokat és italáldozatjokat, a tulkok mellé, a kosok mellé és a bárányok mellé, az õ számok szerint, a szokás szerint;

22

És egy kecskebakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton és annak ételáldozatján és italáldozatján kivül.

23

Negyednapon pedig tíz fiatal tulkot, két kost, tizennégy ép bárányt, esztendõsöket.

24

Azoknak ételáldozatjokat és italáldozatjokat a tulkok mellé, a kosok mellé és a bárányok mellé, az õ számok szerint, a szokás szerint;

25

És egy kecskebakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton, annak ételáldozatján és italáldozatján kívül.

26

És ötödnapon kilencz fiatal tulkot, két kost, tizennégy ép bárányt, esztendõsöket:

27

És azoknak ételáldozatjokat és italáldozatjokat, a tulkok mellé, a kosok mellé és a bárányok mellé, azoknak számok szerint, a szokás szerint.

28

És egy bakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton, annak ételáldozatján és italáldozatján kívül.

29

És hatodnapon nyolcz tulkot, két kost, tizennégy ép bárányt, esztendõsöket.

30

És azoknak ételáldozatjokat és italáldozatjokat a tulkok mellé, a kosok mellé és a bárányok mellé, az õ számok szerint, a szokás szerint;

31

És egy bakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton kívül, annak ételáldozatján és italáldozatján kívül.

32

És hetedik napon hét tulkot, két kost, tizennégy ép bárányt, esztendõsöket;

33

És azoknak ételáldozatjokat és italáldozatjokat a tulkok mellé, a kosok mellé és a bárányok mellé, az õ számok szerint, a szokás szerint;

34

És egy bakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton kívül, annak ételáldozatján és italáldozatján kívül.

35

Nyolczadnapon bezáró ünnepetek legyen néktek, semmi robota munkát ne végezzetek;

36

Hanem vigyetek az Úrnak egészen égõáldozatot, kedves illatú tûzáldozatul: egy tulkot, egy kost, hét ép bárányt, esztendõsöket;

37

Azoknak ételáldozatjokat és italáldozatjokat, a tulok mellé, a kos mellé, és a bárányok mellé, az õ számok szerint, a szokás szerint;

38

És egy bakot bûnért való áldozatul, a szüntelen való egészen égõáldozaton, annak ételáldozatján és italáldozatján kívül.

39

Ezeket áldozzátok az Úrnak a ti ünnepeiteken, azokon kívül, a miket fogadásból, és szabad akaratból áldoztok, a ti egészen égõáldozataitokul, ételáldozataitokul, italáldozataitokul, és hálaáldozataitokul.

40

És megmondá Mózes Izráel fiainak mind azokat, a melyeket az Úr parancsolt vala Mózesnek.

Numbers 30


Numbers Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1

És szóla Mózes az Izráel fiai közt lévõ törzsek fejeinek, mondván: Ez az a beszéd, a melyet parancsolt az Úr:

2

Ha valamely férfi fogadást fogad az Úrnak, vagy esküt tesz, hogy lekötelezze magát valami kötésre: meg ne szegje az õ szavát; a mint az õ szájából kijött, egészen úgy cselekedjék.

3

Ha pedig asszony fogad fogadást az Úrnak, és kötésre kötelezi le magát az õ atyjának házában az õ fiatalságában;

4

És hallja az õ atyja az õ fogadását, vagy kötelezését, a melylyel lekötelezte magát, és nem szól arra az õ atyja: akkor megáll minden õ fogadása, és minden kötelezés is, a melylyel lekötelezte magát, megálljon.

5

Ha pedig megtiltja azt az õ atyja azon a napon, a melyen hallotta: nem áll meg semmi fogadása és kötelezése, a melylyel lekötelezte magát, és az Úr is megbocsát néki, mert az õ atyja tiltotta meg azt.

6

Ha pedig férjhez megy, és így terhelik õt az õ fogadásai vagy ajkán kiszalasztott szava, a melylyel lekötelezte magát;

7

És hallja az õ férje, és nem szól néki azon a napon, a melyen hallotta azt: akkor megállanak az õ fogadásai, és az õ kötelezései is, a melyekkel lekötelezte magát, megálljanak.

8

Ha pedig azon a napon, a melyen hallja a férje, megtiltja azt: akkor erõtlenné teszi annak fogadását, a melyet magára vett, és az õ ajakinak kiszalasztott szavát, a melylyel lekötelezte magát; és az Úr is megbocsát néki.

9

Az özvegy asszonynak pedig és az elváltnak minden fogadása, a melylyel lekötelezi magát, megáll.

10

Ha pedig az õ férjének házában tesz fogadást, vagy esküvéssel kötelezi magát valami kötésre:

11

Ha hallotta az õ férje és nem szólt arra, nem tiltotta meg azt: akkor annak minden fogadása megáll, és minden kötelezése, a melylyel lekötelezte magát, megálljon.

12

De ha a férje teljesen erõtlenné teszi azokat azon a napon, a melyen hallotta: nem áll meg semmi, a mi az õ ajakin kijött, sem fogadása, sem az õ maga lekötelezése; az õ férje erõtlenné tette azokat, és az Úr megbocsát néki.

13

Minden fogadását, és minden esküvéssel való kötelezését a maga megsanyargattatására, a férje teszi erõssé, és a férje teszi azt erõtlenné.

14

Hogyha nem szólván nem szól néki a férje egy naptól fogva más napig, akkor megerõsíti minden fogadását, vagy minden kötelezését, a melyeket magára vett; megerõsíti azokat, mert nem szól néki azon a napon, a melyen hallotta azt.

15

Ha pedig azután teszi erõtelenekké azokat, minekutána hallotta vala: õ hordozza az õ bûnének terhét.

16

Ezek azok a rendelések, a melyeket parancsolt az Úr Mózesnek, a férj és az õ felesége között, az atya és leánya között, mikor még fiatalságában az õ atyjának házában van.

Numbers 31


Numbers Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1

És szóla az Úr Mózesnek, mondván:

2

Állj bosszút Izráel fiaiért a Midiánitákon, azután a te népeidhez takaríttatol.

3

Szóla azért Mózes a népnek, mondván: Készítsétek fel magatok közül a viadalra való embereket, és induljanak Midián ellen, hogy bosszút álljanak az Úrért Midiánon.

4

Ezret-ezret egy-egy törzsbõl, Izráelnek minden törzsébõl küldjetek a hadba.

5

Kiválogatának azért Izráel ezereibõl, ezeret törzsenként, tizenkét ezeret, viadalra készet.

6

És elküldé õket Mózes, törzsenként ezeret-ezeret a hadba, és velök Fineást, Eleázár papnak fiát is a hadba; és a szent edények és a riadó kürtök valának az õ keze alatt.

7

És harczolának Midián ellen, a miképen megparancsolta vala az Úr Mózesnek, és minden férfiút megölének.

8

A Midián királyait is megölék, azoknak levágott népeivel egybe: Evit, Rékemet, Czúrt, Húrt, és Rebát, Midiánnak öt királyát; és Bálámot a Beór fiát is megölék fegyverrel.

9

És fogságba vivék Izráel fiai a Midiániták feleségeit és azoknak kisdedeit, és azoknak minden barmát és minden nyáját, és minden vagyonát prédára veték.

10

Minden városukat pedig az õ lakhelyeik szerint, és minden falvaikat tûzzel megégeték.

11

És elvivének minden ragadományt és minden prédát mind emberekbõl, mind barmokból.

12

És vivék Mózeshez és Eleázár paphoz, és Izráel fiainak gyülekezetéhez a foglyokat, a prédát és a ragadományokat a táborba, a mely a Moáb mezõségén vala a Jordán mellett, Jérikhó átellenében.

13

Kimenének azért Mózes és Eleázár pap, és a gyülekezetnek minden fejedelme õ eléjök a táboron kívül.

14

És megharaguvék Mózes a hadnak vezetõire, az ezredesekre és századosokra, a kik megjöttek vala a harczról.

15

És monda nékik Mózes: Megtartottátok-é életben mind az asszonyokat?

16

Ímé õk voltak, a kik Izráel fiait Bálám tanácsából hûtlenségre bírták az Úr ellen a Peór dolgában; és lõn csapás az Úr gyülekezetén.

17

Most azért öljetek meg a kisdedek közül minden finemût; és minden asszonyt is, a ki férfit ismert azzal való hálás végett, megöljetek.

18

Minden leánygyermeket pedig, a kik nem háltak férfiúval, tartsatok életben magatoknak.

19

Ti pedig maradjatok a táboron kivül hét napig; a ki megölt valakit, és a ki hullát érintett, mind tisztítsátok meg magatokat harmad és hetednapon, magatokat és foglyaitokat.

20

Minden ruhát, minden bõrbõl való eszközt, minden kecskeszõrbõl való készítményt és minden faedényt; tisztítsátok meg magatokat.

21

És monda Eleázár pap a vitézeknek, a kik elmentek vala a hadba: Ez a törvény rendelése, a melyet parancsolt vala az Úr Mózesnek:

22

Az aranyat, ezüstöt, rezet, vasat, az ónt és ólmot bizonyára;

23

Minden egyebet is, a mi állja a tüzet, vigyetek át a tûzön, és megtisztíttatik, de a tisztító vízzel is tisztíttassék meg; mindazt pedig, a mi nem állja a tûzet, vízen vigyétek át.

24

Ruháitokat pedig mossátok meg a hetedik napon, és tiszták lesztek: és azután bemehettek a táborba.

25

Újra szóla az Úr Mózesnek, mondván:

26

Vedd számba az elfoglalt prédát, mind emberben, mind baromban, te és Eleázár, a pap, és a gyülekezet atyáinak fejei.

27

És oszszad a prédát két részre: a hadakozók között, a kik hadba mentek, és az egész gyülekezet között.

28

És végy részt az Úrnak a hadakozó férfiaktól, akik hadba mentek: ötszázból egy lelket, az emberek közül, az ökrök közül, a szamarak közül, és a juhok közül.

29

Azoknak fele részébõl vegyétek, és adjad Eleázárnak, a papnak, felemelt áldozatul az Úrnak.

30

Az Izráel fiainak járó fele részbõl pedig egy elfogottat végy ötvenbõl: emberekbõl, ökrökbõl, szamarakból, juhokból, és minden baromból; és adjad azokat a lévitáknak, a kik ügyelnek az Úr hajlékának ügyére.

31

És úgy cselekedék Mózes és Eleázár, a pap, a miképen parancsolta vala az Úr Mózesnek.

32

És vala az a préda, azaz annak a zsákmánynak maradéka, a mit a hadakozó nép zsákmányolt: hatszáz hetvenöt ezer juh.

33

És hetvenhét ezer ökör.

34

És hatvanegy ezer szamár.

35

Emberi lélek pedig: a leányok közül, a kik nem ismertek vala férfival való egyesülést, ilyen lélek összesen harminczkét ezer.

36

Vala pedig az egyik fele, azoknak része, a kik hadba mentek vala: számszerint háromszáz harminczhét ezer és ötszáz juh.

37

Vala pedig az Úrnak része a juhokból: hatszáz és hetvenöt.

38

Az ökör pedig: harminczhat ezer; és azokból az Úrnak része: hetvenkettõ.

39

És a szamár: harmincz ezer és ötszáz; azokból az Úrnak része: hatvanegy.

40

Emberi lélek pedig tizenhat ezer; és azokból az Úrnak része: harminczhét lélek.

41

És adá Mózes az Úrnak részét felemelt áldozatul Eleázárnak, a papnak, a miképen parancsolta vala az Úr Mózesnek.

42

Az Izráel fiainak esõ másik fele részbõl pedig, a melyet elválasztott Mózes a hadakozó férfiakétól.

43

(Vala pedig a gyülekezetre esõ felerész juhokból: háromszáz harminczhét ezer és ötszáz;

44

Ökör: harminczhat ezer;

45

Szamár: harmincz ezer és ötszáz:

46

Emberi lélek: tizenhat ezer.)

47

Az Izráel fiainak esõ fele részbõl pedig egy elfogottat vett Mózes ötvenbõl, az emberekbõl és a barmokból; és adá azokat a lévitáknak, a kik ügyelnek az Úr hajlékának ügyére, a miképen parancsolta vala az Úr Mózesnek.

48

És járulának Mózeshez a had ezereinek vezetõi, az ezredesek és századosok.

49

És mondának Mózesnek: Szolgáid megszámlálták a hadakozó férfiakat, a kik a mi kezünk alatt voltak, és senki közülünk el nem veszett.

50

Hoztunk azért az Úrnak való áldozatul kiki a mit talált: aranyeszközöket, karlánczokat, karpereczeket, gyûrûket, fülönfüggõket, nyaklánczokat, hogy engesztelést végezzünk a mi lelkünkért az Úr elõtt.

51

És elvevé Mózes és Eleázár, a pap, az aranyat õ tõlök, és a megkészített eszközöket is mind.

52

És mindaz az arany, a melyet felemelt áldozatul vivének az Úrnak, tizenhat ezer hétszáz és ötven siklus vala az ezeredesektõl és századosoktól.

53

A hadakozó férfiak közül kiki magának zsákmányolt.

54

Miután elvette vala Mózes és Eleázár, a pap, az aranyat az ezeredesektõl és századosoktól, bevivék azt a gyülekezetnek sátorába, Izráel fiaira való emlékeztetõül az Úr elé.

Numbers 32


Numbers Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1

Rúben fiainak pedig és Gád fiainak igen sok barmok vala. Mikor látták a Jázér földét és a Gileád földét, hogy ímé az a hely marhatartani való hely:

2

Eljövének Gád fiai és Rúben fiai, és szólának Mózesnek és Eleázárnak, a papnak, és a gyülekezet fejedelmeinek, mondván:

3

Atárót, Díbon, Jázér, Nimra, Hesbon, Elealé, Sebám, Nébó és Béon:

4

A föld, a melyet megvert az Úr az Izráel fiainak gyülekezete elõtt, baromtartó föld az; a te szolgáidnak pedig sok marhájok van.

5

És mondának: Hogyha kedvet találtunk a te szemeid elõtt, adassék ez a föld a te szolgáidnak örökségül, ne vígy minket át a Jordánon.

6

Mózes pedig monda a Gád fiainak és Rúben fiainak: Avagy a ti atyátokfiai hadakozni menjenek, ti pedig itt maradjatok?

7

És miért idegenítitek el Izráel fiainak szívét, hogy által ne menjenek a földre, a melyet adott nékik az Úr?

8

A ti atyáitok cselekedtek így, mikor elbocsátám õket Kádes-Bárneából, hogy nézzék meg azt a földet;

9

Mert felmentek az Eskól völgyéig, és megnézék a földet, és elidegeníték Izráel fiainak szívét, hogy be ne menjenek arra a földre, a melyet adott vala nékik az Úr.

10

Azért megharaguvék az Úr azon a napon, és megesküvék, mondván:

11

Nem látják meg azok az emberek, a kik feljöttek Égyiptomból, húsz esztendõstõl fogva és feljebb, azt a földet, a mely felõl megesküdtem Ábrahámnak, Izsáknak és Jákóbnak, mivelhogy nem tökéletesen jártak én utánam;

12

Kivéve a Kenizeus Kálebet, a Jefunné fiát és Józsuét, a Nún fiát, mivelhogy tökéletesen jártak az Úr után.

13

És megharaguvék az Úr Izráelre, és bujdostatá õket a pusztában negyven esztendeig; míg megemészteték az egész nemzetség, a mely gonoszt cselekedett vala az Úr szemei elõtt.

14

És ímé feltámadtatok a ti atyáitok helyett, bûnös emberek maradékai, hogy az Úr haragjának tüzét még öregbítsétek Izráel ellen.

15

Hogyha elfordultok az õ utaitól, még tovább is otthagyja õt a pusztában, és elvesztitek mind az egész népet.

16

És járulának közelebb õ hozzá, és mondának: Barmainknak juhaklokat építünk itt, és a mi kicsinyeinknek városokat;

17

Magunk pedig felfegyverkezve, készséggel megyünk Izráel fiai elõtt, míg beviszszük õket az õ helyökre; gyermekeink pedig a kerített városokban maradnak e földnek lakosai miatt.

18

Vissza nem térünk addig a mi házainkhoz, a míg Izráel fiai közül meg nem kapja kiki az õ örökségét.

19

Mert nem veszünk mi részt az örökségben õ velök a Jordánon túl és tovább, mivelhogy meg van nékünk a mi örökségünk a Jordánon innen napkelet felõl.

20

És monda nékik Mózes: Ha azt cselekszitek, a mit szóltok; ha az Úr elõtt készültök fel a hadra;

21

És átmegy közületek minden fegyveres a Jordánon az Úr elõtt, míg kiûzi az õ ellenségeit maga elõtt;

22

És csak azután tértek vissza, ha az a föld meghódol az Úr elõtt: akkor ártatlanok lesztek az Úr elõtt, és Izráel elõtt, és az a föld birtokotokká lesz néktek az Úr elõtt.

23

Hogyha nem így cselekesztek, ímé vétkeztek az Úr ellen; és gondoljátok meg, hogy a ti bûnötöknek büntetése utólér benneteket!

24

Építsetek magatoknak városokat a ti kicsinyeitek számára, és a ti juhaitoknak aklokat; de a mit fogadtatok, azt megcselekedjétek.

25

És szólának Gád fiai és Rúben fiai Mózesnek, mondván: A te szolgáid úgy cselekesznek, a mint az én Uram parancsolja.

26

A mi kicsinyeink, feleségeink, juhaink és mindenféle barmaink ott lesznek Gileád városaiban;

27

A te szolgáid pedig átmennek mindnyájan hadra felkészülve, harczolni az Úr elõtt, a miképen az én Uram szól.

28

Parancsot ada azért õ felõlök Mózes Eleázárnak, a papnak, és Józsuénak a Nún fiának, és az Izráel fiai törzseibõl való atyák fejeinek,

29

És monda nékik Mózes: Ha átmennek a Gád fiai és a Rúben fiai veletek a Jordánon, mindnyájan hadakozni készen az Úr elõtt, és meghódol a föld ti elõttetek: akkor adjátok nékik a Gileád földét birtokul.

30

Ha pedig nem mennek át fegyveresen veletek, akkor veletek kapjanak birtokot a Kanaán földén.

31

És felelének a Gád fiai és a Rúben fiai, mondván: A mit mondott az Úr a te szolgáidnak, akképen cselekeszünk.

32

Mi átmegyünk fegyveresen az Úr elõtt a Kanaán földére, de miénk legyen a mi örökségünknek birtoka a Jordánon innen.

33

Nékik adá azért Mózes, tudniillik a Gád fiainak, a Rúben fiainak és a József fiának, Manasse féltörzsének, Szihonnak, az Emoreusok királyának országát, és Ógnak, Básán királyának országát; azt a földet az õ városaival, határaival, annak a földnek városait köröskörül.

34

És megépíték a Gád fiai Dibont, Ataróthot, Aroért,

35

Atróth-Sofánt, Jázért, Jogbehát,

36

Beth-Nimrát, és Beth-Haránt, kerített városokat juhaklokkal egyben.

37

A Rúben fiai pedig megépíték Hesbont, Elealét, Kirjáthaimot,

38

Nébót, Baál-Meont, (változtatott néven nevezve) és Sibmát. És új neveket adának a városoknak, a melyeket építének.

39

Mákirnak, a Manasse fiának fiai pedig Gileádba vonulának, és bevevék azt, és kiûzék az Emoreust, a ki ott vala.

40

Adá azért Mózes Gileádot Mákirnak, a Manasse fiának, és lakozék abban.

41

Jáir pedig, a Manasse fia elméne, és bevevé azoknak falvait, és hívá azokat Jáir falvainak.

42

Nóbah is elméne, és bevevé Kenáthot és annak városait, és hívá azt Nóbáhnak, a maga nevérõl.

Numbers 33


Numbers Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1

Ezek Izráel fiainak szállásai, a kik kijövének Égyiptom földébõl az õ seregeik szerint Mózes és Áron vezetése alatt.

2

(Megírá pedig Mózes az õ kijövetelöket az õ szállásaik szerint, az Úrnak rendeletére.) Ezek az õ szállásaik, az õ kijövetelök szerint.

3

Elindulának Rameszeszbõl az elsõ hónapban, az elsõ hónap tizenötödik napján. A páskha után való napon jövének ki Izráel fiai felemelt kézzel, az egész Égyiptom láttára.

4

(Az égyiptombeliek pedig temetik vala azokat a kiket megölt vala az Úr õ közöttök, minden elsõszülöttjöket; az isteneiken is ítéletet tartott vala az Úr.)

5

És elindulának Izráel fiai Rameszeszbõl, és tábort ütének Szukkótban.

6

És elindulának Szukkótból, és tábort ütének Ethámban, a mely van a pusztának szélén.

7

És elindulának Ethámból, és fordulának Pihahiróth felé, a mely van Baál-Czefon elõtt, és tábort ütének Migdol elõtt,

8

És elindulának Pihahiróthból, és átmenének a tenger közepén a pusztába; és menének három napi járásnyira az Ethám pusztáján; és tábort ütének Márában.

9

És elindulának Márából, és jutának Élimbe; Élimben pedig vala tizenkét kútfõ és hetven pálmafa; és tábort ütének ott.

10

És elindulának Élimbõl, és tábort ütének a Veres tenger mellett.

11

És elindulának a Veres tengertõl, és tábort ütének a Szin pusztájában.

12

És elindulának a Szin pusztájából, és tábort ütének Dofkában.

13

És elindulának Dofkából, és tábort ütének Álúsban.

14

És elindulának Álúsból, és tábort ütének Refidimben, de nem vala ott a népnek inni való vize.

15

És elindulának Refidimbõl, és tábort ütének a Sinai pusztájában.

16

És elindulának a Sinai pusztájából, és tábort ütének Kibrót-Thaavában.

17

És elindulának Kibrót-Thaavából, és tábort ütének Haserótban.

18

És elindulának Haserótból, és tábort ütének Rithmában.

19

És elindulának Rithmából, és tábort ütének Rimmon-Péreczben.

20

És elindulának Rimmon-Péreczbõl, és tábort ütének Libnában.

21

És elindulának Libnából, és tábort ütének Risszában.

22

És elindulának Risszából, és tábort ütének Kehélátban.

23

És elindulának Kehélátból, és tábort ütének a Séfer hegyénél.

24

És elindulának a Séfer hegyétõl és tábort ütének Haradában.

25

És elindulának Haradából, és tábort ütének Makhélótban.

26

És elindulának Makhélótból, és tábort ütének Tháhátban.

27

És elindulának Tháhátból, és tábort ütének Thárakhban.

28

És elindulának Thárakhból, és tábort ütének Mitkában.

29

És elindulának Mitkából, és tábort ütének Hasmonában.

30

És elindulának Hasmonából, és tábort ütének Moszérótban.

31

És elindulának Moszérótból, és tábort ütének Bené-Jaakánban.

32

És elindulának Bené-Jaakánból, és tábort ütének Hór-Hagidgádban.

33

És elindulának Hór-Hagidgádból, és tábort ütének Jotbathában.

34

És elindulának Jotbathából, és tábort ütének Abronában.

35

És elindulának Abronából, és tábort ütének Eczjon-Geberben.

36

És elindulának Eczjon-Geberbõl, és tábort ütének Czin pusztájában; ez Kádes.

37

És elindulának Kádesbõl, és tábort ütének a Hór hegyénél, az Edom földének szélén.

38

Felméne pedig Áron, a pap, a Hór hegyére az Úr rendelése szerint, és meghala ott a negyvenedik esztendõben, Izráel fiainak Égyiptom földébõl való kijövetelök után, az ötödik hónapban, a hónap elsején.

39

Áron pedig száz és huszonhárom esztendõs vala, mikor meghala a Hór hegyén.

40

Hallott pedig a Kananeus, Arad királya (ez pedig dél felõl lakozik vala a Kanaán földén) Izráel fiainak jövetele felõl.

41

És elindulának a Hór hegyétõl, és tábort ütének Czalmonában.

42

És elindulának Czalmonából, és tábort ütének Púnonban.

43

És elindulának Púnonból, és tábort ütének Obothban.

44

És elindulának Obothból, és tábort ütének Ijé- Abárimban, a Moáb határán.

45

És elindulának Ijé-Abárimból, és tábort ütének Dibon-Gádban.

46

És elindulának Dibon-Gádból, és tábort ütének Almon-Diblathaimban.

47

És elindulának Almon-Diblathaimból, és tábort ütének az Abarim hegységnél, Nébó ellenében.

48

És elindulának az Abarim hegységétõl, és tábort ütének a Moáb mezõségén, a Jordán mellett, Jérikhó ellenében.

49

Tábort ütének pedig a Jordán mellett, Beth-Hajjesimóthtól Abel- Hassittimig, a Moáb mezõségén.

50

És szóla az Úr Mózesnek a Moáb mezõségén, a Jordán mellett, Jerikhó ellenében, mondván:

51

Szólj Izráel fiainak, és mondd meg nékik: Mikor átmentek ti a Jordánon a Kanaán földére:

52

Ûzzétek ki akkor a földnek minden lakosát a ti színetek elõl, és veszessétek el minden írott képeiket, és minden õ öntött bálványképeiket is elveszessétek, és minden magaslataikat rontsátok el!

53

Ûzzétek ki a földnek lakóit, és lakozzatok abban; mert néktek adtam azt a földet, hogy bírjátok azt.

54

Azt a földet pedig sorsvetés által vegyétek birtokotokba a ti nemzetségeitek szerint. A nagyobb számúnak nagyobbítsátok az õ örökségét, a kisebb számúnak kisebbítsd az õ örökségét. A hová a sors esik valaki számára, az legyen az övé. A ti atyáitoknak törzsei szerint vegyétek át birtokotokat.

55

Ha pedig nem ûzitek ki annak a földnek lakosait a ti színetek elõl, akkor, a kiket meghagytok közülök, szálkákká lesznek a ti szemeitekben, és tövisekké a ti oldalaitokban, és ellenségeitek lesznek néktek a földön, a melyen lakoztok.

56

És akkor a miképen gondoltam, hogy cselekszem azokkal, úgy cselekszem majd veletek.

Numbers 34


Numbers Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1

És szóla az Úr Mózesnek, mondván:

2

Parancsold meg Izráel fiainak, és mondd meg nékik: Hogyha bementek ti a Kanaán földére; (ez a föld, a mely örökségûl esik néktek, tudniillik a Kanaán földe az õ határai szerint),

3

Akkor legyen a ti déli oldalatok a Czin pusztájától fogva Edom határáig, és legyen a ti déli határotok a Sós tenger végétõl napkelet felé.

4

És kerüljön a határ dél felõl az Akrabbim hágójáig, és menjen át Czinig, és a vége legyen Kádes-Barneától délre; és menjen tova Haczár-Adárig, és menjen át Aczmonig.

5

Azután kerüljön a határ Aczmontól Égyiptom patakáig, a vége pedig a tengernél legyen.

6

A napnyugoti határotok pedig legyen néktek a nagy tenger; ez legyen néktek a napnyugoti határotok.

7

Ez legyen pedig a ti északi határotok: a nagy tengertõl fogva vonjatok határt a Hór hegyének.

8

A Hór hegyétõl vonjatok határt a Hamáthba való bejárásig; a határnak vége pedig Czedádnál legyen.

9

És tovamenjen a határ Zifronig, a vége pedig Haczar-Enán legyen. Ez legyen néktek az északi határotok.

10

A napkeleti határt pedig vonjátok Haczar-Enántól Sefámig.

11

És hajoljon le a határ Sefámtól Ribláig, Aintól napkeletre; és újra hajoljon le a határ, és érje a Kinnéreth tenger partját napkelet felé.

12

Azután hajoljon le a határ a Jordán felé, a vége pedig a Sós tenger legyen. Ez legyen a ti földetek az õ határai szerint köröskörül.

13

És parancsot ada Mózes Izráel fiainak, mondván: Ez az a föld, a melyet sors által vesztek birtokotokba, a mely felõl parancsot ada az Úr, hogy adjam azt kilencz törzsnek, és fél törzsnek;

14

Mert megkapták a Rúbeniták fiainak törzse az õ atyáiknak háza szerint, a Gáditák fiainak törzse, az õ atyáiknak háza szerint, és a Manasse fél törzse is, megkapták az õ örökségöket.

15

Két törzs és egy fél törzs megkapta az õ örökségét a Jordánon túl, Jérikhó ellenében napkelet felõl.

16

Szóla azután az Úr Mózesnek, mondván:

17

Ezek azoknak a férfiaknak nevei, a kik örökségül fogják néktek elosztani azt a földet: Eleázár, a pap, és Józsué, a Nún fia.

18

És törzsenként egy-egy fejedelmet vegyetek mellétek a földnek örökségül való elosztására.

19

Ezek a férfiaknak nevei: a Júda törzsébõl Káleb, a Jefunné fia.

20

A Simeon fiainak törzsébõl Sámuel, az Ammihúd fia.

21

A Benjámin törzsébõl Elidád, a Kiszlon fia.

22

A Dán fiainak törzsébõl Bukki fejedelem, a Jógli fia.

23

A József fia közül, a Manasse fiainak törzsébõl Hanniél fejedelem, az Efód fia.

24

Az Efraim fiainak törzsébõl Kemuél fejedelem, a Siftán fia.

25

És a Zebulon fiainak törzsébõl Eliczáfán fejedelem, a Parnák fia.

26

És az Izsakhár fiainak törzsébõl Paltiél fejedelem, az Azzán fia.

27

És az Áser fiainak törzsébõl Akhihúd fejedelem, a Selómi fia.

28

És a Nafthali fiainak törzsébõl Pédahél fejedelem, az Ammihúd fia.

29

Ezek azok, a kiknek megparancsolá az Úr, hogy örökséget oszszanak Izráel fiainak a Kanaán földén.

Numbers 35


Numbers Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1

És szóla az Úr Mózesnek a Moáb mezõségén a Jordán mellett, Jérikhó ellenében, mondván:

2

Parancsold meg Izráel fiainak, hogy adjanak a lévitáknak az õ örökségi birtokukból lakásra való városokat; a városokhoz pedig adjatok azok környékén legelõt is a lévitáknak;

3

Hogy legyenek nékik a városok lakóhelyekül, a legelõk pedig legyenek az õ barmaiknak, jószágaiknak és mindenféle állatjoknak.

4

És azoknak a városoknak legelõi, a melyeket a lévitáknak adtok, a város falától és azon kivül, ezer singnyire legyenek köröskörül.

5

Mérjetek azért a városon kivül, napkelet felõl két ezer singet, dél felõl is kétezer singet, napnyugot felõl kétezer singet, és észak felõl kétezer singet; és a város legyen középben. Ez legyen számukra a városok legelõje.

6

A városok közül pedig, a melyeket a lévitáknak adtok, hat legyen menedékváros, a melyeket azért adjatok, hogy oda szaladjon a gyilkos; és azokon kivül adjatok negyvenkét várost.

7

Mind a városok, a melyeket adnotok kell a lévitáknak, negyvennyolc város, azoknak legelõivel egyben.

8

A mely városokat pedig Izráel fiainak örökségébõl adtok, azokhoz attól, a kinek több van, többet vegyetek, és attól, a kinek kevesebb van, kevesebbet vegyetek; mindenik az õ örökségéhez képest, a melyet örökül kapott, adjon az õ városaiból a lévitáknak.

9

És szóla az Úr Mózesnek, mondván:

10

Szólj Izráel fiainak, és mondd meg nékik: Mikor átmentek ti a Jordánon a Kanaán földére:

11

Válaszszatok ki magatoknak városokat, a melyek menedékvárosaitok legyenek, hogy oda szaladjon a gyilkos, a ki történetbõl öl meg valakit.

12

És legyenek azok a ti városaitok menedékül a vérbosszuló ellen, és ne haljon meg a gyilkos, míg ítéletre nem áll a gyülekezet elé.

13

A mely városokat pedig oda adtok, azok közül hat legyen néktek menedékvárosul.

14

Három várost adjatok a Jordánon túl, és három várost adjatok a Kanaán földén; menedékvárosok legyenek azok.

15

Izráel fiainak és a jövevénynek, és az õ közöttök lakozónak menedékül legyen az a hat város, hogy oda szaladjon az, a ki történetbõl öl meg valakit.

16

De ha valaki vaseszközzel úgy üt meg valakit, hogy meghal, gyilkos az; halállal lakoljon a gyilkos.

17

És ha kézben levõ kõvel, a melytõl meghalhat, üti meg úgy, hogy meghal, gyilkos az; halállal lakoljon a gyilkos.

18

Vagy ha kézben lévõ faeszközzel, a melytõl meghalhat, üti meg úgy, hogy meghal, gyilkos az; halállal lakoljon a gyilkos.

19

A vérbosszuló rokon ölje meg a gyilkost; mihelyt találkozik vele, ölje meg azt.

20

Hogyha gyûlölségbõl taszítja meg õt, vagy szántszándékkal úgy hajít valamit reá, hogy meghal;

21

Vagy ellenségeskedésbõl kezével üti meg azt úgy, hogy meghal: halállal lakoljon az, a ki ütötte; gyilkos az; a vérbosszuló rokon ölje meg azt a gyilkost, mihelyt találkozik vele.

22

Ha pedig hirtelenségbõl, ellenségeskedés nélkül taszítja meg õt; vagy nem szántszándékból hajít reá akármiféle eszközt;

23

Vagy akármiféle követ, a melytõl meghalhat, úgy ejt valakire, a kit nem látott, hogy meghal, holott nem volt õ annak ellensége, sem nem kereste annak vesztét:

24

Akkor ítéljen a gyülekezet az agyonütõ között és a vérbosszuló rokon között e törvények szerint.

25

És mentse ki a gyülekezet a gyilkost a vérbosszuló rokonnak kezébõl, és küldje vissza azt a gyülekezet az õ menedékvárosába, a melybe szaladott vala, és lakozzék abban, míg meghal a fõpap, a ki felkenetett a szent olajjal.

26

Ha pedig kimegy a gyilkos az õ menedékvárosának határából, a melybe szaladott vala;

27

És találja õt a vérbosszuló rokon az õ menedékvárosának határán kivül, és megöli az a vérbosszuló rokon a gyilkost: nem lesz annak vére õ rajta;

28

Mert az õ menedékvárosában kell laknia a fõpap haláláig; a fõpap halála után pedig visszatérhet a gyilkos az õ örökségének földére.

29

És legyenek ezek néktek ítéletre való rendelések a ti nemzetségeitek szerint, minden lakhelyeteken.

30

Ha valaki megöl valakit, tanúk szavára gyilkolják meg a gyilkost; de egy tanú nem lehet elég tanú senki ellen, hogy meghaljon.

31

Az olyan gyilkos életéért pedig ne vegyetek el váltságot, a ki halálra való gonosz, hanem halállal lakoljon.

32

Attól se vegyetek váltságot, a ki az õ menedékvárosába szaladt, hogy visszamehessen és otthon lakozzék a fõpap haláláig.

33

És meg ne fertõztessétek a földet, a melyben lesztek; mert a vér, az megfertézteti a földet, és a földnek nem szerezhetõ engesztelés a vér miatt, a mely kiontatott azon, csak annak vére által, a ki kiontotta azt.

34

Ne tisztátalanítsd meg azért azt a földet, a melyben laktok, a melyben én is lakozom; mert én, az Úr, Izráel fiai között lakozom.

Numbers 36


Numbers Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1

Járulának pedig Mózeshez az atyák fejei a Gileád fiainak nemzetségébõl, a ki Mákirnak, Manasse fiának fia vala, a József fiainak nemzetségébõl, és szólának Mózes elõtt és Izráel fiai atyáinak fejedelmei elõtt.

2

És mondának: Az én uramnak megparancsolta az Úr, hogy sors által adja ezt a földet örökségül Izráel fiainak; de azt is megparancsolta az Úr az én Uramnak, hogy a mi atyánkfiának, Czélofhádnak örökségét adja oda az õ leányainak.

3

És ha Izráel fiai közül valamely más törzs fiaihoz mennek feleségül: elszakasztatik az õ örökségök a mi atyáink örökségétõl, és oda csatoltatik az annak a törzsnek örökségéhez, a melynél feleségül lesznek; a mi örökségünk pedig megkisebbedik.

4

És mikor Izráel fiainál a kürtzengés ünnepe lesz, az õ örökségök akkor is annak a törzsnek örökségéhez csatoltatik, a melynél feleségül lesznek. Eképen a mi atyáink törzseinek örökségébõl vétetik el azok öröksége.

5

Parancsot ada azért Mózes Izráel fiainak az Úr rendelése szerint, mondván: A József fiainak törzse igazat szól.

6

Ez az, a mit parancsolt az Úr a Czélofhád leányai felõl, mondván: A kihez jónak látják, ahhoz menjenek feleségül, de csak az õ atyjok törzsének háznépébõl valóhoz menjenek feleségül,

7

Hogy át ne szálljon Izráel fiainak öröksége egyik törzsrõl a másik törzsre; hanem Izráel fiai közül kiki ragaszkodjék az õ atyái törzsének örökségéhez.

8

És minden leányzó, a ki örökséget kap Izráel fiainak törzsei közül, az õ atyja törzsebeli háznépbõl valóhoz menjen feleségül, hogy Izráel fiai közül kiki megtartsa az õ atyáinak örökségét.

9

És ne szálljon az örökség egyik törzsrõl a másik törzsre, hanem Izráel fiainak törzsei közül kiki ragaszkodjék az õ örökségéhez.

10

A miképen megparancsolta vala az Úr Mózesnek, a képen cselekedtek vala a Czélofhád leányai.

11

Mert Makhla, Thircza, Hogla, Milkha és Nóa, a Czélofhád leányai, az õ nagybátyjok fiaihoz mentek vala feleségül;

12

A József fiának, Manassé fiainak nemzetségébõl valókhoz mentek vala feleségül; és lõn azoknak öröksége az õ atyjok nemzetségének törzsénél.

13

Ezek a parancsolatok és végzések, a melyeket Mózes által parancsolt az Úr Izráel fiainak, Moáb mezõségén a Jordán mellett, Jérikhó ellenében.

Deuteronomy 1


Deuteronomy Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

Ezek az igék, a melyeket szólott Mózes az egész Izráelnek, a Jordánon túl a pusztában, a mezõségen, a Veres tenger ellenében, Párán és Tófel, és Lábán és Haczéróth, és Dizaháb között.

2

Tizenegy napi járóföldön Hórebtõl fogva, a Szeir hegyének menve, Kádes-Barneáig.

3

Lõn pedig a negyvenedik esztendõben, a tizenegyedik hónapban, a hónapnak elsõ napján, szóla Mózes az Izráel fiainak mind a szerint, a mint parancsolt vala az Úr néki azok felõl.

4

Minekutána megverte vala Szihont az Emoreusok királyát, a ki lakik vala Hesbonban, és Ógot, Básánnak királyát Edreiben, a ki lakik vala Asthárótban:

5

A Jordánon túl, a Moáb földén, kezdé Mózes magyarázni ezt a törvényt, mondván:

6

Az Úr, a mi Istenünk szólott nékünk a Hóreben, ezt mondván: Elég ideig laktatok e hegy alatt;

7

Forduljatok meg, és induljatok, és menjetek az Emoreusok hegyére, és annak minden szomszéd vidékére, a mezõségen, és a hegyes-völgyes földön, és dél felé, és a tengernek partján, a Kananeusok földére és a Libánusra, a nagy folyóvízig, az Eufrates folyóig.

8

Ímé elõtökbe adtam a földet; menjetek be, és bírjátok azt a földet, a mely felõl megesküdt az Úr a ti atyáitoknak, Ábrahámnak, Izsáknak és Jákóbnak, hogy nékik adja, és õ utánok az õ magvoknak.

9

És szólottam vala néktek abban az idõben, ezt mondván: Nem viselhetlek egymagam titeket;

10

Az Úr, a ti Istenetek megsokasított titeket elannyira, hogy oly sokan vagytok ti most, mint az égnek csillagai.

11

Az Úr, a ti atyáitoknak Istene szaporítson meg titeket ezerszerte is inkább mint most vagytok, és áldjon meg titeket, a miképen igérte néktek!

12

Miképen viselhetném én egymagam a terheiteket és a ti bajaitokat és a ti pereiteket?

13

Válaszszatok magatoknak bölcs, értelmes és a ti törzseitekben ismeretes férfiakat, és én azokat elõljáróitokká teszem.

14

És felelétek nékem, és mondátok: Jó dolog, a mit mondál, hogy míveled azt.

15

Vevém azért a ti törzseiteknek fõbbjeit, a bölcs és ismeretes férfiakat, és tevém õket elõljáróitokká: ezredesekké, századosokká, ötvenedesekké, tizedesekké és tiszttartókká, a ti törzseitek szerint.

16

És megparancsolám abban az idõben a ti biráitoknak, mondván: Hallgassátok ki atyátokfiait, és ítéljetek igazságosan mindenkit, az õ atyjafiaival és jövevényeivel egyben.

17

Ne legyetek személyválogatók az ítéletben: kicsinyt úgy, mint nagyot hallgassatok ki; ne féljetek senkitõl, mert az ítélet az Istené; a mi pedig nehéznek tetszik néktek, én elõmbe hozzátok, és én meghallgatom azt.

18

És megparancsoltam néktek abban az idõben mindent, a mit cselekedjetek.

19

Azután elindulánk a Hórebtõl, és bejártuk ama nagy és rettenetes pusztát, a melyet láttatok, az Emoreusok hegyének menve, a miképen parancsolta volt az Úr, a mi Istenünk nékünk; és eljutánk Kádes-Barneához.

20

És mondám néktek: Eljutottatok az Emoreusok hegyéig, a melyet az Úr, a mi Istenünk ád nékünk.

21

Ímé elõdbe adta az Úr, a te Istened ezt a földet: menj fel, bírjad azt, a miképen megmondotta az Úr, a te atyáidnak Istene néked; ne félj, és meg ne rettenj!

22

Ti pedig mindnyájan hozzám járulátok és mondátok: Küldjünk embereket elõre, hogy kémleljék meg nékünk azt a földet, és hozzanak nékünk hírt az út felõl, a melyen felmenjünk, és a városok felõl, a melyekbe bevonuljunk.

23

És tetszék nékem ez a beszéd, és vevék közületek tizenkét férfiút, minden törzsbõl egyet-egyet.

24

És fordulának és felmenének a hegyre, és eljutának az Eskól völgyéig, és kikémlelék azt.

25

És võnek kezeikbe annak a földnek gyümölcsébõl, és alá hozák hozzánk, és hírt hozának nékünk és mondának: Jó az a föld, a melyet az Úr, a mi Istenünk ád nékünk.

26

De ti nem akartatok felmenni; hanem pártot ütétek az Úrnak, a ti Isteneteknek parancsa ellen.

27

És zúgolódátok a ti sátoraitokban, és mondátok: mivelhogy gyûlöl minket az Úr, azért hozott ki minket Égyiptom földébõl, hogy adjon minket az Emoreus kezébe, és elpusztítson minket.

28

Hová mennénk fel mi? A mi atyánkfiai megrettenték a mi szíveinket, mondván: Az a nép nagyobb és szálasabb nálunknál; a városok nagyok és megerõsíttettek az égig; még Anák fiakat is láttunk ott!

29

Akkor mondám néktek: Ne rettegjetek és ne féljetek azoktól;

30

Az Úr, a ti Istenetek, a ki elõttetek megy, õ hadakozik ti érettetek mind a szerint, a mint cselekedett vala veletek Égyiptomban a ti szemeitek elõtt;

31

És a pusztában, a hol láttad, hogy úgy hordozott téged az Úr, a te Istened, a miképen hordozza az ember az õ fiát, mind az egész úton, a melyen jártatok, míg jutátok e helyre.

32

Mindazáltal nem hivétek az Úrnak, a ti Isteneteknek.

33

A ki elõttetek jár vala az úton, hogy helyet szemeljen ki néktek, a hol táborozzatok, éjjel tûzben, hogy megmutassa néktek az útat, a melyen járjatok, és felhõben nappal.

34

Meghallá pedig az Úr beszédetek szavát, és megharaguvék, és megesküvék, mondván:

35

E gonosz nemzetségbõl való emberek közül egy sem látja meg azt a jó földet, a mely felõl megesküdtem, hogy a ti atyáitoknak adom;

36

Kivéve Kálebet, a Jefunné fiát; õ meglátja azt, és õ néki adom azt a földet, a melyet tapodott, és az õ fiainak, mert tökéletességgel követte az Urat.

37

Még én reám is megharaguvék az Úr miattatok, mondván: Te sem mégy oda be!

38

Józsué, a Nún fia, a ki áll te elõtted, õ megy be oda; azért biztassad õt, mert õ osztja el az örökséget Izráelnek.

39

És a ti kicsinyeitek, a kikrõl szólátok hogy prédául lesznek, és a ti fiaitok, a kik nem tudnak most sem jót, sem gonoszt, azok mennek be oda, mert nékik adom azt, és õk bírják azt.

40

Ti pedig forduljatok vissza, és induljatok a pusztába, a Veres tenger felé.

41

És azt felelétek, és azt mondátok nékem: Vétkeztünk az Úr ellen, mi felmegyünk és hadakozunk mind a szerint, a mint parancsolta nékünk az Úr, a mi Istenünk! És felövezétek magatokat, kiki az õ harczi eszközeivel, és készek valátok felmenni a hegyre.

42

Monda pedig az Úr nékem: Mondd meg nékik: Ne menjetek fel, és ne harczoljatok, mert nem vagyok közöttetek: hogy meg ne verettessetek a ti ellenségeitektõl.

43

És megmondám néktek, de nem hallgattatok rám, hanem pártot ütöttetek az Úr parancsolata ellen, és vakmerõsködétek, és felmenétek a hegyre.

44

De kijöve az Emoreus, a ki lakik vala azon a hegyen, ti ellenetek, és megkergetének titeket, mint a méhek szokták cselekedni, és vagdaltak vala titeket Szeirtõl Hormáig.

45

És visszatérétek onnét, és sírátok az Úr elõtt, de nem hallgatá meg az Úr a ti szavatokat, és nem figyele rátok.

46

És sok idõn át lakozátok Kádesben, a meddig ott lakozátok.

Deuteronomy 2


Deuteronomy Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

Annakutána megfordulánk, és indulánk a pusztába a Veres tenger felé, a miképen szólott vala nékem az Úr, és kerülgettük a Szeir hegyét sok ideig.

2

De szóla az Úr nékem, mondván:

3

Elég már e hegyet kerülgetnetek, forduljatok észak felé.

4

Parancsolj azért a népnek, mondván: Mikor általmentek a ti atyátokfiainak, az Ézsaú fiainak határán, a kik Szeirben lakoznak: jóllehet félnek tõletek, mindazáltal igen vigyázzatok!

5

Ne ingereljétek õket, mert nem adok az õ földjükbõl néktek egy talpalatnyit sem; mert Ézsaúnak adtam a Szeir hegyét örökségül.

6

Pénzen vásároljatok tõlük enni valót, hogy egyetek, és vizet is pénzen vegyetek tõlük, hogy igyatok,

7

Mert az Úr, a te Istened megáldott téged a te kezednek minden munkájában; tudja, hogy e nagy pusztaságon jársz; immár negyven esztendeje veled van az Úr, a te Istened; nem szûkölködtél semmiben.

8

És általmenénk a mi atyánkfiai között, az Ézsaú fiai között, a kik lakoznak vala Szeirben, a síkság útján Eláthtól és Éczjon-Gebertõl fogva. Azután megfordulánk és általmenénk a Moáb pusztájának útjára.

9

És monda az Úr nékem: Ne hadakozzál Moáb ellen, és ne ingereld azt hadra, mert nem adok az õ földébõl néked semmi örökséget; mert a Lót fiainak adtam Art örökségül.

10

(Az Emeusok laktak abban annak elõtte, nagy nép, sok és szálas, mint az Anákok.

11

Óriásoknak állíttatnak vala azok is, mint az Anákok, és a Moábiták Emeknek hívták õket.

12

Szeirben pedig Horeusok laktak az elõtt, a kiket az Ézsaú fiai kiûztek, és kiirtottak színök elõl, és azoknak helyén laktak, a miképen cselekedék Izráel is az õ örökségének földén, a melyet adott néki az Úr.)

13

Most keljetek fel, és menjetek át a Záred patakán; és átkelénk a Záred patakán.

14

Az idõ pedig, a melyet eljáránk Kádes-Barneától, míg általmenénk a Záred patakán, harmincznyolcz esztendõ, a mely alatt kiveszett a hadra való férfiak egész nemzetsége a táborból, a mint megesküdt vala az Úr nékik.

15

E felett az Úrnak keze is vala õ rajtok, hogy elveszítse õket a táborból az õ kipusztulásukig.

16

És lõn, hogy a mint a hadakozó férfiak mind elpusztulának, kihalván a nép közül.

17

Így szóla az Úr nékem, mondván:

18

Ma te általmégy a Moáb határán Ar felé,

19

És mikor közel jutsz az Ammon fiaihoz, ne háborgasd õket, ne is ingereld õket, mert nem adok néked az Ammon fiainak földjébõl örökséget, mert a Lót fiainak adtam azt örökségül.

20

(Óriások földének tartották azt is; óriások laktak azon régenten, a kiket az Ammoniták Zanzummoknak hívtak.

21

Ez a nép nagy, sok és szálas volt, valamint az Anákok, de kivesztette õket az Úr azok színe elõl, hogy bírják azoknak örökségét, és lakjanak azoknak helyén;

22

A miképen cselekedett az Ézsaú fiaival is, a kik Szeir hegyén laknak, a mikor kiveszté elõlök a Horeusokat, hogy bírják azoknak örökségét, és lakjanak azoknak helyén mind e mai napig.

23

Az Avveusokat is, a kik falvakban laknak vala Gázáig, kiirtották a Káftoreusok a kik kijöttek volt Káftorból, és lakának azoknak helyén.)

24

Keljetek fel azért, induljatok, menjetek át az Arnon patakán; lásd: kezedbe adtam Szihont, Hesbonnak királyát: az Emoreust, és annak földét; kezdj hozzá, foglald el azt, és hadakozzál õ ellene.

25

E napon kezdem rábocsátani a népekre, hogy féljenek és rettegjenek tõled az egész ég alatt, és a kik híredet hallják, rendüljenek meg és reszkessenek te elõtted.

26

És követeket küldék a Kedemót pusztából Szihonhoz, Hesbon királyához békességes beszéddel ezt izenvén:

27

Hadd menjek át a te földeden! Útról-útra megyek, nem térek le se jobbra, se balra.

28

Eleséget pénzen adj nékem, hogy egyem; vizet is pénzen adj nékem, hogy igyam; csak gyalog hadd megyek át:

29

A miképen cselekedtek én velem az Ézsaú fiai, a kik Szeirben laknak; és a Moábiták, a kik Arban laknak; míglen átmegyek a Jordánon arra a földre, a melyet az Úr, a mi Istenünk ád nékünk!

30

De nem akarta Szihon, Hesbon királya, hogy átmenjünk õ rajta, mert megkeményítette volt az Úr, a te Istened az õ lelkét, és engedetlenné tette az Õ szívét, hogy a te kezedbe adja õt, a mint nyilván van e mai napon.

31

Monda pedig az Úr nékem: Lásd: elkezdem átadni néked Szihont és az õ földét; kezdj hozzá, foglald el azt, hogy az õ földe örököd legyen.

32

És kijöve Szihon mi elõnkbe minden népével, hogy megvívjon velünk Jahácznál.

33

De az Úr, a mi Istenünk kezünkbe adá õt, és levertük õt és az õ fiait és minden õ népét.

34

És elfoglaltuk minden õ városát abban az idõben, és fegyverre hánytuk az egész várost: férfiakat, asszonyokat, és kisdedeket; nem hagytunk menekülni senkit.

35

De a barmokat prédára vetettük közöttünk, és a városokból való ragadományokat, a melyeket elfoglaltunk volt.

36

Aróertõl fogva, a mely van az Arnon patakának partján, és a völgyben lévõ várostól fogva Gileádig, egy város sem volt, a melylyel ne bírtunk volna. Mind azokat az Úr, a mi Istenünk adta a mi kezünkbe.

37

De az Ammon fiainak földéhez nem közeledtél, sem a Jabbók patak egész oldalához, sem a hegyen lévõ városokhoz, sem semmi olyanhoz, a melyektõl eltiltott téged az Úr, a mi Istenünk.

Deuteronomy 3


Deuteronomy Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

És megfordulánk, és felmenénk Básán felé, és kijöve elõnkbe Óg, Básánnak királya, õ és minden népe, hogy megvívjon velünk Edreiben.

2

De az Úr monda nékem: Ne félj tõle, mert a te kezedbe adtam õt és minden õ népét és földjét; és úgy cselekedjél vele, a mint cselekedtél Szihonnal, az Emoreusok királyával, a ki Hesbonban lakik vala.

3

És kezünkbe adá az Úr, a mi Istenünk Ógot is, Básánnak királyát és minden õ népét, és úgy megvertük õt, hogy menekülni való sem maradt belõle.

4

És abban az idõben elfoglaltuk minden városát; nem volt város, a melyet el nem vettünk volna tõlök: hatvan várost, Argóbnak egész vidékét, a Básenbeli Ógnak országát.

5

Ezek a városok mind meg valának erõsítve magas kõfalakkal, kapukkal és zárokkal, kivévén igen sok kerítetlen várost.

6

És fegyverre hánytuk azokat, a mint cselekedtünk vala Szihonnal, Hesbon királyával, fegyverre hányván az egész várost: férfiakat, asszonyokat és a kisdedeket is.

7

De a barmokat és a városokból való ragadományokat mind magunk közt vetettük prédára.

8

És elvettük abban az idõben az Emoreusok két királyának kezébõl azt a földet, a mely a Jordánon túl vala, az Arnon pataktól fogva a Hermon hegyéig.

9

(A Sidoniak a Hermont Szirjonnak, az Emoreusok pedig Szenirnek hívják.)

10

A síkságnak minden városát, és az egész Gileádot, meg az egész Básánt Szalkáig és Edreig, a melyek a Básánbeli Óg országának városai voltak.

11

Mert egyedül Óg, Básánnak királya maradt meg az óriások maradéka közül. Ímé az õ ágya vas-ágy, nemde Rabbátban az Ammon fiainál van-é? Kilencz sing a hosszasága és négy sing a szélessége, férfi könyök szerint.

12

Ezt a földet pedig, a melyet abban az idõben örökségünkké tettünk, Aróertõl fogva, a mely az Arnon patak mellett van, és a Gileád hegyének felét, és annak városait odaadtam a Rúbenitáknak és Gáditáknak.

13

A Gileád többi részét pedig, és az egész Básánt, az Óg országát odaadtam a Manassé fél törzsének, Argóbnak egész vidékét. Ezt az egész Básánt óriások földének hívták.

14

Jair, Manassénak fia, kapta Argóbnak egész vidékét, a Gessuriták és Maakátiták határáig; és azokat a Básánnal együtt az õ nevérõl Jair faluinak hívják mind e mai napig.

15

Mákirnak pedig adtam Gileádot.

16

A Rúbenitáknak és a Gáditáknak pedig adtam Gileádtól fogva Arnonnak patakáig (a határ pedig a patak közepe) és a Jabbók patakáig, a mely az Ammon fiainak határa;

17

És a síkságot és határul a Jordánt, a Kinnerettõl a Síkság tengeréig, a Sóstengerig, a mely a Piszga-hegy lába alatt van napkelet felõl.

18

És parancsolék abban az idõben néktek, mondván: Az Úr, a ti Istenetek adta néktek ezt a földet, hogy bírjátok azt; felfegyverkezvén, menjetek át a ti atyátok fiai, Izráel fiai elõtt mind, a kik hadakozásra valók vagytok.

19

Csak feleségeitek, kicsinyeitek és barmaitok (mert tudom, hogy sok barmotok van) maradjanak a ti városaitokban, a melyeket én adtam néktek.

20

Mindaddig, a míg nyugodalmat ád az Úr a ti atyátokfiainak, mint néktek, és azok is bírhatják a földet, a melyet az Úr, a ti Istenetek ád nékik a Jordánon túl. Azután térjetek vissza, kiki az õ örökségébe, a melyet adtam néktek.

21

Józsuénak is parancsolék abban az idõben, mondván: Szemeiddel láttad mindazt, a mit cselekedett az Úr, a ti Istenetek ama két királylyal; így cselekszik az Úr minden országgal, a melyen átmégy.

22

Ne féljetek tõlök, mert az Úr, a ti Istenetek, maga hadakozik ti érettetek!

23

Könyörgék is az Úrnak abban az idõben, mondván:

24

Uram, Isten, te elkezdetted megmutatni a te szolgádnak a te nagyságodat és hatalmas kezedet! Mert kicsoda olyan Isten mennyben és földön, a ki cselekedhetnék a te cselekedeteid és hatalmad szerint?

25

Hadd menjek át kérlek, és hadd lássam meg azt a jó földet, a mely a Jordánon túl van, és azt a jó hegyet, és a Libanont!

26

De megharaguvék az Úr én reám ti miattatok, és nem hallgatott meg engem; hanem ezt mondá az Úr nékem: Elég ez néked, ne szólj többet már nékem e dolog felõl!

27

Menj fel a Piszga tetejére, és emeld fel a te szemeidet napnyugot felé és észak felé, dél felé és napkelet felé, és nézz szét a te szemeiddel, mert nem mégy át ezen a Jordánon.

28

Józsuénak pedig parancsolj, és bátorítsd õt, és erõsítsd õt, mert õ megy át e nép elõtt, és õ teszi õket örököseivé annak a földnek, a melyet meglátsz.

29

És ott maradánk a völgyben, Beth-Peórral szemben.

Deuteronomy 4


Deuteronomy Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

Most pedig hallgass ó Izráel a rendelésekre és végzésekre, a melyekre én tanítlak titeket, hogy azok szerint cselekedjetek, hogy élhessetek, és bemehessetek, és bírhassátok a földet, a melyet az Úr, a ti atyáitoknak Istene ád néktek.

2

Semmit se tegyetek az ígéhez, a melyet én parancsolok néktek, se el ne vegyetek abból, hogy megtarthassátok az Úrnak, a ti Isteneteknek parancsolatait, a melyeket én parancsolok néktek.

3

Szemeitekkel láttátok, a mit cselekedett az Úr Baal-Peór miatt; hogy minden embert, a ki Baal-Peór után járt, kipusztított az Úr, a te Istened te közüled.

4

Ti pedig, a kik ragaszkodtatok az Úrhoz, a ti Istenetekhez, mindnyájan éltek e napig.

5

Lássátok, tanítottalak titeket rendelésekre és végzésekre, a mint megparancsolta nékem az Úr, az én Istenem, hogy azok szerint cselekedjetek azon a földön, a melybe bementek, hogy bírjátok azt.

6

Megtartsátok azért és megcselekedjétek! Mert ez lesz a ti bölcseségtek és értelmetek a népek elõtt, a kik meghallják majd mind e rendeléseket, és ezt mondják: Bizony bölcs és értelmes nép ez a nagy nemzet!

7

Mert melyik nagy nemzet az, a melyhez olyan közel volna az õ Istene, mint mi hozzánk az Úr, a mi Istenünk, valahányszor hozzá kiáltunk?

8

És melyik nagy nemzet az, a melynek olyan rendelései és igazságos végzései volnának, mint ez az egész törvény, a melyet én ma adok elétek?!

9

Csak vigyázz magadra, és õrizd jól a te lelkedet, hogy el ne felejtkezzél azokról, a melyeket láttak a te szemeid, és hogy el ne távozzanak a te szívedtõl teljes életedben, hanem ismertesd meg azokat a te fiaiddal és fiaidnak fiaival.

10

El ne felejtkezzél a napról, a melyen az Úr elõtt, a te Istened elõtt állottál a Hóreben, a mikor azt mondta nékem az Úr: Gyûjtsd egybe nékem a népet, hogy hallassam véle beszédeimet, hogy tanuljanak félni engem, minden idõben, a míg e földön élnek, és tanítsák meg fiaikat is.

11

És elõjárulátok, és megállátok a hegy alatt; a hegy pedig tûzben ég vala mind az ég közepéig, mindamellett sötétség, köd és homályosság vala.

12

És szóla az Úr néktek a tûz közepébõl. A szavak hangját ti is halljátok vala, de csak a hangot; alakot azonban nem láttok vala.

13

És kijelenté néktek az õ szövetségét, a melyre nézve utasított titeket a tíz ige teljesítésére, és felírá azokat két kõtáblára.

14

Engem is utasított az Úr abban az idõben, hogy tanítsalak meg titeket a rendelésekre és végzésekre, hogy azok szerint cselekedjetek azon a földön, a melyre átmentek, hogy bírjátok azt.

15

Õrizzétek meg azért jól a ti lelketeket, mert semmi alakot nem láttatok akkor, a mikor a tûznek közepébõl szólott hozzátok az Úr a Hóreben;

16

Hogy el ne vetemedjetek, és faragott képet, valamely bálványféle alakot ne csináljatok magatoknak, férfi vagy asszony képére;

17

Képére valamely baromnak, a mely van a földön; képére valamely repdesõ madárnak, a mely röpköd a levegõben;

18

Képére valamely földön csúszó-mászó állatnak; képére valamely halnak, a mely van a föld alatt lévõ vizekben.

19

Se szemeidet fel ne emeld az égre, hogy meglásd a napot, a holdat és a csillagokat, az égnek minden seregét, hogy meg ne tántorodjál, és le ne borulj azok elõtt, és ne tiszteljed azokat, a melyeket az Úr, a te Istened minden néppel közlött, az egész ég alatt.

20

Titeket pedig kézen fogott az Úr, és kihozott titeket a vas kemenczébõl, Égyiptomból, hogy legyetek néki örökös népe, miképen e mai napon vagytok.

21

De én reám megharaguvék az Úr ti miattatok, és megesküvék, hogy nem megyek át a Jordánon, és hogy nem megyek be arra a jó földre, a melyet az Úr, a te Istened, ád néked örökségül.

22

Miután én meghalok e földön, nem megyek át a Jordánon; ti pedig átmentek, és bírjátok azt a jó földet;

23

Vigyázzatok, hogy az Úrnak, a ti Isteneteknek szövetségérõl, a melyet kötött veletek, el ne felejtkezzetek, és ne csináljatok magatoknak faragott képet, akármihez is hasonlót, a miképen megparancsolta az Úr, a te Istened.

24

Mert az Úr, a te Istened emésztõ tûz, féltõn szeretõ Isten õ.

25

Hogyha majd fiakat és unokákat nemzesz, és megvénhedtek azon a földön, és elvetemedtek, és csináltok magatoknak faragott képet, akármihez is hasonlót, és gonoszt cselekesztek az Úrnak, a te Istenednek szemei elõtt, haragra ingerelvén õt:

26

Bizonyságul hívom ti ellenetek e mai napon a mennyet és a földet, hogy elveszvén hamarsággal elvesztek a földrõl, a melyre átmentek a Jordánon, hogy bírjátok azt; nem laktok sok ideig azon, hanem pusztára kipusztultok róla.

27

És az Úr szétszór titeket a népek közé, és szám szerint kevesen maradtok meg a népek között, a kik közé visz titeket az Úr.

28

És szolgáltok ott emberi kéz által csinált isteneknek: fának és kõnek, a melyek nem látnak, nem is hallanak, nem is esznek, nem is szagolnak.

29

De ha onnan keresed meg az Urat, a te Istenedet, akkor is megtalálod, hogyha teljes szívedbõl és teljes lelkedbõl keresed õt.

30

Mikor nyomorúságban leéndesz, és utólérnek téged mindezek az utolsó idõkben, és megtérsz az Úrhoz, a te Istenedhez, és hallgatsz az õ szavára:

31

(Mert irgalmas Isten az Úr, a te Istened), nem hágy el téged, sem el nem veszít, sem el nem felejtkezik a te atyáidnak szövetségérõl, a mely felõl megesküdt nékik.

32

Mert tudakozzál csak a régi idõkrõl, a melyek te elõtted voltak, ama naptól fogva, a melyen az Isten embert teremtett e földre, és pedig az égnek egyik szélétõl az égnek másik széléig, ha történt-é e nagy dologhoz hasonló, vagy hallatszott-é ehhez fogható?

33

Hallotta-é valamely nép a tûz közepébõl szóló Istennek szavát, a miképen hallottad te, hogy életben maradt volna?

34

Avagy próbálta-é azt Isten, hogy elmenjen és válaszszon magának népet valamely nemzetség közül, kisértésekkel: jelekkel, csudákkal, haddal, hatalmas kézzel, kinyújtott karral, és nagy rettenetességek által, a miképen cselekedte mind ezeket ti érettetek az Úr, a ti Istenetek Égyiptomban, szemeitek láttára?

35

Csak néked adatott láthatóan tudnod, hogy az Úr az Isten és nincsen kivüle több!

36

Az égbõl hallatta veled az õ szavát, hogy tanítson téged, a földön pedig mutatta néked amaz õ nagy tüzét, és hallottad beszédét a tûz közepébõl.

37

És mivel szerette a te atyáidat, és kiválasztotta az õ magvokat is õ utánok, és kihozott téged az õ orczájával Égyiptomból, az õ nagy erejével:

38

Hogy kiûzzön náladnál nagyobb és erõsebb népeket elõled, hogy bevigyen téged, és adja néked az õ földjöket örökségül, mint a mai napon van:

39

Tudd meg azért e mai napon, és vedd szívedre, hogy az Úr az Isten, fent a mennyben, és alant e földön, és nincsen több!

40

Tartsd meg azért az õ rendeléseit és parancsolatait, a melyeket én parancsolok ma néked, hogy jól legyen dolgod és a te fiaidnak te utánad, és hogy mindenkor hosszú ideig élj azon a földön, a melyet az Úr, a te Istened ád néked.

41

Akkor választa Mózes három várost a Jordánon túl napkelet felé;

42

Hogy oda fusson a gyilkos, a ki nem akarva gyilkolta meg az õ felebarátját, a ki az elõtt nem gyûlölte vala, és hogy életben maradjon, ha befutott valamelyikbe e városok közül.

43

Tudniillik Beczert a pusztában, a sík földön a Ruben fiainak, Rámótot Gileádban a Gád fiainak, és Gólánt Básánban a Manassé fiainak.

44

Ez pedig a törvény, a melyet Mózes adott az Izráel fiai elé.

45

Ezek a bizonyságtételek, a rendelések és a végzések, a melyeket szóla Mózes Izráel fiainak, mikor Égyiptomból kijöttek vala.

46

A Jordánon túl a völgyben, Beth-Peórnak átellenében, Szihonnak, az Emoreusok királyának földjén, a ki lakozik vala Hesbonban, a kit megvert vala Mózes, az Izráel fiaival egyben, mikor Égyiptomból kijöttek vala.

47

És elfoglalák az õ földét, és Ógnak, Básán királyának földét, az Emoreusok két királyáét, a kik a Jordánon túl laknak vala napkelet felõl.

48

Aróertõl fogva, mely az Arnon patakának partján van, a Sion hegyéig, a mely a Hermon;

49

És az egész síkságot a Jordánon túl napkelet felé, a síkság tengeréig, a Piszga hegy aljáig.

Deuteronomy 5


Deuteronomy Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

És szólítá Mózes az egész Izráelt, és monda nékik: Hallgasd meg Izráel a rendeléseket és a végzéseket, a melyeket elmondok én ma fületek hallására, és tanuljátok meg azokat, és ügyeljetek azokra, megcselekedvén azokat!

2

Az Úr, a mi Istenünk szövetséget kötött velünk a Hóreben.

3

Nem a mi atyáinkkal kötötte az Úr e szövetséget, hanem mi velünk, a kik íme itt vagyunk e mai napon mindnyájan és élünk.

4

Színrõl színre szólott veletek az Úr a hegyen, a tûz közepébõl.

5

(Én pedig az Úr között és ti közöttetek állok vala abban az idõben, hogy megjelentsem néktek az Úr beszédét; mert ti a tûztõl féltek vala, és nem menétek fel a hegyre) mondván:

6

Én, az Úr, vagyok a te Istened, a ki kihoztalak téged Égyiptomnak földébõl, a szolgálatnak házából.

7

Ne legyenek néked idegen isteneid én elõttem.

8

Ne csinálj magadnak faragott képet, és semmi hasonlót azokhoz, a melyek fenn az égben, vagy a melyek alant a földön, vagy a melyek a vizekben a föld alatt vannak.

9

Ne imádd és ne tiszteld azokat; mert én, az Úr, a te Istened, féltõn szeretõ Isten vagyok, a ki megbüntetem az atyák vétkét a fiakban, harmad és negyedíziglen, a kik engem gyûlölnek;

10

De irgalmasságot cselekeszem ezeríziglen azokkal, a kik engem szeretnek, és az én parancsolataimat megtartják.

11

Az Úrnak, a te Istenednek nevét hiába fel ne vedd; mert nem hagyja azt az Úr büntetés nélkül, a ki az õ nevét hiába felveszi.

12

Vigyázz a szombatnak napjára, hogy megszenteld azt, a miképen megparancsolta néked az Úr, a te Istened.

13

Hat napon át munkálkodjál, és végezd minden dolgodat.

14

De a hetedik nap az Úrnak, a te Istenednek szombatja: semmi dolgot se tégy azon, se magad, se fiad, se leányod, se szolgád, se szolgálóleányod, se ökröd, se szamarad, és semminémû barmod, se jövevényed, a ki a te kapuidon belõl van, hogy megnyugodjék a te szolgád és szolgálóleányod, mint te magad;

15

És megemlékezzél róla, hogy szolga voltál Égyiptom földén, és kihozott onnan téged az Úr, a te Istened erõs kézzel és kinyújtott karral. Azért parancsolta néked az Úr, a te Istened, hogy a szombat napját megtartsad.

16

Tiszteld atyádat és anyádat, a mint megparancsolta néked az Úr, a te Istened; hogy hosszú ideig élj, és hogy jól legyen dolgod azon a földön, a melyet az Úr, a te Istened ád te néked.

17

Ne ölj.

18

És ne paráználkodjál.

19

És ne lopj.

20

És ne tégy a te felebarátod ellen hamis tanubizonyságot.

21

És ne kívánd a te felebarátodnak feleségét; és ne áhítsd a te felebarátodnak házát, szántóföldét; se szolgáját, se szolgálóleányát, se ökrét, se szamarát és semmit, a mi a te felebarátodé.

22

Ez ígéket szólá az Úr a ti egész gyülekezeteteknek a hegyen a tûz, a felhõ és a homályosság közepébõl nagy felszóval, és nem többet; és felírá azokat két kõtáblára, és adá azokat nékem.

23

És lõn, mikor a szót a setétség közepébõl halljátok vala, és a hegy tûzzel ég vala, hozzám jövétek a ti törzseiteknek minden fejedelmével és vénjével;

24

És mondátok: Ímé az Úr, a mi Istenünk megmutatta nékünk az õ dicsõségét és nagyságát; és az õ szavát hallottuk a tûznek közepébõl; e mai napon pedig láttuk, hogy az Isten emberrel szól, és ez mégis él.

25

Most hát miért haljunk meg? Mert megemészt e nagy tûz minket. Ha még tovább halljuk az Úrnak, a mi Istenünknek szavát, meghalunk!

26

Mert kicsoda az, az összes halandók közül, a ki a tûznek közepébõl szóló élõ Istennek szavát hallotta, mint mi, hogy megélt volna?

27

Járulj oda te, és hallgasd meg mind azt, a mit mond az Úr, a mi Istenünk, és te majd beszéld el nékünk mind, a mit néked mond az Úr, a mi Istenünk, és mi meghallgatjuk, és megcselekeszszük.

28

És meghallá az Úr a ti beszédetek szavát, a mikor beszéltek vala velem, és monda nékem az Úr: Hallottam e nép beszédének szavát, a mint beszéltek vala hozzád; mind jó, a mit beszéltek vala.

29

Vajha így maradna az õ szívök, hogy félnének engem, és megtartanák minden parancsolatomat minden idõben, hogy jól legyen dolguk nékik és az õ gyermekeiknek mindörökké!

30

Menj el, és mondd meg nékik: Térjetek vissza a ti sátoraitokba.

31

Te pedig állj ide mellém, hogy elmondjam néked minden parancsolatomat, rendelésemet és végzésemet, a melyekre tanítsd meg õket, hogy cselekedjék azon a földön, a melyet én adok néktek örökségül.

32

Vigyázzatok azért, hogy úgy cselekedjetek, a mint az Úr, a ti Istenetek parancsolta néktek; ne térjetek se jobbra, se balra.

33

Mindig azon az úton járjatok, a melyet az Úr, a ti Istenetek parancsolt néktek, hogy éljetek, és jó legyen dolgotok, és hosszú ideig élhessetek a földön, a melyet bírni fogtok.

Deuteronomy 6


Deuteronomy Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

Ezek pedig a parancsolatok, a rendelések és a végzések, a melyek felõl parancsolta az Úr, a ti Istenetek, hogy megtanítsam azokat néktek, hogy azok szerint cselekedjetek azon a földön, a melyre átmenõben vagytok, hogy bírjátok azt;

2

Hogy féljed az Urat, a te Istenedet, és megtartsad minden õ rendelését és parancsolatát, a melyeket én parancsolok néked: te és a te fiad, és a te unokád, teljes életedben, és hogy hosszú ideig élhess.

3

Halld meg azért Izráel, és vigyázz, hogy megcselekedjed, hogy jól legyen dolgod, és hogy igen megsokasodjál a tejjel és mézzel folyó földön, a miképen megigérte az Úr, a te atyáidnak Istene néked.

4

Halld Izráel: az Úr, a mi Istenünk, egy Úr!

5

Szeressed azért az Urat, a te Istenedet teljes szívedbõl, teljes lelkedbõl és teljes erõdbõl.

6

És ez ígék, a melyeket e mai napon parancsolok néked, legyenek a te szívedben.

7

És gyakoroljad ezekben a te fiaidat, és szólj ezekrõl, mikor a te házadban ülsz, vagy mikor úton jársz, és mikor lefekszel, és mikor felkelsz.

8

És kössed azokat a te kezedre jegyül, és legyenek homlokkötõül a te szemeid között.

9

És írd fel azokat a te házadnak ajtófeleire, és a te kapuidra.

10

És mikor bevisz téged az Úr, a te Istened a földre, a mely felõl megesküdt a te atyáidnak, Ábrahámnak, Izsáknak és Jákóbnak, hogy ad néked nagy és szép városokat, a melyeket nem építettél;

11

És minden jóval telt házakat, a melyeket nem te töltöttél meg, és ásott kutakat, a melyeket nem te ástál, szõlõ- és olajfakerteket, a melyeket nem te plántáltál; és eszel és megelégszel:

12

Vigyázz magadra, hogy el ne felejtkezzél az Úrról, a ki kihozott téged Égyiptom földérõl, a szolgaságnak házából!

13

Féljed az Urat, a te Istenedet, õ néki szolgálj, és az õ nevére esküdjél.

14

Ne járjatok idegen istenek után, azoknak a népeknek istenei közül, a kik körültetek vannak;

15

(Mert az Úr, a te Istened féltõn szeretõ Isten te közötted), hogy az Úrnak, a te Istenednek haragja fel ne gerjedjen reád, és el ne törüljön téged a föld színérõl.

16

Meg ne kísértsétek az Urat, a ti Isteneteket, miképen megkísértettétek Maszszában!

17

Szorosan megtartsátok az Úrnak, a ti Isteneteknek parancsolatait, az õ bizonyságait és rendeléseit, a melyeket parancsolt néked.

18

És azt cselekedjed, a mi igaz és jó az Úrnak szemei elõtt, hogy jól legyen dolgod, és bemehess és bírhasd azt a jó földet, a mely felõl megesküdött az Úr a te atyáidnak.

19

Hogy elûzzed minden ellenségedet a te színed elõl, a mint megmondotta az Úr.

20

Ha a te fiad megkérdez téged ezután, mondván: Mire valók e bizonyságtételek, rendelések és végzések, a melyeket az Úr, a mi Istenünk parancsolt néktek:

21

Akkor azt mondjad a te fiadnak: Szolgái voltunk Égyiptomban a Faraónak; de kihozott minket az Úr Égyiptomból hatalmas kézzel.

22

És tõn az Úr Égyiptomban nagy és veszedelmes jeleket és csudákat a Faraón és az õ egész háznépén, a mi szemeink láttára.

23

Minket pedig kihoza onnét, hogy bevigyen minket, és nékünk adja azt a földet, a mely felõl megesküdött a mi atyáinknak.

24

És megparancsolta nékünk az Úr, hogy cselekedjünk mind e rendelések szerint, hogy féljük az Urat, a mi Istenünket, hogy jó dolgunk legyen teljes életünkben, hogy megtartson minket az életben, mint e mai napon.

25

És ez lesz nékünk igazságunk, ha vigyázunk arra, hogy megtartsuk mind e parancsolatokat, az Úr elõtt, a mi Istenünk elõtt, a miképen megparancsolta nékünk.

Deuteronomy 7


Deuteronomy Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

Mikor bevisz téged az Úr, a te Istened a földre, a melyre te bemenendõ vagy, hogy bírjad azt; és sok népet kiûz te elõled a Khitteust, a Girgazeust, az Emoreust, a Kananeust, a Perizeust, a Khivveust, és a Jebuzeust: hétféle népet, náladnál nagyobbakat és erõsebbeket;

2

És adja õket az Úr, a te Istened a te hatalmadba, és megvered õket: mindenestõl veszítsd ki õket; ne köss velök szövetséget, és ne könyörülj rajtok.

3

Sógorságot se szerezz õ velök, a leányodat se adjad az õ fioknak, és az õ leányukat se vegyed a te fiadnak;

4

Mert elpártoltatja a te fiadat én tõlem, és idegen isteneknek szolgálnak; és felgerjed az Úrnak haragja reátok, és hamar kipusztít titeket.

5

Hanem így cselekedjetek velök: Oltáraikat rontsátok le, oszlopaikat törjétek össze, berkeiket vágjátok ki, faragott képeiket pedig tûzzel égessétek meg.

6

Mert az Úrnak, a te Istenednek szent népe vagy te; téged választott az Úr, a te Istened, hogy saját népe légy néki, minden nép közül e föld színén.

7

Nem azért szeretett titeket az Úr, sem nem azért választott titeket, hogy minden népnél többen volnátok; mert ti minden népnél kevesebben vagytok;

8

Hanem mivel szeretett titeket az Úr, és hogy megtartsa az esküt, a melylyel megesküdt volt a ti atyáitoknak; azért hozott ki titeket az Úr hatalmas kézzel, és szabadított meg téged a szolgaságnak házából, az égyiptombeli Faraó királynak kezébõl.

9

És hogy megtudjad, hogy az Úr, a te Istened, õ az Isten, a hívséges Isten, a ki megtartja a szövetséget és az irgalmasságot ezeríziglen azok iránt, a kik õt szeretik, és az õ parancsolatait megtartják.

10

De megfizet azoknak személy szerint, a kik õt gyûlölik, elvesztvén õket; nem késlekedik az ellen, a ki gyûlöli õt, megfizet annak személy szerint.

11

Tartsd meg azért a parancsolatot, a rendeléseket és végzéseket, a melyeket én e mai napon parancsolok néked, hogy azokat cselekedjed.

12

Ha pedig engedelmeskedtek e végzéseknek, és megtartjátok, és teljesítitek azokat: az Úr, a te Istened is megtartja néked a szövetséget és irgalmasságot, a mely felõl megesküdött a te atyáidnak.

13

És szeretni fog téged, és megáld téged, és megsokasít téged; és megáldja a te méhednek gyümölcsét, a te földednek gyümölcsét: gabonádat, mustodat és olajodat; teheneid fajzását és juhaidnak ellését azon a földön, a mely felõl megesküdt a te atyáidnak, hogy néked adja azt.

14

Áldottabb lészesz minden népnél; nem lészen közötted magtalan férfi és asszony, sem barmaid között meddõ.

15

És távol tart az Úr te tõled minden betegséget, és Égyiptomnak minden gonosz nyavalyáját, a melyeket ismersz; nem veti azokat te reád, hanem mind azokra, a kik gyûlölnek téged.

16

És megemészted mind a népeket, a melyeket néked ád az Úr, a te Istened; ne kedvezzen a te szemed nékik, és ne tiszteld az õ isteneit; mert tõr gyanánt volna az néked.

17

Ha azt mondod a te szívedben: Többen vannak e népek, mint én, miképen ûzhetem én ki õket?

18

Ne félj tõlök; emlékezzél meg csak azokról, a miket cselekedett az Úr, a te Istened a Faraóval és mind az égyiptombeliekkel:

19

A nagy kisértésekrõl, a melyeket láttak a te szemeid, és a jelekrõl és csudákról; az erõs kézrõl, és a kinyujtott karról, a melylyel kihozott téged az Úr, a te Istened! Így cselekeszik az Úr, a te Istened minden néppel, a melytõl te félsz.

20

Sõt még a darázsokat is rájok bocsátja az Úr, a te Istened mind addig, míglen elvesznek azok is, a kik megmaradtak, és a kik elrejtõztek te elõled.

21

Ne rettenj meg azok elõtt, mert közötted van az Úr, a te Istened, nagy és rettenetes Isten!

22

És lassan-lassan kiûzi az Úr, a te Istened e népeket te elõled. Nem lehet õket hirtelen kipusztítanod, hogy a mezei vadak meg ne sokasodjanak ellened!

23

De az Úr, a te Istened elõdbe veti õket, és nagy romlással rontja meg õket, míglen elvesznek.

24

Az õ királyaikat is kezedbe adja, hogy eltöröljed az õ nevöket az ég alól; senki ellened nem állhat, míglen elveszted õket.

25

Az õ isteneiknek faragott képeit tûzzel égesd meg; az azokon lévõ ezüstöt és aranyat meg ne kívánd, és magadnak el ne vedd, hogy tõrbe ne essél miatta; mert útálatosság az az Úr elõtt, a te Istened elõtt.

26

Útálatosságot pedig ne vígy be a te házadba, hogy átokká ne légy, mint az, hanem megvetvén vesd meg azt, és útálván útáld meg azt, mert átkozott.

Deuteronomy 8


Deuteronomy Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

Mind azt a parancsolatot, a melyet én e mai napon parancsolok néked, tartsátok meg és teljesítsétek, hogy élhessetek és megsokasodhassatok, bemehessetek és bírhassátok a földet, a mely felõl megesküdött az Úr a ti atyáitoknak.

2

És emlékezzél meg az egész útról, a melyen hordozott téged az Úr, a te Istened immár negyven esztendeig a pusztában, hogy megsanyargasson és megpróbáljon téged, hogy nyilvánvaló legyen, mi van a te szívedben; vajjon megtartod-é az õ parancsolatait vagy nem?

3

És megsanyargata téged, és megéheztete, azután pedig enned adá a mannát, a melyet nem ismertél, sem a te atyáid nem ismertek, hogy tudtodra adja néked, hogy az ember nem csak kenyérrel él, hanem mind azzal él az ember, a mi az Úrnak szájából származik.

4

A te ruházatod le nem kopott rólad, sem a te lábad meg nem dagadott immár negyven esztendõtõl fogva.

5

Gondold meg azért a te szívedben, hogy a miképen megfenyíti az ember az õ gyermekét, úgy fenyít meg téged az Úr, a te Istened;

6

És õrizd meg az Úrnak, a te Istenednek parancsolatait, hogy az õ útján járj, és õt féljed.

7

Mert az Úr, a te Istened jó földre visz be téged; bõvizû patakoknak, forrásoknak és mély vizeknek földére, a melyek a völgyekben és a hegyeken fakadnak.

8

Búza-, árpa-, szõlõtõ- fige- és gránátalma-termõ földre, faolaj- és méz-termõ földre.

9

Oly földre, a melyen nem nyomorogva eszed kenyeredet, és a hol semmiben sem szûkölködöl; oly földre, a melynek kövei vas, és a melynek hegyeibõl rezet vághatsz!

10

Ha azért eszel majd és megelégszel : dícsérjed az Urat, a te Istenedet azért a jó földért, a melyet néked adott.

11

Vigyázz magadra, hogy el ne felejtkezzél az Úrról, a te Istenedrõl, meg nem tartván az õ parancsolatait, végzéseit, rendeléseit, a melyeket én parancsolok néked e mai napon;

12

Hogy mikor eszel és jól lakol, és szép házakat építesz, és lakozol azokban;

13

És mikor a te barmaid és juhaid megsokasodnak, és ezüstöd és aranyad is megsokasodik, és minden jószágod megszaporodik:

14

Fel ne fuvalkodjék akkor a te szíved, és el ne felejtkezzél az Úrról, a te Istenedrõl, a ki kihozott téged Égyiptom földébõl, a szolgaságnak házából;

15

A ki vezérlett téged a tüzes kígyóknak, skorpióknak, és szomjúságnak nagy és rettenetes pusztáján, a melyben víz nem vala; a ki vizet ada néked a kemény kõsziklából;

16

A ki mannával étete téged a pusztában, a mit nem ismertek a te atyáid, hogy megsanyargasson és hogy megpróbáljon téged, és jól tegyen veled azután:

17

És ne mondjad ezt a te szívedben: Az én hatalmam, és az én kezemnek ereje szerzette nékem e gazdagságot!

18

Hanem emlékezzél meg az Úrról, a te Istenedrõl, mert õ az, a ki erõt ád néked a gazdagságnak megszerzésére, hogy megerõsítse az õ szövetségét, a mely felõl megesküdt a te atyáidnak, miképen e mai napon van.

19

Ha pedig teljesen megfelejtkezel az Úrról, a te Istenedrõl, és idegen istenek után jársz, és azoknak szolgálsz, és meghajtod magadat azoknak; bizonyságot tészek e mai napon ti ellenetek, hogy végképen elvesztek.

20

Mint azok a nemzetek, a kiket az Úr elveszt elõletek, azonképen vesztek el; azért mert nem hallgattok az Úrnak, a ti Isteneteknek szavára.

Deuteronomy 9


Deuteronomy Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

Halljad Izráel, te általmégy ma a Jordánon, hogy bemenvén, örökségül bírj náladnál nagyobb és erõsebb népeket, nagy és az égig megerõsített városokat;

2

Nagy és szálas népet, Anák-fiakat, a kikrõl magad is tudod és magad is hallottad: kicsoda állhat meg Anák fiai elõtt?

3

Tudd meg azért e mai napon, hogy az Úr, a te Istened az, a ki átmegy elõtted mint emésztõ tûz, õ törli el azokat, és õ alázza meg azokat te elõtted; és kiûzöd, és hamar elveszted õket, a miképen az Úr megmondotta néked.

4

Mikor azért kiûzi az Úr, a te Istened azokat te elõled, ne szólj a te szívedben, mondván: Az én igazságomért hozott be engem az Úr, hogy örökségül bírjam ezt a földet; holott e népeket az õ istentelenségökért ûzi ki te elõled az Úr;

5

Nem a te igazságodért, sem a te szívednek igaz voltáért mégy te be az õ földük bírására; hanem az Úr, a te Istened e népeknek istentelenségéért ûzi ki õket elõled, hogy megerõsítse az ígéretet, a mely felõl megesküdt az Úr a te atyáidnak: Ábrahámnak, Izsáknak és Jákóbnak.

6

Tudd meg azért, hogy az Úr, a te Istened nem a te igazságodért adja néked ezt a jó földet birtokul, mert kemény nyakú nép vagy te!

7

Emlékezzél meg róla, és el ne felejtsed azokat, a mikkel haragra indítottad az Urat, a te Istenedet a pusztában! A naptól fogva, a melyen kijöttél Égyiptom földébõl, mind addig, míglen e helyre jutottatok, az Úr ellen tusakodtatok vala.

8

Már a Hóreben haragra indítátok az Urat, és annyira megharaguvék reátok az Úr, hogy el akara veszteni titeket.

9

Mikor felmegyek vala a hegyre, hogy átvegyem a kõtáblákat, a szövetségnek tábláit, a melyet az Úr kötött vala veletek, és a hegyen maradtam vala negyven nap és negyven éjjel: kenyeret nem ettem, sem vizet nem ittam vala.

10

Akkor átadá nékem az Úr a két kõtáblát, a melyek az Isten ujjával valának beírva, és rajtok valának mind amaz ígék, a melyeket mondott vala az Úr néktek a hegyen a tûz közepébõl, a gyülekezésnek napján.

11

És mikor a negyven nap és negyven éj elmultával átadá az Úr nékem a két kõtáblát, a szövetségnek tábláit;

12

Akkor monda az Úr nékem: Kelj fel, hamar menj innen alá; mert elvetemedett a te néped, a kit kihoztál Égyiptomból; hamar eltértek az útról, a melyet parancsoltam vala nékik, öntött bálványt készítettek magoknak.

13

Ismét szóla nékem az Úr, mondván: Láttam e népet, és bizony kemény nyakú nép ez!

14

Hagyj békét nékem, hadd pusztítsam el õket, és töröljem el az õ nevöket az ég alól, és teszlek téged ennél nagyobb és erõsebb néppé!

15

Megfordulék azért, és alájövék a hegyrõl, a hegy pedig tûzzel ég vala, és a szövetségnek két táblája az én két kezemben vala.

16

És mikor látám, hogy ímé vétkeztetek vala az Úr ellen, a ti Istenetek ellen; öntött borjút csináltatok vala magatoknak; hamar letértetek vala az útról, a melyet az Úr parancsolt vala néktek:

17

Akkor megragadám a két táblát, és elhajítám a két kezembõl, és összetörém azokat a ti szemeitek láttára.

18

És leborulék az Úr elõtt, mint annakelõtte, negyven nap és negyven éjjel, kenyeret nem ettem és vizet sem ittam; minden ti bûnötökért, a melyeket elkövettetek vala, azt cselekedvén, a mi gonosz az Úr elõtt, hogy ingereljétek õt.

19

Mert félek vala a haragtól és búsulástól, a melylyel ti reátok úgy megharagudt vala az Úr, hogy el akart vala pusztítani titeket. És meghallgata az Úr engem akkor is.

20

Áronra is igen megharagudt vala az Úr, és el akará õt is pusztítani; de ugyanakkor imádkozám Áronért is.

21

A ti bûnötöket pedig, a borjút, a melyet készítettetek, megragadám, és megégetém azt tûzzel; és összetörém azt, jól megõrölvén, mígnem porrá morzsolódék, azután bevetém annak porát a patakba, a mely a hegyrõl foly vala alá.

22

És Thaberában, Massában, és Kibrot- Taavában is haragra indítátok az Urat.

23

És mikor az Úr elküldött vala titeket Kádes-Barneából, mondván: Menjetek fel, és bírjátok örökségül a földet, a melyet néktek adtam: akkor is tusakodtatok vala az Úrnak, a ti Isteneteknek beszéde ellen, nem hittetek néki, és nem hallgattatok az õ szavára.

24

Tusakodók voltatok az Úr ellen, a mióta ismerlek titeket.

25

És leborulék az Úr elõtt azon a negyven napon és negyven éjjel, a melyeken leborultam vala; mert azt mondotta vala az Úr, hogy elveszt titeket.

26

Akkor imádkozám az Úrhoz, és mondék: Uram, Isten! ne rontsd meg a te népedet, és a te örökségedet, a kit a te nagyságoddal szabadítottál meg, a kit erõs kézzel hoztál ki Égyiptomból.

27

Emlékezzél meg a te szolgáidról: Ábrahámról, Izsákról és Jákóbról; ne nézzed e népnek keménységét, istentelenségét és bûnét!

28

Hogy ne mondja a föld népe, a honnét kihoztál minket: mivelhogy az Úr nem vihette be õket a földre, a melyet igért volt nékik, és mivelhogy gyûlölte õket, azért hozta ki õket, hogy megölje õket a pusztában.

29

Pedig õk a te néped és a te örökséged, a melyet kihoztál a te nagy erõddel, és a te kinyujtott karoddal!

Deuteronomy 10


Deuteronomy Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

Abban az idõben monda az Úr nékem: Faragj magadnak két kõtáblát, az elõbbiekhez hasonlókat, és jõjj fel hozzám a hegyre, és csinálj faládát.

2

És felírom a táblákra azokat az ígéket, a melyek az elõbbi táblákon valának, a melyeket széttörtél; és tedd azokat a ládába.

3

Csinálék azért ládát sittim-fából, és faragék két kõtáblát is, az elõbbiekhez hasonlókat; és felmenék a hegyre, és a két kõtábla kezemben vala.

4

És felírá a táblákra az elõbbi írás szerint a tíz ígét, a melyeket szólott vala az Úr ti hozzátok a hegyen, a tûznek közepébõl a gyülekezésnek napján, és átadá az Úr azokat nékem.

5

Akkor megfordulék és alájövék a hegyrõl, és betevém a táblákat a ládába, a melyet csináltam vala, hogy ott legyenek, a miképen az Úr parancsolta vala nékem.

6

Izráel fiai pedig elindulának Beeróthból, a mely a Jákán fiaié, Moszérába. Ott halt meg Áron, és ugyanott el is temetteték, és Eleázár, az õ fia lõn pappá helyette.

7

Innét indulának Gudgódba, Gudgódból pedig Jotbatába, bõvízû patakok földére.

8

Abban az idõben választá ki az Úr a Lévi törzsét, hogy hordozza az Úr szövetségének ládáját, és hogy az Úr elõtt álljon, és néki szolgáljon, és hogy áldjon az õ nevében mind e napig.

9

Ezért nem volt része és öröksége a Lévinek az õ atyafiaival; az Úr az õ öröksége, a miképen megmondotta vala néki az Úr, a te Istened.

10

Én pedig ott állottam a hegyen, mint az elõbbi napokban, negyven nap és negyven éjjel: és meghallgata engem az Úr akkor is, és nem akara téged elveszteni az Úr.

11

És monda az Úr nékem: Kelj fel, menj és járj a nép elõtt, hogy bemenjenek és bírják a földet, a mely felõl megesküdtem az õ atyáiknak, hogy nékik adom.

12

Most pedig, óh Izráel! mit kíván az Úr, a te Istened tõled? Csak azt, hogy féljed az Urat, a te Istenedet; hogy minden õ utain járj, és szeresd õt, és tiszteljed az Urat, a te Istenedet teljes szívedbõl, és teljes lelkedbõl,

13

Megtartván az Úrnak parancsolatait és rendeléseit, a melyeket én ma parancsolok néked, hogy jól legyen dolgod!

14

Ímé az Úréi, a te Istenedéi az egek, és az egeknek egei, a föld, és minden, a mi rajta van!

15

De egyedül a ti atyáitokat kedvelte az Úr, hogy szeresse õket, és az õ magvokat: titeket választott ki õ utánok minden nép közül, a mint e mai napon is látszik.

16

Metéljétek azért körül a ti szíveteket, és ne legyetek ezután keménynyakúak;

17

Mert az Úr, a ti Istenetek, isteneknek Istene, és uraknak Ura; nagy, hatalmas és rettenetes Isten, a ki nem személyválogató, sem ajándékot el nem fogad.

18

Igazságot szolgáltat az árvának és az özvegynek; szereti a jövevényt, adván néki kenyeret és ruházatot.

19

Szeressétek azért a jövevényt; mert ti is jövevények voltatok Égyiptom földén.

20

Az Urat, a te Istenedet féljed, õt tiszteljed, õ hozzá ragaszkodjál, és az õ nevére esküdjél.

21

Õ a te dícséreted, és a te Istened, a ki azokat a nagy és rettenetes dolgokat cselekedte veled, a melyeket láttak a te szemeid.

22

A te atyáid hetvenen mentek vala alá Égyiptomba; most pedig az Úr, a te Istened megsokasított téged, mint az égnek csillagait!

Deuteronomy 11


Deuteronomy Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

Szeresd azért az Urat, a te Istenedet, tartsd meg az õ megtartani valóit: rendeléseit, végzéseit és parancsolatait minden idõben.

2

És tudjátok meg ma (mert nem a ti fiaitokkal szólok, a kik nem tudják és nem látták) az Úrnak, a te Isteneteknek fenyítését, nagyságát, erõs kezét és kinyújtott karját,

3

Jeleit és cselekedeteit, a melyeket Égyiptomban cselekedett a Faraóval, az égyiptombeliek királyával, és az õ egész földével;

4

És a melyeket cselekedett az égyiptombeliek seregével, lovaival és szekereivel, mivelhogy reájok árasztá a Veres tenger vizeit, mikor üldözének titeket, és elveszté õket az Úr mind e mai napig;

5

És a melyeket cselekedett veletek a pusztában, a míg e helyre jutátok;

6

És a melyeket cselekedett Dáthánnal és Abirámmal, Eliábnak a Rúben fiának fiaival, mikor a föld megnyitá az õ száját, és elnyelé õket háznépeikkel, sátoraikkal, és minden marhájokkal egyetemben, a mely az övék vala, az egész Izráel között.

7

Mert saját szemeitekkel láttátok az Úrnak minden nagy cselekedetét, a melyeket cselekedett.

8

Tartsátok meg azért mind a parancsolatokat, a melyeket én ma parancsolok néked, hogy megerõsödjetek, bemenjetek és bírjátok a földet, a melyre átmentek, hogy bírjátok azt.

9

És hogy sok ideig élhessetek a földön, a mely felõl megesküdt az Úr a ti atyáitoknak, hogy nékik és az õ magvoknak adja azt a tejjel és mézzel folyó földet.

10

Mert a föld, a melyre te bemégy, hogy bírjad azt, nem olyan az, mint Égyiptomnak földe, a honnan kijöttetek; a melyben elveted vala a te magodat és a te lábaddal kell vala megöntöznöd, mint egy veteményes kertet;

11

Hanem az a föld, a melyre átmentek, hogy bírjátok azt, hegyes-völgyes föld, az égnek esõjébõl iszik vizet.

12

Oly föld az, a melyre az Úr, a te Istened visel gondot; mindenkor rajta függenek az Úrnak, a te Istenednek szemei az esztendõ kezdetétõl az esztendõ végéig.

13

Lészen azért, hogyha valóban engedelmeskedtek az én parancsolataimnak, a melyeket én ma parancsolok néktek, úgy hogy az Urat, a ti Istenteket szeretitek, és néki szolgáltok teljes szívetekbõl és teljes lelketekbõl:

14

Esõt adok a ti földetekre alkalmatos idõben: korai és kései esõt, hogy betakaríthasd a te gabonádat, borodat és olajodat;

15

Füvet is adok a te mezõdre a te barmaidnak; te pedig eszel és megelégszel.

16

Vigyázzatok azért, hogy a ti szívetek meg ne csalattassék, és el ne térjetek, és ne tiszteljetek idegen isteneket, és ne boruljatok le elõttök.

17

Különben az Úrnak haragja felgerjed reátok, és bezárja az eget, hogy esõ ne legyen, és a föld az õ gyümölcsét meg ne teremje; és hamarsággal elvesztek a jó földrõl, a melyet az Úr ád néktek.

18

Vegyétek azért szívetekre és lelketekre e szavaimat, és kössétek azokat jegyül a ti kezetekre, és homlokkötõkül legyenek a ti szemeitek között;

19

És tanítsátok meg azokra a ti fiaitokat, szólván azokról, mikor házadban ülsz, mikor úton jársz, mikor fekszel és mikor felkelsz.

20

És írd fel azokat a te házadnak ajtófeleire és a te kapuidra;

21

Hogy megsokasodjanak a ti napjaitok és fiaitoknak napjai azon a földön, a mely felõl megesküdt az Úr a ti atyáitoknak, hogy nékik adja mindaddig, a míg az ég a föld felett lészen.

22

Mert ha szorosan megtartjátok mind e parancsolatot, a melyet én parancsolok néktek, hogy a szerint cselekedjetek; ha szeretitek az Urat, a ti Istenteket, ha minden õ útain jártok, és õ hozzá ragaszkodtok:

23

Akkor kiûzi az Úr mind azokat a nemzeteket ti elõletek, és úrrá lesztek nálatoknál nagyobb és erõsebb nemzeteken.

24

Minden hely, a melyet lábatok talpa megnyom, tiétek lesz, a pusztától a Libanonig, és a folyóvíztõl, az Eufrátes folyóvizétõl a nyugoti tengerig lesz a ti határotok.

25

Nem állhat meg senki elõttetek; azt míveli az Úr, a ti Istenetek, hogy féljenek és rettegjenek titeket az egész föld színén, a melyre rátapostok, a mint megmondotta néktek.

26

Lásd, én adok ma elõtökbe áldást és átkot!

27

Az áldást, ha engedelmeskedtek az Úrnak, a ti Istenetek parancsolatainak, a melyeket én e mai napon parancsolok néktek;

28

Az átkot pedig, ha nem engedelmeskedtek az Úrnak, a ti Istenetek parancsolatainak, és letértek az útról, a melyet én ma parancsolok néktek, és idegen istenek után jártok, a kiket nem ismertetek.

29

És mikor bevisz téged az Úr, a te Istened arra a földre, a melyre te bemégy, hogy bírjad azt: akkor mondd el az áldást a Garizim hegyén, az átkot pedig az Ebál hegyén.

30

Nemde azok túl vannak a Jordánon, a napnyugoti út megett, a Kananeusok földén, a kik a síkságon laknak Gilgálnak átellenében, a Móré tölgyei mellett?!

31

Mert ti átmentek a Jordánon, hogy bemenvén bírhassátok a földet, a melyet az Úr, a ti Istenetek ád néktek. Ha bírni fogjátok azt, és lakni fogtok abban:

32

Vigyázzatok, hogy mind e rendelések és végzések szerint cselekedjetek, a melyeket én ma adok ti elõtökbe.

Deuteronomy 12


Deuteronomy Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

Ezek a rendelések és a végzések, a melyeket meg kell tartanotok, azok szerint cselekedvén azon a földön, a melyet az Úr, a te atyáidnak Istene ád néked, hogy bírjad azt minden idõben a míg éltek a földön:

2

Pusztára pusztítsátok el mind azokat a helyeket, a hol azok a nemzetek, a kiknek ti urai lesztek, szolgáltak az õ isteneiknek a magas hegyeken, a halmokon, és minden zöldelõ fa alatt.

3

És rontsátok el azoknak oltárait, törjétek össze oszlopaikat, tûzzel égessétek meg berkeiket, és vagdaljátok szét az õ isteneiknek faragott képeit, a nevöket is pusztítsátok ki arról a helyrõl.

4

Ne cselekedjetek így az Úrral, a ti Istenetekkel;

5

Hanem azt a helyet, a melyet kiválaszt az Úr, a ti Istenetek minden ti törzsetek közül, hogy az õ nevét oda helyezze és ott lakozzék, azt gyakoroljátok és oda menjetek.

6

És oda vigyétek egészen égõáldozataitokat, véres áldozataitokat, tizedeiteket, kezeiteknek felemelt áldozatát, mind fogadásból, mind szabad akaratból való adományaitokat, és a ti barmaitoknak és juhaitoknak elsõ fajzását.

7

És ott egyetek az Úrnak, a ti Isteneteknek színe elõtt, és örvendezzetek ti és a ti házatok minden népe, kezetek minden keresményének, a melyekkel megáld téged az Úr, a te Istened.

8

Ne cselekedjetek ott mind a szerint, a mint mi cselekszünk itt most, mindenik azt, a mi jónak látszik néki.

9

Mert még ez ideig nem mentetek be a nyugodalmas helyre, és az örökségbe, a melyet az Úr, a te Istened ád néked.

10

Mikor pedig átmentek a Jordánon, és lakozni fogtok azon a földön, a melyet az Úr, a ti Istenetek ád néktek örökségül, és megnyugtat titeket minden ellenségetektõl, a kik körületek vannak, és bátorsággal fogtok lakozni:

11

Akkor arra a helyre, a melyet kiválaszt az Úr, a ti Istenetek, hogy ott lakozzék az õ neve, oda vigyetek mindent, a mit én parancsolok néktek: egészen égõáldozataitokat, véres áldozataitokat, tizedeiteket és kezeiteknek felemelt áldozatát, és minden megkülönböztetett fogadástokat, a melyeket fogadtok az Úrnak.

12

És örvendezzetek az Úrnak, a ti Isteneteknek színe elõtt, mind ti, mind a ti fiaitok, és leányaitok, mind a ti szolgáitok és szolgálóleányaitok, mind a lévita, a ki a ti kapuitokon belõl lészen; mert nincs néki része vagy öröksége ti veletek.

13

Vigyázz, hogy a te egészen égõáldozataidat ne áldozzad minden helyen, a melyet meglátsz;

14

Hanem azon a helyen, a melyet kiválaszt az Úr a te törzseid közül valamelyikben: ott áldozzad a te egészen égõáldozatidat, és ott cselekedjél mindent, a mit én parancsolok néked.

15

Mindazáltal a te lelkednek teljes kívánsága szerint vághatsz barmot és ehetel húst, minden te kapuidon belõl, az Úrnak, a te Istenednek áldásához képest, a melyet ád néked; mind a tisztátalan, mind a tiszta eheti azt, ép úgy mint az õzet és a szarvast.

16

Csakhogy a vért meg ne egyétek; a földre öntsd azt, mint a vizet.

17

Nem eheted meg a te kapuidon belõl sem gabonádnak, sem mustodnak, sem olajodnak tizedét, sem barmaidnak és juhaidnak elsõ fajzását; sem semmi fogadási áldozatodat, a melyet fogadsz, sem szabad akarat szerint való adományaidat, sem a te kezednek felemelt áldozatát;

18

Hanem az Úrnak a te Istenednek színe elõtt egyed azokat azon a helyen, a melyet kiválaszt az Úr a te Istened: te és a te fiad, leányod, szolgád, szolgálóleányod és a lévita, a ki a te kapuidon belõl van; és örvendezzél az Úrnak, a te Istenednek színe elõtt mindenben, a mire kezedet veted.

19

Vigyázz, hogy el ne hagyjad a lévitát valameddig élsz a te földeden.

20

Mikor az Úr, a te Istened kiszélesíti a te határodat, a miképen igérte vala néked, és ezt mondod: Húst ehetném! mivelhogy a te lelked húst kíván enni: egyél húst a te lelkednek teljes kívánsága szerint.

21

Ha messze van tõled a hely, a melyet az Úr, a te Istened választ, hogy oda helyezze az õ nevét, és leölsz, a mint parancsoltam néked, a te barmaidból és juhaidból, a melyeket az Úr ád majd néked: akkor egyél azokból a te kapuidban a te lelkednek teljes kívánsága szerint.

22

De, a mint az õzet és a szarvast eszik, úgy egyed azokat; a tisztátalan és a tiszta egyaránt ehetik abból.

23

Csakhogy abban állhatatos légy, hogy a vért meg ne egyed; mert a vér, az a lélek: azért a lelket a hússal együtt meg ne egyed!

24

Meg ne egyed azt, a földre öntsd azt, mint a vizet.

25

Meg ne egyed azt, hogy jól legyen dolgod néked és a te gyermekeidnek is utánad, mivelhogy azt cselekszed, a mi igaz az Úr szemei elõtt.

26

De ha valamit megszentelsz a tiéidbõl, vagy fogadást teszesz: vedd fel, és vidd azt arra a helyre, a melyet kiválaszt az Úr.

27

És az Úrnak, a te Istenednek oltárán áldozd meg a te egészen égõáldozataidat, azoknak húsát és vérét; egyéb áldozataidnak vérét azonban öntsd az Úrnak, a te Istenednek oltárára, a húsát pedig megeheted.

28

Vigyázz és hallgasd meg mindezeket az ígéket, a melyeket én parancsolok néked, hogy jól legyen dolgod, néked és a te gyermekeidnek utánad mind örökké; mivelhogy azt cselekszed, a mi jó és igaz az Úrnak, a te Istenednek szemei elõtt.

29

Mikor kiirtja elõled az Úr, a te Istened a nemzeteket, a kikhez bemégy, hogy bírjad õket, és bírni fogod õket, és lakozol majd az õ földükön:

30

Vigyázz magadra, hogy õket követvén tõrbe ne essél, miután már kivesztek elõled; és ne tudakozzál az õ isteneik felõl, mondván: Miképen tisztelik e nemzetek az õ isteneiket? én is akképen cselekszem.

31

Ne cselekedjél így az Úrral, a te Isteneddel, mert mind azt az útálatosságot, a mit gyûlöl az Úr, megcselekedték az õ isteneikkel; mert még fiaikat és leányaikat is megégetik vala tûzzel az õ isteneiknek.

32

Mindazt, a mit én parancsolok néktek, megtartsátok, és a szerint cselekedjetek: semmit ne tégy ahhoz, és el se végy abból!

Deuteronomy 13


Deuteronomy Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

Mikor te közötted jövendõmondó, vagy álomlátó támad és jelt vagy csodát ád néked;

2

Ha bekövetkezik is az a jel vagy a csoda, a melyrõl szólott vala néked, mondván: Kövessünk idegen isteneket, a kiket te nem ismersz, és tiszteljük azokat:

3

Ne hallgass efféle jövendõmondónak beszédeire, vagy az efféle álomlátóra; mert az Úr, a ti Istenetek kísért titeket, hogy megtudja, ha szeretitek-é az Urat, a ti Isteneteket teljes szívetekbõl, és teljes lelketekbõl?

4

Az Urat, a ti Isteneteket kövessétek, és õt féljétek, és az õ parancsolatait tartsátok meg, és az õ szavára hallgassatok, õt tiszteljétek, és õ hozzá ragaszkodjatok.

5

Az a jövendõmondó pedig vagy álomlátó ölettessék meg; mert pártütést hirdetett az Úr ellen, a ti Istenetek ellen, a ki kihozott titeket Égyiptom földébõl, és megszabadított téged a szolgaságnak házából; hogy elfordítson téged arról az útról, a melyet parancsolt néked az Úr, a te Istened, hogy azon járj. Gyomláld ki azért a gonoszt magad közül.

6

Ha testvéred, a te anyádnak fia, vagy a te fiad vagy leányod, vagy a kebleden lévõ feleség, vagy lelki-testi barátod titkon csalogat, mondván: Nosza menjünk és tiszteljünk idegen isteneket, a kiket nem ismertetek sem te, sem atyáid.

7

Ama népek istenei közül, a kik körültetek vannak, közel hozzád vagy távol tõled, a földnek egyik végétõl a másik végéig:

8

Ne engedj néki, és ne hallgass reá, ne nézz reá szánalommal, ne kíméld és ne rejtegesd õt;

9

Hanem megölvén megöljed õt; a te kezed legyen elõször rajta az õ megölésére, azután pedig az egész népnek keze.

10

Kövekkel kövezd meg õt, hogy meghaljon; mert azon igyekezett, hogy elfordítson téged az Úrtól, a te Istenedtõl, a ki kihozott téged Égyiptomnak földébõl, a szolgaságnak házából;

11

És hallja meg az egész Izráel, és féljenek és ne cselekedjenek többé ahhoz hasonló gonoszt te közötted.

12

Ha valamelyikben a te városaid közül, a melyeket az Úr, a te Istened ád néked, hogy ott lakjál, ezt hallod mondani:

13

Emberek jöttek ki közüled, istentelenségnek fiai, és elfordítják városuk lakosait, mondván: Nosza, menjünk és tiszteljünk idegen isteneket, a kiket nem ismertetek:

14

Akkor keress, kutass és szorgalmatosan tudakozódjál, és ha igaz, és bizonyos a dolog, és megtörtént az efféle útálatosság közötted:

15

Hányd kard élére annak a városnak lakosait; áldozd fel azt mindenestõl, a mi benne van; a barmát is kard élére hányd.

16

És a mi préda van benne, hordd mind együvé az õ piaczának közepére, és égesd meg a várost tûzzel és annak minden prédáját is teljes áldozatul az Úrnak, a te Istenednek, és legyen rom mind örökké, és soha többé fel ne építtessék.

17

Ne ragadjon semmi a te kezedhez abból az átokra valóból, hogy szûnjék meg az Úr haragjának búsulása, és könyörületes legyen hozzád, és könyörüljön rajtad, és megszaporítson téged, a miképen megesküdt a te atyáidnak,

18

Ha hallgatsz az Úrnak, a te Istenednek szavára, megtartván minden õ parancsolatát, a melyeket én ma parancsolok néked, hogy azt cselekedjed, a mi igaz az Úrnak, a te Istenednek szemei elõtt.

Deuteronomy 14


Deuteronomy Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

Ti az Úrnak, a ti Isteneteknek fiai vagytok; ne vagdaljátok meg magatokat, se szemeitek között ne csináljatok kopaszságot, a halottért,

2

Mert szent népe vagy te az Úrnak, a te Istenednek, és az Úr választott téged, hogy légy néki tulajdon népe minden nép közül, a melyek a föld színén vannak.

3

Semmi útálatosságot meg ne egyél.

4

Ezek azok az állatok, a melyeket megehettek: az ökör, juh, kecske,

5

Szarvas, õz, bival, vadkecske, zerge, vad bika és jávor.

6

És mindazt az állatot, a melynek hasadt a körme és egészen ketté hasadt körme van, és kérõdzõ az állatok között, megehetitek.

7

De a kérõdzõk és hasadt körmûek közül ne egyétek meg ezeket: a tevét, a nyulat és hörcsököt, mert kérõdznek ugyan, de körmük nem hasadt; tisztátalanok legyenek ezek néktek.

8

És a disznót, mert hasadt ugyan a körme, de nem kérõdzik; tisztátalan legyen ez néktek. Ezeknek húsából ne egyetek, holttestöket se illessétek.

9

Ezeket ehetitek meg mindazokból, melyek vízben élnek: a minek úszó szárnya és pikkelye van, mind megegyétek;

10

Valaminek pedig nincsen úszó szárnya és pikkelye, meg ne egyétek; tisztátalan az néktek.

11

Minden tiszta madarat megehettek.

12

Ezek pedig, a melyeket meg ne egyetek közülök: a sas, a saskeselyû és a halászó sas.

13

A keselyû, a héja és a sólyom az õ nemével.

14

Minden holló az õ nemével.

15

A strucz, a bagoly, a kakuk és a karvaly az õ nemével.

16

A kuvik, a fülesbagoly és a bölömbika.

17

A pelikán, a gém és a hattyú.

18

Az eszterág és a szarka az õ nemével; a büdösbanka és a denevér.

19

Minden szárnyas féreg is tisztátalan legyen néktek; meg ne egyétek.

20

Minden tiszta szárnyast megehettek.

21

Semmi holttestet meg ne egyetek; a jövevénynek, a ki a te kapuidon belõl van, adjad azt, hogy egye meg azt, vagy add el az idegennek, mert szent népe vagy te az Úrnak, a te Istenednek. Ne fõzd a gödölyét az õ anyja tejében.

22

Esztendõrõl esztendõre tizedet végy a te magodnak minden termésébõl, a mely a te mezõdön terem.

23

És egyed az Úrnak, a te Istenednek színe elõtt azon a helyen, a melyet kiválaszt, hogy ott lakozzék az õ neve, gabonádnak, mustodnak, olajodnak tizedét, a te barmaidnak és juhaidnak elsõ fajzását; hogy tanuljad félni az Urat, a te Istenedet minden idõben.

24

Ha pedig hosszabb néked az út, hogysem oda vihetnéd azokat, mivelhogy távol esik tõled az a hely, a melyet az Úr, a te Istened választ, hogy oda helyezze az õ nevét, téged pedig megáldott az Úr, a te Istened:

25

Akkor add el pénzen, és kösd a kezedbe a pénzt, és menj el arra a helyre, a melyet kiválaszt az Úr, a te Istened;

26

És adjad a pénzt mind azért, a mit kíván a te lelked: ökrökért, juhokért, borért és vidámító italért és mindenért, a mit megáhít néked a te lelked, és egyél ott az Úrnak, a te Istenednek színe elõtt, és örvendezzél te és a te házadnak népe.

27

A lévitát pedig, a ki a te kapuidon belõl van, ne hagyd el, mert nincsen néki része, sem öröksége veled.

28

A harmadik esztendõ végén vidd ki annak az esztendõ termésének minden tizedét, és rakd le a te kapuidba.

29

És eljön a lévita (a kinek nincsen része és öröksége te veled), és a jövevény, árva és özvegy, a kik a te kapuidon belõl vannak, és esznek és megelégesznek, hogy megáldjon téged az Úr, a te Istened a te kezednek minden munkájában, a melyet végzesz.

Deuteronomy 15


Deuteronomy Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

A hetedik esztendõ végén elengedést mívelj.

2

Ez pedig az elengedésnek módja: Minden kölcsönadó ember engedje el, a mit kölcsönadott az õ felebarátjának; ne hajtsa be az õ felebarátján és atyjafián; mert elengedés hirdettetett az Úrért.

3

Az idegenen hajtsd be; de a mid a te atyádfiánál lesz, engedje el néki a te kezed.

4

De nem is lesz közötted szegény, mert igen megáld téged az Úr azon a földön, a melyet az Úr, a te Istened ád néked örökségül, hogy bírjad azt.

5

De csak úgy lesz ez, ha hallgatsz az Úrnak, a te Istenednek szavára, megtartván és teljesítvén mind azt a parancsolatot, a melyet én ma parancsolok néked.

6

Mert az Úr, a te Istened megáld téged, a miképen megmondotta néked; és sok népnek adsz zálogos kölcsönt, te pedig nem kérsz kölcsönt, és sok népen fogsz uralkodni, és te rajtad nem uralkodnak.

7

Ha mégis szegénynyé lesz valaki a te atyádfiai közül valamelyikben a te kapuid közül a te földeden, a melyet az Úr, a te Istened ád néked: ne keményítsd meg a te szívedet, be se zárjad kezedet a te szegény atyádfia elõtt;

8

Hanem örömest nyisd meg a te kezedet néki, és örömest adj kölcsön néki, a mennyi elég az õ szükségére, a mi nélkül szûkölködik.

9

Vigyázz magadra, hogy ne legyen a te szívedben valami istentelenség, mondván: Közelget a hetedik esztendõ, az elengedésnek esztendeje; és elfordítsd szemedet a te szegény atyádfiától, hogy ne adj néki; mert õ ellened kiált az Úrhoz, és bûn lesz benned.

10

Bizonyára adj néki, és meg ne háborodjék azon a te szíved, mikor adsz néki; mert az ilyen dologért áld meg téged az Úr, a te Istened minden munkádban, és mindenben, a mire kezedet veted.

11

Mert a szegény nem fogy ki a földrõl, azért én parancsolom néked, mondván: Örömest nyisd meg kezedet a te szûkölködõ és szegény atyádfiának a te földeden.

12

Hogyha eladja magát néked a te atyádfia, a zsidó férfi és zsidó asszony, és szolgál téged hat esztendeig: a hetedik esztendõben bocsássad õt szabadon mellõled.

13

És mikor szabadon bocsátod õt mellõled, ne bocsásd el õt üresen;

14

Hanem terheld meg õt bõven a te juhaidból, a te szérûdrõl, és a te sajtódból; a mivel megáldott téged az Úr, a te Istened, adj néki abból.

15

És emlékezzél meg róla, hogy te is szolga voltál Égyiptom földén, és megszabadított téged az Úr, a te Istened; azért parancsolom én ma ezt néked.

16

Ha pedig ezt mondja néked: Nem megyek el tõled, mert szeret téged és a te házadat, mivelhogy jól van néki te nálad dolga:

17

Akkor vedd az árat, és fúrd a fülébe és az ajtóba; és legyen szolgáddá mindvégig; így cselekedjél szolgálóleányoddal is.

18

Ne essék nehezedre, hogy szabadon bocsátod õt mellõled; (hiszen két annyi bérre valót szolgált néked hat éven át, mint a béres-munkás) és megáld téged az Úr, a te Istened mindenben, a mit cselekszel.

19

Barmaid és juhaid elsõ fajzásának minden hímjét az Úrnak, a te Istenednek szenteljed. Ne munkálkodjál a te tehenednek elsõ fajzásán, és meg ne nyírjad a te juhaidnak elsõ fajzását.

20

Az Úrnak, a te Istenednek színe elõtt edd meg azt esztendõrõl esztendõre, te és a te házad népe, azon a helyen, a melyet kiválaszt az Úr.

21

Hogyha valami fogyatkozás lesz benne; sánta vagy vak lesz, vagy akármely fogyatkozásban szenvedõ: meg ne áldozd azt az Úrnak, a te Istenednek.

22

A te kapuidon belõl edd meg azt; a tisztátalan és a tiszta egyaránt, mintha õz volna az vagy szarvas.

23

Csakhogy a vérét meg ne edd, hanem a földre öntsd azt, mint a vizet.

Deuteronomy 16


Deuteronomy Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

Ügyelj az Abib hónapra, és készíts az Úrnak, a te Istenednek páskhát; mert az Abib hónapban hozott ki téged az Úr, a te Istened Égyiptomból éjjel.

2

Páskha gyanánt pedig ölj az Úrnak, a te Istenednek juhot és ökröt azon a helyen, a melyet kiválaszt az Úr, a te Istened, hogy oda helyezze az õ nevét.

3

Ne egyél azzal semmi kovászost, hanem hét napon át egyél azzal kovásztalan lepényeket, nyomorúságnak kenyerét, (mert sietséggel jöttél ki Égyiptom földérõl) hogy megemlékezzél arról a napról életednek minden idejében, a melyen kijöttél Égyiptom földérõl.

4

És ne lásson senki kovászt hét napon át sehol a te határodban; és a húsból, a melyet az elsõ napon estve megáldozol, semmi ne maradjon reggelig.

5

Nem ölheted le a páskhát akármelyikben a te városaid közül, a melyeket az Úr, a te Istened ád néked;

6

Hanem azon a helyen, a melyet kiválaszt az Úr, a te Istened, hogy az õ nevét oda helyezze: ott öld le a páskhát estve, napnyugtakor, abban az idõben, a mikor kijöttél Égyiptomból.

7

Azon a helyen süsd és edd is meg, a melyet kiválaszt az Úr, a te Istened; reggel pedig fordulj vissza és menj haza a te hajlékodba.

8

Hat napon át egyél kovásztalant; hetednapon pedig az Úrnak, a te Istenednek berekesztõ ünnepe lévén, ne munkálkodjál azon.

9

Számlálj azután magadnak hét hetet; attól fogva kezdjed számlálni a hét hetet, hogy sarlódat a vetésbe bocsátod.

10

És tarts hetek ünnepét az Úrnak, a te Istenednek, a te kezednek szabad akarat szerint való adományával, a melyet ahhoz képest adj, a mint megáldott téged az Úr, a te Istened.

11

És örvendezz az Úrnak, a te Istenednek színe elõtt, te és a te fiad, és leányod, szolgád, szolgálóleányod, és a lévita, a ki a te kapuidon belõl van, és a jövevény, az árva és az özvegy, a kik te közötted vannak, azon a helyen, a melyet kiválasztott az Úr, a te Istened, hogy oda helyezze az õ nevét.

12

És emlékezzél meg róla, hogy te is szolga voltál Égyiptomban; és tartsd meg, és teljesítsd e rendeléseket.

13

A sátorok ünnepét hét napig tartsd, mikor begyûjtöd a termést a te szérûdrõl és sajtódról.

14

És örvendezz a te ünnepeden, te és a te fiad, a te leányod, szolgád és szolgálóleányod, a lévita, a jövevény, az árva és az özvegy, a kik belõl vannak a te kapuidon.

15

Hét napig ünnepelj az Úrnak, a te Istenednek azon a helyen, a melyet kiválaszt az Úr; mert megáld téged az Úr, a te Istened minden termésedben, és kezeidnek minden munkájában; azért örvendezz igen!

16

Minden esztendõben háromszor jelenjen meg közüled minden férfiú az Úrnak, a te Istenednek színe elõtt azon a helyen, a melyet kiválaszt; a kovásztalan kenyerek ünnepén, a hetek ünnepén, és a sátorok ünnepén. De üres kézzel senki se jelenjen meg az Úr elõtt!

17

Kiki az õ képessége szerint adjon, az Úrnak, a te Istenednek áldása szerint, a melyet ád néked.

18

Bírákat és felügyelõket állíts minden kapudba, a melyeket az Úr, a te Istened ád néked, a te törzseid szerint, hogy ítéljék a népet igaz ítélettel.

19

El ne fordítsd az itéletet; személyt se válogass; ajándékot se végy; mert az ajándék megvakítja a bölcsek szemeit, és elfordítja az igazak beszédét.

20

Igazságot, igazságot kövess, hogy élhess, és örökségül bírhasd azt a földet, a melyet az Úr, a te Istened ád néked.

21

Ne plántálj magadnak berket semmiféle fából, az Úrnak, a te Istenednek oltára mellé, a melyet készítesz magadnak.

22

Oszlopot se emelj magadnak, a mit gyûlöl az Úr, a te Istened.

Deuteronomy 17


Deuteronomy Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

Ne áldozzál az Úrnak, a te Istenednek olyan ökröt és juhot, a melyen valami fogyatkozás van, akármi hiba; mert útálatosság az az Úrnak, a te Istenednek.

2

Hogyha találtatik közötted valamelyikben a te kapuid közül, a melyeket az Úr, a te Istened ád néked, vagy férfiú vagy asszony, a ki gonoszt cselekszik az Úrnak, a te Istenednek szemei elõtt, megszegvén az õ szövetségét;

3

És elmegy és szolgál idegen isteneket, és imádja azokat, akár a napot, akár a holdat, vagy akármelyet az égnek seregei közül, a melyet nem parancsoltam;

4

És megjelentetik néked, és meghallod: jól megtudakozd; és hogyha igaz, és bizonyos a dolog, és megtörtént ez az útálatosság Izráelben:

5

Akkor vidd ki azt a férfiút vagy azt az asszonyt, a ki azt a gonoszságot mívelte, a te kapuidba, (a férfiút vagy az asszonyt) és kövezd agyon õket, hogy meghaljanak.

6

Két tanú vagy három tanú szavára halállal lakoljon a halálra való; de egy tanú szavára meg ne haljon.

7

A tanúk keze legyen elsõ rajta, hogy megölettessék, és azután mind az egész nép keze. Így tisztítsd ki magad közül a gonoszt.

8

Ha megfoghatatlan valami elõtted, a mikor ítélned kell vér és vér között, ügy és ügy között, sérelem és sérelem között, vagy egyéb versengések között a te kapuidban: akkor kelj fel, és menj el arra a helyre, a melyet kiválaszt az Úr, a te Istened.

9

És menj be a Lévita-papokhoz és a bíróhoz, a ki lesz majd abban az idõben; és kérdezd meg õket, és õk tudtul adják néked az ítéletmondást.

10

És annak a mondásnak értelme szerint cselekedjél, a melyet tudtul adnak néked azon a helyen, a melyet kiválaszt az Úr; és vigyázz, hogy mind a szerint cselekedjél, a mint tanítanak téged.

11

A törvény szerint cselekedjél, a melyre tanítanak téged, és az ítélet szerint, a melyet mondanak néked; el ne hajolj attól a mondástól, a melyet tudtul adnak néked, se jobbra, se balra.

12

Ha pedig elbizakodottságból azt cselekszi valaki, hogy nem hallgat a papra, a ki ott áll, szolgálván az Urat, a te Istenedet, vagy a bíróra: haljon meg az ilyen ember. Így tisztítsd ki a gonoszt Izráelbõl.

13

És mind az egész nép hallja, és féljen, hogy elbizakodottan senki ne cselekedjék többé.

14

Mikor bemégy arra a földre, a melyet az Úr, a te Istened ád néked, és bírod azt, és lakozol abban, és ezt mondod: Királyt teszek magam fölé, miképen egyéb népek, a melyek körültem vannak:

15

Azt emeld magad fölé királyul, a kit az Úr, a te Istened választ. A te atyádfiai közül emelj magad fölé királyt; nem tehetsz magad fölé idegent, a ki nem atyádfia.

16

Csak sok lovat ne tartson, és a népet vissza ne vigye Égyiptomba, hogy lovat sokasítson, mivelhogy az Úr megmondta néktek: Ne térjetek többé vissza azon az úton!

17

Sok feleséget se tartson, hogy a szíve el ne hajoljon; se ezüstjét, se aranyát felettébb meg ne sokasítsa.

18

És mikor az õ országának királyi székére ül, írja le magának könyvbe e törvénynek mását a Lévita-papokéból.

19

És legyen az õ nála, és olvassa azt életének minden idejében, hogy tanulja félni az Urat, a te Istenedet, hogy megtartsa e törvénynek minden ígéjét, és e rendeléseket, hogy azokat cselekedje.

20

Fel ne fuvalkodjék az õ szíve az õ atyjafiai ellen, se el ne hajoljon a parancsolattól jobbra vagy balra, hogy hosszú ideig éljen az õ országában õ és az õ fiai Izráelben.

Deuteronomy 18


Deuteronomy Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

A Lévita-papoknak, a Lévi egész nemzetségének ne legyen se része, se öröksége Izráellel, hanem éljenek az Úrnak tüzes áldozatjaiból és örökségébõl.

2

Annakokáért ne legyen néki öröksége az õ atyjafiai között: Az Úr az õ öröksége, a mint megmondotta néki.

3

És ez legyen a papoknak törvényes része a néptõl, azoktól, a kik áldoznak akár ökörrel, akár juhval, hogy a papnak adják a lapoczkát, a két állat és a gyomrot.

4

A te gabonád, mustod és olajod zsengéjét, és a te juhaid gyapjának zsengéjét néki adjad;

5

Mert õt választotta ki az Úr, a te Istened minden te nemzetséged közül, hogy álljon szolgálatra az Úrnak nevében, õ és az õ fiai minden idõben.

6

Mikor pedig eljön a Lévita valamelyikbõl a te egész Izráelben lévõ kapuid közül, a hol õ lakik, és bemegy az õ lelkének teljes kívánsága szerint arra a helyre, a melyet kiválaszt az Úr:

7

Szolgáljon az Úrnak az õ Istenének nevében, mint az õ többi atyjafiai, a Léviták, a kik ott állanak az Úr elõtt.

8

Az eledelekben egyenlõképen részesedjenek, kivéve azt, a mit eladott valaki az õ atyai örökségébõl.

9

Mikor te bemégy arra a földre, a melyet az Úr, a te Istened ád néked: ne tanulj cselekedni azoknak a népeknek útálatosságai szerint.

10

Ne találtassék te közötted, a ki az õ fiát vagy leányát átvigye a tûzön, se jövendõmondó, se igézõ, se jegymagyarázó, se varázsló;

11

Se bûbájos, se ördöngõsöktõl tudakozó, se titok-fejtõ, se halottidézõ;

12

Mert mind útálja az Úr, a ki ezeket míveli, és ez ilyen útálatosságokért ûzi ki õket az Úr, a te Istened te elõled.

13

Tökéletes légy az Úrral, a te Isteneddel.

14

Mert ezek a nemzetek, a kiket te elûzesz, igézõkre és jövendõmondókra hallgatnak; de tenéked nem engedett ilyet az Úr, a te Istened.

15

Prófétát támaszt néked az Úr, a te Istened te közüled, a te atyádfiai közül, olyat mint én: azt hallgassátok!

16

Mind a szerint, amint kérted az Úrtól, a te Istenedtõl a Hóreben a gyülekezésnek napján mondván: Ne halljam többé az Úrnak, az én Istenemnek szavát, és ne lássam többé ezt a nagy tüzet, hogy meg ne haljak!

17

Az Úr pedig monda nékem: Jól mondták a mit mondtak.

18

Prófétát támasztok nékik az õ atyjokfiai közül, olyat mint te, és az én ígéimet adom annak szájába, és megmond nékik mindent, a mit parancsolok néki.

19

És ha valaki nem hallgat az én ígéimre, a melyeket az én nevemben szól, én megkeresem azon!

20

De az a próféta, a ki olyat mer szólani az én nevemben, a mit én nem parancsoltam néki szólani, és a ki idegen istenek nevében szól: haljon meg az a próféta.

21

Ha pedig azt mondod a te szívedben: miképen ismerhetjük meg az ígét, a melyet nem mondott az Úr?

22

Ha a próféta az Úr nevében szól, és nem lesz meg, és nem teljesedik be a dolog: ez az a szó, a melyet nem az Úr szólott; elbizakodottságból mondotta azt a próféta; ne félj attól!

Deuteronomy 19


Deuteronomy Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

Mikor kiírtja az Úr, a te Istened a nemzeteket, a kiknek földjét néked adja az Úr, a te Istened, és bírni fogod õket, és lakozol az õ városaikban és az õ házaikban:

2

Válaszsz ki magadnak három várost a te földeden, a melyet az Úr, a te Istened ád néked, hogy örököljed azt.

3

Készítsd meg magadnak az utat azokhoz, és oszszad három részre a te országod határát, a melyet az Úr, a te Istened ád néked örökségül; azok arra valók legyenek, hogy minden gyilkos oda meneküljön.

4

Ez pedig a gyilkos törvénye, a ki oda menekül, hogy élve maradjon: A ki nem szándékosan öli meg az õ felebarátját, és nem gyûlöli vala azt azelõtt;

5

A ki például elmegy az õ felebarátjával az erdõre fát vágni, és meglódul a keze a fejszével, hogy levágja a fát, és leesik a vas a nyelérõl, és úgy találja az õ felebarátját, hogy az meghal: az ilyen meneküljön e városok egyikébe, hogy élve maradjon.

6

Különben a vérbosszuló rokon ûzõbe veszi az õ szívének búsulásában, és eléri, ha az út hosszú leend, és agyon üti õt, holott nem méltó a halálra, mivel azelõtt nem gyûlölte azt.

7

Azért én parancsolom néked, mondván: Három várost válaszsz magadnak.

8

Ha pedig az Úr, a te Istened kiterjeszti a te határodat, a mint megesküdt a te atyáidnak, és néked adja mind az egész földet, a melynek megadását megígérte volt a te atyáidnak;

9

(Hogyha megtartod mind e parancsolatot, megtévén azt, a mit én ma parancsolok néked, tudniillik, hogy szeressed az Urat, a te Istenedet, és járj az õ utain minden idõben): akkor e háromhoz szerezz még három várost.

10

Hogy ártatlan vér ne ontassék ki a te földeden, a melyet az Úr, a te Istened ád néked örökségül, és hogy a vér ne legyen rajtad.

11

De hogyha lesz valaki, a ki gyûlöli az õ felebarátját, és meglesi azt, és reá támad és úgy üti meg, hogy meghal, és bemenekül valamelyikbe e városok közül:

12

Akkor az õ városának vénei küldjenek embereket, és vonják ki azt onnét, és adják azt a vérbosszúló rokon kezébe, hogy meghaljon.

13

Ne nézz reá szánalommal, hanem tisztítsd ki az ártatlan vérontást Izráelbõl, hogy jól legyen dolgod.

14

A te felebarátodnak határát el ne told, a mely határt az õsök vetettek a te örökségedben, a melyet örökölni fogsz azon a földön, a melyet az Úr, a te Istened ád néked, hogy bírjad azt.

15

Ne álljon elõ egy tanú senki ellen semmiféle hamisság és semmiféle bûn miatt; akármilyen bûnben bûnös valaki, két tanú szavára vagy három tanú szavára álljon a dolog.

16

Ha valaki ellen gonosz tanú áll elõ, hogy pártütéssel vádolja õt:

17

Akkor álljon az a két ember, a kiknek ilyen perök van, az Úr elé, a papok és a bírák elé, a kik abban az idõben lesznek;

18

És a bírák vizsgálják meg jól a dolgot, és ha hazug tanú lesz a tanú, a ki hazugságot szólott az õ atyjafia ellen:

19

Úgy cselekedjetek azzal, a mint õ szándékozott cselekedni az õ atyjafiával. Így tisztítsd ki közüled a gonoszt;

20

Hogy a kik megmaradnak, hallják meg, és féljenek, és többször ne cselekedjenek te közötted ilyen gonosz dolgot.

21

Ne nézz reá szánalommal; lelket lélekért, szemet szemért, fogat fogért, kezet kézért, lábat lábért.

Deuteronomy 20


Deuteronomy Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

Mikor hadba mégy ellenséged ellen, és látsz lovakat, szekereket, náladnál nagyobb számú népet: ne félj tõlök, mert veled van az Úr, a te Istened, a ki felhozott téged Égyiptom földérõl.

2

És mikor az ütközethez készültök, álljon elõ a pap, és szóljon a népnek;

3

És ezt mondja nékik: Hallgasd meg Izráel! Ti ma készültök megütközni ellenségeitekkel: A ti szívetek meg ne lágyuljon, ne féljetek, és meg ne rettenjetek, se meg ne rémüljetek elõttök;

4

Mert az Úr, a ti Istenetek veletek megy, hogy harczoljon érettetek a ti ellenségeitekkel, hogy megtartson titeket.

5

Az elõljárók pedig szóljanak a népnek, mondván: Kicsoda az olyan férfi, a ki új házat épített, de még fel nem avatta azt? Menjen el, és térjen vissza az õ házába, hogy meg ne haljon a harczban, és más valaki avassa fel azt.

6

És kicsoda olyan férfi, a ki szõlõt ültetett és nem vette el annak hasznát? Menjen el, és térjen vissza az õ házába, hogy meg ne haljon a harczban, és más valaki vegye el annak hasznát.

7

És kicsoda olyan férfi, a ki feleséget jegyzett el magának, de még el nem vette? Menjen el, és térjen vissza házába, hogy meg ne haljon a harczban, és más valaki vegye azt el.

8

Még tovább is szóljanak az elõljárók a néphez, és ezt mondják: Kicsoda olyan férfi, a ki félénk és lágy szívû? Menjen el, és térjen vissza az õ házába, hogy az õ atyjafiainak szíve úgy meg ne olvadjon, mint az õ szíve.

9

És mikor elvégzik az elõljárók beszédöket a néphez, állítsanak seregvezéreket a nép élére.

10

Mikor valamely város alá mégy, hogy azt megostromold, békességgel kínáld meg azt.

11

És ha békességgel felel néked, és kaput nyit, akkor az egész nép, a mely találtatik abban, adófizetõd legyen, és szolgáljon néked.

12

Ha pedig nem köt békességet veled, hanem harczra kél veled, akkor zárd azt körül;

13

És ha az Úr, a te Istened kezedbe adja azt: vágj le abban minden finemût fegyver élével;

14

De az asszonyokat, a kis gyermekeket, a barmokat és mind azt, a mi lesz a városban, az egész zsákmányolni valót magadnak prédáljad; és fogyaszd el a te ellenségeidtõl való zsákmányt, a kiket kezedbe ad néked az Úr, a te Istened.

15

Így cselekedjél mindazokkal a városokkal, a melyek igen messze esnek tõled, a melyek nem e nemzetek városai közül valók.

16

De e népek városaiban, a melyeket örökségül ad néked az Úr, a te Istened, ne hagyj élni csak egy lelket is;

17

Hanem mindenestõl veszítsd el õket: a Khittheust, az Emoreust, a Kananeust, a Perizeust, a Khivveust és a Jebuzeust, a mint megparancsolta néked az Úr, a te Istened;

18

Azért, hogy meg ne tanítsanak titeket az õ mindenféle útálatosságaik szerint cselekedni, a melyeket õk cselekesznek az õ isteneiknek, és hogy ne vétkezzetek az Úr ellen, a ti Istenetek ellen.

19

Mikor valamely várost hosszabb ideig tartasz körülzárva, hadakozván az ellen, hogy bevegyed azt: ki ne veszítsd annak egy élõfáját sem, fejszével vágván azt; hanem egyél arról, és azt magát ki ne irtsad; mert ember-é a mezõnek fája, hogy ostrom alá jusson miattad?

20

Csak a mely fáról tudod, hogy nem gyümölcstermõ, azt veszítsd el és irtsd ki, és abból építs erõsséget az ellen a város ellen, a mely te ellened hadakozik, mind addig, a míg leomlik az.

Deuteronomy 21


Deuteronomy Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

Hogyha agyonütöttet találnak azon a földön, a melyet az Úr, a te Istened ád néked birtokul, és az a mezõn fekszik, és nem tudható: ki ölte meg azt;

2

Akkor a te véneid és a te bíráid menjenek ki, és mérjék meg a földet a városokig, a melyek az agyonütött körül vannak;

3

És a mely város legközelebb esik az agyonütötthöz, annak a városnak vénei vegyenek egy üszõtinót, a melylyel még nem dolgoztattak, és a mely nem vont még jármot;

4

És annak a városnak vénei vigyék az üszõt valamely folyóvíz völgyébe, a melyet nem szántanak és nem vetnek, és szegjék nyakát az üszõnek ott a völgyben.

5

És járuljanak oda a papok, Lévi fiai; (mert õket választotta az Úr, a te Istened, hogy szolgáljanak néki, és hogy áldjanak az Úr nevében, és az õ ítéletök szerint legyen minden per és minden sérelem).

6

És mindnyájan annak a városnak vénei, a kik legközelebb esnek az agyonütötthöz, mossák meg kezeiket a nyakaszegett üszõ felett a völgyben;

7

És szóljanak és mondják: A mi kezeink nem ontották ki ezt a vért, sem a mi szemeink nem látták.

8

Bocsáss meg a te népednek, Izráelnek, a melyet megváltottál, Uram, és ne engedd, hogy ártatlan vér ontása legyen Izráel között, a te néped között! És bocsánatot nyernek a vérért.

9

Te azért tisztítsd ki közüled az ártatlan vérnek kiontását, mert így cselekszed azt, a mi igaz az Úr elõtt.

10

Mikor hadba mégy ellenségeid ellen, és kezedbe adja õket az Úr, a te Istened, és azok közül foglyokat ejtesz;

11

És meglátsz a foglyok között egy szép ábrázatú asszonyt, és megszereted azt, úgy hogy elvennéd feleségül:

12

Vidd be õt a te házadba, hogy nyirja meg a fejét, és messe le körmeit.

13

És az õ fogoly ruháját vesse le magáról, és maradjon a te házadban, hogy sirassa az õ atyját és anyját egész hónapig; és csak azután menj be hozzá, és légy az õ férje, és legyen õ a te feleséged.

14

Hogyha pedig nem tetszik néked, bocsásd el õt az õ kivánsága szerint; de pénzért semmiképen el ne add õt; ne hatalmaskodjál rajta, miután megrontottad õt.

15

Ha valakinek két felesége van, az egyik szeretett, a másik gyûlölt, és szülnek néki fiakat, mind a szeretett, mind a gyûlölt, és a gyûlöltnek fia lesz az elsõszülött:

16

Azon a napon, a melyen az õ fiait örökösökké teszi a maga jószágában, nem teheti elsõszülötté a szeretettnek fiát a gyûlöltnek fia felett, a ki elsõszülött;

17

Hanem az elsõszülöttet, a gyûlöltnek fiát ismerje el, két részt adván néki mindenbõl, a mije van; mert az az õ erejének zsengéje, övé az elsõszülöttség joga.

18

Ha valakinek pártütõ és makacs fia van, a ki az õ atyja szavára és anyja szavára nem hallgat, és ha megfenyítik, sem engedelmeskedik nékik:

19

Az ilyet fogja meg az õ atyja és anyja, és vigyék azt az õ városának véneihez és az õ helységének kapujába,

20

És ezt mondják a város véneinek: Ez a mi fiunk pártütõ és makacs, nem hallgat a mi szónkra, tobzódó és részeges:

21

Akkor az õ városának minden embere kövekkel kövezze meg azt, hogy meghaljon. Így tisztítsd ki közüled a gonoszt, és az egész Izráel hallja meg, és féljen!

22

Ha valakiben halálos ítéletre való bûn van, és megölik, és felakasztatod azt fára:

23

Ne maradjon éjjel az õ holtteste a fán, hanem temesd el azt még azon a napon; mert átkozott Isten elõtt a ki fán függ; és meg ne fertéztessed azt a földet, a melyet az Úr, a te Istened ád néked örökségül.

Deuteronomy 22


Deuteronomy Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

Ne nézd el, ha a te atyádfiának ökre vagy juha tévelyeg, és ne fordulj el azoktól, hanem bizony tereld vissza azokat a te atyádfiához.

2

Hogyha pedig nincs közel hozzád a te atyádfia, vagy nem is ismered õt: hajtsd a barmot a magad házához, és legyen nálad, míg keresi azt a te atyádfia, és akkor add vissza néki.

3

És ekképen cselekedjél szamarával, ekképen cselekedjél ruhájával és ekképen cselekedjél a te atyádfiának minden elveszett holmijával, a mi elveszett tõle és te megtaláltad; nem szabad félrevonulnod.

4

Ha látod, hogy a te atyádfiának szamara vagy ökre az úton eldûlve fekszik, ne fordulj el azoktól, hanem vele együtt emeld fel azokat.

5

Asszony ne viseljen férfiruházatot, se férfi ne öltözzék asszonyruhába; mert mind útálatos az Úr elõtt, a te Istened elõtt, a ki ezt míveli.

6

Ha madárfészek akad elédbe az úton valamely fán vagy a földön, madárfiakkal vagy tojásokkal, és az anya rajta ül a fiakon vagy a tojásokon: meg ne fogd az anyát a fiakkal egyben;

7

Hanem bizony bocsásd el az anyát, és a fiakat fogd el magadnak, hogy jól legyen dolgod, és hosszú ideig élj.

8

Ha új házat építesz, házfedeledre korlátot csinálj, hogy vérrel ne terheld a te házadat, ha valaki leesik arról.

9

Ne vess a te szõlõdbe kétféle magot, hogy fertõzötté ne legyen az egész: a mag, a melyet elvetsz és a szõlõnek termése.

10

Ne szánts ökrön és szamáron együtt.

11

Ne öltözzél vegyes szövésû azaz gyapjúból és lenbõl szõtt ruhába.

12

A te felsõruhádnak négy szegletére, a melyet felülre öltesz, bojtokat csinálj magadnak.

13

Ha valaki feleséget vesz, és bemegy hozzá, és meggyûlöli azt,

14

És szégyenletes dolgokkal vádolja, és rossz hírbe keveri azt, mert ezt mondja: E feleséget vettem magamnak, és hozzá mentem, de nem találtam õ benne szûzességet:

15

Akkor vegye azt a leánynak atyja és anyja, és vigyék a leány szûzességének jeleit a város vénei elé a kapuba;

16

És mondja a leánynak atyja a véneknek: Leányomat feleségül adtam e férfiúnak, de gyûlöli õt;

17

És íme szégyenletes dolgokkal vádolja, mondván: Nem találtam a te leányodban szûzességet; pedig ímhol vannak az én leányom szûzességének jelei! És terítsék ki a ruhát a város vénei elé.

18

Akkor a város vénei fogják meg azt a férfit, és ostorozzák meg õt;

19

És bírságolják meg száz ezüst siklusra, és adják ezt a leány atyjának; mert rossz hírbe kevert egy izráelita szûzet; és legyen annak felesége, és el nem bocsáthatja azt teljes életében.

20

Ha pedig igaz lesz a vádolás, és nem találtatik szûzesség a leányban:

21

Akkor vigyék ki a leányt az õ atyjának háza elé, és az õ városának emberei kövezzék meg kõvel, hogy meghaljon; mert gyalázatosságot cselekedett Izráelben, paráználkodván az az õ atyjának házánál. Így tisztítsd ki közüled a gonoszt.

22

Ha rajtakapnak valamely férfit, hogy férjes asszonynyal hál, õk mindketten is meghaljanak: a férfi, a ki az asszonynyal hált, és az asszony is. Így tisztítsd ki a gonoszt Izráelbõl.

23

Ha szûz leány van jegyben egy férfiúval, és megtalálja azt valaki a városban, és vele hál:

24

Vigyétek ki mindkettõjöket annak a városnak kapuja elé, és kövezzétek meg õket kõvel, hogy meghaljanak. A leányt azért, hogy nem kiáltott a városban, a férfit pedig azért, hogy meggyalázta az õ felebarátjának feleségét. Így tisztítsd ki a gonoszt Izráelbõl.

25

De hogyha mezõn találja a férfi a jegyben járó leányt, és erõszakoskodik rajta a férfi és vele hál: csak maga a férfi haljon meg, a ki azzal hált;

26

A leányt pedig ne bántsd, mert a leánynak nincsen halálos bûne, mivel olyan ez a dolog, mint a mikor valaki felebarátjára támad és azt agyonüti.

27

Mert a mezõn találta õt; kiálthatott a jegyben járó leány, de nem volt a ki megoltalmazza õt.

28

Ha valaki el nem jegyzett szûz leánynyal találkozik, és megragadja azt, és vele hál, és rajta kapják õket:

29

Akkor a férfi, a ki vele hált, adjon a leány atyjának ötven ezüst siklust, a leány pedig legyen feleségévé. Mivelhogy meggyalázta azt, nem bocsáthatja el azt teljes életében.

30

Ne vegye el senki az õ atyjának feleségét, és az õ atyjának takaróját fel ne takarja!

Deuteronomy 23


Deuteronomy Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

Akinek szeméremteste zúzott vagy megcsonkított, ne menjen be az Úrnak községébe.

2

A fattyú se menjen be az Úrnak községébe; még tizedízig se menjen be az Úrnak községébe.

3

Az Ammoniták és Moábiták se menjenek be az Úrnak községébe; még tizedízig se menjenek be az Úrnak községébe, soha örökké:

4

Azért, mert nem jöttek elõtökbe kenyérrel és vízzel az úton, mikor kijöttetek Égyiptomból; és mivelhogy felbérlette ellened Bálámot, a Beór fiát, a mesopotámiabeli Péthorból valót, hogy megátkozzon téged.

5

De az Úr, a te Istened nem akarta meghallgatni Bálámot; hanem fordította az Úr, a te Istened az átkot néked áldásodra, mivelhogy szeretett téged az Úr, a te Istened.

6

Ne keresd az õ békességöket és az õ javokat teljes életedben, soha.

7

Ne útáld az Edomitát; mert atyádfia az; ne útáld az égyiptombelit, mert jövevény voltál az õ földén.

8

Az olyan fiak, a kik harmadízen születnek nékik, bemehetnek az Úrnak községébe.

9

Ha táborba szállsz a te ellenséged ellen: õrizkedjél minden gonosztól.

10

Ha volna valaki közötted, a ki nem volna tiszta valami éjszakai véletlenség miatt: menjen ki a táborból, és ne menjen vissza a táborba;

11

És mikor eljõ az estve, mossa meg magát vízzel, és a nap lementével menjen be a táborba.

12

A táboron kívül valami helyed is legyen, hogy kimehess oda.

13

És legyen ásócskád a fegyvered mellett, hogy mikor leülsz kivül, gödröt áss azzal és ha felkelsz, betakarhassad azt, a mi elment tõled;

14

Mert az Úr, a te Istened, a te táborodban jár, hogy megszabadítson téged, és elõdbe vesse a te ellenségeidet: legyen azért a te táborod szent, hogy ne lásson te közted valami rútságot, és el ne forduljon tõled.

15

Ne add ki a szolgát az õ urának, a ki az õ urától hozzád menekült.

16

Veled lakjék, te közötted, azon a helyen, a melyet választ valamelyikben a te városaid közül, a hol néki tetszik; ne nyomorgasd õt.

17

Ne legyen felavatott paráznanõ Izráel leányai közûl; se felavatott paráznaférfi ne legyen Izráel fiai közül.

18

Ne vidd be a paráznanõ bérét és az eb-bért az Úrnak, a te Istenednek házába akárminémû fogadás fejében; mert mind a kettõt útálja az Úr, a te Istened.

19

A te atyádfiától ne végy kamatot: se pénznek kamatját, se eleségnek kamatját, se semmi egyébnek kamatját, a mit kamatra szokás adni.

20

Az idegentõl vehetsz kamatot, de a te atyádfiától ne végy kamatot, hogy megáldjon téged az Úr, a te Istened mindenben, a mire kinyujtod kezedet, azon a földön, a melyre bemégy, hogy bírjad azt.

21

Ha fogadással ígérsz valamit az Úrnak, a te Istenednek: ne halogasd annak megadását; mert bizony megkeresi azt rajtad az Úr, a te Istened, és bûnül tulajdoníttatik az néked.

22

Ha pedig nem teszesz fogadást, bûn sem tulajdoníttatik néked.

23

Ügyelj arra, a mi ajkaidon kijön, és úgy teljesítsd, a mit száddal ígérsz, mint mikor szabad akaratból teszesz fogadást az Úrnak, a te Istenednek.

24

Ha bemégy a te felebarátodnak szõlõjébe, egyél szõlõt kívánságod szerint jóllakásodig, de edényedbe ne rakj.

25

Ha bemégy a te felebarátod vetésébe, kezeddel szaggass kalászokat, de sarlóval ne vágj be a te felebarátod vetésébe.

Deuteronomy 24


Deuteronomy Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

Ha valaki asszonyt vesz magához, és feleségévé teszi azt, és ha azután nem találja azt kedvére valónak, mivelhogy valami illetlenséget talál benne, és ír néki váló levelet, és kezébe adja azt annak, és elküldi õt házától;

2

És kimegy az õ házából, és elmegy és más férfiúé lesz;

3

És a második férfiú is meggyûlöli õt, és ír néki váló levelet, és kezébe adja azt, és elküldi õt házától; vagy ha meghal az a második férfi, a ki elvette azt magának feleségül;

4

Az elsõ férje, a ki elküldte õt, nem veheti õt másodszor is magához, hogy feleségévé legyen, minekutána megfertéztetett; mert útálatosság ez az Úr elõtt; te pedig ne tedd bûnössé a földet, a melyet az Úr, a te Istened ád néked örökségül.

5

Hogyha valaki újonnan vesz feleséget, ne menjen hadba, és ne vessenek reá semmiféle terhet; egy esztendeig szabad legyen az õ házában, és vidámítsa a feleségét, a kit elvett.

6

Zálogba senki ne vegyen kézimalmot vagy malomkövet, mert életet venne zálogba.

7

Hogyha rajtakapnak valakit, a ki embert lop az õ atyjafiai közül, Izráel fiai közül, és hatalmaskodik rajta, vagy eladja azt: haljon meg az a tolvaj. Így tisztítsd ki a gonoszt te közüled.

8

A poklosság csapásában vigyázz, hogy szorgalmatosan megtartsad és megcselekedjed mindazt, a mire a Lévita-papok tanítanak titeket; vigyázzatok, hogy a miképen megparancsoltam nékik, a képen cselekedjetek.

9

Emlékezzél meg arról, a mit cselekedett az Úr, a te Istened Miriámmal az úton, mikor kijöttetek Égyiptomból.

10

Ha kölcsön adsz valamit a te felebarátodnak: ne menj be az õ házába, hogy magad végy zálogot tõle;

11

Kivül állj meg, és az ember, a kinek kölcsönt adsz, maga vigye ki hozzád az õ zálogát.

12

Hogyha szegény ember az, ne feküdjél le az õ zálogával;

13

Bizony add vissza néki azt a zálogot napnyugtakor, hogy az õ ruhájában feküdjék le, és áldjon téged. És igazságul lesz ez néked az Úr elõtt, a te Istened elõtt.

14

A szegény és szûkölködõ napszámoson ne erõszakoskodjál, akár atyádfiai, akár a te jövevényeid azok, a kik a te földeden a te kapuid között vannak.

15

Azon a napon add meg az õ bérét, és le se menjen felette a nap; mert szegény õ, és kivánkozik az után az õ lelke, hogy ellened ne kiáltson az Úrhoz, és bûn ne legyen rajtad.

16

Meg ne ölettessenek az atyák a fiakért, se a fiak meg ne ölettessenek az atyákért; kiki az õ bûnéért haljon meg.

17

A jövevénynek és az árvának igazságát el ne csavard; és az özvegynek ruháját ne vedd zálogba.

18

Hanem emlékezzél vissza, hogy szolga voltál Égyiptomban, és megváltott téged az Úr, a te Istened, onnét. Azért parancsolom én néked, hogy így cselekedjél.

19

Mikor learatod aratni valódat a te mezõdön, és kévét felejtesz a mezõn, ne térj vissza annak felvételére; a jövevényé, az árváé és az özvegyé legyen az, hogy megáldjon téged az Úr, a te Istened, kezeidnek minden munkájában.

20

Ha olajfád termését lerázod, ne szedd le, a mi még utánad marad; a jövevényé, árváé és az özvegyé legyen az.

21

Ha szõlõdet megszeded, ne mezgeréld le, a mi utánad marad; a jövevényé, árváé és az özvegyé legyen az.

22

És emlékezzél vissza, hogy szolga voltál Égyiptomnak földén. Azért parancsolom néked, hogy így cselekedjél.

Deuteronomy 25


Deuteronomy Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

Ha per támad férfiak között, és törvény elé mennek, és megítélik õket, és igazat adnak az igaznak és bûnösnek mondják a bûnöst:

2

Akkor, ha a bûnös ütleget érdemel, vonassa le azt a bíró, és üttessen arra maga elõtt annak bûnössége szerint való számban.

3

Negyvenet üttessen rá, ne többet, hogy netalán, ha ennél több ütést üttet reá, alávalóvá legyen elõtted a te atyádfia.

4

Ne kösd be az ökörnek száját, mikor nyomtat!

5

Ha testvérek laknak együtt, és meghal egy közülök, és nincs annak fia: a megholtnak felesége ne menjen ki a háztól idegen férfiúhoz; hanem a sógora menjen be hozzá, és vegye el õt magának feleségül, és éljen vele sógorsági házasságban.

6

És majd az elsõszülött, a kit szülni fog, a megholt testvér nevét kapja, hogy annak neve ki ne töröltessék Izráelbõl.

7

Hogyha a férfinak nincs kedve elvenni az õ ángyát, menjen el az õ ángya a kapuba a vénekhez, és mondja: Sógorom vonakodik fentartani az õ testvérének nevét Izráelben, nem akar velem sógorsági házasságban élni.

8

Akkor hívják azt az õ városának vénei, és beszéljenek vele; és ha megáll és ezt mondja: nincs kedvem õt elvenni:

9

Akkor járuljon hozzá az õ ángya a vének szemei elõtt, és húzza le saruját annak lábáról, és köpjön az arczába, és szóljon, és ezt mondja: Így kell cselekedni azzal a férfival, a ki nem építi az õ testvérének házát.

10

És "lehúzott sarujú háznép"-nek nevezzék az õ nevét Izráelben.

11

Ha két férfi összevesz egymással, és az egyiknek felesége oda járul, hogy megszabadítsa az õ férjét annak kezébõl, a ki veri azt, és kinyujtja kezét, és megfogja annak szeméremtestét:

12

Vágd el annak kezét, meg ne szánja szemed.

13

Ne legyen a te zsákodban kétféle font: nagyobb és kisebb.

14

Ne legyen a te házadban kétféle éfa: nagyobb és kisebb.

15

Teljes és igaz fontod legyen néked; teljes és igaz éfád legyen néked; hogy hosszú ideig élj azon a földön, a melyet az Úr, a te Istened ád néked.

16

Mert az Úr elõtt, a te Istened elõtt útálni való mindaz, a ki ezeket cselekszi; és mindaz, a ki hamisságot mível.

17

Megemlékezzél arról, a mit Amálek cselekedett rajtad az úton, a mikor Égyiptomból kijöttetek:

18

Hogy reád támadt az úton, és megverte a seregnek utolsó részét, mind az erõtleneket, a kik hátul valának, a mikor magad is fáradt és lankadt voltál, és nem félte az Istent.

19

Mikor azért megnyugtat majd téged az Úr, a te Istened, minden te köröskörül lévõ ellenségedtõl azon a földön, a melyet az Úr, a te Istened ád néked örökségül, hogy bírjad azt: töröld el Amálek emlékezetét az ég alól; el ne felejtsd!

Deuteronomy 26


Deuteronomy Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

Mikor pedig bemégy arra a földre, a melyet az Úr, a te Istened ád néked örökségül, és bírni fogod azt, és lakozol abban:

2

Akkor végy a föld minden gyümölcsének zsengéjébõl, a melyet szerezz a te földedbõl, a melyet az Úr, a te Istened ád néked; és tedd kosárba és menj oda a helyre, a melyet kiválaszt az Úr, a te Istened, hogy ott lakozzék az õ neve;

3

És menj be a paphoz, a ki abban az idõben lesz, és mondjad néki: Vallást teszek ma az Úr elõtt, a te Istened elõtt, hogy bejöttem a földre, a mely felõl megesküdt az Úr a mi atyáinknak, hogy nékünk adja.

4

És a pap vegye el a kosarat kezedbõl, és tegye azt az Úrnak, a te Istenednek oltára elé.

5

És szólj, és mondjad az Úr elõtt, a te Istened elõtt: Veszendõ mesopotámiai vala az atyám, és aláment vala Égyiptomba, és jövevény volt ott kevesed magával; nagy, erõs és temérdek néppé lõn ottan.

6

Bosszúsággal illetének pedig minket az Égyiptombeliek, és nyomorgatának minket, és vetének reánk kemény szolgálatot.

7

Kiáltánk azért az Úrhoz, a mi atyáink Istenéhez, és meghallgatta az Úr a mi szónkat, és megtekintette a mi nyomorúságunkat, kínunkat és szorongattatásunkat;

8

És kihozott minket az Úr Égyiptomból erõs kézzel, kinyújtott karral, nagy rettentéssel, jelekkel és csudákkal;

9

És behozott minket e helyre, és adta nékünk ezt a földet, a tejjel és mézzel folyó földet.

10

Most azért ímé elhoztam ama föld gyümölcsének zsengéjét, a melyet nékem adtál Uram. És rakd le azt az Úr elõtt, a te Istened elõtt, és imádkozzál az Úr elõtt, a te Istened elõtt;

11

És örömet találj mindabban a jóban, a melyet ád néked az Úr, a te Istened, és a te házadnépének; te és a lévita, és a jövevény, a ki te közötted van.

12

Ha a harmadik esztendõben, a tizednek esztendejében, minden termésedbõl egészen megadod a tizedet, és adod a lévitának, a jövevénynek, az árvának és özvegynek, hogy egyenek a te kapuid között, és jól lakjanak:

13

Akkor ezt mondjad az Úr elõtt, a te Istened elõtt: Kitakarítottam a szent részt a házból, és oda adtam azt a lévitának, a jövevénynek, az árvának és az özvegynek minden te parancsolatod szerint, a melyet parancsoltál nékem; nem hágtam át egyet sem a te parancsolataidból, sem el nem felejtettem!

14

Nem ettem belõle gyászomban, nem pusztítottam belõle tisztátalanul, és halottra sem adtam belõle. Hallgattam az Úrnak, az én Istenemnek szavára; a szerint cselekedtem, a mint parancsoltad nékem.

15

Tekints alá a te szentségednek lakóhelyébõl a mennyekbõl, és áldd meg Izráelt, a te népedet, és a földet, a melyet nékünk adtál, a mint megesküdtél vala a mi atyáinknak, a tejjel és mézzel folyó földet.

16

E mai napon az Úr, a te Istened parancsolja néked, hogy e rendelések és végzések szerint cselekedjél: tartsd meg azért és cselekedjed azokat teljes szívedbõl és teljes lelkedbõl!

17

Azt kívántad ma kimondatni az Úrral, hogy Isteneddé lesz néked, hogy járhass az õ útain, megtudhassad az õ rendeléseit, parancsolatait és végzéseit, és engedhess az õ szavának;

18

Az Úr pedig azt kívánja ma kimondatni veled, hogy az õ tulajdon népévé leszesz, a miképen szólott néked, és minden õ parancsolatát megtartod,

19

Hogy feljebb valóvá tegyen téged minden nemzetnél, a melyeket teremtett, dícséretben, névben és dicsõségben, és hogy szent népévé lehess az Úrnak, a te Istenednek, a mint megmondta vala.

Deuteronomy 27


Deuteronomy Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

Mózes pedig és Izráel vénei parancsot adának a népnek, mondván: Tartsátok meg mind e parancsolatot, a melyet én parancsolok ma néktek.

2

És a mely napon általmentek a Jordánon arra a földre, a melyet az Úr, a te Istened ád néktek: nagy köveket állíts fel, és meszeld be azokat mészszel.

3

És mihelyt általmégy, írd fel azokra e törvénynek minden ígéjét, hogy bemehess arra a földre, a melyet az Úr, a te Istened ád néked, a tejjel és mézzel folyó földre, a miképen megígérte néked az Úr, a te atyáidnak Istene.

4

Mihelyt azért általmentek a Jordánon, állítsátok fel azokat a köveket, a melyeket én e mai napon parancsolok néktek, az Ebál hegyén; és meszeld be azokat mészszel.

5

És építs ott oltárt az Úrnak, a te Istenednek; olyan kövekbõl való oltárt, a melyeket vassal meg ne faragj.

6

Ép kövekbõl építsd az Úrnak, a te Istenednek oltárát; és áldozzál azon egészen égõáldozatokat az Úrnak, a te Istenednek.

7

Áldozzál hálaáldozatokat is, és egyél ott, és vigadozzál az Úr elõtt, a te Istened elõtt.

8

És írd fel a kövekre e törvénynek minden ígéjét igen világosan!

9

És szóla Mózes és a Lévi nemzetségébõl való papok az egész Izráelnek, mondván: Figyelj és hallgass Izráel! E mai napon lettél az Úrnak, a te Istenednek népévé.

10

Hallgass azért az Úrnak, a te Istenednek szavára, és cselekedjél az õ parancsolatai és rendelései szerint, a melyeket, én parancsolok ma néked.

11

És parancsola Mózes azon a napon a népnek, mondván:

12

Ezek álljanak fel a népnek megáldására a Garizim hegyén, mikor általmentek a Jordánon: Simeon, Lévi, Júda, Izsakhár, József és Benjámin.

13

Ezek pedig az átkozásra álljanak fel az Ebál hegyén: Rúben, Gád, Áser, Zebulon, Dán és Nafthali.

14

Szóljanak pedig a léviták, és ezt mondják az egész Izráel népének felszóval:

15

Átkozott az ember, a ki faragott és öntött képet csinál, útálatára az Úrnak, mesterember kezének munkáját, és rejtve tartja azt! És feleljen az egész nép és mondja: Ámen!

16

Átkozott a ki kevésre becsüli az õ atyját vagy anyját! És mondja az egész nép: Ámen!

17

Átkozott, a ki elmozdítja az õ felebarátjának határát! És mondja az egész nép: Ámen!

18

Átkozott, a ki félrevezeti a vakot az úton! És mondja az egész nép: Ámen!

19

Átkozott, a ki elfordítja a jövevénynek, árvának és özvegynek igazságát! És mondja az egész nép: Ámen!

20

Átkozott, a ki az õ atyjának feleségével hál, mert feltakarja az õ atyjának takaróját! És mondja az egész nép: Ámen!

21

Átkozott, a ki közösül valamely barommal! És mondja az egész nép: Ámen!

22

Átkozott, a ki az õ leánytestvérével hál, az õ atyjának leányával vagy az õ anyjának leányával! És mondja az egész nép: Ámen!

23

Átkozott, a ki az õ napával hál! És mondja az egész nép: Ámen!

24

Átkozott, a ki megöli az õ felebarátját titkon! És mondja az egész nép: Ámen!

25

Átkozott, a ki ajándékot fogad el, hogy ártatlan lélek vérét ontsa! És mondja az egész nép: Ámen!

26

Átkozott, a ki meg nem tartja e törvénynek ígéit, hogy cselekedje azokat! És mondja az egész nép: Ámen!

Deuteronomy 28


Deuteronomy Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

Ha pedig szorgalmatosan hallgatsz az Úrnak, a te Istenednek szavára, és megtartod és teljesíted minden õ parancsolatát, a melyeket én parancsolok ma néked: akkor e földnek minden népénél feljebbvalóvá tesz téged az Úr, a te Istened;

2

És reád szállanak mind ez áldások, és megteljesednek rajtad, ha hallgatsz az Úrnak, a te Istenednek szavára.

3

Áldott leszesz a városban, és áldott leszesz a mezõben.

4

Áldott lesz a te méhednek gyümölcse és a te földednek gyümölcse, és a te barmodnak gyümölcse, a te teheneidnek fajzása és a te juhaidnak ellése.

5

Áldott lesz a te kosarad és a te sütõ tekenõd.

6

Áldott leszesz bejöttödben, és áldott leszesz kimentedben.

7

Az Úr megszalasztja elõtted a te ellenségeidet, a kik reád támadnak; egy úton jõnek ki reád, és hét úton futnak elõled.

8

Áldást parancsol melléd az Úr a te csûreidben és mindenben, a mire ráteszed kezedet; és megáld téged azon a földön, a melyet az Úr, a te Istened ád néked.

9

Az Úr felkészít téged magának szent néppé, a miképen megesküdt néked, ha megtartod az Úrnak, a te Istenednek parancsolatait, és az õ útain jársz.

10

És megérti majd a földnek minden népe, hogy az Úrnak nevérõl neveztetel, és félnek tõled.

11

És bõvölködõvé tesz téged az Úr minden jóban: a te méhednek gyümölcsében, a te barmodnak gyümölcsében és a te földednek gyümölcsében, azon a földön, a mely felõl megesküdt az Úr a te atyáidnak, hogy néked adja azt.

12

Megnyitja néked az Úr az õ drága kincsesházát, az eget, hogy esõt adjon a te földednek alkalmas idõben, és megáldja kezednek minden munkáját, és kölcsönt adsz sok népnek, te pedig nem veszesz kölcsönt.

13

És fejjé tesz téged az Úr és nem farkká, és mindinkább feljebbvaló leszesz és nem alábbvaló, ha hallgatsz az Úrnak, a te Istenednek parancsolataira, a melyeket én parancsolok ma néked, hogy tartsd meg és teljesítsd azokat;

14

És ha el nem térsz egyetlen ígétõl sem, a melyeket én parancsolok néktek, se jobbra, se balra, járván idegen istenek után, hogy azokat tiszteljétek.

15

Ha pedig nem hallgatsz az Úrnak, a te Istenednek szavára, hogy megtartsad és teljesítsed minden parancsolatát és rendelését, a melyeket én parancsolok ma néked: reád jõnek mind ez átkok, és megteljesednek rajtad:

16

Átkozott leszesz a városban, és átkozott a mezõn.

17

Átkozott lesz a te kosarad és a te sütõ tekenõd.

18

Átkozott lesz a te méhednek gyümölcse és a te földednek gyümölcse, a te teheneidnek fajzása és a te juhaidnak ellése.

19

Átkozott leszesz bejöttödben, és átkozott leszesz kimentedben.

20

Bocsát az Úr te reád átkot, bomlást és romlást mindenben, a mit kezdesz vagy cselekszel; mígnem eltöröltetel és mígnem gyorsasággal elveszesz a te cselekedeteidnek gonoszsága miatt, a melyekkel elhagytál engem.

21

Hozzád ragasztja az Úr a döghalált, mígnem elemészt téged arról a földrõl, a melyre bemégy, hogy bírjad azt.

22

Megver téged az Úr szárazbetegséggel hidegleléssel, gyulasztó és izzasztó betegséggel, aszálylyal, szárazsággal és ragyával; és üldöznek téged, mígnem elveszesz.

23

Eged, a mely fejed felett van, rézzé, a föld pedig, a mely lábad alatt van, vassá válik.

24

Az Úr esõ helyett port és hamut ád a te földedre; az égbõl száll reád, mígnem elpusztulsz.

25

Az Úr megszalaszt téged a te ellenségeid elõtt; egy úton mégy ki õ reá, és hét úton futsz elõtte, és a föld minden országának rettentésére leszel.

26

És eledelévé lesz a te holttested az ég minden madarának és a föld vadainak, és nem lesz, a ki elûzze azokat.

27

Megver téged az Isten Égyiptomnak fekélyével, és sülylyel, varral és viszketegséggel, a melyekbõl ki nem gyógyíttathatol.

28

Megver téged az Úr tébolyodással, vaksággal és elme- zavarodással;

29

És tapogatni fogsz délben, a mint tapogat a vak a setétségben; és szerencsétlen leszel a te útaidban, sõt elnyomott és kifosztott leszel minden idõben, és nem lesz, a ki megszabadítson.

30

Feleséget jegyzesz magadnak, de más férfi hál azzal; házat építesz, de nem lakol benne; szõlõt ültetsz, de nem veszed annak hasznát.

31

A te ökröd szemed elõtt vágatik le, és nem eszel abból; a te szamarad elragadtatik elõled, és nem tér vissza hozzád; a te juhaid ellenségeidnek adatnak, és nem lesz, a ki megszabadítson.

32

A te fiaid és leányaid más népnek adatnak, és a te szemeid néznek és epekednek utánok egész napon, és nem lesz erõ a te kezedben.

33

A te földednek gyümölcsét, és minden fáradságos szerzeményedet oly nép emészti fel, a melyet nem ismertél, sõt elnyomott és megnyomorított leszel minden idõben.

34

És megtébolyodol a látványtól, a melyet látni fognak a te szemeid.

35

Megver téged az Úr gonosz kelésekkel a te térdeiden és czombjaidon, a melyekbõl ki nem gyógyíttathatol, talpadtól fogva a koponyádig.

36

Az Úr elvisz téged és a te királyodat, a kit magad fölé emelsz, oly nép közé, a melyet nem ismertél sem te, sem a te atyáid; és szolgálni fogsz ott idegen isteneket: fát és követ.

37

És iszonyattá, példabeszéddé és gúnynyá leszel minden népnél, a melyek közé elûz téged az Úr.

38

Sok magot viszel ki a mezõre, de keveset takarsz be, mert felemészti azt a sáska.

39

Szõlõket ültetsz és míveled azokat, de bort nem iszol, meg sem szeded, mert elemészti azokat a féreg.

40

Olajfáid lesznek minden határodban, de nem kened magadat olajjal, mert olajfádnak gyümölcse lehull.

41

Fiakat és leányokat nemzesz, de nem lesznek tiéid; mert fogságra jutnak.

42

Minden fádat és földednek minden gyümölcsét megemészti a sáska.

43

A jövevény, a ki közötted van, feljebb-feljebb emelkedik feletted, te pedig alább-alább szállasz.

44

Õ fog néked kölcsönt adni, és nem te kölcsönzöl néki; õ fej lesz, te pedig fark leszel.

45

És ez átkok mind reád szállanak, és üldöznek téged és megteljesednek rajtad, míglen elpusztulsz; mert nem hallgattál az Úrnak, a te Istenednek szavára, hogy megtartottad volna az õ parancsolatait és rendeléseit, a melyeket parancsolt néked;

46

És rajtad lesznek jelül és csudául, és a te magodon mind örökké.

47

A miatt, hogy nem szolgáltad az Urat, a te Istenedet örömmel és jó szívvel, mindennel bõvölködvén:

48

Szolgálod majd a te ellenségeidet, a kiket reád bocsát az Úr, éhen és szomjan, mezítelen és mindennek szûkiben; és vasigát vet a te nyakadra, míglen elpusztít téged.

49

Hoz az Úr ellened népet meszszünnen, a földnek szélérõl, nem különben, a mint repül a sas; oly népet, a melynek nyelvét nem érted;

50

Vad tekintetû népet, a mely nem tiszteli a vén embert, és a gyermeknek nem kedvez:

51

És felemészti a te barmodnak tenyészését és a te földednek gyümölcsét, mígnem kipusztulsz; a mely nem hágy néked a te gabonádból, borodból, olajodból, és a te teheneidnek fajzásából, juhaidnak ellésébõl, mígnem kiveszít téged.

52

És megszáll téged minden városodban, míglen leomolnak a te magas és erõs kõfalaid, a melyekben bízol, minden te földeden: megszáll téged minden városodban, minden te földeden, a melyet az Úr, a te Istened ád néked.

53

És megeszed a te méhednek gyümölcsét, a te fiaidnak és leányidnak húsát, a kiket ád néked az Úr, a te Istened - a megszállás és szorongattatás alatt, a melylyel megszorongat téged a te ellenséged.

54

A te közötted való finnyás és igen kedvére nevekedett férfi is irígy szemmel tekint az õ atyjafiára, az õ szeretett feleségére és fiainak maradékrészére, a kik megmaradtak még.

55

Hogy ne kelljen adnia azok közül senkinek az õ fiainak húsából, a mit eszik, mivelhogy semmi egyebe nem marad a megszállás és szorongattatás alatt, a melylyel megszorongat téged a te ellenséged minden városodban.

56

A közötted való finnyás és kedvére nevekedett asszony (a ki meg se próbálta talpát a földre bocsátani az elkényesedés és finnyásság miatt) irígy szemmel tekint az õ szeretett férjére, fiára, leányára.

57

Az õ mássa miatt, a mely elmegy tõle és gyermekei miatt, a kiket megszül; mert megeszi ezeket titkon, mikor mindenbõl kifogy, a megszállás és szorongattatás alatt, a melylyel megszorongat téged a te ellenséged a te városaidban.

58

Hogyha meg nem tartod és nem teljesíted e törvény minden ígéjét, a melyek meg vannak írva e könyvben, hogy féljed e dicsõséges és rettenetes nevet, az Úrét, a te Istenedét:

59

Csudálatosakká teszi az Úr a te csapásaidat, és a te magodnak csapásait: nagy és maradandó csapásokká, gonosz és maradandó betegségekké.

60

És reád fordítja Égyiptomnak minden nyavalyáját, a melyektõl irtóztál vala, és hozzád ragadnak azok.

61

Mindazt a betegséget és mindazt a csapást is, a melyek nincsenek megírva e törvénynek könyvében, reád rakja az Úr, míglen kipusztulsz.

62

És kevesen maradtok meg, a kik annak elõtte oly sokan voltatok, mint az égnek csillagai; mivelhogy nem hallgattál az Úrnak, a te Istenednek szavára.

63

És a miképen örvendezett az Úr rajtatok, hogy jót tett veletek és megsokasított titeket: akképen fog örvendezni az Úr rajtatok, hogy kiveszt és kipusztít titeket; és ki fogtok gyomláltatni arról a földrõl, a melyre te bemégy, hogy bírjad azt.

64

És szétszór téged az Úr minden nép közé, a földnek egyik végétõl a földnek másik végéig; és szolgálni fogsz ott idegen isteneket, a kiket sem te nem ismertél, sem a te atyáid: fát és követ.

65

De e nemzetek között sem pihensz meg, és nem lesz a te talpadnak nyugodalma; mert rettegõ szívet, epedõ szemeket és sóvárgó lelket ád ott néked az Úr.

66

És a te életed kétséges lesz majd elõtted: és rettegni fogsz éjjel és nappal, és nem bízol életedben.

67

Reggel azt mondod: Bárcsak estve volna! estve pedig azt mondod: Bárcsak reggel volna! - a te szívednek rettegései miatt, a melylyel rettegsz, és a te szemeidnek látása miatt, a melyet látsz.

68

És visszavisz téged az Úr Égyiptomba hajókon, azon az úton, a melyrõl azt mondtam néked, hogy nem fogod azt többé meglátni! És áruljátok ott magatokat a ti ellenségeiteknek szolgákul és szolgálóleányokul, de nem lesz, a ki megvegyen.

Deuteronomy 29


Deuteronomy Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

Ezek annak a szövetségnek ígéi, a mely felõl megparancsolta az Úr Mózesnek, hogy kösse meg azt Izráel fiaival Moábnak földén, azon a szövetségen kivül, a melyet kötött vala velök a Hóreben.

2

És elõhivatá Mózes az egész Izráelt, és monda nékik: Ti láttátok mind azt, a mit szemeitek elõtt cselekedett az Úr Égyiptom földén a Faraóval és minden õ szolgájával, és egész földével:

3

A nagy kísértéseket, a melyeket láttak a te szemeid, a jeleket és ama nagy csudákat.

4

De nem adott az Úr néktek szívet, hogy jól értsetek, szemeket, hogy lássatok, és füleket, hogy halljatok, mind e mai napig.

5

Mindamellett is vezérlettelek titeket a pusztában negyven esztendeig; nem koptak le a ti ruháitok rólatok, és a te sarud sem kopott le lábadról.

6

Kenyeret nem ettetek, sem bort, sem részegítõ italt nem ittatok, hogy megtudjátok, hogy én vagyok az Úr, a ti Istenetek.

7

És eljutottatok e helyre, és kijöve elõnkbe Szíhon, Hesbonnak királya, és Óg, Básánnak királya, hogy megütközzenek velünk, de megvertük õket.

8

És elvettük az õ földjöket, és odaadtuk örökségül a Rubenitáknak, Gáditáknak és a Manassé-törzs felének.

9

Tartsátok meg azért e szövetségnek ígéit, és a szerint cselekedjetek, hogy szerencsések legyetek mindenben, a mit cselekesztek.

10

Ti e napon mindnyájan az Úr elõtt, a ti Istenetek elõtt álltok: a ti fõembereitek, törzseitek, véneitek és a ti tiszttartóitok, Izráelnek minden férfia;

11

A ti kicsinyeitek, feleségeitek és a te jövevényed, a ki a te táborodban van, sõt favágóid és vízmerítõid is;

12

Hogy szövetségre lépjetek az Úrral, a ti Istenetekkel, és pedig az õ esküjével erõsített kötésre, a melyet ma köt meg veled az Úr, a te Istened;

13

Hogy az õ népévé emeljen ma téged, õ pedig legyen néked Istened, a miképen szólott néked, és a miképen megesküdt a te atyáidnak, Ábrahámnak, Izsáknak és Jákóbnak.

14

És nem csak ti veletek kötöm én e szövetséges, és ez esküvéses kötést,

15

Hanem azzal, a ki itt van velünk, és itt áll e mai napon az Úr elõtt, a mi Istenünk elõtt, és azzal is, a ki nincsen e mai napon itt velünk.

16

(Mert ti tudjátok miképen laktunk Égyiptomnak földén, és miképen jöttünk által a nemzetek között, a kiken általjöttetek.

17

És láttátok az õ undokságaikat és bálványaikat: fát és követ, ezüstöt és aranyat, a melyek nálok vannak.)

18

Vajha ne lenne közöttetek férfi vagy asszony, nemzetség vagy törzs, a kinek szíve elforduljon e napon az Úrtól, a mi Istenünktõl, hogy elmenjen és szolgáljon e nemzetek isteneinek; vajha ne lenne köztetek méreg- és ürömtermõ gyökér!

19

És ha lesz, a ki hallja ez esküvéses kötésnek ígéit, és boldognak állítja magát az õ szívében, ezt mondván: Békességem lesz nékem, ha a szívem gondolata szerint járok is, (hogy a részeg és a szomjas együtt veszszenek):

20

Nem akar majd az Úr annak megbocsátani, sõt felgerjed akkor az Úrnak haragja és búsulása az ilyen ember ellen, és rászáll arra minden átok, a mely meg van írva e könyvben, és eltörli az Úr annak nevét az ég alól.

21

És kiválasztja azt az Úr veszedelemre, Izráelnek minden törzse közül, a szövetségnek minden átka szerint, a melyek meg vannak írva e törvénykönyvben.

22

És ezt fogja mondani a következõ nemzedék, a ti fiaitok, a kik ti utánatok támadnak, és az idegen, a ki messze földrõl jön el, ha látni fogják e földnek csapásait és nyomorúságait, a melyekkel megnyomorította azt az Úr:

23

Kénkõ és só égette ki egész földjét, be sem vethetõ, semmit nem terem, és semmi fû sem nevekedik rajta; olyan, mint Sodomának, Gomorának, Ádmának és Czeboimnak elsülyesztett helye, a melyeket elsülyesztett az Úr haragjában és búsulásában.

24

Azt fogják majd kérdezni mind a nemzetek: Miért cselekedett az Úr így ezzel a földdel? Micsoda nagy felgerjedése ez a haragnak?

25

És ezt mondják majd: Azért, mert elhagyták az Úrnak, az õ atyáik Istenének szövetségét, a melyet akkor kötött velök, a mikor kihozta õket Égyiptom földérõl;

26

És elmentek, és szolgáltak idegen isteneket, és imádták azokat; olyan isteneket, a kiket nem ismertek volt és nem adott nékik az Isten.

27

És felgerjedett az Úrnak haragja e föld ellen, hogy reá hozza mindazt az átkot, a mely meg van írva e könyvben.

28

És kigyomlálta õket az Úr az õ földjökrõl haragjában, búsulásában és nagy indulatjában; és vetette õket más földre, a mint mai nap is van.

29

A titkok az Úréi, a mi Istenünkéi; a kinyilatkoztatott dolgok pedig a miénk és a mi fiainké mind örökké, hogy e törvénynek minden ígéjét beteljesítsük.

Deuteronomy 30


Deuteronomy Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

És ha majd elkövetkeznek reád mind ezek: az áldás és az átok, a melyet elõdbe adtam néked; és szívedre veszed azt ama nemzetek között, a kik közé oda taszított téged az Úr, a te Istened;

2

És megtérsz az Úrhoz, a te Istenedhez, és hallgatsz az õ szavára mind a szerint, a mint én parancsolom néked e napon, te és a te fiaid teljes szívedbõl és teljes lelkedbõl:

3

Akkor visszahozza az Úr, a te Istened a te foglyaidat, és könyörül rajtad, és visszahozván, összegyûjt majd téged minden nép közül, a kik közé oda szórt téged az Úr, a te Istened.

4

Ha az ég szélére volnál is taszítva, onnét is összegyûjt téged az Úr, a te Istened, és onnét is felvesz téged;

5

És elhoz téged az Úr, a te Istened a földre, a melyet bírtak a te atyáid, és bírni fogod azt; és jól tesz veled, és inkább megsokasít téged, mint a te atyáidat.

6

És körülmetéli az Úr, a te Istened a te szívedet, és a te magodnak szívét, hogy szeressed az Urat, a te Istenedet teljes szívedbõl és teljes lelkedbõl, hogy élj.

7

Mind ez átkokat pedig rábocsátja az Úr, a te Istened a te ellenségeidre és gyûlölõidre, a kik üldöztek téged.

8

Te azért térj meg, és hallgass az Úr szavára, és teljesítsd minden parancsolatát, a melyeket én e mai napon parancsolok néked.

9

És bõvölködõvé tesz téged az Úr, a te Istened kezeidnek minden munkájában, a te méhednek gyümölcsében, a te barmodnak gyümölcsében és a te földednek gyümölcsében, a te jódra. Mert hozzád fordul az Úr és öröme lesz benned a te jódra, a miképen öröme volt a te atyáidban.

10

Hogyha hallgatsz az Úrnak, a te Istenednek szavára, megtartván az õ parancsolatait és rendeléseit, a melyek meg vannak írva e törvénykönyvben, és ha teljes szívedbõl és teljes lelkedbõl megtérsz az Úrhoz, a te Istenedhez.

11

Mert e parancsolat, a melyet én e mai napon parancsolok néked, nem megfoghatatlan elõtted; sem távol nincs tõled.

12

Nem a mennyben van, hogy azt mondanád: Kicsoda hág fel érettünk a mennybe, hogy elhozza azt nékünk, és hallassa azt velünk, hogy teljesítsük azt?

13

Sem a tengeren túl nincsen az, hogy azt mondanád: Kicsoda megy át érettünk a tengeren, hogy elhozza azt nékünk és hallassa azt velünk, hogy teljesítsük azt?

14

Sõt felette közel van hozzád ez íge: a te szádban és szívedben van, hogy teljesítsed azt.

15

Lám elõdbe adtam ma néked az életet és a jót: a halált és a gonoszt.

16

Mikor én azt parancsolom néked ma, hogy szeressed az Urat, a te Istenedet, hogy járj az õ útain, és tartsd meg az õ parancsolatait, rendeléseit és végzéseit, hogy élj és szaporodjál, és megáldjon téged az Úr, a te Istened a földön, a melyre bemégy, hogy bírjad azt.

17

Ha pedig elfordul a te szíved, és nem hallgatsz meg, sõt elhajolsz és idegen isteneket imádsz, és azoknak szolgálsz;

18

Tudtotokra adom ma néktek, hogy bizony elvesztek: nem éltek sok ideig azon a földön, a melyre a Jordánon általkelvén, bemégy, hogy bírjad azt.

19

Bizonyságul hívom ellenetek ma a mennyet és a földet, hogy az életet és a halált adtam elõtökbe, az áldást és az átkot: válaszd azért az életet, hogy élhess mind te, mind a te magod;

20

Hogy szeressed az Urat, a te Istenedet, és hogy hallgass az õ szavára, és ragaszkodjál hozzá; mert õ a te életed és a te életednek hosszúsága; hogy lakozzál azon a földön, a mely felõl megesküdt az Úr a te atyáidnak, Ábrahámnak, Izsáknak és Jákóbnak, hogy nékik adja azt.

Deuteronomy 31


Deuteronomy Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

És méne Mózes, és ez ígéket mondotta vala az egész Izráelnek;

2

Monda pedig nékik: Száz és húsz esztendõs vagyok ma, nem járhatok többé ki és be: az Úr pedig azt mondá nékem: Nem mégy át ezen a Jordánon.

3

Az Úr, a te Istened maga megy át elõtted, õ pusztítja el e nemzeteket elõtted, hogy bírjad õket; Józsué az, a ki átmegy elõtted, a mint megmondotta az Úr.

4

És akképen cselekeszik azokkal az Úr, a miképen cselekedett Szíhonnal és Óggal az Emoreusok királyaival, és azoknak földjökkel, a melyeket elpusztított vala.

5

Ha azért elõtökbe adja õket az Úr, egészen a szerint a parancsolat szerint cselekedjetek velök, a mint parancsoltam néktek.

6

Legyetek erõsek és bátrak, ne féljetek és ne rettegjetek tõlök, mert az Úr, a te Istened maga megy veled; nem marad el tõled, sem el nem hágy téged.

7

Szólítá azért Mózes Józsuét, és monda néki az egész Izráel szemei elõtt: Légy erõs és bátor, mert te mégy be e néppel a földre, a mely felõl megesküdt az Úr az õ atyáiknak, hogy nékik adja, és te osztod el azt nékik örökségül.

8

Az Úr, õ az, a ki elõtted megy, õ lesz te veled; el nem marad tõled, sem el nem hágy téged: ne félj és ne rettegj!

9

És megírá Mózes e törvényt, és adá azt a papoknak, a Lévi fiainak, a kik hordozzák az Úr szövetségének ládáját, és Izráel minden vénjének.

10

És megparancsolá nékik Mózes, mondván: A hetedik esztendõ végén, az elengedés esztendejének idejében, a sátorok innepén;

11

Mikor eljön az egész Izráel, hogy megjelenjék az Úr elõtt, a te Istened elõtt azon a helyen, a melyet kiválaszt: olvasd fel e törvényt az egész Izráel elõtt fülök hallására.

12

Gyûjtsd egybe a népet, a férfiakat, az asszonyokat, a kicsinyeket és a te jövevényedet, a ki a te kapuidon belõl van, hogy hallják és tanuljanak, és féljék az Urat, a ti Isteneteket, és tartsák meg és teljesítsék e törvénynek minden ígéjét.

13

És az õ fiaik is, a kik nem tudják még, hallják és tanulják meg, hogy az Urat, a ti Isteneteket kell félni mind addig, a míg éltek azon a földön, a melyre általkeltek a Jordánon, hogy bírjátok azt.

14

Monda azután az Úr Mózesnek: Ímé elközelgettek a te napjaid, hogy meghalj; hívd elõ Józsuét, és álljatok fel a gyülekezetnek sátorában, hogy parancsolatokat adjak néki. Elméne azért Mózes és Józsué, és felállának a gyülekezet sátorában.

15

És megjelenék az Úr a sátorban, felhõoszlopban, és megálla a felhõoszlop a sátor nyílása felett,

16

És monda az Úr Mózesnek: Ímé te elaluszol a te atyáiddal, és ez a nép felkél, és idegen istenek után jár és paráználkodik azon a földön, a melyre bemegy, hogy lakozzék azon; és elhágy engem, és felbontja az én szövetségemet, a melyet én õ vele kötöttem.

17

De felgerjed az én haragom õ ellene azon a napon, és elhagyom õt, és elrejtem az én orczámat õ elõle, hogy megemésztessék. És mikor utóléri a sok baj és nyomorúság, mondani fogja azon a napon: Avagy nem azért értek-é engem ezek a bajok, hogy nincsen az én Istenem én közöttem?

18

Én pedig valóban elrejtem az én orczámat azon a napon az õ minden gonoszsága miatt, a melyet cselekedett, mivelhogy más istenekhez fordult.

19

Most pedig írjátok fel magatoknak ez éneket, és tanítsd meg arra Izráel fiait; adjad azt szájokba, hogy legyen nékem ez ének bizonyságul Izráel fiai ellen.

20

Mert beviszem õt arra a földre, a mely felõl megesküdtem az õ atyáinak, a tejjel és mézzel folyó földre; és eszik, jóllakik és meghízik, azután pedig más istenekhez fordul, és azoknak szolgál, és meggyaláz engem, és felbontja az én szövetségemet.

21

Mikor pedig utóléri õt a sok baj és nyomorúság: akkor szóljon ez az ének elõtte bizonyságképen (mert nem megy feledésbe az õ maradékának szájából), mert tudom az õ gondolatát, a mely szerint cselekszik már most is, minekelõtte bevinném õt arra a földre, a mely felõl megesküdtem vala.

22

Megírá azért Mózes ezt az éneket azon a napon, és megtanítá arra Izráel fiait.

23

Azután parancsola az Úr Józsuénak, a Nún fiának, és monda: Légy erõs és bátor, mert te viszed be Izráel fiait arra a földre, a mely felõl megesküdtem nékik; és én veled leszek.

24

Mikor pedig teljesen és mind végig beírta Mózes e törvény ígéit könyvbe:

25

Parancsola Mózes a lévitáknak, a kik hordozzák vala az Úr szövetségének ládáját, mondván:

26

Vegyétek e törvénykönyvet, és tegyétek ezt az Úrnak, a ti Isteneteknek szövetségládája oldalához, és legyen ott ellened bizonyságul;

27

Mert én ismerem a te pártos voltodat, és kemény nyakadat. Ímé most is, holott még köztetek élek, pártot ütöttetek az Úr ellen; mennyivel inkább halálom után?

28

Gyûjtsétek én hozzám a ti törzseiteknek minden vénjét és a ti elõljáróitokat, hadd mondjam el ez ígéket az õ füleik hallására, és hadd hívjam bizonyságul ellenök a mennyet és földet.

29

Mert tudom, hogy halálom után mind inkább-inkább megromoltok és eltértek az útról, a melyet parancsoltam néktek; és utólér majd titeket a veszedelem a késõbbi idõben, mivelhogy gonoszt cselekesztek az Úrnak szemei elõtt, bosszantván õt kezeiteknek csinálmányával.

30

Azután elmondá Mózes Izráel egész gyülekezetének füle hallására ez éneknek ígéit, mind végig.

Deuteronomy 32


Deuteronomy Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

Figyeljetek egek, hadd szóljak! Hallgassa a föld is számnak beszédeit!

2

Csepegjen tanításom, mint esõ; hulljon mint harmat a beszédem; mint langyos zápor a gyenge fûre, s mint permetezés a pázsitra!

3

Mert az Úr nevét hirdetem: magasztaljátok Istenünket!

4

Kõszikla! Cselekedete tökéletes, mert minden õ úta igazság! Hûséges Isten és nem csalárd; igaz és egyenes õ!

5

Gonoszak voltak hozzá, nem fiai, a magok gyalázatja; romlott és elvetemült nemzedék.

6

Így fizettek-é az Úrnak: balga és értelmetlen nép?! Nem atyád-é õ, a ki teremtett? Õ alkotott és erõsített meg.

7

Emlékezzél meg az õs idõkrõl; gondoljátok el annyi nemzedék éveit! Kérdezd meg atyádat és megjelenti néked, a te véneidet és megmondják néked!

8

Mikor a Felséges örökséget osztott a népeknek; mikor szétválasztá az ember fiait: megszabta a népek határait, Izráel fiainak száma szerint,

9

Mert az Úrnak része az õ népe, Jákób néki sorssal jutott öröksége.

10

Puszta földön találta vala õt, zordon, sivatag vadonban; körülvette õt, gondja volt reá, õrizte, mint a szeme fényét;

11

Mint a fészkén felrebbenõ sas, fiai felett lebeg, kiterjeszti felettök szárnyait, felveszi õket, és tollain emeli õket:

12

Egymaga vezette õt az Úr; idegen Isten nem volt õ vele.

13

A föld magaslatain járatta õt, mezõk terméseivel étette, kõsziklából is mézet szopatott vele, kovaszirtbõl is olajat;

14

Tehenek vaját, és juhok tejét bárányok kövérjével, básáni kosokat és bakkecskéket a buza java kövérjével; és szõlõ vérét, bort ittál.

15

És meghízott Jesurun, és rúgódozott. Meghíztál, megkövéredtél, elhájasodtál. És elhagyá Istent, teremtõjét, és megveté az õ üdvösségének kõszikláját.

16

Idegen istenekkel ingerelték, útálatosságokkal bosszantották.

17

Ördögöknek áldoztak, nem Istennek; isteneknek, a kiket nem ismertek; újaknak, a kik csak most támadtak, a kiket nem rettegtek a ti atyáitok.

18

A Kõsziklát, a ki szült téged, elfeledted; megfelejtkeztél Istenrõl, a ki nemzett téged.

19

Látta ezt az Úr és megútálta bosszúságában az õ fiait és leányait.

20

És monda: Elrejtem orczámat elõlök, hadd látom, mi lesz a végök? Mert elzüllött nemzetség ez, fiak, a kikben nincs hûség!

21

Azzal ingereltek õk, a mi nem isten; hiábavalóságaikkal bosszantottak engem; én pedig azzal ingerlem õket, a mi nem népem: bolond nemzettel bosszantom õket.

22

Mert tûz lobban fel haragomban és leég a Seol fenekéig; megemészti a földet és gyümölcsét, és felgyújtja a hegyek alapjait.

23

Veszedelmeket halmozok reájok, nyilaimat mind rájok fogyasztom.

24

Éhségtõl aszottan, láztól emésztetten és keserû dögvésztõl - a vadak fogait is rájok bocsátom, a porban csúszók mérgével együtt.

25

Kivül fegyver pusztít, az ágyasházakban rettegés: ifjat és szûzet, csecsszopót a vén emberrel együtt.

26

Mondom: Elfuvom õket, eltörlöm emlékezetöket az emberek közül.

27

Ha nem tartanék az ellenség bosszantásától, hogy szorongatóik a dolgot félremagyarázzák, és hogy ezt mondják: A mi kezünk a hatalmas, és nem az Úr cselekedte mind ezt! -

28

Mert tanács-vesztett nép ez, és nincs bennök értelem.

29

Vajha eszesek volnának, megértenék ezt, meggondolnák, hogy mi lesz a végök!

30

Miképen kergethetne egy ezeret, és kettõ hogyan ûzhetne tízezeret, ha az õ Kõsziklájok el nem adja õket, és ha az Úr kézbe nem adja õket?!

31

Mert a mi Kõsziklánk nem olyan, mint az õ kõsziklájok; ellenségeink is megítélhetik!

32

Mert az õ szõlõjök Sodoma szõlõje és Gomora mezõsége; bogyóik mérges bogyók, keserûek a gerézdjeik.

33

Sárkányok mérge az õ boruk, áspiskígyóknak kegyetlen epéje.

34

Nincsen-é ez elrejtve nálam, lepecsételve az én kincseim között?

35

Enyém a bosszúállás és megfizetés, a mikor lábuk megtántorodik; mert közel van az õ veszedelmök napja, és siet, a mi rájok vár!

36

Mert megítéli az Úr az õ népét, és megkönyörül az õ szolgáin, ha látja, hogy elfogyott az erõ, s védett és védtelen oda van.

37

És ezt mondja: Hol az õ istenök? a Kõszikla, a melyben bizakodtak?

38

A kik megették az õ véres áldozataik kövérjét, megitták az õ italáldozatuk borát: keljenek fel és segítsenek meg titeket, és oltalmazzanak meg titeket!

39

Most lássátok meg, hogy én vagyok, és nincs Isten kivülem! Én ölök és elevenítek, én sebesítek és én gyógyítok, és nincs, a ki kezembõl megszabadítson.

40

Mert felemelem kezemet az égre, és ezt mondom: Örökké élek én!

41

Ha megélesítem fényes kardomat és ítélethez fog kezem: bosszút állok ellenségeimen és megfizetek gyûlölõimnek.

42

Megrészegítem nyilaimat vérrel, és kardom jól lakik hússal: a legyilkoltak és foglyok vérével, az ellenség vezéreinek fejébõl!

43

Ujjongjatok ti nemzetek, õ népe! Mert õ megtorolja az õ szolgáinak vérét, bosszút áll az õ ellenségein, földjének és népének megbocsát!

44

Elméne azért Mózes és elmondá ez éneknek minden ígéjét a nép füle hallására, õ és Józsué a Nún fia.

45

És mikor végig elmondá Mózes mind ez ígéket az egész Izráelnek,

46

Monda nékik: Vegyétek szívetekre mind ezeket az ígéket, a melyekkel én bizonyságot teszek ellenetek e mai napon; és parancsoljátok meg fiaitoknak, hogy tartsák meg és teljesítsék e törvénynek minden ígéjét;

47

Mert nem hiábavaló íge ez néktek; hanem ez a ti életetek, és ez íge által hosszabbítjátok meg napjaitokat azon a földön, a melyre általmentek a Jordánon, hogy bírjátok azt.

48

És ugyanezen a napon szóla az Úr Mózesnek, mondván:

49

Menj fel ebbe az Abarim hegységbe, a Nébó hegyére, a mely Moáb földén van és pedig Jérikhóval átellenben; és nézd meg a Kanaán földét, a melyet én Izráel fiainak adok örökségül.

50

És halj meg a hegyen, a melyre felmégy, és takaríttassál a te népedhez, a miképen meghalt Áron, a te testvéred a Hór hegyén, és takaríttatott az õ népeihez;

51

Mivelhogy vétkeztetek ellenem Izráel fiai között a versengésnek vizénél, a Czin pusztájában Kádesnél: mert nem szenteltetek meg engem Izráel fiai között.

52

Mert szemközt látod a földet; de arra a földre, a melyet én adok Izráel fiainak, oda nem mégy be.

Deuteronomy 33


Deuteronomy Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

Ez pedig az áldás, a melylyel megáldá Mózes, az Istennek embere, Izráel fiait az õ halála elõtt.

2

Monda ugyanis: Az Úr a Sinai hegyrõl jött, és Szeirbõl támadt fel nékik; Párán hegyérõl ragyogott elõ, tízezer szent közül jelent meg, jobbja felõl tüzes törvény vala számukra.

3

Bizony szereti õ a népeket! Mind kezednél vannak az õ szentjei, oda szegõdnek, a te lábaidhoz, és hallgatják a te beszédeidet.

4

Törvényt parancsolt nékünk Mózes, örökségül Jákób községének.

5

És király lõn Jesurunban, mikor összegyûltek a népnek fejei, és együtt voltak Izráel törzsei.

6

Éljen Rúben és meg ne haljon; és száma legyen embereinek.

7

Ez pedig a Júda áldása; és monda: Hallgasd meg Uram a Júda szavát, és vidd be õt az õ népéhez. Az õ keze elégséges legyen néki, de légy segítsége az õ szorongatói ellen.

8

Lévirõl pedig monda: A te Thummimod és Urimod a te kegyes férfiadé, a kit megkísértél Masszában, a kivel perbe szálltál Mériba vizeinél.

9

A ki azt mondta az õ atyjáról és anyjáról: Nem láttam õt; és az õ atyjafiait nem ismerte, fiaival sem gondolt; mert megtartották a te beszédedet, és ragaszkodtak szövetségedhez.

10

Tanítják a te végzéseidre Jákóbot, és a te törvényedre Izráelt; füstölõt tesznek a te orczád elé, és égõáldozatot a te oltárodra.

11

Áldd meg Uram az õ erejét, és az õ kezének munkája legyen kedves elõtted! Törd meg derekukat a reá támadóknak és az õ gyûlölõinek, hogy fel ne kelhessenek!

12

Benjáminról monda: Az Úrnak kedveltje! Bátorságban lakozik mellette, fedezi õt minden idõben, és az õ vállai között lakik.

13

Józsefrõl pedig monda: Áldott az Úrtól az õ földe az égnek kincseivel, a harmattal és az alant elterülõ mélységes vizekkel;

14

A nap érlelte drága terméssel, és a hold sarjasztotta drágaságokkal;

15

És az õs hegyek javaival, és az örök halmok drágaságaival;

16

A földnek drágaságaival és bõségével. A csipkebokorban lakozónak jó kedve szálljon Józsefnek fejére, az õ atyjafiai közül kiválasztottnak koponyájára!

17

Tehenének elsõ fajzása dicsõségére van; szarvai bivalyszarvak; népeket öklel azokkal mindenfelé a földnek széléig. És ezek Efraim tízezrei és Manassé ezrei.

18

És Zebulonról monda: Örvendj Zebulon a te kimentedben, és te Izsakhár a te sátraidban.

19

Népeket hívogatnak a hegyre, igaz áldozattal áldoznak ott; mert a tengerek bõségét szopják, és a fövénynek rejtett kincseit.

20

És Gádról monda: Áldott az, a ki kiterjeszti Gádot! Mint nõstény oroszlán, úgy lakik, és szétszaggat kart és koponyát.

21

Az elejét nézte ki magának, mert ott volt elrejtve a törvényadó osztályrésze. De elméne a népnek fejedelmeivel, az Úrnak igazságát cselekedte, és az õ végzését Izráellel együtt.

22

És Dánról monda: Dán oroszlánnak kölyke, a mely Básánból szökik ki.

23

És Nafthaliról monda: Ó Nafthali, a ki az Úrnak jó kedvével bõvölködöl és áldásával vagy teljes! Vedd birtokba a tengert és a délt.

24

És Áserrõl monda: Áldott a többi fiak felett Áser! Legyen az õ atyjafiai elõtt kedves, és áztassa lábát olajban.

25

Vas és réz legyenek a te záraid; és élteden át tartson erõd.

26

Nincs olyan, mint a Jesurun Istene! Az egeken száguld segítségedre, és fenségében a felhõkön.

27

Hajlék az örökkévaló Isten, alant vannak örökkévaló karjai; elûzi elõled az ellenséget, és ezt mondja: Pusztítsd!

28

És bátorságban lakozik Izráel, egymaga lesz Jákób forrása a gabona és a bor földén, és az õ egei harmatot csepegnek.

29

@Boldog vagy Izráel! @Kicsoda olyan mint @te? Nép, a kit az Úr véd, a te segítségednek pajzsa, és a ki a te dicsõségednek fegyvere! Hízelegnek majd néked a te ellenségeid, és te azoknak magaslatait taposod.

Deuteronomy 34


Deuteronomy Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

És felméne Mózes a Moáb mezõségérõl a Nébó hegyére, a Piszga tetejére, a mely átellenben van Jérikhóval; és megmutatá néki az Úr az egész földet, a Gileádot Dánig;

2

És az egész Nafthalit, Efraim és Manassé földét, az egész Júda földét a túlsó tengerig;

3

És a déli tartományt, és Jérikhónak, a pálmafák városa völgyének környékét, Czoárig.

4

És monda néki az Úr: Ez a föld az, a mely felõl megesküdtem Ábrahámnak, Izsáknak, Jákóbnak, mondván: a te magodnak adom azt. Megengedtem néked, hogy szemeiddel lásd, de oda nem mégy át.

5

És meghala ott Mózes, az Úrnak szolgája a Moáb földén, az Úr szava szerint.

6

És eltemeték õt a völgyben, a Moáb földén, Béth-Peórral átellenben; és senki sem tudja az õ temetésének helyét e mai napig.

7

Mózes pedig száz és húsz esztendõs volt, mikor meghalt; nem homályosodott vala meg az õ szeme, sem el nem fogyatkozott vala az õ ereje.

8

És siraták Izráel fiai Mózest a Moáb mezõségén harmincz napig; és eltelének a Mózes siratásának, azaz gyászolásának napjai.

9

Józsué, a Nún fia pedig beteljesedék bölcseségnek lelkével; mert Mózes tette vala õ reá kezeit; és hallgatának reá Izráel fiai, és úgy cselekedének, a mint parancsolta vala az Úr Mózesnek.

10

És nem támadott többé Izráelben olyan próféta, mint Mózes, a kit ismert volna az Úr színrõl-színre:

11

Mindazokban a jelekben és csudákban, a melyekért küldötte vala õt az Úr, hogy véghez vigye azokat Égyiptom földén, a Faraón, minden õ szolgáján, és az õ egész földén;

12

És mindama hatalmas erõben, és mindama nagy rettenetességben, a melyeket véghez vitt Mózes az egész Izráel szemei elõtt.

Joshua 1


Joshua Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

És lõn Mózesnek, az Úr szolgájának halála után, szóla az Úr Józsuénak, a Nún fiának, Mózes szolgájának, mondván:

2

Mózes, az én szolgám meghalt; most azért kelj fel, menj át ezen a Jordánon, te és mind ez a nép arra a földre, a melyet én adok nékik, az Izráel fiainak.

3

Minden helyet, a melyet talpatok érint, néktek adtam, a miképen szólottam Mózesnek.

4

A pusztától és a Libánontól fogva a nagy folyóvízig, az Eufrates folyóvízig, a Khitteusoknak egész földe és a nagy tengerig napnyugat felé lesz a ti határotok.

5

Meg nem áll senki elõtted életednek minden idejében; a miképen Mózessel vele voltam, teveled is veled leszek; el nem hagylak téged, sem el nem maradok tõled.

6

Légy bátor és erõs, mert te teszed majd e népet annak a földnek örökösévé, a mely felõl megesküdtem az õ atyáiknak, hogy nékik adom azt.

7

Csak légy bátor és igen erõs, hogy vigyázz és mindent ama törvény szerint cselekedjél, a melyet Mózes, az én szolgám szabott elõdbe; attól se jobbra, se balra ne hajolj, hogy jó szerencsés lehess mindenben, a miben jársz!

8

El ne távozzék e törvénynek könyve a te szádtól, hanem gondolkodjál arról éjjel és nappal, hogy vigyázz és mindent úgy cselekedjél, a mint írva van abban, mert akkor leszel jó szerencsés a te utaidon és akkor boldogulsz.

9

Avagy nem parancsoltam-é meg néked: légy bátor és erõs? Ne félj, és ne rettegj, mert veled lesz az Úr, a te Istened mindenben, a miben jársz.

10

Parancsola azért Józsué a nép elõljáróinak, mondván:

11

Menjetek által a táboron, és parancsoljátok meg a népnek, mondván: Készítsetek magatoknak útravalót, mert harmadnap mulva átmentek ti ezen a Jordánon, hogy bemenjetek és bírjátok azt a földet, a melyet az Úr, a ti Istenetek ád néktek birtokul.

12

A Rúben és Gád nemzetségének pedig, és a Manassé nemzetség felének szóla Józsué, mondván:

13

Emlékezzetek meg a dologról, a mit megparancsolt néktek Mózes, az Úrnak szolgája, mondván: Az Úr, a ti Istenetek megnyugtatott titeket, és néktek adta ezt a földet.

14

Feleségeitek, gyermekeitek és barmaitok maradjanak e földön, a melyet adott néktek Mózes a Jordánon túl; ti pedig fegyveres kézzel menjetek át atyátokfiai elõtt, mindnyájan, a kik közületek erõs vitézek, és segéljétek meg õket;

15

A míg megnyugosztja az Úr a ti atyátokfiait is, mint titeket, és bírják õk is a földet, a melyet az Úr, a ti Istenetek ád nékik: akkor aztán térjetek vissza a ti örökségtek földére és bírjátok azt, a melyet Mózes, az Úr szolgája adott néktek a Jordánon túl, napkelet felõl.

16

Azok pedig felelének Józsuénak, mondván: Mindent megcselekszünk, a mit parancsoltál nékünk, és a hová küldesz minket, oda megyünk.

17

A mint Mózesre hallgattunk, épen úgy hallgatunk majd te reád, csak legyen veled az Úr, a te Istened, a miképen vele volt Mózessel.

18

Mindenki, a ki ellene szegül a te szódnak, és nem hallgat a te beszédedre mindabban, a mit parancsolsz néki, megölettessék. Csak bátor légy és erõs!

Joshua 2


Joshua Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1

És Józsué, a Nún fia, elkülde Sittimbõl titkon két férfiút kémekül, mondván: Menjetek el, tekintsétek meg azt a földet és Jérikhót. Azok pedig elmenének, és bemenének egy parázna asszonynak házába, a kinek Ráháb vala neve, és ott hálának.

2

Mikor pedig megjelentették ezt Jérikhó királyának, mondván: Íme, férfiak jöttek ide ez éjszaka az Izráel fiai közül e földnek kémlelésére;

3

Akkor külde Jérikhó királya Ráhábhoz, mondván: Hozd ki a férfiakat, a kik bementek hozzád, a kik házadba mentek, mert azért jöttek, hogy kikémleljék az egész földet.

4

Az asszony pedig fogá a két férfiút, és elrejté vala õket, és monda: Úgy van! Bejöttek hozzám a férfiak, de azt sem tudom, honnan valók voltak.

5

És kimentek e férfiak kapuzáráskor a setétben; nem tudom, hová mentek a férfiak; siessetek gyorsan utánok, mert utólérhetitek õket.

6

Pedig õ felhágatta õket a házhéjára, és elbujtatta õket a száras len közé, a mely néki a házhéjára volt kirakva.

7

És utánok sietének a férfiak a Jordánhoz vivõ úton a rév felé; a kaput pedig bezárták, azután, hogy kimenének azok, a kik õket üldözik vala.

8

Õk pedig még le sem feküvének, a mikor felméne õ hozzájok az asszony a házhéjára,

9

És monda a férfiaknak: Tudom, hogy az Úr néktek adta ezt a földet, és hogy megszállt minket a félelem miattatok, és hogy e földnek minden lakosa megolvad elõttetek.

10

Mert hallottuk, hogy megszárította az Úr a Veres tenger vizét elõttetek, a mikor kijöttetek Égyiptomból, és hogy mit cselekedtetek az Emoreusok két királyával, a kik túl voltak a Jordánon, Szíhonnal és Óggal, a kiket megöltetek.

11

És a mint hallottuk, megolvadott a mi szívünk, és nem támadt többé bátorság senkiben sem miattatok. Bizony az Úr, a ti Istenetek az Isten fenn az égben és alant a földön!

12

Most azért esküdjetek meg kérlek, nékem az Úrra, hogy a mint én irgalmasságot cselekedtem veletek, ti is irgalmasságot cselekesztek majd az én atyámnak házával, és igaz jelt adtok nékem,

13

Hogy életben hagyjátok az én atyámat és anyámat, férfi és nõtestvéreimet, és mindent, a mi az övék, és megmentitek a mi lelkünket a haláltól.

14

És mondának néki a férfiak: A mi lelkünket érje helyettetek a halál, ha meg nem jelentitek ezt a mi dolgunkat. És ha nékünk adja az Úr ezt a földet, irgalmasságot és igazságot cselekszünk veled.

15

Alábocsátá azért õket kötélen az ablakon (mert az õ háza a kõkerítés falán vala, és õ a kõkerítésen lakik vala).

16

És monda nékik: A hegyre menjetek, hogy rátok ne találjanak az üldözõk, és ott rejtõzködjetek három napig, a míg visszatérnek az üldözõk; azután pedig menjetek a magatok útján.

17

A férfiak pedig mondának néki: Ártatlanok leszünk ezen te esketésedtõl, a melylyel te megeskettél minket!

18

Ha bejövünk mi erre a földre, kösd e veres fonalú zsinórt ahhoz az ablakhoz, a melyen alábocsátottál minket; atyádat, anyádat és atyádfiait pedig, és atyádnak egész háznépét gyûjtsd be magadhoz a házba.

19

És akkor, ha akárki kijön a te házadnak ajtain, annak vére az õ fején lesz, mi pedig ártatlanok leszünk; mindannak vére pedig, a ki te veled lesz a házban, a mi fejünkön legyen, ha valakinek keze lenne azon.

20

Ha pedig megjelented ezt a mi dolgunkat, akkor mi fel leszünk oldva az eskü alól, a melylyel te megeskettél minket.

21

Monda pedig amaz: A mint szólottatok, úgy legyen! Ekkor elbocsátá õket, és elmenének; a veres zsinórt pedig reáköté az ablakra.

22

És elmenének és eljutának a hegyre, és ott maradának három nap, mígnem visszatérének az üldözõk. Keresék ugyanis õket az üldözõk minden úton, de nem találták vala.

23

Akkor a két férfiú visszatére, és leszállának a hegyrõl, és átmenének a Jordánon, és eljutának Józsuéhoz, a Nún fiához, és elbeszélének néki mindent, a mi történt vala velök.

24

És mondának Józsuénak: Bizony kezünkbe adta az Úr azt az egész földet; meg is olvadt már a földnek minden lakosa miattunk.

Joshua 3


Joshua Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1

Felkele azért Józsué jó reggel, és elindulának Sittimbõl, és eljutának a Jordánhoz, õ és Izráel fiai mindnyájan, és meghálának ott, mielõtt általmentek volna.

2

Lõn pedig három nap mulva, hogy általmenének a vezérek a táboron;

3

És parancsolának a népnek, mondván: Mihelyt meglátjátok az Úrnak, a ti Isteneteknek frigyládáját és a Lévi nemzetségébõl való papokat, a kik hordozzák azt, ti is induljatok meg a ti helyetekrõl és menjetek utána.

4

Csakhogy legyen köztetek és a között mintegy kétezer singnyi távolság; közel ne menjetek ahhoz, hogy megismerhessétek az útat, a melyen mennetek kell, mert nem jártatok ezen az úton soha ez elõtt.

5

Józsué pedig monda a népnek: Tisztítsátok meg magatokat, mert holnap az Úr csudákat cselekszik köztetek.

6

A papoknak is szóla Józsué, mondván: Vegyétek fel a frigyládát, és menjetek át a nép elõtt. Felvevék azért a frigyládát, és mennek vala a nép elõtt.

7

Az Úr pedig monda Józsuénak: E napon kezdelek téged felmagasztalni az egész Izráel szemei elõtt, hogy megtudják, hogy a miképen vele voltam Mózessel, te veled is veled leszek.

8

Te azért parancsolj a papoknak, a kik a frigyládát hordozzák, mondván: Mikor bementek a Jordán vizének szélébe, álljatok meg a Jordánban.

9

Ekkor monda Józsué Izráel fiainak: Járuljatok ide, és halljátok meg az Úrnak, a ti Isteneteknek szavait!

10

És monda Józsué: Ebbõl tudjátok meg, hogy az élõ Isten van köztetek, és hogy kétség nélkül elûzi elõletek a Kananeust, a Khittheust, a Khivveust, a Perizeust, a Girgazeust, az Emoreust és a Jebuzeust:

11

Íme az egész föld Urának frigyládája elõttetek megy át a Jordánon!

12

Most azért válaszszatok magatoknak tizenkét férfiút Izráel nemzetségeibõl, egy-egy férfiút egy-egy nemzetségbõl.

13

És mihelyt megnyugosznak majd a Jordán vizében a papok talpai, a kik az Úrnak, az egész föld Urának ládáját hordozzák: a Jordán vize ketté szakad, és a felülrõl aláfolyó víz megáll egy rakásban.

14

És lõn, hogy a mint megindula a nép az õ sátraiból, hogy általmenjen a Jordánon, és a papok, a frigyládának hordozói, a nép elõtt:

15

És a mint a láda hordozói a Jordánhoz jutának, és a ládahordozó papok bemárták lábaikat a víznek szélébe (a Jordán pedig az egész aratási idõ alatt telve vala minden õ partja felett):

16

Megálla a víz, a mely felülrõl foly vala alá, és álla egy rakásban, nagy messzire Ádám városánál, a mely Czarthan mellett vala; a puszta tengere, a Sóstenger felé aláfolyó víz pedig egészen elfuta, és általméne a nép Jérikhó elõtt.

17

A papok pedig, az Úr frigyládájának hordozói, ott állának a szárazon a Jordán közepében bátorsággal, és az egész Izráel szárazon megy vala át, mindaddig, míg az egész nép teljesen általméne a Jordánon.

Joshua 4


Joshua Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1

Mikor pedig az egész nép teljesen általment vala a Jordánon, szóla az Úr Józsuénak, mondván:

2

Vegyetek magatokhoz a népbõl tizenkét férfiút, egy-egy férfiút egy-egy nemzetségbõl.

3

És parancsoljátok nékik, mondván: Vegyetek fel innét a Jordán közepébõl, arról a helyrõl, a hol bátorsággal állanak a papok lábai, tizenkét követ, és vigyétek át azokat magatokkal, és tegyétek le a szálláson, a hol megháltok ez éjszaka.

4

Elõhivá azért Józsué a tizenkét férfiút, a kiket az Izráel fiai közül rendelt vala, egy-egy férfiút egy-egy nemzetségbõl;

5

És monda nékik Józsué: Menjetek át az Úrnak, a ti Isteneteknek frigyládája elõtt a Jordán közepébe, s vegyen fel mindegyikõtök egy-egy követ az õ vállára, az Izráel fiai nemzetségeinek száma szerint,

6

Hogy legyen ez jelül köztetek. Ha kérdezik majd ezután a ti fiaitok, mondván: Mire valók néktek ezek a kövek?

7

Mondjátok meg nékik, hogy kétfelé vált a Jordánnak vize az Úr frigyládája elõtt, mikor általment a Jordánon; ketté vált a Jordánnak vize, és ezek a kövek emlékeztetõül lesznek az Izráel fiainak mindörökre.

8

És úgy cselekedének Izráel fiai, a mint megparancsolta vala Józsué, és felvevének a Jordán közepébõl tizenkét követ, a mint megmondotta vala az Úr Józsuénak, az Izráel fiai nemzetségeinek száma szerint, és általhozák magokkal az éjjeli szállásra és ott letevék azokat.

9

Tizenkét követ állíta fel Józsué a Jordán közepén is, azon a helyen, a hol állottak vala a frigyládát vivõ papok lábai; ott is vannak mind e mai napig.

10

A papok pedig, a ládának hordozói, állanak vala a Jordán közepén, a míg végbe mene mind az a dolog, a mit parancsolt vala az Úr Józsuénak, hogy mondja meg a népnek, egészen úgy, a mint Mózes parancsolta vala Józsuénak. A nép pedig sietett és általméne.

11

És a mint véget ére az egész nép általmenetele, általméne az Úr ládája is és a papok is, a nép elõtt.

12

Általmentek vala a Rúben fiai, a Gád fiai és Manassé félnemzetsége is felfegyverkezve az Izráel fiai elõtt, a miképen szólt vala nékik Mózes.

13

Mintegy negyven ezernyi fegyveres vitéz ment vala át az Úr elõtt a harczra, Jérikhónak sík mezejére.

14

Azon a napon felmagasztalá az Úr Józsuét az egész Izráel szemei elõtt, és félék õt, a mint félték vala Mózest, életének minden napjaiban.

15

Mert szólt vala az Úr Józsuénak, mondván:

16

Parancsold meg a papoknak, a kik a bizonyság ládáját hordozzák, hogy jõjjenek fel a Jordánból.

17

És parancsola Józsué a papoknak, mondván: Jõjjetek fel a Jordánból!

18

És lõn, hogy a mint a papok, az Úr frigyládájának hordozói, feljöttek vala a Jordán közepébõl, és érintik vala a papok talpai a szárazt: visszatére a Jordán vize az õ helyére, és folyt vala, mint az elõtt, minden partja felett.

19

A nép pedig az elsõ hónak tizedik napján jöve fel a Jordánból, és tábort üte Gilgálban, Jérikhónak keleti határán.

20

Azt a tizenkét követ is, a melyeket a Jordánból hoztak vala, Gilgálban állatá fel Józsué.

21

És szóla Izráel fiainak, mondván: Ha fiaitok kérdezik majd apáiktól, mondván: Mire valók ezek a kövek?

22

Tudassátok majd a ti fiaitokkal, mondván: Szárazon jött át Izráel ezen a Jordánon.

23

Mert kiszárította az Úr, a ti Istenetek a Jordán vizét ti elõttetek, míg általjövétek rajta, a miképen cselekedett vala az Úr, a ti Istenetek a Veres tengerrel, a melyet megszárított elõttünk; míg általjövénk rajta.

24

Hogy megismerje a földnek minden népe az Úrnak kezét, hogy bizony erõs az; hogy féljétek az Urat, a ti Isteneteket minden idõben.

Joshua 5


Joshua Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1

Lõn pedig, a mint meghallák az Emoreusok minden királyai, a kik a Jordánon túl laknak napnyugot felé, és a Kananeusok minden királyai, a kik a tenger mellett laknak vala, hogy kiszáraztotta az Úr a Jordánnak vizét az Izráel fiai elõtt, a míg általjöttünk vala; megolvada az õ szívök, és nem vala többé bátorság bennök Izráel fiai miatt.

2

Ez idõben monda az Úr Józsuénak: Csinálj magadnak kõkéseket, és másodszor is metéld körül az Izráel fiait.

3

És csinála Józsué magának kõkéseket, és körülmetélé Izráel fiait a körülmetéletlenség halmán.

4

Az ok pedig, a miért körülmetélé õket Józsué, ez: Mindaz a nép, a mely kijött vala Égyiptomból; a férfiak, a hadakozó emberek mindnyájan meghaltak vala a pusztában, útközben, a míg jöttek vala Égyiptomból.

5

Mert körül volt ugyan metélve mindaz a nép, a mely kijött vala; de azt a népet, a mely a pusztában született, útközben, a míg jöttek vala Égyiptomból, nem metélték vala körül;

6

Mert negyven esztendeig jártak Izráel fiai a pusztában, mialatt elemészteték a hadakozó férfiaknak egész népsége, a kik Égyiptomból jöttek vala ki, mivelhogy nem hallgattak vala az Úr szavára; a kiknek megesküdt az Úr, hogy nem láttatja meg velök a földet, a mely felõl megesküdt vala az Úr az õ atyáiknak, hogy nékünk adja azt a tejjel és mézzel folyó földet.

7

Fiaikat állította vala azért helyökbe, ezeket metélé körül Józsué, mert körülmetéletlenek valának, mivelhogy nem metélék vala körül õket az útban.

8

Miután pedig mind az egész nép körülmetéltetett vala, veszteg lõnek az õ helyökön a táborban, míglen meggyógyulának.

9

És monda az Úr Józsuénak: Ma fordítottam el rólatok Égyiptom gyalázatát; ezért hívják e hely nevét Gilgálnak mind a mai napig.

10

És Gilgálban táborozának Izráel fiai, és megkészíték a páskhát a hónapnak tizennegyedik napján, estve, Jérikhónak mezején.

11

És evének a föld termésébõl a páskhának másodnapján kovásztalan kenyeret és pörkölt gabonát, ugyanezen a napon.

12

És másnaptól kezdve, hogy ettek vala a föld termésébõl, megszûnék a manna, és nem volt többé mannájok az Izráel fiainak; hanem Kanaán földének gyümölcsébõl evének abban az esztendõben.

13

Lõn pedig, a mikor Józsué Jérikhónál vala, felemelé az õ szemeit, és látá, hogy íme egy férfiú áll vala elõtte meztelen karddal kezében. És hozzá méne Józsué, és monda néki: Közülünk való vagy-é te, vagy ellenségeink közül?

14

Az pedig monda: Nem, mert én az Úr seregének fejedelme vagyok, most jöttem. És leborula Józsué a földre arczczal, és meghajtá magát, és monda néki: Mit szól az én Uram az õ szolgájának?

15

És monda az Úr seregének fejedelme Józsuénak: Oldd le a te saruidat lábaidról, mert szent a hely, a melyen állasz. És úgy cselekedék Józsué.

Joshua 6


Joshua Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1

Jérikhó pedig be- és elzárkózott vala az Izráel fiai miatt, se ki nem jöhetett, se be nem mehetett senki.

2

És monda az Úr Józsuénak: Lásd! kezedbe adtam Jérikhót és királyát a sereg vitézeivel együtt.

3

Azért járjátok körül a várost mind ti hadakozó emberek, megkerülvén egyszer a várost. Így cselekedjél hat napon át.

4

És hét pap hordozzon hét kos-szarvból való kürtöt a láda elõtt; a hetedik napon azonban hétszer kerüljétek meg a várost, a papok pedig kürtöljenek a kürtökkel.

5

És ha majd belefúnak a kos-szarvba, mihelyt meghalljátok a kürtnek szavát, kiáltson fel az egész nép nagy kiáltással, és leszakad a város kõfala magától, és felmegy arra a nép, kiki az elõtte való helyen.

6

Elõhívá azért Józsué, a Nún fia, a papokat és monda nékik: Vegyétek fel a frigyládát, hét pap pedig vigyen hét kos-szarvból való kürtöt az Úr ládája elõtt.

7

A népnek pedig monda: Menjetek el, és kerüljétek meg a várost, a fegyveresek pedig menjenek az Úr ládája elõtt.

8

És úgy lõn, a mint mondotta vala Józsué a népnek. A hét pap ugyanis, a kik a kos-szarvból való hét kürtöt vivék, az Úr elõtt megy vala, és kürtölt vala a kürtökkel, az Úrnak frigyládája pedig utánok megy vala.

9

A fegyveresek pedig elõttök mennek vala a kürtölõ papoknak, és a köznép követi vala a ládát, menvén és kürtölvén kürtökkel.

10

A népnek pedig parancsolt vala Józsué, mondván: Ne kiáltsatok, hangotokat se hallassátok, és szó se jõjjön ki szátokból addig a napig, a míg azt mondom néktek: Kiáltsatok; és akkor kiáltsatok.

11

Körüljárák azért az Úrnak ládájával a várost, egyszer megkerülvén; azután visszatérének a táborba, és az éjszakát a táborban tölték.

12

Józsué pedig felkele jó reggel, és felvevék a papok az Úrnak ládáját.

13

És a hét pap, a kik a kos-szarvból való hét kürtöt vivék, az Úr ládája elõtt megy vala folyton, és kürtöl vala a kürtökkel, a fegyveresek pedig elõttök mennek vala, és a köznép követi az Úrnak ládáját, menvén és kürtökkel kürtölvén.

14

A második napon is egyszer kerülék meg a várost, azután visszatérének a táborba. Így cselekedének hat napon át.

15

És lõn a hetedik napon, hogy felkelének, mihelyt a hajnal feljöve, és megkerülék a várost a szokott módon hétszer; csak ezen a napon kerülék meg a várost hétszer.

16

És lõn, hogy a hetedik forduláskor kürtölnek vala a papok a kürtökkel, Józsué pedig monda a népnek: Kiáltsatok, mert néktek adta az Úr a várost!

17

És legyen a város maga, és minden, a mi benne van, teljesen az Úrnak szentelve; csak a parázna Ráháb maradjon életben, õ és mindazok, a kik vele vannak a házban, mert elrejtette a követeket, a kiket küldöttünk volt.

18

Mindazáltal ti óvjátok meg magatokat a teljesen Istennek szentelt dolgoktól, hogy miután néki szentelitek, el ne vegyetek a teljesen néki szentelt dolgokból, hogy Izráel táborát átkozottá ne tegyétek, és bajba ne keverjétek azt.

19

Hanem mivel minden ezüst- és arany-, meg réz- és vasedény az Úrnak van szentelve, az Úrnak kincse közé jusson.

20

Kiálta azért a nép, mihelyt kürtölének a kürtökkel. Lõn ugyanis, a mint meghallá a nép a kürtnek szavát, kiálta a nép nagy kiáltással, és leszakada a kõfal magától, és felméne a nép a városba, kiki az elõtte való helyen, és bevevék a várost.

21

És teljesen kipusztítának mindent, a mi csak vala a városban, a férfitól az asszonyig, a gyermektõl az öregig, sõt az ökörig, juhig és a szamárig, fegyver élivel.

22

A két férfiúnak pedig, a kik megkémlelték vala a földet, monda Józsué: Menjetek be a parázna asszonynak házába és hozzátok ki onnét az asszonyt és mindazt, a mije van, a miképen megesküdtetek néki.

23

Bemenének azért a kémlõ ifjak, és kihozák Ráhábot, és az õ atyját, anyját és az õ atyjafiait, és mindazt, a mije vala, és minden cselédjét is kihozák, és helyezék õket Izráel táborán kivül.

24

A várost pedig megégeték tûzzel, és mind azt, a mi benne vala; csakis az ezüstöt és aranyat és a réz- és vasedényeket rakták az Úr házának kincsei közé.

25

A parázna Ráhábot pedig, és az õ atyjának háznépét és mindenét, a mije vala, élni hagyta vala Józsué, és ott lakik az Izráel között mind e mai napig; mert elrejtette vala a követeket, a kiket küldött volt Józsué, hogy kikémleljék Jérikhót.

26

És átkot szóla Józsué azon a napon, mondván: Átkozott legyen az Úr elõtt az a férfiú, a ki felkél, hogy megépítse e várost, Jérikhót! Az õ elsõ szülöttjére rakja le annak alapját s legifjabb fiára állítsa fel annak kapuit!

27

És vala az Úr Józsuéval, és lõn híre az egész földön.

Joshua 7


Joshua Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1

De az Izráel fiai hûtlenül bántak vala a teljesen Istennek szentelt dolgokkal, mert elvõn a teljesen Istennek szentelt dolgokból Ákán, Kárminak fia (ki a Zabdi fia, ki a Zéra fia a Júda nemzetségébõl); felgerjede azért az Úrnak haragja Izráel fiai ellen.

2

Külde ugyanis Józsué férfiakat Jérikhóból, Aiba, a mely Bethaven mellett van, Bétheltõl napkelet felé, és szóla nékik, mondván: Menjetek fel és kémleljétek ki azt a földet. És felmenének a férfiak és kikémlelék Ait.

3

Majd visszatérének Józsuéhoz, és mondának néki: Ne menjen fel az egész nép; mintegy kétezer férfi, vagy mintegy háromezer férfi menjen fel, és megverik Ait. Ne fáraszd oda az egész népet, hiszen kevesen vannak azok!

4

Felméne azért oda a népbõl mintegy háromezer férfi; de elfutának Ai férfiai elõl.

5

És megölének közülök Ai férfiai mintegy harminczhat férfit, és üldözék õket a kaputól kezdve egész Sébarimig, és levágták õket a lejtõn. Azért megolvada a népnek szíve, és lõn olyanná, mint a víz.

6

Józsué pedig megszaggatá az õ ruháit, és földre borula arczczal az Úrnak ládája elõtt mind estvéig, õ és Izráel vénei, és port hintének a fejökre.

7

És monda Józsué: Ah Uram Istenem! Miért is hozád által ezt a népet a Jordánon, hogyha az Emoreus kezébe adsz minket, hogy elveszítsen? Vajha úgy akartuk volna, hogy maradtunk volna túl a Jordánon!

8

Óh Uram! mit mondjak, miután meghátrált Izráel az õ ellenségei elõtt!

9

Ha meghallják a Kananeusok és e földnek minden lakói, és ellenünk fordulnak, és kiirtják nevünket e földrõl: mit cselekszel majd a te nagy nevedért?

10

És monda az Úr Józsuénak: Kelj fel! Miért is borulsz te arczra?

11

Vétkezett Izráel, és általhágták szövetségemet is, a melyet rendeltem nékik, mert elvettek a teljesen nékem szentelt dolgokból is, és loptak is és hazudtak is, és edényeik közé is dugdostak.

12

Ezért nem bírtak megállni Izráel fiai az õ ellenségeik elõtt, hátat fordítottak ellenségeiknek, mert átkozottakká lettek. Nem leszek többé veletek, ha ki nem vesztitek magatok közül azt a nékem szentelt dolgot.

13

Kelj fel, és tisztítsd meg a népet, és mondjad: Tisztítsátok meg magatokat holnapra, mert ezt mondá az Úr, Izráelnek Istene: Istennek szentelt dolog van közötted, Izráel! Nem állhatsz meg a te ellenségeid elõtt, míg el nem távolítjátok közületek az Istennek szentelt dolgot.

14

Azért jõjjetek elõ reggel nemzetségeitek szerint; a nemzetség pedig, a melyet bûnösnek jelent az Úr, jõjjön elõ családonként; a család pedig, a melyet bûnösnek jelent az Úr, jõjjön elõ házanként, a ház pedig, a melyet bûnösnek jelent az Úr, jõjjön elõ férfianként.

15

És lészen, hogy a ki az Istennek szentelt dologban bûnösnek találtatik, tûzzel égettessék meg, õ és mindene, a mije van, mivelhogy megszegte az Úrnak szövetségét, és mivel alávaló dolgot cselekedett Izráelben.

16

Felkele azért Józsué és jó reggel elõállítá Izráelt az õ nemzetségei szerint, és bûnösnek jelenteték a Júda nemzetsége.

17

Ekkor elõállítá a Júda családjait, és bûnösnek jelenteték a Zéra családja; azután elõállítá a Zéra családját férfianként, és bûnösnek jelenteték a Zabdi háza.

18

És elõállítá az õ házát férfianként, és bûnösnek találtaték Ákán, Kárminak fia, a ki Zabdi fia, a ki a Júda nemzetségébõl való Zérának fia.

19

Monda azért Józsué Ákánnak: Fiam, adj dicsõséget, kérlek, az Úrnak, Izráel Istenének, és tégy néki vallást, és add tudtomra, kérlek, nékem, mit cselekedtél, és el ne titkoljad tõlem!

20

Ákán pedig felele Józsuénak, és monda: Bizony én vétkeztem az Úr ellen, Izráel Istene ellen, és ezt s ezt cselekedtem!

21

Láték ugyanis a zsákmány közt egy jó babiloni köntöst, kétszáz siklus ezüstöt és egy arany vesszõt, a melynek súlya ötven siklus vala, és megkivántam ezeket, és elvevém ezeket, és ímé elrejtve vannak a földben, a sátoromnak közepében, az ezüst pedig alatta van.

22

Ekkor követeket külde Józsué s ezek a sátorba futának, és ímé, elrejtve vala az az õ sátorában, és az ezüst is alatta vala.

23

Kivivék azért azokat a sátor közepébõl, és vivék Józsuéhoz és Izráelnek minden fiához, és lerakák azokat az Úr elõtt.

24

Józsué pedig fogá Ákánt, a Zéra fiát, az ezüstöt, a köntöst és az aranyvesszõt, az õ fiait és leányait, az õ ökreit, szamarait és juhait, sátorát és mindent, a mije vala, és vele lévén az egész Izráel is, vivék azokat Akor völgyébe.

25

És monda Józsué: Miért rontottál meg minket? Rontson meg téged e napon az Úr! És elborítá õt egész Izráel kövekkel, és megégeték õket tûzzel, miután megkövezték vala õket.

26

És nagy kõhalmot rakának feléje; megvan mind e napig. És megszûnék az Úr haragjának gerjedezése. Ezért nevezik ezt a helyet Akor völgyének mind e napig.

Joshua 8


Joshua Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1

És monda az Úr Józsuénak: Ne félj és ne rettegj! Vedd magadhoz mind a fegyverfogható népet, és kelj fel és menj fel Aiba, meglásd: kezedbe adom Ainak királyát és az õ népét, városát és földét.

2

Úgy cselekedjél Aival és az õ királyával, a mint cselekedtél Jérikhóval és az õ királyával; de zsákmányolni valóját és barmait magatoknak zsákmányolhatjátok! Vess lest a városnak, annak háta megett!

3

Felkele azért Józsué és az egész fegyverfogható nép, hogy felmenjenek Aiba, és kiválaszta Józsué harminczezer erõs férfiút és elküldé õket éjjel.

4

És parancsola nékik, mondván: Vigyázzatok! Ti lest vettek a városnak, a város háta megett; igen messzire ne menjetek a várostól, és mindnyájan készen legyetek!

5

Én pedig és az egész nép, a mely velem van, megközelítjük a várost. És ha kijönnek ellenünk, mint elõször, akkor megfutamodunk elõttök.

6

És utánunk jönnek, mígnem elszakasztjuk õket a várostól, mert azt fogják mondani: Futnak elõlünk, mint elõször. És a míg futunk elõttök,

7

Ti támadjatok elõ a leshelybõl, és foglaljátok el a várost, mert az Úr, a ti Istenetek adja azt a ti kezetekbe.

8

És ha majd beveszitek a várost, gyújtsátok fel a várost tûzzel. Az Úrnak szava szerint cselekedjetek, vigyázzatok, megparancsoltam néktek!

9

Elküldé azért õket Józsué, és elmenének a leshelyre, és megszállának Béthel és Ai között, Aitól napnyugat felé; Józsué pedig ez éjszakán a nép között hála.

10

És felkele Józsué, jó reggel, és megszemlélé a népet, és felméne õ és Izráelnek vénei a nép elõtt Aiba.

11

És felméne a fegyverfogható nép is mind, a mely vele vala, és elközelítének és jutának a város elé, és táborba szállának Aitól északra, a völgy pedig köztök és Ai közt vala.

12

És võn mintegy ötezer férfiút, és lesbe állítá õket Béthel és Ai között a városnak nyugati részén.

13

Így állíták fel a népet, az egész tábort, a mely Aitól észak felé, utócsapatja pedig a várostól napnyugot felé vala. Józsué pedig beméne ez éjszakán a völgynek közepébe.

14

És lõn, hogy mikor meglátta vala Ainak királya, sietve felkelének, és kijövének a város férfiai Izráel ellen a harczra; õ és egész népe a megszabott helyre, a síkság elejére, mert nem tudja vala, hogy lest vetének néki a város háta mögött.

15

Józsué pedig és az egész Izráel mintha megverettek volna elõttök futnak vala a puszta felé vivõ úton.

16

És felriasztaték az egész nép, a mely a városban vala, hogy üldözze õket. És üldözék Józsuét, és elszakadának a várostól.

17

És nem marada ember Aiban, sem Béthelben, a ki nem jött volna Izráel után, és ott hagyák a várost kinyitva, és üldözék Izráelt.

18

Az Úr pedig monda Józsuénak: Emeld fel a kopját, a mely kezedben van, Ai felé, mert kezedbe adom azt. És felemelé Józsué a kopját, a mely kezében vala, a város felé.

19

A lesben levõk pedig nagy hamarsággal felkelének helyökrõl, és a mint felemelte vala kezét, futásnak eredének, és bemenének a városba, és bevevék azt, és nagy hamarsággal tûzbe boríták a várost.

20

Ai férfiai pedig hátratekintének, és láták, hogy ímé a városnak füstje felszáll vala az ég felé, és hogy nincsen módjukban imide vagy amoda elfutni, mert a nép, a mely fut vala a pusztának, visszafordul vala az üldözõ felé.

21

Józsué ugyanis és az egész Izráel látták vala, hogy a lesben levõk bevették a várost, és hogy a városnak füstje felszállott vala: visszafordulának azért és vágák Ainak férfiait.

22

Amazok pedig a városból jövének ki ellenök, és így közben valának Izráelnek: ezek innen, amazok meg amonnan, és vágák õket mindaddig, a míg egy sem marada közülök élve, vagy a ki elszaladt volna.

23

Ainak királyát is elfogák élve, és elvivék õt Józsué elé.

24

Mikor pedig leöldösé Izráel Ainak minden lakosát a mezõn, a pusztában, a hol üldözték vala õket, és mikor mindnyájan elhullottak vala az utolsóig fegyver éle alatt: visszafordula az egész Izráel Ai ellen, és vágá azt fegyver élével.

25

Mindazok pedig, a kik e napon elhullottak, férfiak és asszonyok együtt, tizenkét ezeren valának; Ainak minden embere.

26

Józsué ugyanis nem voná vissza a kezét, a melyet a kopjával együtt felemelt vala, míglen megölék Ainak minden lakosát.

27

A barmot azonban és a mi zsákmányolni valója volt ennek a városnak, magának zsákmányolá el Izráel az Úr rendelete szerint. A mint utasította vala Józsuét.

28

Ait pedig felgyujtatá Józsué és tevé örökkévaló kõhalommá, pusztassággá mind e napig.

29

Ainak királyát pedig felakasztá fára és ott vala estvéig; de naplementekor parancsolt Józsué, és levevék annak holttestét a fáról, és veték a város kapujának bejáratához, és nagy rakás követ hordának fölébe, mind e napig.

30

Majd oltárt építe Józsué az Úrnak, Izráel Istenének Ebál hegyén,

31

Miképen megparancsolta vala Mózes, az Úrnak szolgája Izráel fiainak, a mint meg van írva Mózes törvényének könyvében; oltárt ép kövekbõl, melyeket vas nem érintett és vivének arra egészen égõáldozatot az Úrnak, és áldozának hálaáldozatokat.

32

És felírá ott kövekre a Mózes törvényének mását, a melyet az írt vala Izráel fiai elé.

33

Az egész Izráel pedig és az õ vénei, vezérei és bírái ott álltak vala kétfelõl a láda mellett, a Lévita-papok elõtt, a kik az Úrnak frigyládáját hordozták vala, úgy a jövevény, mint a benszülött, fele a Garizim hegye felé, fele pedig Ebál hegye felé, a mint megparancsolta Mózes az Úr szolgája, hogy megáldaná az Izráel népét elõször.

34

Azután pedig felolvasta a törvénynek minden ígéjét, az áldást és az átkot, mind úgy, a mint meg van írva a törvény könyvében.

35

Nem volt egy íge sem azok közül, a melyeket Mózes parancsolt vala, a melyet fel nem olvasott volna Józsué, az Izráelnek egész gyülekezete elõtt, még az asszonyok, gyermekek, jövevények elõtt is, a kik járnak vala közöttök.

Joshua 9


Joshua Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1

Lõn pedig, hogy mikor ezt meghallották mind ama királyok, a kik a Jordánon túl a hegyeken és síkon és a nagy tengernek egész partja-mentén valának a Libánon ellenében: a Khittheus, az Emoreus, a Kananeus, a Perizeus, a Khivveus és a Jebuzeus:

2

Egybegyülekezének, hogy megvívjanak Józsuéval és Izráellel egy akarattal.

3

De meghallák Gibeon lakosai is, a mit Józsué Jérikhóval és Aival cselekedett vala.

4

És õk is ravaszul cselekedének. Elmenének ugyanis és követekül adák ki magokat. Szerzének azért szamaraikra ócska zsákokat, és ócska, megrepedezett és összekötözött boros tömlõket;

5

És ócska, megfoltozott sarukat lábaikra, és ócska ruhákat magokra; az útravaló kenyerök is mind száraz és penészes vala.

6

Így menének el Józsuéhoz a táborba Gilgálba, és mondának néki, és Izráel férfiainak: Messze földrõl jöttünk, most azért kössetek frigyet mi velünk.

7

Izráel férfiai pedig mondának a Khivveusnak: Hátha közöttem lakol te; hogyan kössek azért frigyet te veled?

8

Azok pedig mondának Józsuénak: Szolgáid vagyunk mi! És monda nékik Józsué: Kik vagytok, és honnan jöttetek?

9

És mondának néki: Igen messze földrõl jöttek a te szolgáid, az Úrnak, a te Istenednek nevéért, mert hallottuk az õ hírét és mindazt, a mit Égyiptomban cselekedett;

10

Mindazt is, a mit cselekedett az Emoreusok két királyával, a kik valának túl a Jordánon, Szíhonnal, Hesbon királyával és Óggal, Básán királyával, a ki Astarótban vala.

11

Ezért szólának nékünk a mi véneink és földünk lakosai is mind, mondván: szerezzetek magatoknak eledelt az útra, és menjetek eléjök, és mondjátok nékik: Szolgáitok vagyunk mi, most azért kössetek frigyet mi velünk!

12

Ez a mi kenyerünk meleg volt, a mikor eleségül elhoztuk a mi házainkból elindulván, hogy hozzátok jõjjünk; most ímé, száraz és penészes lett.

13

Ezek a boros tömlõk is, a melyeket új korukban töltöttünk vala meg, íme, de megszakadoztak; e mi ruháink és saruink pedig megavultak az útnak igen hosszú volta miatt!

14

És võnek a férfiak azoknak eledelébõl, az Úr tanácsát pedig nem kérték vala.

15

És békességesen bánt velök Józsué, és frigyet köte velök, hogy életben hagyja õket, a gyülekezet fejedelmei pedig megesküdének nékik.

16

De harmadnap múlva azután, hogy frigyet kötöttek vala velök, meghallják, hogy közel valók azok hozzájok, sõt közöttök lakoznak azok.

17

Elindulának azért Izráel fiai, és eljutának azoknak városaihoz harmadnapon. Városaik pedig valának: Gibeon, Kefira, Beéróth és Kirjáth- Jeárim.

18

De nem bánták õket Izráel fiai, mivelhogy megesküdtek vala nékik a gyülekezet fõemberei az Úrra, Izráel Istenére, és zúgolódék az egész gyülekezet a fõemberek ellen.

19

Mondának azért mind a fõemberek az egész gyülekezetnek: Mi megesküdtünk nékik az Úrra, Izráel Istenére, most hát nem bánthatjuk õket.

20

Ezt cselekedjük velök, hogy életben hagyjuk õket, és így nem lesz harag ellenünk az esküvésért, a melylyel megesküdtünk nékik.

21

Mondának azért a fõemberek nékik: Ám éljenek! És lõnek favágóivá és vízhordozóivá az egész gyülekezetnek, a mint szólottak vala nékik a fõemberek.

22

Hívatá ugyanis õket Józsué, és szóla nékik, mondván: Miért csaltatok meg minket, ezt mondván: Igen messzirõl valók vagyunk mi tõletek, holott ti közöttünk laktok?

23

Most azért átkozottak legyetek, és ne fogyjon ki közületek a szolga, a favágó és vízhordó az én Istenemnek házába.

24

Azok pedig felelének Józsuénak, és mondának: Mivelhogy nyilván tudtokra esett a te szolgáidnak az, a mit az Úr, a ti Istenetek parancsolt vala Mózesnek, az õ szolgájának, hogy néktek adja ezt az egész földet, és hogy kiirtja elõletek a földnek minden lakosát: igen féltettük tõletek a mi életünket, ezért cselekedtük ezt a dolgot.

25

És most ímé, a te kezedben vagyunk, a mint cselekedni jónak és igaznak tetszik elõtted, úgy cselekedjél mivelünk!

26

És úgy cselekedék velök, és kiszabadítá õket Izráel fiainak kezébõl, és nem ölék meg õket.

27

És tevé õket Józsué azon a napon favágókká és vízhordókká a gyülekezethez és az Úr oltárához, mind e napig, azon a helyen, a melyet választánd.

Joshua 10


Joshua Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1

Lõn pedig, hogy a mikor meghallá Adonisédek, Jeruzsálemnek királya, hogy bevette vala Józsué Ait, és elpusztította azt, és hogy a mint cselekedett vala Jérikhóval és annak királyával, úgy cselekedett Aival és annak királyával, és hogy békességre léptek Gibeon lakói Izráellel, és közöttük vannak:

2

Igen megijedének, mivelhogy nagy város vala Gibeon, olyan mint egy a királyi városok közül, sõt nagyobb vala az Ainál, férfiai pedig mind vitézek valának.

3

Külde azért Adonisédek, Jeruzsálemnek királya Hohámhoz, Hebronnak királyához és Pireámhoz Jármutnak királyához és Jáfiához, Lákisnak királyához és Debirhez, Eglonnak királyához, mondván:

4

Jõjjetek fel hozzám, és segéljetek meg engem, és verjük meg Gibeont, mert békességre lépett Józsuéval és Izráel fiaival!

5

Összegyülének azért, és felméne az Emoreusoknak öt királya: Jeruzsálemnek királya, Hebronnak királya, Jármutnak királya, Lákisnak királya, Eglonnak királya, õk magok és minden seregök, és tábort ütének Gibeonnál, és hadakozának ellene.

6

Küldének azért Gibeon férfiai Józsuéhoz a táborba, Gilgálba, mondván: Ne vond meg kezeidet a te szolgáidtól! Jõjj fel hozzánk hamar és ments meg minket, és segíts rajtunk, mert mind felgyûltek ellenünk az Emoreusok királyai, a kik a hegyen lakoznak.

7

Felméne azért Józsué Gilgálból, õ maga és az egész hadakozó nép vele, és a seregnek minden vitéze.

8

Monda pedig az Úr Józsuénak: Ne félj tõlök, mert kezedbe adtam õket; senki sem áll meg közülök elõtted.

9

És rájok töre Józsué nagy hirtelen, miután egész éjszaka ment vala Gilgálból.

10

És megrettenté õket az Úr Izráel elõtt, és megveré õket Gibeonnál nagy vereséggel, és ûzé õket a Bethoronba vivõ úton, és vágá õket egészen Azekáig és Makkedáig.

11

Mikor pedig futnak vala õk Izráel elõtt a bethoroni lejtõn, az Úr nagy köveket hullata rájok az égbõl egész Azekáig, és meghalának. Többen valának, a kik a jégesõ kövei miatt haltak vala meg, mint azok, a kiket fegyverrel öltek meg Izráel fiai.

12

Akkor szóla Józsué az Úrnak azon a napon, a melyen odavetette az Úr az Emoreust Izráel fiai elé; ezt mondotta vala pedig Izráel szemei elõtt: Állj meg nap, Gibeonban, és hold az Ajalon völgyében!

13

És megálla a nap, és vesztegle a hold is, a míg bosszút álla a nép az õ ellenségein. Avagy nincsen-é ez megírva a Jásár könyvében? És megálla a nap az égnek közepén és nem sietett lenyugodni majdnem teljes egy napig.

14

És nem volt olyan nap, mint ez, sem annakelõtte, sem annakutána, hogy ember szavának engedett volna az Úr, mert az Úr hadakozik vala Izráelért.

15

Ezután visszatére Józsué és vele az egész Izráel a táborba, Gilgálba.

16

Ez az öt király pedig elfutott vala, és elrejtõzék Makkedában a barlangban.

17

És megizenék ezt Józsuénak, mondván: Megtaláltatott az öt király, elrejtõzve a makkedai barlangban.

18

És monda Józsué: Hengergessetek nagy köveket a barlang szájához és rendeljetek mellé férfiakat, hogy õrizzék õket.

19

Ti pedig meg ne álljatok, nyomuljatok ellenségeitek után és vágjátok utócsapataikat, és ne engedjétek õket bejutni az õ városaikba, mert kezetekbe adta õket az Úr, a ti Istenetek.

20

Minekutána pedig elvégezték Józsué és Izráelnek fiai azoknak igen nagy vereséggel való verését, egészen azok megsemmisítéséig, és az élvemaradtak a megerõsített városokba vonultak:

21

Visszatére az egész nép Józsuéhoz a táborba, Makkedába békességgel; nyelvét se mozdította senki Izráel fiai ellen.

22

És monda Józsué: Nyissátok fel a barlang száját, és hozzátok ki hozzám ezt az öt királyt a barlangból!

23

És akképen cselekedének, és kihozák hozzá a barlangból ezt az öt királyt: Jeruzsálem királyát, Hebron királyát, Jármut királyát, Lákis királyát, Eglon királyát.

24

Mikor pedig kihozták vala ezt az öt királyt Józsuéhoz, elõhívatá Józsué Izráelnek minden férfiát, és monda a hadakozó nép vezéreinek, a kik vele mentek vala: Jõjjetek elõ, tegyétek lábaitokat e királyoknak nyakára. Eljövének azért és tevék lábaikat azoknak nyakára.

25

És monda nékik Józsué: Ne féljetek, és meg ne rettenjetek; legyetek bátrak és erõsek, mert ekképen cselekszik az Úr minden ellenségetekkel, a kik ellen ti hadakoztok.

26

Azután pedig megveré õket Józsué, és megölé õket, és felakasztatá õket öt fára, és felakasztva maradtak a fákon mind estvéig.

27

Lõn pedig a nap lementének idején, parancsola Józsué, és levevék õket a fákról, és behányák õket a barlangba, a melyben elbújtak vala, és nagy köveket rakának a barlang szája elé, mind e napig.

28

Makkedát is bevevé Józsué ugyanazon a napon, és fegyver élére hányá azt és annak királyát, és megölé õket és egy lelket sem engedett menekülni azokból, a melyek benne valának. Úgy cselekedék Makkedának királyával, a mint cselekedett vala Jérikhónak királyával.

29

Általméne annakutána Józsué és vele az egész Izráel Makkedából Libnába, és hadakozék Libnával.

30

És kezébe adá az Úr azt is Izráelnek, és annak királyát; és fegyver élére hányá azt, és egy lelket sem engede menekülni azokból a melyek benne valának. És úgy cselekedék annak királyával, a mint cselekedett vala Jérikhónak királyával.

31

Libnából pedig általméne Józsué és vele az egész Izráel Lákisba, és táborba szálla mellette, és hadakozék ellene.

32

És kezébe adá az Úr Izráelnek Lákist és bevevé azt másodnapon, és fegyver élére hányá azt, és minden lelket, a mely benne vala, egészen úgy, amint cselekedett vala Libnával.

33

Akkor feljöve Hórám, Gézernek királya, hogy megsegélje Lákist, de megveré Józsué õt és az õ népét annyira, hogy egy menekülõt sem hagya meg néki.

34

Lákisból pedig általméne Józsué és vele az egész Izráel Eglonba, és táborba szállának ellene, és hadakozának ellene.

35

És bevevék azt ugyanazon a napon, és fegyver élére hányák azt; és megöle minden lelket, a mely benne vala, ugyanazon a napon, egészen úgy, amint cselekedett vala Lákissal.

36

Felméne azután Józsué Eglonból és õ vele az egész Izráel Hebronba, és hadakozának az ellen.

37

És bevevék azt, és fegyver élére hányák azt, és annak királyát és minden városát, és egy lelket sem engede menekülni azokból, a melyek benne valának, egészen úgy, a mint cselekedett vala Eglonnal, elvesztvén azt és minden lelket, a mely benne vala.

38

Fordula azután Józsué, és vele az egész Izráel Debirnek, és hadakozék az ellen.

39

És bevevé azt és annak királyát és minden városát, és fegyver élére hányá õket, és megölének minden lelket, a mely benne vala, nem hagyott menekülni valót. A miképen cselekedett vala Hebronnal, úgy cselekedék Debirrel és annak királyával, avagy a miképen Libnával és annak királyával cselekedett vala.

40

Megveré azért Józsué az egész földet; a hegységet és a déli vidéket, a síkságot és a lejtõket és mindazoknak királyait, menekülni valót sem hagyott; és megöle minden élõt, a mint megparancsolta vala az Úr, az Izráelnek Istene.

41

Megveré pedig õket Józsué Kádes Barneától fogva egész Gázáig, a Gósennek is minden földét, egész Gibeonig.

42

És mindezeket a királyokat és azoknak földjét egy útban hódítá meg Józsué, mivelhogy az Úr, Izráelnek Istene hadakozott vala Izráelért.

43

Azután visszatére Józsué és vele az egész Izráel a táborba, Gilgálba.

Joshua 11


Joshua Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1

Mikor pedig meghallotta ezt Jábin, Hásornak királya, külde Jobábhoz, Mádonnak királyához, és Simronnak királyához, és Aksáfnak királyához,

2

És azokhoz a királyokhoz, a kik laknak vala észak felé a hegységben, és a pusztában Kinneróttól délre, és a síkságon, és Dór magaslatain a tenger felé;

3

A Kananeushoz napkelet és napnyugat felé, és az Emoreushoz, a Khittheushoz, a Perizeushoz, a Jebuzeushoz a hegyek közé, és a Khivveushoz a Hermon alá, Mispának földére.

4

És kijövének õk és velök az õ egész táboruk, sok nép, olyan sok, mint a fövény, a mely a tenger partján van, és igen sok ló és szekér.

5

És összegyülének mindezek a királyok, és megindulának, és táborba szállának együttesen Méromnak vizeinél, hogy hadakozzanak Izráel ellen.

6

Ekkor monda az Úr Józsuénak: Ne félj tõlök, mert holnap ilyenkorra mindnyájokat átdöfötten vetem az Izráel elé; lovaikat bénítsd meg, szekereiket pedig égesd meg tûzzel.

7

Elméne azért Józsué és vele az egész hadakozó nép azok ellen a Mérom vizeihez nagy hirtelen, és reájok rohanának.

8

És adá õket az Úr Izráelnek kezébe, és verék õket és ûzék õket egészen a nagy Sidonig és Miszrefót-Majimig, és Mispának völgyéig napkelet felé, és leverék õket annyira, hogy senki sem maradt közülök életben.

9

És úgy cselekedék velök Józsué, a mint megmondotta vala néki az Úr: az õ lovaikat megbénítá, szekereiket pedig tûzzel égeté el.

10

Majd visszafordula Józsué ugyanazon idõben és bevevé Hásort, királyát pedig fegyverrel megölé (Hásor ugyanis mindezeknek az országoknak feje volt az elõtt);

11

És levágának minden lelket, a mely benne vala, megölvén õket fegyver élével; nem maradt meg egy élõ sem; Hásort pedig tûzzel égeté meg.

12

És e királyoknak minden városát és minden királyukat is meghódoltatá Józsué, és megölé õket fegyver élével, kipusztítván õket, a mint megparancsolta vala Mózes, az Úrnak szolgája.

13

Csak épen azokat a városokat nem égeté meg Izráel, a melyek halmokon állottak vala, kivéve Hásort, egyedül ezt égeté meg Józsué.

14

És e városoknak minden zsákmányolni valóját, és a barmokat is magoknak zsákmányolák el Izráel fiai; csak az embereket hányák mind fegyver élére, míglen kipusztíták õket. Nem hagytak meg egy élõt sem.

15

A mint parancsolt az Úr Mózesnek, az õ szolgájának, úgy parancsolt Mózes Józsuénak, és úgy cselekedék Józsué, semmit el nem hagyott mindabból, a mit az Úr parancsolt vala Mózesnek.

16

És elfoglalá Józsué mindazt a földet, a hegységet, az egész déli vidéket, az egész Gósen földét, úgy a síkságot, mint a pusztát, és Izráel hegyét és annak síkságát.

17

A kopasz hegytõl fogva, a mely Szeír felé emelkedik, egészen Baál-Gádig, a Libanon völgyében, a Hermon hegye alatt; királyaikat pedig mind elfogá és megveré és megölé õket.

18

Sok napon át viselt hadat Józsué mindezekkel a királyokkal.

19

Nem volt város, a mely békességre lépett volna Izráel fiaival, kivéve a Gibeonban lakó Khivveusokat; haddal vették azt meg mind.

20

Mert az Úrtól volt az, hogy megkeményítvén szíveiket, haddal menjenek Izráel ellen, hogy eltörölje õket; hogy ne legyen nékik irgalom, hanem hogy elpusztítsa õket, a mint megparancsolta vala az Úr Mózesnek.

21

Majd elméne Józsué ez idõben, és kiirtá az Anákokat a hegyek közül Hebronból, Debirbõl, Anábból és Júdának minden hegyébõl, és Izráelnek minden hegyébõl; városaikkal együtt törlé el õket Józsué.

22

Nem maradtak Anákok Izráel fiainak földén, csak Gázában, Gáthban és Asdódban hagyattak meg.

23

Elfoglalá azért Józsué az egész földet egészen úgy, a mint az Úr mondotta vala Mózesnek, és adá azt Józsué örökségül Izráelnek, osztályrészeikhez képest, nemzetségeik szerint. A föld pedig megnyugovék a harcztól.

Joshua 12


Joshua Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1

Ezek pedig ama földnek királyai, a kiket levertek Izráelnek fiai, és a kiknek földjét birtokba vették a Jordánon túl, napkelet felé, az Arnon pataktól fogva a Hermon hegyéig, és az egész mezõséget kelet felõl:

2

Szíhon, az Emoreusok királya, a ki lakik vala Hesbonban, a ki uralkodik vala Aróertõl fogva, a mely van az Arnon patak partján, és a patak közepétõl és a Gileád felétõl a Jabbok patakig, az Ammon fiainak határáig.

3

És a mezõségtõl a Kinneróth tengerig napkelet felé, és a puszta tengeréig, a Sóstengerig napkelet felé, a Béth-Jesimothi útig, és délfelé a Piszga hegyoldalainak aljáig.

4

És Ógnak, a Básán királyának tartománya, a ki Refaim maradékai közül való, a ki Astarotban és Edreiben lakozik vala.

5

És uralkodik vala Hermon hegyén, Szalkhában és az egész Básánban, a Gesurnak és Maakhátnak határáig, és a fél Gileádon, Szíhonnak, Hesbon királyának határáig.

6

Mózes, az Úrnak szolgája és Izráelnek fiai verték le õket, és oda adta azt a földet Mózes, az Úrnak szolgája örökségül a Rúben és Gád nemzetségeknek és a Manassé nemzetség felének.

7

Ezek pedig ama földnek királyai, a kiket levertek vala Józsué és az Izráelnek fiai a Jordán másik oldalán napnyugat felé, Baál-Gádtól fogva, a mely van a Libánon völgyében, egészen a kopasz hegyig, a mely Szeír felé emelkedik. És oda adá azt Józsué örökségül az Izráel nemzetségeinek, az õ osztályrészeik szerint:

8

A hegységben és a síkságon, a mezõségen és a hegyoldalakon, a pusztán és a déli vidéken, a Khittheus, Emoreus, Kananeus, Perizeus, Khivveus és Jebuzeusok földjét.

9

Jérikhónak királya egy; Ainak, a mely oldalra vala Béthel felé, királya egy;

10

Jeruzsálemnek királya egy, Hebronnak királya egy;

11

Jármutnak királya egy, Lákisnak királya egy;

12

Eglonnak királya egy, Gézernek királya egy;

13

Debirnek királya egy, Gédernek királya egy;

14

Hormáhnak királya egy, Aradnak királya egy;

15

Libnának királya egy; Adullámnak királya egy;

16

Makkedának királya egy, Béthelnek királya egy;

17

Tappuáhnak királya egy, Héfernek királya egy;

18

Afeknek királya egy, Lassáronnak királya egy;

19

Mádonnak királya egy, Hásornak királya egy;

20

Simron Meronnak királya egy, Aksáfnak királya egy;

21

Taanáknak királya egy, Megiddónak királya egy;

22

Kedesnek királya egy, a Kármelen levõ Jokneámnak királya egy;

23

A Dór magaslatán levõ Dórnak királya egy, a Gilgál népeinek királya egy;

24

Tirczának királya egy; összesen harminczegy király.

Joshua 13


Joshua Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1

Mikor Józsué megvénhedett és igen megidõsödött vala, monda az Úr néki: Te megvénhedtél, igen megidõsödtél, pedig még igen sok föld maradt elfoglalni való.

2

Ez az a föld, a mi fennmaradt: A Filiszteusoknak minden tartománya és az egész Gesur.

3

A Sikhórtól fogva, a mely Égyiptom felett foly, egészen Ekronnak határáig északra, mely a Kananeushoz számíttatik; a Filiszteusok öt fejedelemsége: a Gázáé, Asdódé, Askelóné, Gáthé, Ekroné és az Avveusoké.

4

Délrõl a Kananeusnak egész földe és Meára, a mely a Sídonbelieké, Afékáig, az Emoreusok határáig.

5

Továbbá a Gibli földe és az egész Libanon napkelet felé, Baál-Gádtól fogva, a mely a Hermon hegy alatt van, egészen addig, a hol Hamáthba mennek.

6

A hegységnek minden lakosát a Libanontól Miszrefóth-Majimig, a Sídoniakat mind, magam ûzöm ki õket Izráel fiai elõl, csak sorsold ki Izráelnek örökségül, a mint megparancsoltam néked.

7

Mostan azért oszd el ezt a földet örökségül kilencz nemzetségnek, és a Manassé nemzetség felének.

8

Õ vele együtt a Rúben és Gád nemzetségek elvették örökségöket, a melyet adott vala nékik Mózes, túl a Jordánon, napkelet felé, a miképen adta vala nékik Mózes, az Úrnak szolgája.

9

Aróertõl fogva, a mely az Arnon patak partján van, úgy a várost, a mely a völgynek közepette van, mint Medebának minden sík földét Dibonig.

10

És minden városát Szíhonnak, az Emoreusok királyának, a ki uralkodik vala Hesbonban, az Ammon fiainak határáig.

11

És Gileádot és Gesurnak és Maakátnak határát, az egész Hermon hegyet és az egész Básánt Szalkáig.

12

Básánban Ógnak egész országát, a ki uralkodik vala Astarótban és Edreiben. Ez maradt vala meg a Refaim maradékai közül, de leveré és kiûzé õket Mózes.

13

De Izráel fiai nem ûzék ki a Gesurit és a Maakhátit, és ott is lakik a Gesuri és Maakháti az Izráel között mind e mai napig.

14

Csak Lévi nemzetségének nem adott örökséget; az Úrnak, Izráel Istenének tüzes áldozatai az õ öröksége, a mint szólott vala néki.

15

Adott vala pedig Mózes örökséget a Rúben fiai nemzetségének az õ családjaik szerint.

16

És lõn az õ határuk Aróertõl fogva, a mely az Arnon folyó partján van, úgy a város, a mely a völgy közepette van, mint az egész sík föld Medeba mellett;

17

Hesbon és annak minden városa, a melyek a sík földön vannak; Dibon, Bámoth-Baal és Béth-Baál-Meon;

18

És Jahcza, Kedemót és Méfaát;

19

És Kirjáthaim, Szibma és Czeret-Sáhár a völgy mellett való hegyen:

20

És Béth-Peór, a Piszga hegyoldalai, és Béth-Jesimóth.

21

És a sík föld minden városa és Szíhonnak, az Emoreusok királyának egész országa, a ki uralkodik vala Hesbonban, a kit megvert vala Mózes, õt és a Midiánnak fejedelmeit: Evit és Rékemet, Czúrt és Húrt és Rébát, Szíhonnak fejedelmeit, a kik e földön laktak vala.

22

A jövendõmondó Bálámot is, Beórnak fiát, megölék Izráel fiai fegyverrel, azokkal együtt, a kiket levágtak vala.

23

Vala tehát a Rúben fiainak határa a Jordán és melléke. Ez a Rúben fiainak öröksége az õ családjaik szerint, a városok és azoknak falui.

24

A Gád nemzetségének, a Gád fiainak is adott vala örökséget Mózes, az õ családjaik szerint.

25

És lõn az õ határuk Jaázer és Gileádnak minden városa és az Ammon fiai földjének fele Aróerig, a mely Rabba felett van.

26

És Hesbontól fogva Ramath-Miczpéig és Betónimig, meg Mahanáimtól Debir határáig.

27

A völgyben pedig Béth-Harám, Béth-Nimra, Szukkóth és Czáfon, Szíhonnak, Hesbon királyának maradék országa, a Jordán és melléke, a Kinnereth tenger széléig a Jordánon túl napkelet felé.

28

Ez a Gád fiainak örökségök, az õ családjaik szerint, a városok és azoknak falui.

29

A Manassé nemzetség felének is adott vala Mózes örökséget. És lõn a Manassé fiainak félágáé, az õ családjaik szerint;

30

És lõn az õ határuk: Mahanáimtól fogva az egész Básán, Ógnak, Básán királyának egész országa és Jairnak minden faluja, a melyek Básánban vannak, hatvan város.

31

És pedig Gileádnak fele és Astarót és Edrei, Óg országának városai Básánban, a Manassé fiának, Mákirnak fiaié, Mákir feléé, az õ családjaik szerint.

32

Ezek azok, a miket örökségül adott vala Mózes a Moáb mezõségén, a Jordánon túl Jérikhótól napkelet felé.

33

A Lévi nemzetségének pedig nem adott vala Mózes örökséget. Az Úr, Izráelnek Istene az õ örökségök, a mint szólott vala nékik.

Joshua 14


Joshua Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1

Ezek pedig azok, a miket örökségül võnek el Izráel fiai a Kanaán földén, a miket örökségül adtak nékik Eleázár, a pap, Józsué, a Nún fia és az atyai fejedelmek, a kik valának Izráel fiainak nemzetségei felett;

2

Sorsvetés által való örökségökül, (a mint megparancsolta vala az Úr Mózes által) a kilencz nemzetségnek és a félnemzetségnek:

3

Mert két nemzetségnek és fél nemzetségnek a Jordánon túl adott vala Mózes örökséget, a Lévitáknak pedig nem adott vala örökséget õ közöttök.

4

Mert a József fiai két nemzetség voltak: Manassé és Efraim; a Lévitáknak pedig nem adtak osztályrészt a földbõl, hanem csak városokat lakásul és az azokhoz való legelõket barmaik és marháik számára.

5

A mint megparancsolta vala az Úr Mózesnek, úgy cselekedének az Izráel fiai, és úgy oszták fel a földet.

6

Hozzámenének pedig Józsuéhoz Júdának fiai Gilgálba és monda néki a Kenizeus Káleb, Jefunné fia: Te tudod azt a dolgot, a melyet beszélt vala az Úr Mózesnek, az Isten emberének én felõlem és te felõled Kádes-Barneában.

7

Negyven esztendõs valék én, mikor elküldött engem Mózes az Úrnak szolgája Kádes-Barneából, hogy kikémleljem a földet, és úgy hoztam néki hírt, a mint az én szívemben vala.

8

Atyámfiai pedig, a kik feljöttek vala velem, elrémítették a népnek szívét, de én tökéletesen követtem az Urat, az én Istenemet.

9

És megesküvék Mózes azon a napon, mondván: Bizony a föld, a melyet megtapodott a te lábad, tiéd lesz örökségül, és a te fiaidé mind örökké, mivelhogy tökéletesen követted az Urat, az én Istenemet.

10

Most pedig, ímé megtartott engem az Úr életben, a mint szólott vala; most negyvenöt esztendeje, a mióta szólott vala az Úr e dologról Mózesnek, a mi alatt Izráel a pusztában bolyongott vala; és most ímé, nyolczvanöt esztendõs vagyok!

11

Még ma is olyan erõs vagyok, a milyen azon a napon voltam, a mikor elküldött engem Mózes; a milyen akkor volt az én erõm, most is olyan az én erõm a harczoláshoz és járásra-kelésre.

12

Most azért add nékem ezt a hegyet, a melyrõl szólt vala az Úr azon a napon; mert magad is hallottad azon a napon, hogy Anákok vannak ott, és nagy, erõsített városok; hátha velem lesz az Úr, és kiûzöm õket, a mint megmondotta az Úr.

13

És megáldá õt Józsué, és odaadá Hebront Kálebnek, a Jefunné fiának örökségül.

14

Azért lõn Hebron a Kenizeus Kálebé, a Jefunné fiáé, örökségül mind e mai napig, a miért hogy tökéletesen követte vala az Urat, Izráelnek Istenét.

15

A Hebron neve pedig annakelõtte Kirjáth-Arba volt; a ki a legnagyobb ember volt az Anákok között. A föld pedig megnyugodott a harcztól.

Joshua 15


Joshua Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1

A Júda fiai nemzetségének sors által való része pedig az õ családjaik szerint ez vala: Edomnak határa felé a Czin pusztája délre, a déli határnak végén.

2

Vala pedig az õ déli határuk a Sóstengernek szélétõl, a tengernyelvtõl fogva, a mely délfelé fordul.

3

És halad délre az Akrabbim hágónak, majd átmegy Czin felé, és felmegy délrõl Kádes-Barneának, átmegy Hesronnak, felmegy Adárnak és kerül Karka felé;

4

Majd átmegy Asmonnak és halad Égyiptom patakának. A határ szélei pedig a tengernél vannak. Ez a ti határotok délre.

5

Napkelet felé pedig a Sóstenger a határ a Jordán végéig; az északi rész határa pedig a tengernyelvtõl, a Jordán végétõl kezdõdik.

6

És felmegy ez a határ Béth-Hoglának, és átmegy északra Béth-Arabán majd felmegy ez a határ Rúben fiának, Bohánnak kövéhez.

7

És felmegy ez a határ Debirbe is az Akor völgyébõl, és északnak fordul Gilgál felé, a mely átellenében van az Adummim hágójának, a mely a pataktól délfelé esik. És átmegy a határ az Én-semes vizeire és tova halad a Rógel forrása felé.

8

Azután felmegy a határ a Hinnom fiának völgyén, Jebuzeusnak, azaz Jeruzsálemnek déli oldala felé; felmegy továbbá e határ a hegynek tetejére, a mely átellenben van a Hinnom völgyével napnyugat felé, a mely északra van a Refaim völgyének szélén.

9

És hajlik e határ a hegynek tetejétõl a Neftoáh víznek kútfejéhez és kimegy az Efron hegyének városai felé; majd hajlik e határ Baalának, azaz Kirjáth-Jeárimnak.

10

Baalától pedig fordul e határ napnyugotnak a Szeír-hegy felé, és átmegy északnak a Jeárim-hegy oldala felé, azaz Kesalon felé és alámegy Béth- Semesnek és átmegy Timnának.

11

Majd tova megy e határ Ekron északi oldala felé, és hajlik e határ Sikkeronnak, és átmegy a Baala hegynek, és tova megy Jabnéel felé. A határ szélei pedig a tengernél vannak.

12

A napnyugati határ pedig a nagy tenger és melléke. Ez Júda fiainak határa köröskörül az õ házoknépe szerint.

13

Kálebnek, a Jefunné fiának pedig a Júda fiai között ada részt, az Úrnak Józsuéhoz való szavai szerint; Kirjáth-Arbának, Anák atyjának városát, azaz Hebront.

14

És kiûzé onnan Káleb Anáknak három fiát: Sésait, Ahimánt és Tálmait, Anák gyermekeit.

15

És felméne innét Debir lakói ellen, Debirnek neve pedig azelõtt Kirjáth- Széfer volt.

16

És monda Káleb: A ki megveri Kirjáth-Széfert és elfoglalja azt, néki adom Akszát, az én leányomat feleségül.

17

Elfoglala pedig azt Othniél, Kénáznak, a Káleb testvérének fia; és néki adá Akszát, az õ leányát feleségül.

18

És lõn, hogy a mikor eljöve az, biztatá õt, hogy kérjen az õ atyjától mezõt. Leszálla azért a szamárról; Káleb pedig monda néki: Mi bajod?

19

Õ pedig monda: Adj áldást nékem! Mivelhogy száraz földre helyeztél engem, adj azért nékem vízforrásokat is. És néki adá a felsõ forrást és az alsó forrást.

20

Ez a Júda fiai nemzetségének öröksége az õ családjaik szerint.

21

A Júda fiai nemzetségének városai pedig a déli végtõl kezdve Edom határa felé valának: Kabseél, Éder és Jágur;

22

Kina, Dimóna és Adada;

23

Kedes, Hásor és Ithnán;

24

Zif, Télem és Bealóth;

25

Hásor-Hadatha és Kerioth-Hesron, azaz Hásor;

26

Amam, Séma és Móláda;

27

Hasar-Gaddah, Hesmón és Béth-Pelet;

28

Hasar-Suál, Beer-Seba és Bizjotheja;

29

Baála, Ijjim és Eczem;

30

Elthólád, Keszil és Hormah;

31

Siklág, Madmanna és Szanszanna;

32

Lebaóth, Silhim, Ain és Rimmon. Összesen huszonkilencz város és ezek falui.

33

A síkságon: Esthaól, Czórah és Asnáh;

34

Zanoah, Én-Gannim, Tappuáh és Énám;

35

Jármut, Adullám, Szókó és Azéka;

36

Saáraim, Adithaim, Gedéra és Gederóthaim. Tizennégy város és azok falui.

37

Senán, Hadása és Migdal-Gad;

38

Dilán, Miczpe és Jokteél;

39

Lákis, Boczkát és Eglon;

40

Kabbon, Lahmász és Kitlis;

41

Gedéróth, Béth-Dágon, Naama és Makkéda. Tizenhat város és ezeknek falui.

42

Libna, Ether és Asán;

43

Jifta, Asná és Neczib;

44

Keila, Akzib és Marésa. Kilencz város és ezeknek falui.

45

Ekron, ennek mezõvárosai és falui.

46

Ekrontól fogva egész a tengerig mind azok, a melyek Asdód mellett vannak, és azoknak falui.

47

Asdód, ennek mezõvárosai és falui; Gáza, ennek mezõvárosai és falui; Égyiptom patakjáig, és a nagy tenger és melléke.

48

A hegységen pedig: Sámír, Jathír és Szókó;

49

Danna, Kirjáth-Szanna, azaz Debir;

50

Anáb, Estemót és Anim;

51

Gósen, Hólon és Giló. Tizenegy város és ezeknek falui.

52

Aráb, Dúma és Esán;

53

Janum, Béth-Tappuah és Aféka;

54

Humta, Kirjáth-Arba, azaz Hebron és Czihor. Kilencz város és ezeknek falui.

55

Maón, Karmel, Zif és Júta;

56

Jezréel, Jokdeám és Zánoah;

57

Kajin, Gibea és Timna. Tíz város és ezeknek falui.

58

Halhul, Béth-Czúr és Gedor;

59

Maarát, Béth-Anóth és Elthekon. Hat város és ezeknek falui.

60

Kirjáth-Baál, azaz Kirjáth-Jeárim, és Rabba. Két város és ezeknek falui.

61

A pusztában: Béth-Arábá, Middin és Szekáka;

62

Nibsán, Ir-Melah és Én-Gedi. Hat város és ezeknek falui.

63

De a Jebuzeusokat, Jeruzsálemnek lakóit, Júda fiai nem bírták kiûzni, azért laknak ott a Jebuzeusok Júda fiaival együtt Jeruzsálemben, mind e mai napig.

Joshua 16


Joshua Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1

A József fiainak sors által való része pedig juta a jérikhói Jordántól fogva, Jérikhó vizei felé napkeletnek a pusztára, a mely felmegy Jérikhótól a Béthel hegyének.

2

És tovamegy Béthelbõl Lúzba, és átmegy az Arkiták határára, Ataróthra.

3

Majd lemegy a tenger felé a Jafleteus határának, az alsó Bethoronnak határáig és Gézerig, a szélei pedig a tengernél vannak.

4

Elvevék azért az õ örökségöket Józsefnek fiai: Manassé és Efraim.

5

Efraim fiainak határa is az õ családjaik szerint vala, és pedig az õ örökségöknek határa napkelet felé, Atróth-Adártól felsõ Bethoronig vala.

6

És kimegy a határ a tengerre; Mikhmethattól észak felé, és fordul a határ kelet felé Thaanath-Silónak és átmegy azon napkelet felé Janoáhnak.

7

Janoáhtól pedig lemegy Ataróthba és Naaróthba, és éri Jérikhót, és kimegy a Jordánnak.

8

Tappuahtól tovamegy a határ a tenger felé a Kána patakjának, a szélei pedig a tengernél vannak. Ez az Efraim fiai nemzetségének öröksége az õ családjaik szerint.

9

És a városok, a melyek kiválasztattak Efraim fiai számára a Manassé fiai örökségének közepette, mind e városok és ezeknek falui.

10

De ki nem ûzék a Kananeust, a ki lakik vala Gézerben; azért ott lakik a Kananeus az Efraim között mind e napig, és lõn robotos szolgává.

Joshua 17


Joshua Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1

Lõn sors által való része Manassé nemzetségének is, mert õ vala elsõszülötte Józsefnek, Mákirnak, a Manassé elsõszülöttének, Gileád atyjának, mivelhogy hadakozó férfiú vala, juta néki Gileád és Básán.

2

Manassé többi fiainak is juta az õ családjaik szerint: Abiézer fiainak, Hélek fiainak, Aszriél fiainak, Sekem fiainak, Héfer fiainak és Sémida fiainak. Ezek Manassénak a József fiának fiúgyermekei, az õ családjaik szerint.

3

De Czélofhádnak, Héfer fiának (ez Gileád fia, ez Mákir fia, ez Manassé fia) nem valának fiai, hanem csak leányai. Ezek valának pedig leányainak nevei: Makhla, Nóa, Khogla, Milkha és Thircza.

4

Ezek odajárulának Eleázár pap elé, Józsuénak, a Nún fiának eleibe és a fejedelmek elé, mondván: Az Úr megparancsolta Mózesnek, hogy örökséget adjon nékünk a mi atyánkfiai között. Adott vala azért nékik örökséget az Úr beszéde szerint, az õ atyjoknak bátyjai között.

5

Tíz rész esék azért Manassénak, Gileád és Básán földén kívül, a melyek túl vannak a Jordánon.

6

Mert a Manassé leányai örökséget kaptak az õ fiai között; Gileád földe pedig a Manassé többi fiaié lõn.

7

A Manassé határa pedig Ásertõl Mikmetháth felé vala, a mely Sikem elõtt van. És méne a határ jobbkéz felé, Én-Tappuahnak lakói felé.

8

Manasséé volt Tappuah földe, de Tappuah a Manassé határa felé az Efraim fiaié vala.

9

És alámegy a határ a Kána patakjára, a pataknak déli részére. Ezek a városok Efraiméi a Manassé városai között. Manassé határa pedig a pataktól észak felé és a széle a tengernél vala.

10

Délrõl Efraimé, északról pedig Manasséé, és ennek határa a tenger vala. De észak felõl Áserbe ütköznek, napkelet felõl pedig Issakhárba.

11

És a Manasséé vala Issakhárban és Áserben: Béth-Seán és mezõvárosai, Jibleám és mezõvárosai, Dórnak lakosai és mezõvárosai, Én-Dórnak lakosai és mezõvárosai, Thaanaknak lakosai és mezõvárosai, és Megiddó lakosai és mezõvárosai, három hegyi tartomány.

12

De nem bírták elfoglalni Manassénak fiai ezeket a városokat, és sikerült a Kananeusnak ott maradni azon a földön.

13

De mihelyt megerõsödtek vala Izráel fiai, robot alá veték a Kananeust, de teljességgel nem ûzék ki õket.

14

József fiai pedig szóltak vala Józsuéval, mondván: Miért adtál nékem egy sors szerint való örökséget és egy osztályrészt, holott én sok nép vagyok, mivelhogy ez ideig megáldott engem az Úr?!

15

Józsué pedig monda nékik: Ha sok nép vagy te, menj fel az erdõre, és írts ott magadnak a Perizzeusoknak és Refaimnak földén, ha szoros néked az Efraim hegye.

16

És mondának a József fiai: Nem elegendõ nékünk ez a hegy, a Kananeusoknak pedig, a kik a völgyi síkon laknak, mindnek vas-szekerök van ; úgy azoknak, a kik Béth-Seanban és mezõvárosaiban, mint azoknak, a kik a Jezréel völgyében vannak.

17

Szóla pedig Józsué a József házának, Efraimnak és Manassénak, mondván: Sok nép vagy te és nagy erõd van néked, nem lesz néked csak egy sors szerint való részed;

18

Mert hegyed lesz néked. Ha erdõ az, úgy írtsd ki azt, és annak szélei is a tieid lésznek; mert kiûzöd a Kananeust, noha vas-szekere van néki, s noha erõs az.

Joshua 18


Joshua Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1

Izráel fiainak egész gyülekezete pedig összegyülekezék Silóban és oda helyhezteték a gyülekezetnek sátorát, minekutána meghódola elõttök a föld.

2

De maradtak vala még Izráel fiai között, akiknek nem osztották vala ki az õ örökségöket: hét nemzetség.

3

Monda azért Józsué Izráel fiainak: Meddig vonakodtok még elmenni, hogy elfoglaljátok a földet, a melyet néktek adott az Úr, a ti atyáitoknak Istene?

4

Hozzatok elõ három-három férfiút nemzetségenként, és elküldöm õket, hogy keljenek fel és járják el a földet, és írják fel azt az õ örökségük szerint, és térjenek vissza hozzám;

5

Azután oszszák fel azt magok közt hét részre. Júda maradjon meg a maga határaiban dél felõl, József háza pedig maradjon meg a maga határaiban észak felõl.

6

És ti írjátok le a földet hét részre, és hozzátok ide hozzám, hogy sorsot vessek itt néktek az Úr elõtt, a mi Istenünk elõtt.

7

Mert a Lévitáknak nincs részök ti közöttetek; mivelhogy az Úrnak papsága az õ örökségök; Gád pedig és Rúben és Manassé fél nemzetsége megkapták az õ örökségöket a Jordánon túl napkelet felé, a mit Mózes, az Úrnak szolgája adott vala nékik.

8

És felkelének azok a férfiak, és elmenének. Parancsola pedig Józsué azoknak, a kik elmenének, hogy leírják a földet, mondván: Menjetek el és járjátok el a földet, és írjátok le azt, azután térjetek vissza hozzám, és itt vetek néktek sorsot Silóban, az Úr elõtt.

9

Elmenének azért a férfiak, és által menének a földön, és leírák azt városonként hét részre, könyvben, azután visszatérének Józsuéhoz a táborba, Silóba.

10

És sorsot vete nékik Józsué Silóban az Úr elõtt, és elosztá ott Józsué a földet Izráel fiai között az õ osztályrészeik szerint.

11

És kijöve a Benjámin fiai nemzetségének sors szerint való része az õ családjaik szerint; és pedig esék az õ sors szerint való részöknek határa a Júda fiai és a József fiai közé.

12

Vala pedig az õ határok az északi oldalon a Jordántól fogva, és felméne a határ Jérikhó háta mögé észak felé, azután felméne a hegyre napnyugat felé, a szélei pedig Béth-Aven pusztájánál valának.

13

Onnan pedig átmegy a határ Luz-felé, Lúznak azaz Béthelnek háta mögé dél felõl; azután alámegy a határ Ataroth-Adárnak a hegyen, a mely dél felõl van alsó Béth-Horontól.

14

Majd tovább megy a határ, és kerül a nyugoti oldalnak dél felé, attól a hegytõl, a mely átellenben van Béth-Horonnal délrõl; a szélei pedig Kirjáth-Baál, azaz Kirjáth-Jeárim felé, a Júda fiainak városa felé vannak. Ez a napnyugoti határ.

15

A déli oldala pedig van Kirjáth-Jeárim szélétõl kezdve, és megy a határ napnyugot felé, megy a Nefthoa vizének kútfejéhez.

16

Azután alámegy a határ a hegynek széléhez, a mely átellenben van a Hinnom fiának völgyével, a mely észak felé van a Refaim völgyében; alámegy a Hinnom völgyébe is a Jebuzeus mellett dél felé, és alámegy a Rógel forrásához.

17

És kerül észak felõl, és megy Én-Semesnek, azután megy Gelilothnak, a mely átellenben van az Adummimba felvivõ úttal; majd alámegy Bohánnak, a Rúben fiának kövéhez.

18

És átmegy az Arabával átellenben levõ oldalra észak felé, és alámegy Arabába is.

19

Átmegy a határ azután Béth-Hogla oldalára észak felé; a határ szélei pedig északnak a Sóstenger csúcsánál, délnek a Jordán végénél vannak. Ez a dél felé való határ.

20

A Jordán pedig határolja azt a napkelet felõl való oldalról. Ez a Benjámin fiainak öröksége az õ határaik szerint köröskörül, az õ családjaik szerint.

21

A Benjámin fiai nemzetségének városai pedig az õ családjaik szerint ezek: Jérikhó, Béth-Hogla, és Emek-Keczicz;

22

Béth-Arábá, Czemaraim és Béthel;

23

Avvim, Pára és Ofra;

24

Kefár-Amóni, Ofni és Gába. Tizenkét város és azoknak falui.

25

Gibeon, Ráma és Beéroth;

26

Miczpe, Kefira és Mócza;

27

Rekem, Jirpeél és Thareala;

28

Czéla, Elef és Jebuzeus, azaz Jeruzsálem, Gibeath, Kirjáth. Tizennégy város és ezeknek falui. Ez a Benjámin fiainak öröksége az õ családjaik szerint.

Joshua 19


Joshua Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1

A sors által való második rész juta Simeonnak, a Simeon fiai nemzetségének az õ családjaik szerint, és lõn az õ örökségök a Júda fiainak öröksége között.

2

És lõn az övék az õ örökségökül: Beer-Seba, Seba és Móláda;

3

Haczar-Sual, Bála és Eczem;

4

Eltolád, Bethul és Horma;

5

Cziklág, Béth-Markaboth és Haczar-Szusza;

6

Béth-Lebaoth és Sarúhen. Tizenhárom város és ezeknek falui.

7

Ain, Rimmon, Ether és Asán. Négy város és ezeknek falui;

8

És mindazok a faluk, a melyek e városok körül valának Baalath-Beérig, délen Rámatig. Ez a Simeon fiai nemzetségének öröksége az õ családjaik szerint.

9

A Júda fiainak osztályrészébõl lõn a Simeon fiainak örökségök, mert a Júda fiainak osztályrésze nagyobb vala mint illett volna nékik; ezért öröklének Simeon fiai azoknak öröksége között.

10

A sors által való harmadik rész juta a Zebulon fiainak az õ családjaik szerint, és lõn az õ örökségöknek határa Száridig.

11

És felmegy az õ határuk nyugotnak, Mareala felé, és éri Dabbasethet, és éri a folyóvizet is, a mely átellenben van Jokneámmal.

12

Száridtól pedig napkelet felé fordul Kiszloth-Tábor határára, és tova megy Daberáthnak, és felmegy Jafiának.

13

Innen pedig átmegy kelet felé Gittha-Héfernek és Ittha-Kaczinnak, és tova megy Rimmonnak, kerülvén Néa felé:

14

És ennél kerül a határ északról Hannathonnak; a széle pedig a Jiftah-Él völgye.

15

Továbbá Kattáth, Nahalál, Simron, Jidealá és Bethlehem. Tizenkét város és azoknak falui.

16

Ez a Zebulon fiainak öröksége az õ családjaik szerint; ezek a városok és ezeknek falui.

17

A sors által való negyedik rész Issakhárnak, az Issakhár fiainak juta, az õ családjaik szerint.

18

És lõn az õ határuk: Jezréel, Keszuloth és Súnem:

19

Hafaráim, Sion és Anaharath;

20

Rabbith, Kisjon és Ébecz;

21

Remeth, Én-Gannim, Én-Hadda és Béth-Paczczécz.

22

És éri a határ Tábort, Sahaczimát és Béth-Semest, a határuknak széle pedig a Jordán. Tizenhat város és ezeknek falui.

23

Ez az Izsakhár fiai nemzetségének öröksége, az õ családjaik szerint: a városok és ezeknek falui.

24

A sors által való ötödik rész pedig juta az Áser fiai nemzetségének az õ családjaik szerint.

25

És lõn az õ határuk: Helkath, Háli, Beten és Aksáf;

26

Alammelek, Ameád és Misál, és éri Karmelt nyugot felé és Sihór- Libnáthot.

27

Azután visszafordul napkelet felé Béth-Dágonnak, és éri Zebulont és a Jiftah-Él völgyét észak felõl, Béth-Émeket és Neiélt, és tovamegy Kabulnak balkéz felõl;

28

És Ebronnak, Rehobnak, Hammonnak és Kánának a nagy Czidonig.

29

Azután visszafordul a határ Rámának, Tyrusnak erõs városáig; és újra fordul a határ Hósznak, a szélei pedig a tengernél vannak Akzib oldala felõl;

30

És Umma, Afék és Rehób. Huszonkét város és ezeknek falui.

31

Ez az Áser fiai nemzetségének öröksége az õ családjaik szerint: ezek a városok és ezeknek falui.

32

A sors által való hatodik rész juta a Nafthali fiainak, a Nafthali fiainak az õ családjaik szerint.

33

Lõn pedig a határuk: Heleftõl, Elontól fogva Czaanannimnál Adámi-Nekebig és Jabneél-Lakkumig; a széle pedig a Jordán vala.

34

Azután fordul a határ nyugot felé Aznoth-Tábornak; innen pedig tovamegy Hukkóknak, és éri Zebulont dél felõl, Ásert pedig éri nyugot felõl, és a Júdát is; a Jordán napkelet felé vala.

35

Erõsített városok ezek: Cziddim, Czér, Hammath, Rakkath és Kinnereth;

36

Adáma, Ráma és Hásor;

37

Kedes, Edrei és Én-Hásor;

38

Jireon, Migdal-Él, Horem, Béth-Anath és Béth-Semes. Tizenkilencz város és ezeknek falui.

39

Ez a Nafthali fiai nemzetségének öröksége az õ családjaik szerint: a városok és ezeknek falui.

40

A sors által való hetedik rész juta a Dán fiai nemzetségének az õ családjaik szerint.

41

És lõn az õ örökségüknek határa: Czóra, Estháol és Ir-Semes;

42

Saalabbin, Ajjálon és Jithla;

43

Élon, Timnatha és Ekrón;

44

Eltheké, Gibbethon és Baaláth;

45

Jehud, Bené-Bárak és Gath-Rimmon;

46

Mé-Jarkon és Rakkon, a Jáfó átellenében levõ határral.

47

De tovább méne ezeknél a Dán fiainak határa. Felmenének ugyanis a Dán fiai, és hadakozának Lesem ellen, és el is foglalák azt, és veték azt fegyver élére, és birtokba vevék azt, és lakozának benne, és nevezék Lesemet Dánnak, az õ atyjoknak Dánnak nevére.

48

Ez a Dán fiai nemzetségének öröksége az õ családjaik szerint: ezek a városok és ezeknek falui.

49

Mikor pedig elvégezték vala a földnek örökbe vételét annak határai szerint, akkor adának Izráel fiai örökséget Józsuénak, a Nún fiának õ közöttök.

50

Az Úr rendelése szerint adák néki azt a várost, a melyet kért vala: Timnath-Szeráhot az Efraim hegyén, és megépíté azt a várost, és abban lakozék.

51

Ezek azok az örökségek, a melyeket örökül adának Eleázár, a pap és Józsué, a Nún fia és az atyáknak fejei az Izráel fiai nemzetségeinek sors szerint, Silóban, az Úr elõtt, a gyülekezet sátorának nyílásánál. Így végezék el a földnek felosztását.

Joshua 20


Joshua Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1

Majd szóla az Úr Józsuénak, mondván:

2

Szólj az Izráel fiainak, mondván: Válaszszatok magatoknak menekülésre való városokat, a melyekrõl szóltam néktek Mózes által,

3

Hogy oda szaladjon a gyilkos, a ki megöl valakit tévedésbõl, nem szándékosan, és legyenek azok menedékül nékik a vérbosszúló elõl.

4

A ki pedig beszalad valamelyikbe e városok közül, álljon az a város kapujába, és beszélje el az õ dolgait a város véneinek hallatára, és vegyék be õt magok közé a városba, és adjanak néki helyet, hogy velök lakozzék.

5

Hogyha pedig kergeti azt a vérbosszúló, ki ne adják a gyilkost annak kezébe, mert nem szándékosan ölte meg az õ felebarátját, és nem gyûlölte õ azt annakelõtte.

6

És lakozzék abban a városban mindaddig, a míg ítéletre állhat a gyülekezet elé, a míg meghal a fõpap, a ki abban az idõben lesz, azután térjen vissza a gyilkos, és menjen haza az õ városába és az õ házába, abba a városba, a melybõl elfutott vala.

7

És kiválaszták Kedest Galileában a Nafthali hegyén, Sikemet az Efraim hegyén és Kirjáth-Arbát, azaz Hebront a Júda hegyén.

8

Túl a Jordánon pedig Jérikhótól napkelet felé választák Beczert a pusztában, a sík földön Rúben nemzetségébõl; Rámothot Gileádban, a Gád nemzetségébõl, és Gólánt Básánban a Manassé nemzetségébõl.

9

Ezek voltak a meghatározott városok mind az Izráel fiainak, mind a jövevénynek, a ki közöttük tartózkodik vala, hogy oda szaladjon mindaz, a ki megöl valakit tévedésbõl, és meg ne haljon a vérbosszúlónak keze által, míg oda nem áll a gyülekezet elé.

Joshua 21


Joshua Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1

És hozzámenének a Léviták atyai fejedelmei Eleázárhoz, a paphoz, és Józsuéhoz, a Nún fiához és az atyai fejedelmekhez, a kik valának Izráel fiainak nemzetségei felett,

2

És szólának nékik Silóban, a Kanaán földén, mondván: Az Úr megparancsolta Mózes által, hogy adjatok nékünk városokat lakóhelyül, és azokhoz való legelõket barmaink részére.

3

Adák azért Izráel fiai a Lévitáknak az õ örökségökbõl, az Úrnak rendelése szerint, ezeket a városokat és azoknak legelõit.

4

Esék pedig a sors a Kehátiták családjaira, és juta a Léviták közül való Áron pap fiainak a Júda nemzetségétõl, a Simeon nemzetségétõl és a Benjámin nemzetségétõl sors szerint tizenhárom város;

5

Kehát többi fiainak pedig az Efraim nemzetségének családjaitól, Dán nemzetségétõl és Manassé fél nemzetségétõl sors szerint tíz város.

6

A Gerson fiainak pedig az Issakhár nemzetségének családjaitól, az Áser nemzetségétõl, a Nafthali nemzetségétõl és Manassénak Básánban levõ fél nemzetségétõl sors szerint tizenhárom város;

7

Mérári fiainak az õ családjaik szerint a Rúben nemzetségétõl, Gád nemzetségétõl és Zebulon nemzetségétõl tizenkét város.

8

Adák azért Izráel fiai e városokat és ezeknek legelõit a Lévitáknak, a miképen megparancsolta vala az Úr Mózes által, sors szerint.

9

Adák pedig a Júda fiainak nemzetségébõl és Simeon fiainak nemzetségébõl ezeket a városokat, a melyek névszerint olvashatók.

10

És lõn, hogy esék a sors elõször a Lévi fiai közül való Kehátnak családjaiból az Áron fiaira.

11

És adák nékik az Anák atyjának városát, Kirjáth-Arbát, azaz Hebront a Júda hegyén, és annak körülötte levõ legelõit;

12

A városnak szántóföldjét és faluit pedig Kálebnek, a Jefunné fiának adák birtokául.

13

Az Áron pap fiainak pedig adák a gyilkosok menekülésének városát, Hebront és annak legelõjét, Libnát és annak legelõjét.

14

Jatthirt és annak legelõjét; Estemoát és annak legelõjét;

15

Holont és annak legelõjét, és Debirt és annak legelõjét;

16

Aint és annak legelõjét, Juttát és annak legelõjét, Béth-Semest és annak legelõjét. Kilencz várost e két nemzetségbõl.

17

A Benjámin nemzetségébõl pedig Gibeont és annak legelõjét, Gébát és annak legelõjét;

18

Anathótot és annak legelõjét, Almont és annak legelõjét: négy várost.

19

Az Áron fiainak, a papoknak városai összesen tizenhárom város és azoknak legelõi.

20

A Kehát fiai családjainak pedig, s a Kehát fiai közül való többi Lévitáknak városai, az õ sorsuk szerint, az Efraim nemzetségébõl valának.

21

Nékik adák ugyanis a gyilkosok menekülésének városát, Sikemet és annak legelõjét az Efraim hegyén, és Gezert és annak legelõjét;

22

Kibczaimot és annak legelõjét, Béth-Horont és annak legelõjét: négy várost.

23

A Dán nemzetségébõl pedig Elthekét és annak legelõjét, Gibbethont és annak legelõjét;

24

Ajjálont és annak legelõjét; Gath-Rimmont és annak legelõjét; négy várost.

25

A Manassé fél nemzetségébõl pedig: Taanákot és annak legelõjét, Gath- Rimmont és annak legelõjét: két várost.

26

Összesen tíz várost és azoknak legelõit a Kehát fiai többi családjainak.

27

A Gerson fiainak pedig, a kik a Léviták családjaiból valának, adák a Manassé fél nemzetségébõl a gyilkosok menekülésének városát, Gólánt Básánban és annak legelõjét, és Beesterát és annak legelõjét: két várost.

28

Az Issakhár nemzetségébõl pedig: Kisjont és annak legelõjét, Dobráthot, és annak legelõjét,

29

Jármutot és annak legelõjét, és Én-Gannimot és annak legelõjét: négy várost.

30

Az Áser nemzetségébõl pedig: Misált és annak legelõjét, Abdont és annak legelõjét,

31

Helkathot és annak legelõjét, és Rehobot és annak legelõjét: négy várost.

32

A Nafthali nemzetségébõl pedig: a gyilkosok menekülésének városát, Kedest Galileában és annak legelõjét, Hammoth-Dórt és annak legelõjét, és Karthant és annak legelõjét: három várost.

33

A Gersoniták összes városai, az õ családjaik szerint, tizenhárom város és azoknak legelõi.

34

A Mérári fiai családjainak pedig, e még hátralevõ Lévitáknak, adák a Zebulon nemzetségébõl: Jokneámot és annak legelõjét, Karthát és annak legelõjét,

35

Dimnát és annak legelõjét, Nahalált és annak legelõjét; négy várost.

36

A Rúben nemzetségébõl pedig: Béczert és annak legelõjét, Jahczát és annak legelõjét,

37

Kedémothot és annak legelõjét, és Méfaathot és annak legelõjét: négy várost.

38

A Gád nemzetségébõl pedig: a gyilkosok menekülésének városát, Rámothot Gileádban és annak legelõjét, Mahanaimot és annak legelõjét,

39

Hesbont és annak legelõjét; Jaézert és annak legelõjét: összesen négy várost.

40

A Mérári fiainak városai az õ családjaik szerint, a kik a Léviták családjai közül maradtak fel, valának az õ sorsuk szerint összesen tizenkét város.

41

A Lévitáknak összes városai az Izráel fiainak birtoka között: negyvennyolcz város azoknak legelõivel.

42

Valának ezek a városok a tulajdonképeni város és körülöttök azoknak legelõi. Így vala ez mind e városoknál.

43

Megadá azért az Úr Izráelnek mindazt a földet, a mely felõl megesküdött vala, hogy odaadja azt az õ atyáiknak. És bírák azt, és lakozának abban.

44

Nyugodalmat is ada nékik az Úr mindenfelõl, szintén úgy, a mint megesküdött vala az õ atyáiknak. És senki nem állott meg ellenökben valamennyi ellenségeik közül; minden ellenségöket kezökbe adá az Úr.

45

Nem esett el csak egy szó is mindama jó szóból, a melyet szólott vala az Úr az Izráel házának. Mindaz betelt.

Joshua 22


Joshua Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1

Akkor hivatá Józsué a Rúbenitákat, a Gáditákat és a Manassé fél nemzetségét,

2

És monda nékik: Ti megtartottátok mindazt, a mit Mózes, az Úrnak szolgája parancsolt néktek, és hallgattatok az én szómra mindenben, a mit parancsoltam néktek;

3

Nem hagytátok el a ti atyátokfiait immár sok nap óta mind e mai napig, és megtartottátok a megtartandókat, az Úrnak, a ti Isteneteknek parancsolatját.

4

Most pedig nyugodalmat adott az Úr, a ti Istenetek a ti atyátokfiainak, a mint megmondta vala nékik; most azért térjetek vissza, és menjetek a ti sátraitokba, a ti örökségteknek földére, a melyet Mózes, az Úrnak szolgája adott vala néktek túl a Jordánon.

5

Csak igen vigyázzatok, hogy teljesítsétek a parancsolatot és a törvényt, a melyet parancsolt néktek Mózes, az Úrnak szolgája, hogy szeressétek az Urat, a ti Isteneteket, és járjatok minden õ útján, és tartsátok meg az õ parancsolatait, és ragaszkodjatok hozzá, és szolgáljatok néki teljes szívetekbõl és teljes lelketekbõl.

6

És megáldá õket Józsué, azután elbocsátá õket, és elmenének az õ sátraikba.

7

Mert a Manassé nemzetsége felének Mózes adott vala örökséget Básánban; a másik felének pedig Józsué adott az õ atyjafiaival a Jordánon innen napnyugot felõl. És a mikor elbocsátá is õket Józsué az õ sátraikba, akkor is megáldá õket,

8

És szóla nékik, mondván: Nagy gazdagsággal térjetek vissza sátraitokba, és igen sok barommal, ezüsttel, arannyal, rézzel, vassal és igen sok ruhával. Az ellenségeitektõl vett zsákmányt oszszátok meg a ti atyátokfiaival.

9

Visszatérének azért, és elmenének a Rúben fiai, a Gád fiai és a Manassé fél nemzetsége Izráel fiaitól, Silóból, a mely Kanaán földén van, hogy menjenek Gileád földére, az õ örökségüknek földébe, a melyben örökséget võnek az Úr rendelése szerint Mózes által.

10

Mikor a Jordán mellékére értek, a mely még Kanaán földén van, építének a Rúben fiai, Gád fiai és Manassé fél nemzetsége ott a Jordán mellett oltárt, nagy, láttatós oltárt.

11

Meghallák pedig Izráel fiai, hogy ezt mondják vala: Ímé a Rúben fiai, Gád fiai és Manassé fél nemzetsége oltárt építettek átellenben a Kanaán földével, a Jordán mellékén, Izráel fiainak oldala felõl.

12

A mint meghallák Izráel fiai, egybegyûle Izráel fiainak egész gyülekezete Silóban, hogy hadakozni induljanak fel ellenök.

13

Küldék pedig Izráel fiai a Rúben fiaihoz, Gád fiaihoz és a Manassé fél nemzetségéhez Gileád földére Fineást, Eleázárnak, a papnak fiát;

14

Tíz fejedelmet is vele, egy-egy fejedelmet az õsök háza szerint Izráelnek minden nemzetségébõl. Ezek mind fejedelmei valának az õ õseik házának, Izráelnek ezerei között.

15

És eljutának a Rúben fiaihoz, a Gád fiaihoz és a Manassé fél nemzetségéhez a Gileád földére, és szólának õ velök, mondván:

16

Így szól az Úrnak egész gyülekezete: Micsoda vétek ez, a melylyel vétkeztetek Izráelnek Istene ellen, hogy immár elfordultatok az Úrtól, építvén magatoknak oltárt, hogy pártot üssetek immár az Úr ellen?!

17

Avagy kevés-é nékünk a Peór miatt való hamisságunk, a mibõl ki sem tisztultunk még mind e napig, és a miért csapás lõn az Úrnak gyülekezetén?

18

És ti elfordultatok immár az Úrtól; pedig ha ti pártot üttök ma az Úr ellen: holnap majd Izráelnek egész gyülekezetére haragszik meg.

19

Ha pedig tisztátalannak tetszik elõttetek a ti örökségeteknek földje: úgy jõjjetek át az Úr örökségének földjére, a hol ott áll az Úrnak sátora, és legyetek örökösökké mi közöttünk; de az Úr ellen ne üssetek pártot, és ellenünk se üssetek pártot, építvén magatoknak oltárt, az Úrnak, a mi Istenünknek oltárán kivül.

20

Avagy nem Ákán, a Zéra fia vétkezék-é nagy vétekkel az Istennek szentelt dolog ellen; mégis az Izráelnek egész gyülekezete ellen lõn a harag! És az a férfiú nem egymaga halt meg az õ bûnéért!

21

Felelének pedig a Rúben fiai, a Gád fiai és a Manassé fél nemzetsége, és szólának az Izráel ezereinek fejeihez:

22

Az Istenek Istene az Úr, az Istenek Istene az Úr: õ tudja, és az Izráel is megtudja. Ha pártütésbõl és ha az Úr ellen való vétekbõl van ez: ne tartson meg minket e napon!

23

Ha azért építettünk magunknak oltárt, hogy elforduljunk az Úrtól, vagy pedig hogy áldozzunk azon egészen égõáldozatot és ételáldozatot; vagy hogy tegyünk arra hálaadásnak áldozatját: - lássa meg ezt õ maga az Úr!

24

Hát nem inkább a miatt való féltünkben cselekedtük-é ezt, hogy így gondolkoztunk: Maholnap így szólhatnak a ti fiaitok a mi fiainkhoz, mondván: Mi közötök van néktek az Úrhoz, Izráel Istenéhez?

25

Hiszen határt vetett az Úr mi közöttünk és ti közöttetek Rúben fiai és Gád fiai - a Jordánt; nincsen néktek részetek az Úrban! És elidegeníthetnék a ti fiaitok a mi fiainkat, hogy ne féljék az Urat!

26

Mondottuk azért: Nosza fogjunk hozzá, hogy építsünk oltárt, se nem egészen égõáldozatra, se nem véres áldozatra;

27

Hanem hogy bizonyság legyen az mi közöttünk és ti közöttetek, és a mi utánunk való nemzetségeink között, hogy szolgálni akarjuk az Urat õ elõtte a mi egészen égõáldozatainkkal, véres áldozatainkkal és hálaáldozatainkkal, és hogy ne mondhassák a ti fiaitok maholnap a mi fiainknak: Nincs néktek részetek az Úrban.

28

Mondottuk azért: Ha így szólanának maholnap nékünk vagy a mi nemzetségeinknek, ezt mondjuk majd: Lássátok az Úr oltárának mássát, a melyet a mi atyáink készítettek, nem egészen égõáldozatra, sem nem véres áldozatra, hanem hogy bizonyság legyen mi közöttünk és ti közöttetek!

29

Távol legyen tõlünk, hogy pártot üssünk az Úr ellen, és elforduljunk immár az Úrtól, építvén oltárt égõáldozatra, ételáldozatra és véres áldozatra az Úrnak, a mi Istenünknek oltárán kivül, a mely az õ sátora elõtt van!

30

Hallván pedig Fineás, a pap és a gyülekezetnek fejedelmei és Izráel ezereinek fejei, a kik vele valának, a beszédeket, a melyeket szólottak vala a Rúben fiai, a Gád fiai és a Manassé fiai; tetszésre találtak vala elõttök.

31

És monda Fineás, az Eleázár pap fia a Rúben fiainak, Gád fiainak és a Manassé fiainak: Ma tudtuk meg, hogy köztünk van az Úr, mivelhogy nem vétkeztetek e vétekkel az Úr ellen. Most megszabadítottátok Izráel fiait az Úr kezébõl.

32

Visszatére azért Fineás, az Eleázár pap fia és a fejedelmek a Rúben fiaitól, a Gád fiaitól a Gileád földérõl a Kanaán földére Izráelnek fiaihoz, és megbeszélék nékik e dolgot.

33

És tetszésre talált e dolog Izráel fiai elõtt is, és áldák az Istent Izráel fiai, és nem mondák, hogy hadakozni menjenek fel ellenök, hogy elveszessék a földet, a melyben lakoznak a Rúben fiai és a Gád fiai.

34

Az oltárt pedig így nevezék Rúben fiai és a Gád fiai: "Bizonyság ez közöttünk, hogy az Úr az Isten."

Joshua 23


Joshua Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1

Lõn pedig sok nappal azután, hogy nyugodalmat adott vala az Úr Izráelnek minden õ körülötte lévõ ellenségeitõl: megvénhedék Józsué és megidõsödék.

2

Elõhívá ekkor Józsué az egész Izráelt, annak véneit, fejeit, biráit és felügyelõit, és monda nékik: Én megvénhedtem és megidõsödtem.

3

Magatok is láttatok mindent, a mit az Úr, a ti Istenetek mind eme népekkel cselekedett ti elõttetek; mivelhogy maga az Úr, a ti Istenetek harczolt érettetek.

4

Ímé elosztám néktek sors által a fennmaradt népeket örökségül a ti nemzetségeitek szerint, a Jordántól kezdve, és mindazokat a népeket, a melyeket kipusztítottam, és a nagy tengert is napnyugat felõl.

5

Az Úr pedig, a ti Istenetek kiûzi õket a ti orczátok elõl, és kiûzi õket ti elõletek, hogy örököseivé legyetek az õ földüknek, a mint megmondotta vala néktek az Úr, a ti Istenetek.

6

Legyetek azért igen erõsek, hogy megtartsátok és megcselekedjétek mind azt, a mi meg van írva a Mózes törvényének könyvében; hogy el ne távozzatok attól se jobbkézre, se balkézre;

7

Hogy össze ne elegyedjetek ezekkel a népekkel, azokkal, a melyek fenmaradtak közöttetek; isteneiknek nevét ki se ejtsétek, azokra ne esküdjetek, se ne szolgáljatok nékik, se elõttök meg ne hajoljatok;

8

Hanem ragaszkodjatok az Úrhoz, a ti Istenetekhez, a miképen e mai napig cselekedtetek!

9

Ezért ûzött ki az Úr elõletek nagy és erõs népeket: a mi pedig titeket illet, senki meg nem állhatott ellenetekben mind e napig.

10

Egy férfiú közületek elûz ezeret, mert az Úr, a ti Istenetek az, a ki harczol érettetek, a miképen megmondta vala néktek.

11

Azért igen vigyázzatok magatokra, hogy szeressétek az Urat, a ti Isteneteket!

12

Mert ha elfordulván elfordultok tõle és ragaszkodtok e népek maradékaihoz, a melyek itt maradtak ti közöttetek; és sógorságot köttök õ velök és összeelegyedtek velök és õk veletek:

13

Bizonynyal megtudjátok majd, hogy az Úr, a ti Istenetek ki nem ûzi többé e népeket ti elõletek; sõt inkább lésznek ti néktek tõrré és hurokká, oldalaitokban ostorrá, szemeitekben pedig tövisekké, míglen kivesztek errõl a jó földrõl, a melyet az Úr, a ti Istenetek adott ti néktek.

14

Én pedig ímé megyek már a minden földinek útján: Tudjátok meg azért teljes szívetek és teljes lelketek szerint, hogy egy szó sem esett el mindama jó szóból, a melyeket az Úr, a ti Istenetek szólott vala felõletek. Minden betelt rajtatok, egy szó sem esett el azokból!

15

De a miképen betelt rajtatok mind az a jó szó, a melyeket az Úr, a ti Istenetek szólott vala felõletek: akképen teljesíti majd rajtatok mind a gonosz szót is az Úr, míglen kipusztít titeket e jó földrõl, a melyet az Úr, a ti Istenetek adott ti néktek.

16

Ha általhágjátok az Úrnak, a ti Isteneteknek szövetségét, a melyet parancsolt néktek, és elmentek és szolgáltok idegen isteneknek, és meghajoltok azok elõtt: akkor felgerjed ellenetek az Úrnak haragja, és hamar kivesztek e jó földrõl, a melyet õ adott néktek.

Joshua 24


Joshua Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1

Józsué pedig összegyûjté Izráelnek minden nemzetségét Síkembe, és elõhívá Izráelnek véneit, fejeit, biráit és felügyelõit, és oda állának az Úr elébe,

2

És monda Józsué az egész népnek: Ezt mondja az Úr, Izráelnek Istene: A folyóvizen túl lakoztak régenten a ti atyáitok: Tháré, Ábrahámnak atyja és Nákhórnak atyja, és idegen isteneknek szolgáltak vala.

3

De áthozám a ti atyátokat, Ábrahámot a folyóvíz túlsó oldaláról, és elhordozám õt az egész Kanaán földén, és megsokasítám az õ magvát; és adám néki Izsákot.

4

Izsáknak pedig adám Jákóbot és Ézsaut. És Ézsaunak a Szeír hegyét adám birtokul, Jákób pedig és az õ fiai alámenének Égyiptomba.

5

Majd elküldém Mózest és Áront, és megverém Égyiptomot úgy, a hogy cselekedtem vala közöttök; azután pedig kihoztalak vala titeket.

6

És kihoztam a ti atyáitokat Égyiptomból, és jutátok a tengerhez, és ûzék az égyiptomiak a ti atyáitokat szekerekkel és lovasokkal a Veres tengerig.

7

Akkor az Úrhoz kiáltának, és homályt vete ti közétek és az égyiptomiak közé, és rájok vivé a tengert és elborítá õket. Szemeitek is látták azt, a mit cselekedtem vala az égyiptomiakkal; ti pedig sok ideig lakoztatok a pusztában.

8

Majd elhozálak titeket az Emoreusok földére, a kik túl laktak vala a Jordánon, és hadakozának ellenetek; de kezetekbe adám õket, és bírátok az õ földüket, õket pedig eltörlém a ti orczátok elõl.

9

Majd felkele Bálák, a Czippor fia, Moábnak királya, és hadakozék Izráellel, és elkülde és hivatá Bálámot, a Beór fiát, hogy átkozzon meg titeket.

10

De nem akarám meghallgatni Bálámot, ezért áldva áldott vala titeket, és megszabadítálak titeket az õ kezébõl.

11

Majd általjövétek a Jordánon, és jutátok Jérikhóba, és hadakozának veletek Jérikhónak urai: az Emoreus, Perizeus, Kananeus, Khittheus, Girgazeus, Khivveus és Jebuzeus; de kezetekbe adám õket.

12

Mert elbocsátám elõttetek a darázsokat, és ûzék azokat elõletek: az Emoreusok két királyát, de nem a te fegyvered által, de nem a te kézíved által!

13

És adék néktek földet, a melyben nem munkálkodtál, és városokat, a melyeket nem építettetek vala, mégis bennök laktok; szõlõket és olajfákat, a melyeket nem ti ültettetek, de esztek azokról.

14

Azért hát féljétek az Urat, és szolgáljatok néki tökéletességgel és hûséggel; és hányjátok el az isteneket, a kiknek szolgáltak a ti atyáitok túl a folyóvizen és Égyiptomban, szolgáljatok az Úrnak.

15

Hogyha pedig rossznak látjátok azt, hogy szolgáljatok az Úrnak: válaszszatok magatoknak még ma, a kit szolgáljatok; akár azokat az isteneket, a kiknek a ti atyáitok szolgáltak, a míg túl valának a folyóvizen, akár az Emoreusok isteneit, a kiknek földjén lakoztok: én azonban és az én házam az Úrnak szolgálunk.

16

A nép pedig felele, és monda: Távol legyen tõlünk, hogy elhagyjuk az Urat, szolgálván idegen isteneknek!

17

Sõt inkább az Úr, a mi Istenünk az, a ki felhozott minket és atyáinkat Égyiptom földébõl, a szolgák házából, és a ki ezeket a nagy jeleket tette a mi szemeink elõtt, és megtartott minket minden útunkban, a melyen jártunk, és mind ama népek között, a melyek között általjöttünk;

18

És kiûzött az Úr minden népet, az Emoreust is, e földnek lakóját, a mi orczánk elõl: Mi is szolgálunk az Úrnak, mert õ a mi Istenünk!

19

Józsué pedig monda a népnek: Nem szolgálhattok az Úrnak, mert szent Isten õ, féltõn szeretõ Isten õ; nem bocsátja meg a ti vétkeiteket és bûneiteket;

20

Hogyha elhagyjátok az Urat, és szolgáltok idegen isteneknek: akkor elfordul és roszszal illet benneteket, és megemészt titeket, minekutána jól cselekedett veletek.

21

Akkor monda a nép Józsuénak: Nem, mert mi az Úrnak szolgálunk!

22

Józsué pedig monda a népnek: Bizonyságok vagytok magatok ellen, hogy ti választottátok magatoknak az Urat, hogy néki szolgáljatok. És mondának: Bizonyságok!

23

Most azért hányjátok el az idegen isteneket, a kik köztetek vannak, és hajtsátok sziveteket az Úrhoz, Izráelnek Istenéhez.

24

És monda a nép Józsuénak: Az Úrnak, a mi Istenünknek szolgálunk, és az õ szavára hallgatunk.

25

Szerze azért Józsué szövetséget a néppel e napon, és ada eleibe rendelést és végzést Síkemben.

26

És beírá Józsué e dolgokat az Isten törvényének könyvébe, és võn egy nagy követ, és oda helyhezteté azt a cserfa alá, a mely vala az Úrnak szent házában.

27

És monda Józsué az egész népnek: Ímé ez a kõ lesz ellenünk bizonyságul; mert ez hallotta az Úrnak minden beszédét, a melyet szólott vala nékünk; és lesz ellenetek bizonyságul, hogy ne hazudjatok a ti Istenetek ellen.

28

És elbocsátá Józsué a népet, kit-kit a maga örökségébe.

29

És lõn e dolgok után, hogy meghala Józsué, a Nún fia, az Úrnak szolgája, száztíz esztendõs korában,

30

És eltemeték õt az õ örökségének határában Timnat-Szerában, a mely az Efraim hegyén van, a Gaas hegytõl észak felé.

31

Izráel pedig az Urat szolgálta vala Józsuénak minden idejében, és a véneknek is minden idejökben, a kik hosszú ideig éltek Józsué után, és a kik tudják vala minden cselekedetét az Úrnak, a melyet cselekedett vala Izráellel.

32

A József csontjait pedig, a melyeket felhoztak vala Izráel fiai Égyiptomból, eltemették Síkemben, a mezõnek abban a részében, a melyet szerzett vala Jákób Hámornak, a Síkem atyjának fiaitól száz pénzén; és lõnek a József fiainak örökségévé.

33

Meghala Eleázár is, Áronnak fia, és eltemeték õt Gibeathban, az õ fiának Fineásnak városában, a mely néki adatott az Efraim hegyén.

Judges 1


Judges Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1

És lõn Józsué halála után, hogy megkérdék az Izráel fiai az Urat, mondván: Ki menjen legelõször közülünk a Kananeusra, hogy hadakozzék õ ellene?

2

És monda az Úr: Júda menjen! Ímé az õ kezébe adtam azt a földet.

3

Ekkor monda Júda az õ atyjafiának Simeonnak: Jer velem együtt a nékem sors által jutott örökségbe, hogy hadakozzunk a Kananeus ellen, és én is elmegyek veled a néked sors által jutott örökségbe. És Simeon elméne vele.

4

És felméne Júda, és kezökbe adá az Úr a Kananeust és a Perizeust, és levágtak közülök Bézekben tízezer embert.

5

És találák Adonibézeket Bézekben, és hadakozának õ ellene, és megverék a Kananeust és a Perizeust.

6

És megfutamodott Adonibézek, de ûzõbe vevék, és elfogván õt, elvágták kezeinek és lábainak hüvelykújjait.

7

Ekkor monda Adonibézek: Hetven király szedeget vala asztalom alatt, a kiknek elvágattam kezeik és lábaik hüvelykujjait; a mint én cselekedtem, úgy fizetett nékem az Isten. Azután elvivék õt Jeruzsálembe, és ott meghala.

8

Azután Jeruzsálem ellen hadakoztak a Júda fiai, és elfoglalván azt, lakosait levágták fegyvernek élivel, a várost pedig lángba borították.

9

Azután pedig alámenének a Júda fiai, hogy harczoljanak a hegységen, a déli tartományban és a lapályon lakó Kananeus ellen.

10

És elment Júda a Hebronban lakó Kananeus ellen, - Hebron neve azelõtt Kirjáth-Arba volt, - és megverték Sésait, Achimánt és Thalmáit.

11

Onnan pedig méne Debir lakói ellen. Debir neve pedig azelõtt Kirjáth- Széfer volt.

12

És monda Káleb: A ki Kirjáth-Széfert megveri és elfoglalja, annak feleségül adom az én leányomat, Akszát.

13

És elfoglalá azt Othniel, Kénáz fia, Káleb öcscse, és néki adá Akszát, az õ leányát feleségül.

14

És lõn, hogy a mikor eljöve az, biztatá õt, hogy kérjen mezõt az õ atyjától. Leszálla azért a szamárról, Káleb pedig monda néki: Mi bajod van?

15

Õ pedig monda néki: Adj áldást nékem: mert déli vidékre helyheztettél engem, adj most vízforrásokat is. És néki adá Káleb a felsõ forrást és az alsó forrást.

16

És Keneusnak, a Mózes ipának fiai is felmentek a pálmák városából a Júda fiaival a Júda pusztájára, mely délre van Aradtól, és elmentek és letelepedtek a nép között.

17

És elment Júda az õ atyjafiával, Simeonnal, és megverék a Czéfátban lakó Kananeust, és elpusztították azt, és elnevezték a várost Hormának.

18

Azután elfoglalta Júda Gázát és annak határát, Askelont és annak határát, Ekront és annak határát.

19

Vala pedig az Úr Júdával, és kiûzé a hegység lakóit; de a völgy lakóit nem lehetett kiûzni, mert vas-szekereik voltak.

20

És Kálebnek adták Hebront, a mint meghagyta volt Mózes, és kiûzé onnan Anák három fiát.

21

De a Jebuzeust, Jeruzsálemnek lakóját nem ûzték el a Benjámin fiai, és ezért lakik a Jebuzeus a Benjámin fiaival Jeruzsálemben még máig is.

22

És felméne a József háza is, Béthel ellen, és az Úr volt õ vele.

23

És kikémlelteté a József háza Béthelt. A város neve pedig régenten Lúz volt.

24

És látának a kémek egy férfiút, a ki a városból jött vala, és mondának néki: Mutasd meg a város bejárását, és irgalmasságot cselekszünk veled.

25

És mikor ez megmutatta nékik a város bejárását, a várost fegyver élére hányták; de azt a férfiút és egész házanépét elbocsáták.

26

És elment az a férfiú a Khitteusok földére, és várost épített, és elnevezé azt Lúznak. Ez annak neve mind e mai napig.

27

És nem ûzte el Manassé a lakosokat sem Béthseánból és annak mezõvárosaiból, sem Taanakból és mezõvárosaiból, sem Dórból és mezõvárosaiból, sem a Jibleámnak és mezõvárosainak lakosait, sem Megiddónak és mezõvárosainak lakosait. És a Kananeusnak tetszett ott lakni azon a földön.

28

És mikor Izráel megerõsödött, adófizetõjévé tette a Kananeust; de elûzni nem ûzte el.

29

És Efraim sem ûzte ki a Kananeust, a ki Gézerben lakott; hanem a Kananeus ott lakott közöttük Gézerben.

30

Zebulon sem ûzte el sem Kitron lakosait, sem Nahalólnak lakóit, hanem közöttük lakozott a Kananeus, és adófizetõikké lettek.

31

Áser sem ûzte el sem Akkó, sem Sidon, sem Akhláb, sem Akzib, sem Helba, sem Afik, sem Rehob lakóit.

32

És ott lakott Áser a Kananeusok, a föld lakói között, mert nem ûzte el õket.

33

Nafthali sem ûzte el sem Béth-Semes lakosait, sem Béth-Anath lakóit, hanem ott lakott a Kananeusok, a föld lakói között, és Béth-Semes és Béth-Anath lakói adófizetõikké lettek.

34

Az Emoreusok pedig felszorították a Dán fiait a hegységbe, mert nem engedték meg, hogy lejõjjenek a völgybe.

35

És az Emoreusoknak tetszett ott lakni a Héresz hegységen, Ajalonban és Saalbimban; de mikor a József házának keze rájok nehezedett, adófizetõkké lettek.

36

Az Emoreusok határa pedig az Akrabbim hágójától és Sélától fölfelé volt.

Judges 2


Judges Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1

Felméne pedig az Úrnak angyala Gilgálból Bókimba, és monda: Én vezettelek fel titeket Égyiptomból, és hoztalak benneteket erre a földre, a mely felõl megesküdtem a ti atyáitoknak, és mondék: Nem bontom fel az én szövetségemet ti veletek soha örökké.

2

Csakhogy ti se kössetek frigyet ennek a földnek lakosival, rontsátok le az õ oltáraikat; de ti nem hallgattatok az én szómra. Miért cselekedtétek ezt?

3

Annakokáért azt mondom: Nem ûzöm el õket elõletek, hanem legyenek néktek mint tövisek a ti oldalaitokban, és az õ isteneik legyenek ti néktek tõr gyanánt.

4

És lõn, hogy mikor az Úrnak angyala ezeket mondá az Izráel minden fiainak: felemelé a nép az õ szavát és síra.

5

És elnevezték azt a helyet Bókimnak, és áldozának ott az Úrnak.

6

És elbocsátá Józsué a népet, és elmenének az Izráel fiai, kiki az õ örökségébe, hogy bírják a földet.

7

És a nép az Urat szolgálta Józsuénak egész életében, és a véneknek minden napjaiban, a kik hosszú ideig éltek Józsué után, a kik látták az Úrnak minden dolgait, melyeket cselekedett vala Izráellel.

8

És meghalt Józsué, a Nún fia, az Úr szolgája, száztíz esztendõs korában.

9

És eltemeték õt örökségének határában, Timnat-Héreszben, az Efraim hegyén, északra a Gaas hegyétõl.

10

És az az egész nemzetség gyûjteték az õ atyáihoz, és támadott más nemzetség õ utánok, a mely nem ismerte sem az Urat, sem az õ cselekedeteit, melyeket cselekedett Izráellel.

11

És gonoszul cselekedtek az Izráel fiai az Úrnak szemei elõtt, mert a Baáloknak szolgáltak.

12

És elhagyák az Urat, atyáik Istenét, a ki kihozta õket Égyiptom földébõl, és más istenek után jártak, a pogány népek istenei közül, a kik körülöttük voltak, és azok elõtt hajtották meg magukat, és haragra ingerelték az Urat.

13

És elhagyták az Urat, és szolgáltak Baálnak és Astarótnak.

14

És felgerjedett az Úrnak haragja Izráel ellen, és adá õket a ragadozók kezébe, és elragadozák õket, és adá õket a körülöttük való ellenségeik kezébe, és még csak megállani sem bírtak ellenségeik elõtt.

15

A hova csak kivonultak, mindenütt ellenök volt az Úr keze rontásukra, a mint megmondotta volt az Úr, és a mint megesküdt volt az Úr nékik. És igen megnyomorodának.

16

És támasztott az Úr bírákat, a kik megszabadíták õket szorongatóiknak kezébõl.

17

De bíráikra sem hallgattak, hanem más istenekkel paráználkodtak, és azoknak hajtották meg magukat, és hamar letértek az útról, a melyen atyáik jártak, kik az Úrnak parancsára hallgattak; õk nem cselekedtek így.

18

Mert mikor bírákat támasztott az Úr nékik, az Úr maga volt a bíróval, és megszabadította õket ellenségeik kezébõl a biró egész idejére, mert megindult az Úr panaszaikon, melyeket emeltek elnyomóik és szorongatóik miatt.

19

De mihelyt a bíró meghalt, visszatértek, és jobban megromlottak, mint atyáik; más istenek után jártak, azoknak szolgáltak, és azok elõtt hajtották meg magukat, föl nem hagytak cselekedeteikkel és nyakas magaviseletökkel.

20

Ezért felgerjedett az Úrnak haragja Izráel ellen, és monda: Mivelhogy általhágta ez a nemzetség az én szövetségemet, melyet atyáiknak parancsoltam, és nem hallgatott az én szavamra:

21

Én sem ûzök ki többé senkit sem elõlük azon pogányok közül, a kiket meghagyott Józsué, a mikor meghalt;

22

Hanem azok által kísértem Izráelt, ha vajjon megtartják-é az Úrnak útát, járván azon, a miképen megtartották az õ atyáik, avagy nem?

23

Ezért hagyta meg az Úr ezeket a pogányokat, és nem is ûzte ki hamar, és nem adta õket Józsué kezébe.

Judges 3


Judges Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1

Ezek pedig a pogányok, a kiket meghagyott az Úr, hogy azok által kísértse Izráelt, azokat a kik nem ismerték a Kanaánért való harczokat,

2

Csak azért, hogy az Izráel fiainak nemzetségei megismerjék, hogy tanítsa õket hadakozásra, csak azokat, a kik azelõtt ezt nem tudták:

3

A Filiszteusok öt fejedelemsége, a Kananeusok mindnyájan, és a Sidoniusok, meg a Khivveusok, a kik a Libánon hegyén laknak, a Baálhermon hegyétõl fogva Hamath bemeneteléig.

4

Kik azért hagyattak meg, hogy megkísértse általok az Úr Izráelt, hogy meglássa, vajjon engedelmeskednek-é az Úr parancsolatainak melyeket parancsolt az õ atyáiknak Mózes által?

5

Így az Izráel fiai a Kananeusok, Khitteusok, Emoreusok, Perizeusok, Khivveusok és Jebuzeusok között laktak,

6

És azok leányait vették magoknak feleségül, a saját leányaikat pedig oda adták azok fiainak, és szolgálák azoknak isteneit.

7

És gonoszul cselekedtek az Izráel fiai az Úr szemei elõtt, és elfelejtkezének az Úrról, az õ Istenökrõl, és a Baáloknak és Aseráknak szolgáltak.

8

Ezért felgerjedett az Úrnak haragja az Izráel ellen, és adá õket Kusán- Risathaimnak, Mesopotámia királyának kezébe, és nyolcz évig szolgáltak az Izráel fiai Kusán-Risathaimnak.

9

Ekkor az Úrhoz kiáltának az Izráel fiai, és az Úr szabadítót támasztott az Izráel fiainak, aki megszabadítá õket: Othnielt, Kénáz fiát, Káleb öcscsét.

10

És az Úrnak lelke vala õ rajta, és biráskodott Izráelben, és a mint kiméne a hadra, az Úr kezébe adta Kusán-Risathaimot, Mesopotámia királyát, és ránehezült keze Kusán-Risathaimra.

11

És megnyugovék a föld negyven esztendeig, és meghalt Othniel, a Kénáz fia.

12

De az Izráel fiai ismét gonoszul cselekedének az Úr szemei elõtt, és megerõsítette az Úr Eglont, Moáb királyát Izráel ellen, azért, mert gonoszul cselekedtek az Úrnak szemei elõtt.

13

Ez magához gyûjtötte Ammonnak és Amáleknek fiait, és elment, és megverte Izráelt, és elfoglalták a pálmák városát.

14

És szolgálák az Izráel fiai Eglont, a Moáb királyát tizennyolcz esztendeig.

15

Ekkor megint az Úrhoz kiáltottak Izráel fiai, és az Úr szabadítót támasztott nékik: Ehudot, Gérának fiát, ki Jemininek volt a fia, a ki suta volt. És mikor az Izráel fiai ajándékot küldének általa Eglonnak, Moáb királyának,

16

Ehud szerze magának egy kétélû kardot, egy singnyi hosszút, és azt az õ ruhája alatt a jobb tomporára övezé.

17

És bemutatá az ajándékot Eglonnak, Moáb királyának. Eglon pedig igen kövér ember vala.

18

És lõn, hogy mikor elvégezé az ajándék bemutatását, elbocsátá az embereket, a kik az ajándékot vitték vala.

19

Õ maga pedig visszatért a Gilgál közelében lévõ kõbányáktól és monda: Titkos beszédem van veled, óh király! És ez monda: Hallgass! és kimenének elõle mindnyájan, kik állanak vala körülötte.

20

És Ehud akkor ment be hozzá, mikor épen az õ hûsölõ felházában ült magányosan, és monda Ehud néki: Istennek beszéde van nálam te hozzád. És fölkele az a királyi székbõl.

21

Akkor kinyújtá Ehud az õ balkezét, és kirántá kardját a jobb tomporáról, és beleüté azt annak hasába.

22

És beméne még a markolatja is a vasa után és berekeszté a háj a fegyver vasát, mert nem vonta ki a kardot annak hasából, sõt átment annak vékonyán.

23

Általméne pedig Ehud a csarnokon, minekutána bevonta maga után a felház ajtait, és bezárta.

24

A mint õ kiméne, jövének annak szolgái, és láták, hogy ímé a felház ajtai be vannak zárva, és mondának: Bizonyára szükségét végzi a hûsölõ kamarájában.

25

De mikor váltig várakoztak és ímé nem nyitotta meg a felház ajtaját, fogák a kulcsot és megnyiták: és ímé az õ urok ott feküdt a földön halva.

26

Ehud pedig elmenekült vala, míg azok késedelmezének, és elhaladván a kõbányák mellett, Szeiráhba futott.

27

És a mikor oda megérkezett, kürtjébe fújt az Efraim hegyén, és alámenének õ vele az Izráel fiai a hegyrõl, és õ elõttük.

28

És monda nékik: Jertek utánam, mert kezetekbe adta az Úr a ti ellenségeteket, Moábot. És levonultak õ utána, és elfoglalák a Jordán réveit, melyek Moáb felé vezettek, és nem engedtek azokon senkit általkelni.

29

És leöltek a Moábiták közül akkor mintegy tízezer embert, mind erõs és vitéz férfiakat, úgy hogy egy sem menekült el.

30

Így aláztatott meg Moáb abban az idõben Izráel keze alatt. És megnyugovék a föld nyolczvan esztendeig.

31

Õ utána pedig Sámgár, Anáthnak fia volt bíró, a ki hatszáz Filiszteus férfiút ölt meg egy ökörösztökével, és megszabadítá õ is Izráelt.

Judges 4


Judges Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1

De az Izráel fiai azután is gonoszul cselekedének az Úrnak szemei elõtt, mikor Ehud meghalt.

2

Azért adá õket az Úr Jábinnak, a Kanaán királyának kezébe, a ki Hásorban uralkodott; seregének vezére pedig Sisera volt. Ez a pogányok városában, Harósethben lakott.

3

És kiáltának az Izráel fiai az Úrhoz, mert kilenczszáz vas-szekere volt, és húsz esztendeig zsarnokoskodott az Izráel fiai felett erõszakkal.

4

Ebben az idõben Debora, a prófétanõ, a Lappidoth felesége volt biró Izráelben.

5

És õ a Debora-pálmája alatt lakott Ráma és Béthel között, az Efraim hegyén, és ide jöttek fel hozzá az Izráel fiai törvényre.

6

És elkülde és hivatá Bárákot, az Abinoám fiát, Kedes- Nafthaliból, és monda néki: Avagy nem parancsolta-é meg az Úr, Izráelnek Istene: Menj és vonulj fel a Thábor hegyére, és végy magadhoz tízezer embert a Nafthali és a Zebulon fiai közül?

7

És te ellened kihozom a Kison patakjához Siserát, Jábin hadvezérét, az õ szekereit és seregét, és kezedbe adom õt.

8

És monda néki Bárák: Ha velem jösz, elmegyek; de ha nem jösz el velem, én sem megyek.

9

Ki felele: Elmenvén elmegyek te veled, csakhogy nem a tied lesz a dicsõség az útban, a melyre mégy, mert asszony kezébe adja az Úr Siserát. És felkele Debora, és elméne Bárákkal Kedes felé.

10

Összegyûjté annakokáért Bárák Zebulont és Nafthalit Kedesbe, és elvive magával tízezer embert, és elméne vele Debora is.

11

A Keneus Héber pedig elvált a Keneusoktól, Hobábnak, a Mózes ipának fiaitól, és sátorát a Saanaim tölgyesénél vonta fel, mely Kedes mellett van.

12

Hírül vivék pedig Siserának, hogy Bárák, az Abinoám fia felvonult a Thábor hegyére.

13

Egybegyûjté azért Sisera minden szekereit, a kilenczszáz vas-szekeret, és egész népét, mely vele volt, a pogányok városából, Harósethbõl, a Kison patakjához.

14

És monda Debora Báráknak: Kelj fel, mert ez a nap az, a melyen kezedbe adja az Úr Siserát! hisz maga az Úr vezet téged! És alájöve Bárák a Thábor hegyérõl, és a tízezer ember õ utána.

15

És megrettenté az Úr Siserát minden szekereivel és egész táborával fegyvernek élivel Bárák elõtt, anynyira, hogy Sisera leugrott szekerérõl, és gyalog futott.

16

Bárák pedig a szekereket és a tábort egész Harósethig, a pogányok városáig ûzé, és Siserának egész tábora elhulla fegyvernek éle miatt, még csak egyetlen egy sem maradt meg.

17

Sisera pedig gyalog futott Jáhelnek, a Keneus Héber feleségének sátoráig, mert béke volt Jábin között, Hásor királya között, és a Keneus Héber háznépe között.

18

És kiméne Jáhel Sisera elé, és monda néki: Jõjj be Uram, jõjj be hozzám, ne félj! És betére õ hozzá a sátorba, és betakará õt lasnakkal.

19

Az pedig monda néki: Adj kérlek innom egy kis vizet, mert szomjúhozom. És megnyita ez egy tejes tömlõt, és ada néki inni, és betakará õt.

20

És az annakfelette monda néki: Állj a sátor ajtajába, és ha valaki jõne és kérdezne, és ezt mondaná: Van-é itt valaki? mondjad: Nincsen!

21

Ekkor Jáhel, a Héber felesége vevé a sátorszöget, és põrölyt võn kezébe, és beméne õ hozzá halkan, és beveré a szöget halántékába, úgy hogy beszegezõdék a földbe. Amaz pedig nagy fáradtság miatt mélyen aludt vala, és így meghala.

22

És ímé, a mint Bárák ûzve keresné Siserát, Jáhel kiméne elébe, és monda néki: Jöszte és megmutatom néked az embert, a kit keressz. És beméne õ hozzá, és ímé Sisera ott feküdt halva, és a szög halántékában.

23

Így alázá meg Isten azon a napon Jábint, a Kanaán királyát az Izráel fiai elõtt.

24

Az Izráel fiainak keze pedig mind jobban ránehezedék Jábinra, a Kanaán királyára, mígnem kiirták Jábint, a Kanaán királyát.

Judges 5


Judges Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1

Énekelt pedig Debora és Bárák, az Abinoám fia azon a napon, mondván:

2

Hogy a vezérek vezettek Izráelben, &Hogy a nép önként kele föl: áldjátok az Urat!

3

Halljátok meg királyok, figyeljetek fejedelmek! &Én, én az Úrnak éneket mondok, &Dícséretet zengek az Úrnak, az Izráel Istenének.

4

Uram, mikor Szeirbõl kijövél, Mikor lépdelél Edom mezejérõl: &Megrendült a föld, csepegett az ég, &A föllegek is víztõl áradának.

5

A hegyek megrendültek az Úrnak orczája elõtt, &Még ez a Sinai is, az Úrnak, az Izráel Istenének színe elõtt.

6

Sámgárnak, az Anath fiának napjaiban, &Jáhel idejében pihentek az utak, &És az útonjárók tekervényes ösvényekre tértek.

7

Megszüntek a kerítetlen helyek Izráelben, megszüntek végképen, &Mígnem én Debora felkelék, &Felkelék Izráel anyjaként.

8

Új isteneket ha választott a nép, &Mindjárt kigyúlt a harcz a kapuk elõtt; &De paizs, és dárda avagy láttatott-é &A negyvenezereknél az Izráel között?

9

Szívem azoké, kik parancsolnak Izráelben, &Kik a nép közül önként ajánlkoztak: áldjátok az Urat!

10

Kik ültök fehér szamarakon, &Kik ültök a szõnyegeken &És a kik gyalog jártok: mind énekeljetek!

11

Az íjászok szavával a vízmerítõk között, &Ott beszéljék az Úrnak igazságát, &Az õ faluihoz való igazságit Izráelben. &Akkor újra a kapukhoz vonul az Úr népe!

12

Kelj fel, kelj fel Debora! &Serkenj fel, serkenj fel, mondj éneket! &Kelj fel Bárák és fogva vigyed foglyaidat, Abinoám fia!

13

Akkor lejött a hõsök maradéka; &Az Úrnak népe lejött hozzám a hatalmasok ellen.

14

Efraimból, kiknek gyökere Amálekben, &Utánad Benjámin, a te néped közé; &Mákirból jöttek le vezérek, &És Zebulonból, kik a vezéri pálczát tartják.

15

És Issakhár fejedelmei Deborával, &És mint Issakhár, úgy Bárák &A völgybe rohan követõivel. &Csak a Rúben patakjainál &Vannak nagy elhatározások.

16

Miért maradtál ülve a hodályban? &Hogy hallgasd nyájad bégetéseit?! &Rúben patakjainál nagyok voltak az elhatározások!

17

Gileád a Jordánon túl pihen. &Hát Dán miért idõzik hajóinál? &Áser a tenger partján ül és nyugszik öbleinél.

18

De Zebulon, az halálra elszánt lelkû nép, &És Nafthali, a mezõség magaslatain!

19

Királyok jöttek, harczoltanak; &Akkor harczoltak a Kanaán királyai &Taanaknál, Megiddó vizénél; &De egy darab ezüstöt sem vettenek.

20

Az égbõl harczoltak, &A csillagok az õ helyökbõl vívtak Siserával!

21

A Kison patakja seprette el õket; &Az õs patak, a Kison patakja! &Végy erõt én lelkem!

22

Akkor csattogtak a lovak körmei &A futás miatt, lovagjaik futásai miatt.

23

Átkozzátok Mérozt - mond az Úr követje, - &Átkozva-átkozzátok annak lakosait! Mert nem jöttek az Úrnak segítségére, &Az Úrnak segélyére vitézei közé.

24

De áldott legyen az asszonyok felett Jáhel, &A Keneus Héber felesége, &A sátorban lakó nõk felett legyen áldott!

25

Az vizet kért, õ tejet adott, &Fejedelmi csészében nyújtott tejszínét.

26

Balját a szegre, &Jobbját pedig a munkások põrölyére nyújtotta, &És ütötte Siserát, szétzúzta fejét, &És összetörte, általfúrta halántékát,

27

Lábainál leroskadt, elesett, feküdt, &Lábai között leroskadt, elesett; &A hol leroskadt, ott esett el megsemmisülve.

28

Kinézett az ablakon, és jajgatott &Siserának anyja a rostélyzat mögül: &"Miért késik megjõni szekere? &Hol késlekednek kocsijának gördülései?"

29

Fejedelemasszonyinak legokosabbjai válaszolnak néki; &Õ egyre csak azok szavait ismételgeti:

30

"Vajjon nem zsákmányra találtak-é, s mostan osztozkodnak? &Egy-két leányt minden férfiúnak; &A festett kelmék zsákmányát Siserának; &Tarka szövetek zsákmányát, tarkán hímzett öltözeteket, &Egy színes kendõt, két tarka ruhát nyakamra, mint zsákmányt."

31

Így veszszenek el minden te ellenségid, Uram! &De a kik téged szeretnek, tündököljenek mint a kelõ nap az õ erejében! &És megnyugovék a föld negyven esztendeig.

Judges 6


Judges Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1

És gonoszul cselekedének az Izráel fiai az Úrnak szemei elõtt, azért adá õket az Úr a Midiániták kezébe hét esztendeig.

2

És hatalmat võn a Midiániták keze az Izráelen, és a Midiánitáktól való féltökben készítették magoknak az Izráel fiai azokat a barlangokat, rejtekhelyeket és erõsségeket, a melyek a hegységben vannak.

3

Mert ha vetett Izráel, mindjárt ott termettek a Midiániták, az Amálekiták és a Napkeletnek fiai, és rájok törtek.

4

És táborba szálltak ellenök, és pusztították a földnek termését egész addig, a merre Gázába járnak, és nem hagytak élésre valót Izráelben, sem juhot, sem ökröt, sem szamarat.

5

Mert barmaikkal és sátoraikkal vonultak föl; csapatosan jöttek, mint a sáskák, úgy hogy sem nékik magoknak, sem tevéiknek nem volt száma, és ellepték a földet, hogy elpusztítsák azt.

6

Mikor azért igen megnyomorodott az Izráel a Midiániták miatt, az Úrhoz kiáltának az Izráel fiai.

7

Mikor pedig kiáltottak vala az Izráel fiai az Úrhoz Midián miatt:

8

Prófétát külde az Úr az Izráel fiaihoz, és monda nékik: Azt mondja az Úr, Izráel Istene: Én vezettelek fel titeket Égyiptomból, és hoztalak ki titeket a szolgálatnak házából,

9

És én mentettelek meg benneteket az Égyiptombeliek kezébõl, és minden nyomorgatóitoknak kezökbõl, a kiket kiûztem elõletek, és néktek adtam az õ földjüket.

10

És mondék néktek: Én, az Úr, vagyok a ti Istenetek; ne féljétek az Emoreusok isteneit, kiknek földén laktok; de ti nem hallgattatok az én szómra.

11

És eljöve az Úrnak angyala, és leüle ama cserfa alatt, a mely Ofrában van, a mely az Abiézer nemzetségébõl való Joásé vala, és az õ fia Gedeon épen búzát csépelt a pajtában, hogy megmentse a Midiániták orczája elõl.

12

Ekkor megjelenék néki az Úrnak angyala, és monda néki: Az Úr veled, erõs férfiú!

13

Gedeon pedig monda néki: Kérlek uram, ha velünk van az Úr, miért ért bennünket mindez? és hol vannak minden õ csoda dolgai, a melyekrõl beszéltek nékünk atyáink, mondván: Nem az Úr hozott-é fel minket Égyiptomból?! Most pedig elhagyott minket az Úr, és adott a Midiániták kezébe.

14

És az Úr hozzá fordula, és monda: Menj el ezzel a te erõddel, és megszabadítod Izráelt Midián kezébõl. Nemde, én küldelek téged?

15

És monda néki: Kérlek uram, miképen szabadítsam én meg Izráelt? Ímé az én nemzetségem a legszegényebb Manasséban, és én vagyok a legkisebb atyámnak házában.

16

És monda néki az Úr: Én leszek veled, és megvered Midiánt, mint egy embert.

17

Õ pedig monda néki: Ha kegyelmet találtam a te szemeid elõtt, kérlek, adj nékem valamely jelt, hogy te szólasz én velem.

18

El ne menj kérlek innen, míg vissza nem jövök hozzád, és ki nem hozom az én áldozatomat, és le nem teszem elõdbe. Az pedig monda: Én itt leszek, míg visszatérsz.

19

Gedeon pedig elméne, és elkészíte egy kecskegödölyét és egy efa lisztbõl kovásztalan pogácsákat, és betevé a húst egy kosárba, és a hús levét fazékba, és kivivé hozzá a cserfa alá, és felajánlá néki.

20

És monda néki az Isten angyala: Vegyed a húst és a kovásztalan kenyereket, és rakd erre a kõsziklára, és a hús levét öntsd rá. És úgy cselekedék.

21

Ekkor kinyújtá az Úrnak angyala pálczájának végét, mely kezében vala, és megérinté a húst, és a kovásztalan kenyeret; és tûz jött ki a kõsziklából, és megemészté a húst és a kovásztalan kenyereket. Az Úrnak angyala pedig eltünt az õ szemei elõl.

22

Látván pedig Gedeon, hogy az Úrnak angyala volt az, monda Gedeon: Jaj nékem Uram, Istenem! mert az Úrnak angyalát láttam színrõl színre!

23

És monda néki az Úr: Békesség néked! ne félj, nem halsz meg!

24

És építe ott Gedeon oltárt az Úrnak, és nevezé azt Jehova-Salomnak (azaz: az Úr a béke), mely mind e mai napig megvan az Abiézer nemzetségének városában, Ofrában.

25

És lõn ugyanazon éjjel, hogy monda az Úr néki: Végy egy tulkot atyádnak ökrei közül, és egy másik tulkot, a mely hét éves, és rontsd le a Baál oltárát, a mely a te atyádé és a berket, a mely a mellett van, vágd ki.

26

És építs oltárt az Úrnak, a te Istenednek, ennek a megerõsített helynek tetején alkalmatos helyen, és vedd a második tulkot, és áldozd meg égõáldozatul a berek fájával, a melyet kivágsz.

27

Ekkor Gedeon tíz férfiút võn maga mellé az õ szolgái közül, és a képen cselekedék, a mint megmondotta vala néki az Úr. De miután félt atyjának háznépétõl és a városnak férfiaitól ezt nappal cselekedni, éjszaka tevé meg.

28

Mikor aztán felkeltek reggel a városnak férfiai, íme már össze volt törve a Baál oltára, és levágva a mellette levõ berek, és a második tulok égõáldozatul azon az oltáron, a mely építteték.

29

És mondának egyik a másikának: Ki cselekedte ezt? És mikor utána kérdezõsködtek és tudakozódtak, azt mondották: Gedeon, a Joás fia cselekedte ezt a dolgot.

30

Akkor mondának a városnak férfiai Joásnak: Add ki fiadat, meg kell halnia, mert lerontotta a Baál oltárát és mert kivágta a berket, a mely mellette volt.

31

Joás pedig monda mindazoknak, a kik körülötte állának: Baálért pereltek ti? Avagy ti oltalmazzátok-é õtet? Valaki perel õ érette, ölettessék meg reggelig. Ha isten õ, hát pereljen õ maga, hogy oltára lerontatott!

32

És azon a napon elnevezték õt Jerubbaálnak, mondván: Pereljen õ vele Baál, mert lerontotta az õ oltárát.

33

És mikor az egész Midián és Amálek és a Napkeletiek egybegyûlének, és általkeltek a Jordánon, és tábort jártak a Jezréel völgyében:

34

Az Úrnak lelke megszállotta Gedeont, és megfúván a harsonákat, egybehívá az Abiézer házát, hogy õt kövesse.

35

És követeket külde egész Manasséba, és egybegyûle az is õ utána; és követeket külde Aserbe és Zebulonba és Nafthaliba, és feljövének eleikbe.

36

És monda Gedeon az Istennek: Ha csakugyan az én kezem által akarod megszabadítani Izráelt, a miképen mondottad,

37

Íme egy fürt gyapjat teszek a szérûre, és ha csak maga a gyapjú lesz harmatos, míg az egész föld száraz leénd: errõl megtudom, hogy valóban az én kezem által szabadítod meg Izráelt, a mint mondottad.

38

És úgy lõn. Mert mikor másnap reggel felkelt, és megszorítá a gyapjat, harmatot facsart ki a gyapjúból, egy tele csésze vizet.

39

És monda Gedeon az Istennek: Ne gerjedjen fel a te haragod én ellenem, hogy még egyszer szólok. Hadd tegyek kísérletet, kérlek, még egyszer e gyapjúval. Legyen, kérlek, szárazság csak a gyapjún, és harmat az egész földön.

40

És úgy cselekedék Isten azon az éjszakán, és lõn szárazság csak magán a gyapjún, míg az egész földön harmat lõn.

Judges 7


Judges Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1

Felkele pedig jó reggel Jerubbaál - ez Gedeon - és az egész nép, mely vele volt, és táborba szállának a Haród kútjánál, és a Midián tábora tõle északra volt, a Moré halomtól fogva, a völgyben.

2

És monda az Úr Gedeonnak: Több ez a nép, mely veled van, hogysem kezébe adhatnám Midiánt; Izráel még dicsekednék velem szemben, mondván: Az én kezem szerzett szabadulást nékem!

3

Azért kiálts a népnek füle hallatára, mondván: A ki fél és retteg, térjen vissza, és menjen el a Gileád hegységrõl. És visszatérének a nép közül huszonkétezeren, és csak tizezeren maradának ott.

4

És monda az Úr Gedeonnak: Még ez a nép is sok; vezesd õket le a vízhez, és ott megpróbálom õket néked, és a melyikrõl azt mondom néked: Ez menjen el veled, az menjen el veled; de bármelyikrõl azt mondom: Ez ne menjen el veled, az ne is menjen.

5

És levezette a népet a vízhez, és monda az Úr Gedeonnak: Mindazokat, a kik nyelvökkel nyalnak a vízbõl, mint a hogyan nyal az eb, állítsd külön, valamint azokat is, a kik térdeikre esnek, hogy igyanak.

6

És lõn azoknak száma, a kik kezökkel szájokhoz véve nyaldosák a vizet, háromszáz férfiú; a nép többi része pedig mind térdre esve ivott.

7

És monda az Úr Gedeonnak: E háromszáz férfiú által szabadítlak meg titeket, a kik nyaldosták vala a vizet, és adom Midiánt kezedbe; a többi nép pedig menjen el, kiki a maga helyére.

8

És õk kezökbe vevék a népnek útravalóját és kürtjeit. Az Izráel többi férfiait pedig mind elküldötte, mindeniket a maga hajlékába, és csak a háromszáz férfiút tartotta meg. A Midián tábora pedig alatta feküdt a völgyben.

9

És monda néki az Úr azon az éjszakán: Kelj fel, menj alá a táborba, mert kezedbe adtam õket.

10

Ha pedig félsz lemenni, menj le te és Púra, a te szolgád a táborba.

11

És hallgasd meg, mit beszélnek, hogy annakutána megerõsödjenek a te kezeid, és menj alá a táborba. És lement õ és Púra, az õ szolgája a fegyveresek szélsõ részéhez, a kik a táborban voltak.

12

És a Midiániták és az Amálekiták és a Napkeletiek minden fiai úgy feküdtek a völgyben, mint a sáskák sokasága, és tevéiknek nem volt száma sokaságuk miatt, mint a fövenynek, mely a tenger partján van.

13

Mikor pedig Gedeon oda ment, ímé az egyik férfiú épen álmát beszélte el a másiknak, és monda: Ímé álmot álmodtam, hogy egy sült árpakenyér hengergett alá a Midiániták táborára, és mikor a sátorig jutott, megütötte azt, úgy hogy eldõlt, és felfelé fordította azt, és a sátor ledõlt.

14

A másik aztán felele és monda: Nem egyéb ez, mint Gedeonnak, a Joás fiának, az Izráelbõl való férfiúnak fegyvere, az õ kezébe adta az Isten Midiánt és egész táborát.

15

És mikor hallotta Gedeon az álomnak elbeszélését és annak magyarázatát, meghajtá magát, és visszatére az Izráel táborába, és monda: Keljetek fel, mert kezetekbe adta az Úr a Midián táborát.

16

És a háromszáz embert három csapatba osztá el, és mindeniknek kezébe egy-egy kürtöt adott, és üres korsókat és fáklyákat e korsókba.

17

És monda nékik: Én reám vigyázzatok, és úgy cselekedjetek. És ímé én bemegyek a tábornak szélibe, és akkor, a mint én cselekszem, ti is úgy cselekedjetek.

18

Ha én a kürtbe fúvok és mindazok, a kik velem vannak, akkor ti is fújjátok meg a kürtöket az egész tábor körül, és ezt kiáltsátok: az Úrért és Gedeonért!

19

És leméne Gedeon, és az a száz férfiú, a ki vele volt, a tábor széléhez a középsõ éjjeli õrség kezdetén, a mikor épen az õrség felváltatott, és kürtölének a kürtökkel és összetörék a korsókat, a melyek kezökben valának.

20

És kürtölt mind a három csapat a kürtökkel, és összetörték a korsókat, és balkezükben tartották a fáklyákat, jobb kezükben pedig a kürtöket, hogy kürtöljenek, és kiáltának: Fegyverre! Az Úrért és Gedeonért!

21

És mindenik ott állott a maga helyén a tábor körül. Erre az egész tábor futásnak eredt, és kiáltozott, és menekült.

22

És mikor a háromszáz ember belefújt kürtjébe, fordítá az Úr kinek- kinek fegyverét az õ felebarátja ellen az egész táborban, és egész Béth- Sittáig futott a tábor, Czererah felé, Abelmehola határáig, Tabbathon túl.

23

És egybegyûjtettek az Izráel férfiai Nafthaliból, Áserbõl és az egész Manassébõl, és úgy ûzék a Midiánitákat.

24

És követeket külde Gedeon az egész Efraim hegységbe, ezt izenvén: Jõjjetek alá a Midiániták ellen és foglaljátok el elõttök a vizeket Béthbaráig, és a Jordánt. És egybegyûle Efraimnak minden férfia, és elzárák a vizeket Béthbaráig, és a Jordánt is.

25

És elfogák Midiánnak két fejedelmét, Orebet és Zéebet, és megölék Orebet az Oreb kõszikláján, és Zéebet megölék a Zéeb pajtájában, és ûzték a Midiánitákat. Orebnek és Zéebnek fejét pedig elvivék Gedeonnak a Jordánon túl.

Judges 8


Judges Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1

És mondának az Efraim férfiai néki: Miért cselekedted azt mi velünk, hogy el nem hívtál minket, mikor a Midián ellen való hadakozásra indultál? És erõsen feddõzének vele.

2

Õ pedig monda nékik: Vajjon cselekedtem-é én olyan dolgot, mint ti? Nem többet ér-é Efraim szõlõmezgerlése, mint Abiézer egész szüretje?

3

Kezetekbe adta az Isten Midiánnak fejedelmeit, Orebet és Zéebet; hát mit cselekedhettem én olyat, mint ti?! Akkor lecsendesedék az õ felháborodott lelkök, mikor e beszédet mondotta vala.

4

Mikor pedig Gedeon a Jordánhoz ére, átkele azzal a háromszáz férfiúval, a kik vele valának, az üldözéstõl kifáradottan.

5

És monda a Sukkót férfiainak: Adjatok, kérlek, e népnek, mely engem követ, kenyeret, mert fáradtak, én pedig ûzöm Zébát és Sálmunáht, Midiánnak királyait.

6

És mondának Sukkót elõljárói: Zébának és Sálmunáhnak öklét már kezedben tartod-é, hogy kenyeret adjunk a te seregednek?

7

Gedeon pedig monda: Ha kezembe adja az Úr Zébát és Sálmunáht, a pusztának tüskéivel és csalánjaival csépelem meg testeteket.

8

És felmenvén onnan Pénuelbe, hasonlóképen szóla azoknak is, és Pénuel férfiai épen úgy feleltek néki, a mint feleltek volt a Sukkót férfiai.

9

És szóla a Pénuel férfiainak is, mondván: Mikor békességben visszatérek, lerontom ezt a tornyot.

10

Zéba pedig és Sálmunáh Kárkorban valának, és az õ seregök velök, mintegy tizenötezeren, mind a kik megmaradtak a Napkeletieknek egész táborából. Az elesettek száma százhúszezer fegyverfogható férfiú volt.

11

És felméne Gedeon a sátorban lakók útján keletre Nobahtól és Jogbehától, és szétverte a tábort, pedig a tábor biztonságban érezte magát.

12

És Zéba és Sálmunáh elfutottak; de õ utánok ment, és elfogta a Midián két királyát: Zébát és Sálmunáht, és szétszórta az egész tábort.

13

Mikor pedig Gedeon, a Joás fia, visszatért a harczból a Heresz hágójától:

14

Megfogott egy gyermeket a sukkótbeliek közül, és tudakozódott tõle. Ez pedig felírta néki Sukkótnak elõljáróit és véneit, hetvenhét férfiút.

15

Mikor aztán a Sukkót férfiaihoz ment vala, monda: Ímhol Zéba és Sálmunáh, a kik miatt gúnyolódtatok velem, mondván: Vajjon Zéba és Sálmunáh öklét már kezedben tartod-é, hogy kenyeret adjunk kifáradott embereidnek?

16

És elõfogá a város véneit, és a pusztának töviseit és csalánjait vévén, megtanítá azokkal Sukkótnak férfiait.

17

Azután Pénuel tornyát rontá le, és a város férfiait ölte meg.

18

És monda Zébának és Sálmunáhnak: Milyenek voltak azok a férfiak, a kiket a Thábor hegyén megöltetek? Õk pedig mondának: Mint a milyen te vagy, olyanok voltak õk is, és mindenik olyan arczú, mint egy-egy királyfi.

19

És monda: Az én atyámfiai, az én anyámnak fiai voltak azok. Él az Úr! ha életben hagytátok volna õket, én sem ölnélek meg titeket!

20

És monda Jéthernek, az õ elsõszülöttjének: Kelj fel, öld meg õket. De a fiú nem húzta ki kardját, mert fél vala, mivelhogy még gyermek vala.

21

És monda Zéba és Sálmunáh: Kelj fel te és te ölj meg minket, mert a milyen a férfiú, olyan az õ ereje. És felkele Gedeon, és megölé Zébát és Sálmunáht, és elvevé az õ tevéiknek nyakán levõ ékességeket.

22

És mondának az Izráel férfiai Gedeonnak: Uralkodjál felettünk te és a te fiad és a te fiadnak fia, mert megszabadítottál bennünket a Midiániták kezébõl.

23

És monda nékik Gedeon: Én nem uralkodom felettetek, sem az én fiam nem fog uralkodni rajtatok. Az Úr uralkodik ti felettetek!

24

Azután monda nékik Gedeon: Egyet kívánok csak tõletek, hogy adja nékem mindenikõtök a zsákmányul ejtett fülön függõket; mert arany fülön függõik voltak azoknak, mivelhogy Izmaeliták valának.

25

És mondának: Örömest néked adjuk. És leterítettek egy ruhát, és mindenki arra dobá a fülön függõket, melyeket prédául ejtett.

26

Az arany fülön függõknek pedig, a melyeket elkért, súlya ezerhétszáz arany siklus volt, amaz ékességeken, függõkön és bíborruhákon kívül, a melyek a Midián királyain voltak, és az aranylánczok nélkül, a melyek tevéik nyakán valának.

27

És készíte abból Gedeon efódot, és helyhezteté azt a maga városában, Ofrában, és ott paráználkodott azután az egész Izráel, és lõn ez Gedeonnak és házanépének tõrbeejtésére.

28

Így aláztattak meg a Midiániták az Izráel fiai elõtt, és nem is emelték fel azután már fejüket, és megnyugovék a föld negyven esztendeig Gedeon idejében.

29

És hazatért Jerubbaál, a Joás fia, és megtelepedett otthon.

30

És Gedeonnak volt hetven fia, kik az õ ágyékából származtak, mert sok felesége volt néki.

31

És az õ ágyasa is, a ki Sikemben volt, szült néki egy fiat, és nevezé azt Abiméleknek.

32

És meghala Gedeon, a Joás fia, késõ vénségében, és eltemetteték atyjának, Joásnak sírjába, Ofrában, Abiezer városában.

33

Lõn pedig, hogy mikor meghalt Gedeon, elfordulának az Izráel fiai az Úrtól, és a Baálokkal paráználkodának, és a Baál-Beritet tevék istenökké.

34

És nem emlékezének meg az Izráel fiai az Úrról, az õ Istenökrõl, a ki õket megszabadította minden ellenségeik kezébõl köröskörül.

35

És nem cselekedének irgalmasságot a Jerubbaál Gedeon házával mind ama jók szerint, a melyeket õ tett vala az Izráellel.

Judges 9


Judges Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1

És elméne Abimélek, a Jerubbaál fia Sikembe, az õ anyjának atyjafiaihoz, és beszélt velök, valamint az õ anyja atyjának egész nemzetségével, mondván:

2

Mondjátok meg, kérlek, Sikem minden férfiának hallatára, melyik jobb néktek, hogy hetven férfiú uralkodjék-é rajtatok, Jerubbaálnak minden fia, vagy pedig csak egy ember uralkodjék felettetek? És emlékezzetek meg arról, hogy én a ti csontotok és a ti testetek vagyok.

3

És elmondották anyjának testvérei róla mind e beszédeket Sikem minden férfiainak füle hallatára, és Abimélek felé hajlott az õ szívök, mert azt mondák: Atyánkfia õ!

4

És adának néki hetven ezüst pénzt a Baál-Beritnek házából, és ezzel holmi henyélõ és hiábavaló embereket fogadott magának Abimélek, a kik õt követék.

5

És elméne atyjának házához Ofrába, és megölé testvéreit, Jerubbaál fiait, a hetven férfiút egy kövön, és csak Jóthám maradt meg, Jerubbaálnak legkisebb fia, mert ez elrejtõzött.

6

És összegyülekezék Sikemnek egész polgársága, és Millónak egész háza, és elmenének és királylyá választák Abiméleket az alatt a magas tölgy alatt, a mely Sikemben áll.

7

Mikor pedig ezt elbeszélték vala Jóthámnak, elment és megállott a Garizim hegy tetején, és nagy felszóval kiálta, és így szóla hozzájuk: Hallgassatok rám, Sikem férfiai, hogy reátok is hallgasson az Isten!

8

Egyszer elmenvén elmentek a fák, hogy királyt válaszszanak magoknak, és mondának az olajfának: Uralkodjál felettünk!

9

De az olajfa így felelt nékik: Elhagyjam az én kövérségemet, a melylyel tisztelnek Istent és embereket, és elmenjek, hogy ingadozzam a fák felett?

10

Akkor a fügefának szólottak a fák: Jer el te, és uralkodjál rajtunk!

11

De a fügefa is azt mondta nékik: Elhagyjam-é édességemet és jó gyümölcseimet, és elmenjek, hogy ingadozzam a fák felett?

12

Azután a szõlõtõnek mondák a fák: Jer el te, uralkodjál rajtunk.

13

Azonban a szõlõtõ is azt mondta nékik: Elhagyjam-é mustomat, a mely isteneket és embereket vidámít, és elmenjek, hogy ingadozzam a fák felett?

14

Mondának végre a fák mindnyájan a galagonyabokornak: Jer el te, uralkodjál mi rajtunk.

15

És monda a galagonyabokor a fáknak: Ha igazán királylyá kentek engem magatok felett, jõjjetek el, nyugodjatok az én árnyékomban: de hogyha nem, jõjjön tûz ki a galagonyabokorból, és égesse meg a Libanonnak czédrusait.

16

Hát ti is most igazán és becsületesen cselekedtetek-é, hogy Abiméleket tettétek királylyá, és jól cselekedtetek-é Jerubbaállal és házanépével, és úgy bántatok-é vele, a mint megérdemelte?

17

Mert érettetek harczolt atyám, és még életével is semmit nem gondolván, mentett meg titeket a Midiánnak kezébõl.

18

Ti pedig most felkeltetek az én atyámnak háza ellen, és megöltétek gyermekeit, hetven férfiút egy kövön, és királylyá választottátok Sikem férfiai felett Abiméleket, az õ szolgálójának fiát, mert atyátokfia!

19

Ha igazán és becsületesen cselekedtetek Jerubbaállal és az õ házával a mai napon, örüljetek Abiméleknek, és örüljön õ is néktek;

20

De hogyha nem, jõjjön tûz ki Abimélekbõl, és emészsze meg Sikem férfiait és Milló házát, és származzék tûz Sikem férfiaiból és Milló házából, és emészsze meg Abiméleket!

21

És elfutott Jóthám, és elmenekült, és elment Beérbe az õ atyjafia, Abimélek elõl, és ott telepedett meg.

22

Mikor pedig uralkodék Abimélek Izráel felett három esztendeig:

23

Egy gonosz lelket bocsátott Isten Abimélek és Sikem férfiai közé, és pártot ütöttek Sikem férfiai Abimélek ellen,

24

Hogy eljõjjön a Jerubbaál hetven fián elkövetett kegyetlenség büntetése, és szálljon az õ vérök Abimélekre, testvérökre, a ki megölte õket, és Sikem férfiaira, a kik az õ kezeit megerõsítették, hogy megölje az õ atyjafiait.

25

És lest vetének néki a Sikem férfiai a hegyeknek tetején, és kiraboltak mindenkit, a ki elment mellettök az úton, mely dolgot megmondák Abiméleknek.

26

És eljött Gaál, Ebed fia és az õ atyjafiai, és bementek Sikembe, és bízának õ hozzá Sikem férfiai.

27

Annyira, hogy kimenvén a mezõre, leszüretelték szõlõiket, mindjárt ki is taposták, és örömünnepet ültek, és bementek az õ istenöknek házába, és ettek és ittak, és szidalmazták Abiméleket.

28

És monda Gaál, Ebed fia: Kicsoda Abimélek és kicsoda Sekem, hogy szolgáljunk néki? Nem Jerubbaál fia-é õ, és nem Zebul-é az õ kormányzója? Ti szolgáljátok Hámornak, Sekem atyjának férfiait; de miért szolgálnánk mi?

29

Csak volna az én kezemben e nép, majd elûzném Abiméleket. És monda Abiméleknek: Öregbítsd meg seregedet, és jõjj ki!

30

Mikor pedig meghallotta Zebul, a városnak kormányzója, Gaálnak, az Ebed fiának beszédit, nagy haragra gyulladt,

31

És követeket küldött Abimélekhez Thormába, ezt izenvén: Ímé Gaál, az Ebed fia és az õ testvérei Sikembe jöttek, és fellázítják a várost te ellened.

32

Most azért készülj fel éjszaka, te és a te néped, mely veled van, és állj lesbe a mezõn.

33

És reggel, napfelköltekor korán kelj fel, és törj a városra, és mikor õ és az õ népe kivonul ellened: cselekedjél vele a szerint, a mint akarod.

34

És felkelt Abimélek és az egész nép, a mely vele volt, éjszaka, és lesbe állottak Sikem ellen négy csapatban.

35

És kijött Gaál, az Ebed fia és megállott a város kapujának nyílásában. És felkelt Abimélek is, meg a nép is, mely vele volt, a lesbõl.

36

És a mint meglátta Gaál a csapatot, monda Zebulnak: Ímé nép jõ alá a hegyeknek tetejérõl. Zebul pedig monda néki: A hegyek árnyékát nézed férfiaknak.

37

De Gaál csak folytatta beszédét, és monda: Ímé egy másik csapat meg az ország közepébõl jõ alá; a harmadik csapat pedig a jós-tölgyfa útján jõ.

38

Ekkor monda néki Zebul: Hol van most szád, melylyel mondád: Kicsoda Abimélek, hogy szolgáljunk néki? Nem ez a nép-é az, a melyet kisebbítettél? No, most vonulj ki ellene, és harczolj vele.

39

És kivonult Gaál Sikem polgárainak élén, és megütközött Abimélekkel.

40

De Abimélek megfutamította, úgy hogy elmenekült elõle, és sok sebesült elesett a kapu bejáratáig.

41

Abimélek pedig Arumában maradt, és Zebul elûzte Gaált és atyjafiait, hogy ne lakjanak Sikemben.

42

És lõn, hogy másnap kiméne a nép a mezõre, és megmondák Abiméleknek.

43

És az vette az õ népét, és három csapatra osztotta el, és lesbe állott a mezõn; és látta, hogy ímé a nép jõ ki a városból. Rájok támadt, és megverte õket.

44

És Abimélek és az a csapat, a mely vele volt, megtámadta és megszállotta a város kapuját; a másik két csapat pedig megtámadta mind a mezõn levõket, és megverte õket.

45

És Abimélek egész nap vívta a várost, mígnem bevette a várost, és a népet, mely benne volt, leölte: a várost pedig lerombolta, és behinté azt sóval.

46

Mikor pedig ezt meghallották Sikem tornyának minden férfiai, az El- Berith isten házának várába mentek.

47

És mikor Abiméleknek elmondották, hogy Sikem tornyának minden férfiai ott gyûltek össze:

48

Felment Abimélek a Sálmon hegyére, õ és az egész nép, mely vele volt, és fejszét vett kezébe, és faágakat vágott le, és azokat felszedte, és vállára rakta, és monda a népnek, a mely vele volt: A mit láttatok, hogy cselekedtem, ti is azt tegyétek gyorsan, mint én.

49

Erre az egész népbõl kiki vágott magának ágakat, és követték Abiméleket, és lerakták a fát a vár körül, és tûzzel rájuk gyujtották a várat, úgy hogy meghaltak a Sikem tornyának minden férfiai, közel ezer férfi és asszony.

50

Abimélek pedig elment Thébesbe, és táborba szállott Thébes ellen, és bevette azt.

51

De egy erõs torony volt a város közepén, és oda menekült minden férfi és asszony, és a városnak minden lakosa; ezt magukra zárták, és a toronynak padlására mentek fel.

52

És Abimélek oda ment a toronyig, és ostrom alá vette azt, és egészen a torony ajtajáig közeledett, hogy azt tûzzel égesse fel.

53

Akkor egy asszony egy malomkõdarabot gördített le Abimélek fejére, és bezúzta koponyáját.

54

Ki mindjárt oda hívta fegyverhordozó apródját, és monda néki: Vond ki kardodat, és ölj meg engem, hogy ne mondják felõlem: Asszony ölte meg õt! És keresztülszúrta õt az apród, és meghalt.

55

Mikor pedig az Izráel férfiai látták, hogy Abimélek meghalt, kiki visszatért a maga helyére.

56

Így fizetett meg Isten Abiméleknek azért a gonoszságért, melyet atyja ellen elkövetett, hogy megölte hetven testvérét.

57

És a Sikem férfiainak fejére is visszahárított Isten minden rosszat, és reájuk szállott Jóthámnak, a Jerubbaál fiának átka.

Judges 10


Judges Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1

Támada pedig Abimélek után az Izráel megszabadítására Thóla, Puának, a Dodó fiának fia, Issakhár nemzetségébõl való, a ki Sámirban lakott, az Efraim hegységben.

2

És bíráskodék Izráelben huszonhárom esztendeig, és meghala, és eltemetteték Sámirban.

3

Õ utána következett Jáir, a gileádbeli, és ítélé Izráelt huszonkét esztendeig.

4

Ennek harmincz fia volt, kik harmincz szamárcsikón nyargaltak, és volt nékik harmincz városuk, melyeket mind e mai napig Jáir faluinak neveznek, melyek Gileád földén vannak.

5

És meghalt Jáir, és eltemetteték Kámonban.

6

De az Izráel fiai újra gonoszul cselekedtek az Úrnak szemei elõtt, mert szolgáltak a Baáloknak és Astarótnak, és Sziria isteneinek, és Sidon isteneinek, és Moáb isteneinek, és az Ammon fiai isteneinek, és a Filiszteusok isteneinek, és elhagyták az Urat, és nem szolgáltak néki.

7

Felgerjedett azért az Úrnak haragja Izráel ellen, és adá õket a Filiszteusoknak és az Ammon fiainak kezökbe.

8

És ezek szorongatták és nyomorgatták az Izráel fiait attól az évtõl fogva tizennyolcz esztendõn keresztül, Izráelnek minden fiait a kik a Jordánon túl valának az Emoreusoknak földén, mely Gileádban van.

9

És átkeltek az Ammon fiai a Jordánon, hogy hadakozzanak Júda és Benjámin ellen és az Efraim háza ellen, és felette igen szorongattaték az Izráel.

10

Akkor az Úrhoz kiáltottak az Izráel fiai, mondván: Vétkeztünk te ellened, mert elhagytuk a mi Istenünket, és szolgáltunk a Baáloknak.

11

Az Úr pedig monda az Izráel fiainak: Nemde én szabadítottalak-é meg benneteket az Égyiptombeliektõl, az Emoreusoktól, az Ammon fiaitól, a Filiszteusoktól,

12

És a Sidonbeliektõl, az Amálekitáktól és a Maonitáktól, mikor titeket szorongattak, és ti én hozzám kiáltottatok, megszabadítottalak titeket az õ kezökbõl?

13

És ti mégis elhagytatok engem, és idegen isteneknek szolgáltatok; annakokáért többé nem szabadítlak meg titeket ezután.

14

Menjetek és kiáltsatok azokhoz az istenekhez, a kiket választottatok, szabadítsanak meg azok benneteket a ti nyomorúságtoknak idején.

15

Felelének pedig az Izráel fiai az Úrnak: Vétkeztünk, cselekedjél úgy velünk, a mint jónak látszik a te szemeid elõtt, csak most az egyszer szabadíts még meg, kérünk!

16

És elvetették maguktól az idegen isteneket, és szolgáltak az Úrnak. És megesett az õ szíve az Izráel nyomorúságán.

17

És összegyülekeztek az Ammon fiai, és táborba szállottak Gileádban, és összegyûltek az Izráel fiai is, és Mispában táboroztak.

18

És Gileád népe és fejedelmei egyik a másikától kérdezgették: Ki az a férfiú, a ki megkezdi a harczot az Ammon fiai ellen? Legyen az feje Gileád összes lakóinak!

Judges 11


Judges Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1

A Gileádból való Jefte pedig nagy hõs volt, és egy parázna asszonynak volt a fia, s Jeftét Gileád nemzette.

2

De mikor Gileádnak a felesége is szült néki fiakat, és megnõttek az õ feleségének fiai: akkor elûzték Jeftét és azt mondták néki: Nem fogsz örökösödni atyánknak házában, mert más asszonynak vagy a fia.

3

És elfutott Jefte az õ atyjafiai elõl, és Tób földén telepedett meg, és henyélõ emberek gyûltek össze Jefte körül, és együtt portyáztak.

4

És történt napok mulva, hogy az Ammon fiai harczba keveredtek Izráellel.

5

És lõn, hogy a mint harczolni kezdtek az Ammon fiai Izráellel, Gileád vénei elmentek, hogy visszahozzák Jeftét a Tób földérõl.

6

És mondának Jeftének: Jer el, és légy nékünk fejedelmünk, és harczoljunk az Ammon fiai ellen.

7

Jefte pedig monda Gileád véneinek: Avagy nem ti vagytok-é, a kik engem meggyûlöltetek, és kiûztetek atyámnak házából? És miért jöttetek most hozzám a ti nyomorúságtoknak idején?

8

És mondának Gileád vénei Jeftének: Azért fordultunk most hozzád, hogy jõjj el velünk, és hadakozzál az Ammon fiai ellen, és légy mi nékünk fejünk, és Gileád minden lakosinak.

9

És monda Jefte Gileád véneinek: Ha visszavisztek engem, hogy hadakozzam az Ammon fiai ellen, és kezembe adja õket az Úr: igazán fejetekké leszek?

10

Akkor mondának Gileád vénei Jeftének: Az Úr a tanúnk, ha a te beszéded szerint nem cselekeszünk!

11

És elment Jefte Gileád véneivel, és a nép a maga fejévé és fejedelmévé tette õt. És megmondá Jefte minden beszédit az Úr elõtt Mispában.

12

És követeket küldött Jefte az Ammon fiainak királyához, ezt izenvén: Mi dolgom van nékem veled, hogy hozzám jöttél, hogy hadakozzál az én földem ellen?

13

És monda az Ammon fiainak királya Jefte követeinek: Mert elvette Izráel az én földemet, mikor Égyiptomból feljött, az Arnontól fogva Jabbókig és a Jordánig, most te add azokat vissza békességgel.

14

Ismét külde pedig Jefte követeket az Ammon fiainak királyához;

15

És monda néki: Ezt izeni Jefte: Nem vette el Izráel sem a Moáb földét, sem az Ammon fiainak földét;

16

Mert mikor kijött Égyiptomból, a pusztában bolyongott Izráel egész a Veres tengerig, és mikor Kádesbe ért,

17

Követeket küldött Izráel Edom királyához, mondván: Hadd menjek át, kérlek, országodon; de Edom királya nem hallgatta meg. Majd Moáb királyához is küldött; de ez sem engedé, és így Izráel ott maradt Kádesben.

18

És mikor tovább vándorolt a pusztában, megkerülte Edom földét és Moáb földét, és napkelet felõl érkezett a Moáb földéhez, és ott táborozott túl az Arnonon; de Moáb határába nem ment be, mert az Arnon Moáb határa.

19

Ekkor követeket küldött Izráel Szihonhoz, az Emoreusok királyához, Hesbon királyához, és monda néki Izráel: Hadd menjek át, kérlek, országodon az én helyemre.

20

De Szihon nem hitt Izráelnek, hogy átvonul az õ határán, hanem összegyûjtötte Szihon az õ egész népét, és táborba szállott Jahásban, és harczolt az Izráel ellen.

21

Az Úr, az Izráel Istene pedig Szihont és egész népét Izráel kezébe adta, és megverték õket, és elfoglalta Izráel az Emoreusoknak, ama föld lakóinak, egész országát.

22

És birtokába vette az Emoreusok egész határát, az Arnontól fogva Jabbókig, és a pusztától a Jordánig.

23

És mikor az Úr, az Izráel Istene maga ûzte ki az Emoreusokat az õ népe, az Izráel elõl, most te akarnád ezt elfoglalni?

24

Hát nem úgy van-é, hogy a mit bírnod adott néked Kámos, a te istened, azt bírod? Mi meg mindazoknak örökségét bírjuk, a kiket az Úr, a mi Istenünk ûzött ki mi elõlünk.

25

És most vajjon mennyivel vagy te különb Báláknál, Czippor fiánál, Moáb királyánál? Avagy versengett-é ez az Izráellel, és hadakozott-é valaha ellenük?

26

Míg Izráel Hesbonban és annak mezõvárosaiban, Aroerben és ennek mezõvárosaiban és az Arnon mellett való összes városokban háromszáz esztendõn át lakott: miért nem foglaltátok el abban az idõben?

27

Én nem vétettem te ellened, hanem te cselekszel velem gonoszt, hogy harczolsz ellenem. Az Úr, a biró, tegyen ma ítéletet az Izráel és az Ammon fiai között.

28

De az Ammon fiainak királya nem hallgatott Jefte szavaira, a melyeket izent néki.

29

Jeftén pedig lõn az Úrnak lelke, és általméne Gileádon és Manassén, és általméne Gileád Mispén, és Gileád Mispébõl felvonult az Ammon fiai ellen.

30

És fogadást tõn Jefte az Úrnak, és monda: Ha mindenestõl kezembe adod az Ammon fiait:

31

Akkor valami kijövénd az én házamnak ajtaján elõmbe, mikor békével visszatérek az Ammon fiaitól, legyen az Úré, és megáldozom azt egészen égõáldozatul.

32

És kivonult Jefte az Ammon fiai ellen, hogy hadakozzék velök, és kezébe adá néki azokat az Úr.

33

És veré õket Aroertõl fogva mindaddig, míg mennél Minnithbe, húsz városon át, és egész Abel-Keraminig nagy vérontással, és az Ammon fiai megaláztattak az Izráel fiai elõtt.

34

Mikor pedig méne Jefte Mispába az õ házához: ímé az õ leánya jött ki eleibe dobokkal és tánczoló sereggel; ez volt az õ egyetlenegyje, mert nem volt néki kivülötte sem fia, sem leánya.

35

És mikor meglátta õt, megszaggatá ruháit, és monda: Óh leányom, de megszomorítottál és megháborítottál engem! Mert én fogadást tettem az Úrnak, és nem vonhatom vissza.

36

Az pedig monda néki: Atyám, ha fogadást tettél az Úrnak, úgy cselekedjél velem, a mint fogadtad, miután az Úr megadta az ellenségiden: az Ammon fiain való bosszút.

37

És monda az õ atyjának: Csak azt az egyet tedd meg nékem; ereszsz el engem két hónapra, hadd menjek el és vonulhassak félre a hegyekre, hogy sírjak szûzességemen leánybarátaimmal.

38

És õ monda: Menj el. És elbocsátá õt két hónapra. Az pedig elment és az õ leánybarátai, és siratta az õ szûzességét a hegyeken.

39

És a két hónap elteltével visszatért atyjához, és betöltötte az õ felõle való fogadást, a melyet tett, és õ soha nem ismert férfiút. És szokássá lett Izráelben,

40

Hogy esztendõnként elmentek az Izráel leányai, hogy dicsõítsék a gileádbeli Jefte leányát esztendõnként négy napon át.

Judges 12


Judges Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1

Összegyûlének pedig az Efraim férfiai, és általmenének északra, és mondának Jeftének: Miért szállottál harczba az Ammon fiaival, és miért nem hívtál minket is, hogy menjünk veled? Most azért a te házadat megégetjük te veled együtt tûzzel.

2

És monda Jefte nékik: Nagy háborúságunk volt, nékem és az én népemnek, az Ammon fiaival: és hívtalak titeket; de ti nem szabadítottatok meg engem az õ kezökbõl.

3

És a mikor láttam, hogy ti nem akartok segíteni, koczkára vetém saját életemet, és általmenék az Ammon fiai ellen, az Úr pedig kezembe adta õket. És most miért jöttetek fel hozzám, hogy hadakozzatok én ellenem?

4

És ekkor egybegyûjté Jefte Gileádnak minden férfiait, és megtámadta Efraimot, és megverték Gileád férfiai Efraimot, mert azt mondották: Efraim szökevényei vagytok ti, kik Gileádban, Efraim és Manassé között laktok.

5

És elfoglalák a Gileádbeliek Efraim elõtt a Jordán réveit, és lõn, hogy mikor az Efraim közül való menekülõk azt mondják vala: Hadd menjek által: azt kérdezték tõlük a gileádbeli férfiak Efraimbeli vagy-é? És ha az azt mondotta: nem!

6

Akkor azt mondák néki: Mondd: Sibboleth! És ha Szibbolethet mondott, mert nem tudta úgy kimondani, akkor megfogták õt és megölték a Jordán réveinél, és elesett ott abban az idõben az Efraimbeliek közül negyvenkétezer.

7

Ítélé pedig Jefte Izráelt hat esztendeig, és meghalt Jefte, a Gileádbeli, és eltemetteték Gileád egyik városában.

8

És ítélé õ utána az Izráelt Ibsán, ki Bethlehembõl való volt.

9

Ennek harmincz fia volt és harmincz leányt házasított ki, és harmincz leányt hozott be kivül az õ fiainak, és itélé Izráelt hét esztendeig.

10

És meghala Ibsán, és eltemetteték Bethlehemben.

11

És bíráskodék õ utána Élon Izráelben, ki a Zebulon nemzetségébõl való volt, és ítélé Izráelt tíz esztendeig.

12

És meghalt Élon, a Zebulonbeli, és eltemetteték Ajalonban, Zebulon földén.

13

Õ utána pedig Abdon bíráskodott Izráelben, a Pireathonita Hillel fia.

14

Ennek negyven fia és harmincz unokája volt, kik hetven szamárcsikón nyargaltak, és ítélte Izráelt nyolcz esztendeig.

15

És meghalt Abdon, a Pireathonita Hillel fia, és eltemetteték Pireathonban, Efraim földén, az Amálekiták hegységén.

Judges 13


Judges Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1

Az Izráel fiai pedig újra gonoszul cselekedtek az Úrnak szemei elõtt, azért az Úr õket a Filiszteusoknak kezébe adá negyven esztendeig.

2

És élt ebben az idõben egy férfiú Czórából, a Dán nemzetségébõl való, névszerint Manoah, kinek felesége magtalan volt, és nem szült.

3

És megjelent az Úrnak angyala az asszonynak, és monda néki: Ímé most magtalan vagy, és nem szültél; de terhes leszesz, és fiat szülsz.

4

Azért most megójjad magad, és ne igyál se bort, se más részegítõ italt, és ne egyél semmi tisztátalant.

5

Mert íme terhes leszesz, és fiat szülsz, és beretva ne érintse annak fejét, mert Istennek szenteltetett lesz az a gyermek anyjának méhétõl fogva, és õ kezdi majd megszabadítani Izráelt a Filiszteusok kezébõl.

6

És elment az asszony, és elbeszélte ezt férjének, mondván: Istennek egy embere jöve hozzám, kinek tekintete olyan volt, mint az Isten angyalának tekintete, igen rettenetes, úgy hogy meg sem mertem kérdezni, hogy honnan való, és õ sem mondotta meg nékem a nevét.

7

És monda nékem: Íme terhes leszesz, és fiat fogsz szülni; azért most se bort, se más részegítõ italt ne igyál, és semmi tisztátalant ne egyél, mert Istennek szentelt lesz az a gyermek, anyja méhétõl fogva halála napjáig.

8

Manoah pedig az Úrhoz könyörgött, és monda: Kérlek, Uram! az Istennek amaz embere, a kit küldöttél volt, hadd jõjjön el ismét hozzánk, és tanítson meg minket, hogy mit cselekedjünk a születendõ gyermekkel.

9

És meghallgatá az Isten Manoah kérését, mert az Istennek angyala megint eljött az asszonyhoz, mikor az a mezõn ült, és az õ férje Manoah nem volt vele.

10

Akkor az asszony elsietett, és elfutott, és elbeszélé férjének, és monda néki: Ímé megjelent nékem az a férfiú, a ki a multkor hozzám jött.

11

És felkelt, és elment Manoah az õ felesége után, és mikor odaért ahhoz a férfiúhoz, monda néki: Te vagy-é az a férfiú, a ki ez asszonynyal beszéltél? És monda: Én vagyok.

12

És monda Manoah: Ha beteljesedik ígéreted, miként bánjunk a gyermekkel, és mit cselekedjék õ?

13

Az Úrnak angyala pedig monda Manoáhnak: Mindentõl, a mit csak mondottam az asszonynak, õrizkedjék.

14

Mindabból, a mi csak a bortermõ szõlõbõl származik, ne egyék, és bort és más részegítõ italt ne igyék, és semmi tisztátalant ne egyék. Mindazt, a mit parancsoltam néki, tartsa meg.

15

És monda Manoah az Úr angyalának: Kérlek, hadd tartóztassunk meg téged, hogy készítsünk néked egy kecskegödölyét.

16

De az Úrnak angyala így szólt Manoáhhoz: Ha megmarasztasz is, nem eszem kenyeredbõl, és ha áldozatot készítesz, az Úrnak áldozd azt. Mert Manoah nem tudta, hogy az Úrnak angyala vala.

17

És monda Manoah az Úr angyalának: Kicsoda a te neved, hogy ha majd beteljesedik a te beszéded, tisztességgel illethessünk téged.

18

És monda néki az Úrnak angyala: Miért kérdezõsködöl nevem után, a mely olyan csodálatos?

19

Mikor aztán Manoah a kecskegödölyét és ételáldozatot vette, és megáldozá azt egy sziklán az Úrnak: csodadolgot cselekedék Manoahnak és feleségének szeme láttára:

20

Tudniillik, mikor a láng felcsapott az oltárról az ég felé, az oltár lángjában felszállott az Úrnak angyala. Mikor pedig ezt meglátták Manoah és az õ felesége, arczczal a földre borultak.

21

És többé nem jelent meg az Úrnak angyala Manoáhnak és feleségének. Ekkor tudta meg Manoah, hogy az Úrnak angyala volt az.

22

És monda Manoah az õ feleségének: Meghalván meghalunk, mert az Istent láttuk.

23

Akkor monda néki az õ felesége: Ha meg akart volna ölni az Úr minket, nem fogadta volna el kezünkbõl az egészen égõáldozatot és az ételáldozatot, és nem mutatta volna nékünk mindezeket, sem pedig nem hallatott volna velünk ilyeneket.

24

És szült az asszony fiat, és nevezé annak nevét Sámsonnak, és felnevekedék a gyermek, és megáldá õt az Úr.

25

És kezdé az Úrnak lelke õt indítani a Dán táborában, Czóra és Estháol között.

Judges 14


Judges Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1

És lement Sámson Timnátba, és meglátott egy nõt Timnátban a Filiszteusok lányai közül.

2

És mikor hazament, elbeszélte ezt atyjának és anyjának, és monda: Egy nõt láttam Timnátban a Filiszteusok leányai között, most azért vegyétek õt nékem feleségül.

3

És monda néki az õ atyja és anyja: Hát nincsen a te atyádfiainak és az én egész népemnek leányai között nõ, hogy te elmégy, hogy feleséget végy a körülmetéletlen Filiszteusok közül? És monda Sámson az õ atyjának: Õt vegyed nékem, mert csak õ kedves az én szemeim elõtt.

4

Az õ atyja és anyja pedig nem tudják vala, hogy ez az Úrtól van, hogy õ alkalmatosságot keres a Filiszteusok ellen, mert abban az idõben a Filiszteusok uralkodtak Izráel felett.

5

És lement Sámson az õ atyjával és anyjával Timnátba, és mikor Timnátnak szõlõhegyéhez értek, íme egy oroszlánkölyök jött ordítva elébe.

6

És felindítá õt az Úrnak lelke, és úgy kettészakasztá azt, mint a hogyan kettészakasztatik a gödölye; pedig semmi sem volt kezében. De atyjának és anyjának nem mondta el, a mit cselekedett.

7

És mikor leérkezett, beszélt a nõvel, a ki kedves volt Sámson szemei elõtt.

8

Mikor pedig egynéhány nappal azután visszatért, hogy õt hazavigye, lekerült, hogy megnézze az oroszlánnak holttestét: hát íme egy raj méh volt az oroszlánnak tetemében, és méz.

9

És kiszedte azt markaiba, és a mint ment-mendegélt, eszegetett belõle, és mikor hazaért atyjához és anyjához, adott abból nékik is, és azok is ettek; de nem mondta meg nékik, hogy az oroszlán holttetemébõl vette ki a mézet.

10

És azután lement az õ atyja ahhoz a nõhöz, és Sámson lakodalmat tartott ott, mert úgy szoktak cselekedni az ifjak.

11

Mikor pedig meglátták õt a Filiszteusok, harmincz társat adtak mellé, hogy legyenek õ vele.

12

És monda nékik Sámson: Hadd vessek elõtökbe egy találós mesét, ha azt megfejtitek nékem a lakodalom hét napja alatt és kitaláljátok; adok néktek harmincz inget és harmincz öltözõ ruhát;

13

De ha nem tudjátok megfejteni, ti adtok nékem harmincz inget és harmincz öltözõ ruhát. Azok pedig mondának néki: Add elõ találós mesédet, hadd halljuk.

14

Õ pedig monda nékik: &Az evõbõl étek jött ki &S az erõsbõl édes jött ki. &De nem tudták a találós mesét megfejteni három egész napon át.

15

Lõn annakokáért heted napon, mondának Sámson feleségének: Vedd reá férjedet, hogy fejtse meg nékünk a találós mesét, hogy valamiképen meg ne égessünk téged és a te atyádnak házát tûzzel; vagy azért hívtatok ide minket, hogy koldussá tegyetek bennünket, vagy nem?

16

És sírt a Sámson felesége õ elõtte, és monda: Bizony te gyûlölsz engem, és nem szeretsz. Egy találós mesét vetettél az én népem fiai elé és nékem sem fejtetted meg. Õ pedig monda néki: Íme még atyámnak és anyámnak sem mondtam meg, hát néked mondanám meg?

17

Az pedig hét napon át sírdogált elõtte, a meddig a lakodalom tartott. Végre a hetedik napon megmondá néki, mert folyvást zaklatta õt. Õ pedig aztán megfejté a találós mesét népe fiainak.

18

És mondának néki a város férfiai a hetedik napon, mielõtt még a nap lement volna: Mi édesebb, mint a méz, &És mi erõsebb, mint az oroszlán? &Ki monda nékik: Ha nem az én üszõmön szántottatok volna, &Mesém soha ki nem találtátok volna.

19

Ekkor felindítá õt az Úrnak lelke, és elment Askelonba, és megölt közülök harmincz férfiút, és elvette ruhájukat és azoknak adta ez öltözõ ruhákat, a kik a találós mesét megoldották. És felgerjedett haragjában elment az õ atyjának házához.

20

A Sámson felesége pedig férjhez ment az õ egyik társához, a kit társaságába vett vala.

Judges 15


Judges Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1

Lõn pedig néhány nap múlva, a búzaaratásnak idejében, meglátogatta Sámson az õ feleségét, egy kecskegödölyét vivén néki, és monda: Bemegyek az én feleségemhez a hálóházba. De nem hagyá õt bemenni az õ atyja.

2

És monda annak atyja: Azt gondoltam, hogy gyûlölve gyûlölöd õt, azért odaadtam õt a te társadnak; de hát vajjon húga nem szebb-é nálánál? Legyen õ helyette most az a tied.

3

És monda néki Sámson: Teljesen igazam lesz most a Filiszteusokkal szemben, ha kárt okozok nékik.

4

És elment Sámson, és összefogdosott háromszáz rókát, és csóvákat vévén, a rókák farkait egymáshoz kötözé, és egy-egy csóvát tett minden két rókának farka közé.

5

És meggyújtá tûzzel a csóvákat, és beeresztette azokat a Filiszteusok gabonájába, és felgyújtá a gabonakalangyákat, az álló vetéseket, a szõlõket és az olajfaerdõket.

6

Akkor mondának a Filiszteusok: Ki cselekedte ezt? És mondák: Sámson, Thimneus veje, mert elvette tõle az õ feleségét, és adta azt az õ társának. Felmenének annakokáért a Filiszteusok, és megégeték az asszonyt és annak atyját tûzzel.

7

Sámson pedig monda nékik: Bátor ezt cselekedtétek, mégis addig nem nyugszom meg, míg bosszúmat ki nem töltöm rajtatok.

8

És megverte õket keményen válluktól tomporukig, és lement és lakott Ethamban, a sziklabarlangban.

9

A Filiszteusok pedig felmentek, és megszállották Júdát, és Lehiben telepedtek le.

10

Akkor mondának a Júda férfiai: Miért jöttetek fel ellenünk? Azok pedig mondának: Sámsont megkötözni jöttünk fel, hogy úgy cselekedjünk vele, mint õ cselekedett mi velünk.

11

Ekkor háromezer ember ment le Júdából Ethamba, a sziklabarlanghoz, és monda Sámsonnak: Nem tudod-é, hogy a Filiszteusok uralkodnak mi rajtunk? Miért cselekedted ezt velünk? Õ pedig monda nékik: A miképen cselekedtek õk velem, én is úgy cselekedtem velök.

12

És mondának néki: Azért jöttünk le, hogy megkötözzünk, és hogy a Filiszteusok kezébe adjunk téged. Sámson pedig monda nékik: Esküdjetek meg nékem, hogy ti nem rohantok reám.

13

És azok felelének néki, mondván: Nem! csak megkötözvén megkötözünk, és kezökbe adunk; de nem ölünk meg téged. Azután megkötözték õt két új kötéllel, és felvezették õt a kõszikláról.

14

És mikor Lehi felé közeledett, és a Filiszteusok már ujjongtak elébe: felindítá õt az Úrnak lelke, és olyanok lettek a karján levõ kötelek, mint a lenszálak, melyeket megperzsel a tûz és lemállottak a kötések kezeirõl.

15

És egy nyers szamárállcsontot talála, és kinyújtván kezét, felvevé azt, és agyonvert vele ezer embert.

16

És monda Sámson: &Szamár állcsontjával seregeket seregre, &Szamár állcsontjával ezer férfit vertem le.

17

És mikor ezt elmondotta, elvetette kezébõl az állcsontot, és elnevezé azt a helyet Ramath-Lehinek.

18

Azután megszomjúhozék felette igen és felkiáltott az Úrhoz, és monda: Te adtad szolgád kezébe ezt a nagy gyõzelmet, és most szomjan kell meghalnom, és a körülmetéletlenek kezébe jutnom.

19

Akkor meghasítá Isten a zápfogat, mely az állcsontban volt, és víz fakadt ki abból. Õ pedig ivott, ereje megtért, és megéledett. Azért neveztetik a "segítségül hívás forrásának" e hely Lehiben mind e mai napig,

20

És ítélé Sámson Izráelt a Filiszteusok idejében húsz esztendeig.

Judges 16


Judges Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1

És elment Sámson Gázába, és meglátott ott egy parázna asszonyt, és bement hozzá.

2

A gázabelieknek pedig mikor megmondották, mondván: Ide jött Sámson! körülvevék õt, és leselkedének õ utána egész éjszakán át a város kapujában, és hallgatóztak egész éjjel, és azt mondták: Reggel, ha világos lesz, megöljük õt.

3

És aluvék Sámson éjfélig. Éjfélkor pedig felkelt, és megfogván a város kapujának szárnyait, a kapufélfákkal és a závárokkal együtt kiszakította azokat, és vállaira vette, és felvitte a hegy tetejére, mely Hebronnal szemben fekszik.

4

És történt azután, hogy megszeretett egy asszonyt a Sórek völgyében, a kinek neve Delila volt.

5

És felmenének õ hozzá a Filiszteusok fejedelmei, és mondának néki: Kérdezd ki õt és tudd meg, miben áll az õ nagy ereje, és miképen vehetünk rajta erõt, hogy megkötözzük és megkínozzuk õt, és mi mindenikünk adunk néked ezerszáz ezüst siklust.

6

És monda Delila Sámsonnak: Mondd meg nékem, miben van a te nagy erõd és mivel kellene téged megkötni, hogy megkínozhassanak téged.

7

És felele néki Sámson: Ha megkötöznek hét nyers gúzszsal, melyek még meg nem száradtak, akkor elgyengülök és olyan leszek, mint más ember.

8

Akkor hoztak néki a Filiszteusok fejedelmei hét nyers gúzst, a mely még nem volt száraz, és megkötözé õt azzal.

9

A lesben állók pedig ott vártak annál a hálókamarában. És monda néki: Rajtad a Filiszteusok, Sámson! És elszakasztá a gúzsokat, miképen elszakad a csepûfonal, ha tûz éri, - és ki nem tudódék, miben volt az õ ereje.

10

És monda Delila Sámsonnak: Ímé rászedtél, és hazugságot szóltál nékem, most mondd meg igazán, hogy mivel lehet téged megkötözni?

11

Õ pedig monda néki: Ha erõsen megkötöznek új kötelekkel, melyekkel még semmi dolgot nem végeztek, akkor elgyengülök és olyan leszek, mint más ember.

12

És vett Delila új köteleket, és megkötözte õt velük, és monda néki: Rajtad a Filiszteusok, Sámson! (mert ott leselkedtek utána a hálókamarában). De õ letépte azokat karjairól, mint a fonalat.

13

És monda Delila Sámsonnak: Meddig fogsz még rászedni engem és hazudni nékem? Mondd meg egyszer már, mivel kötöztethetel meg? - Õ pedig monda néki: Ha összeszövöd az én fejemnek hét fonatékját a nyüstfonállal.

14

És szeggel megerõsítvén a zugolyt, monda: Rajtad a Filiszteusok, Sámson! Az pedig felébredvén álmából, kitépte a zugolyszeget és a nyüstfonalat.

15

Ekkor monda néki Delila: Miképen mondhatod: Szeretlek téged, ha szíved nincsen én velem? Immár három ízben szedtél rá engem, és nem mondtad meg, hogy miben van a te nagy erõd?

16

Mikor aztán õt minden nap zaklatta szavaival, és gyötörte õt: halálosan belefáradt a lelke,

17

És kitárta elõtte egész szívét, és monda néki: Borotva nem volt soha az én fejemen, mert Istennek szentelt vagyok anyám méhétõl fogva; ha megnyírattatom, eltávozik tõlem az én erõm, és megerõtlenedem, és olyan leszek, mint akármely ember.

18

És mikor látta Delila, hogy kitárta volna elõtte egész szívét, elküldött, és elhívatá a Filiszteusok fejedelmeit, és ezt izené: Jõjjetek fel ez egyszer, mert õ kitárta nékem egész szívét. És felmentek õ hozzá a Filiszteusok fejedelmei, és a pénzt is felvitték kezökben.

19

És elaltatta õt az õ térdein, és elõhívott egy férfiút, és lenyíratta az õ fejének hét fonatékát, és kezdé õt kínozni. És eltávozott tõle az õ ereje.

20

És monda: Rajtad a Filiszteusok, Sámson! Mikor pedig az az õ álmából felserkent, monda: Kimegyek most is, mint egyébkor, és lerázom a kötelékeket; mert még nem tudta, hogy az Úr eltávozott õ tõle.

21

De a Filiszteusok megfogták õt, és kiszúrták szemeit, és levezették õt Gázába, és ott megkötözték két vaslánczczal, és õrölnie kellett a fogházban.

22

De az õ fejének haja újra kezdett nõni, miután megnyíretett.

23

És mikor a Filiszteusok fejedelmei összegyûltek, hogy az õ istenüknek, Dágonnak nagy áldozatot áldozzanak, és hogy örvendezzenek, mondának: Kezünkbe adta a mi istenünk Sámsont, a mi ellenségünket.

24

És mikor látta õt a nép, dícsérték az õ istenöket, mert - mondának - kezünkbe adta a mi istenünk a mi ellenségünket, földünk pusztítóját, és a ki sokakat megölt mi közülünk.

25

Lõn pedig, hogy mikor megvídámult az õ szívök, mondának: Hívjátok Sámsont, hadd játszék elõttünk. És elõhívák Sámsont a fogházból, és játszék õ elõttük, és az oszlopok közé állították õt.

26

Sámson pedig monda a fiúnak, a ki õt kézenfogva vezette: Ereszsz el, hadd fogjam meg az oszlopokat, a melyeken a ház nyugszik, és hadd támaszkodjam hozzájuk.

27

A ház pedig tele volt férfiakkal és asszonyokkal, és ott voltak a Filiszteusok összes fejedelmei, és a tetõzeten közel háromezeren, férfiak és asszonyok, a Sámson játékának nézõi.

28

Ekkor Sámson az Úrhoz kiáltott, és monda: Uram, Isten, emlékezzél meg, kérlek, én rólam, és erõsíts meg engemet, csak még ez egyszer, óh Isten! hadd álljak egyszer bosszút a Filiszteusokon két szemem világáért!

29

És átfogta Sámson a két középsõ oszlopot, melyeken a ház nyugodott, az egyiket jobb kezével, a másikat bal kezével, és hozzájok támaszkodott.

30

És monda Sámson: Hadd veszszek el én is a Filiszteusokkal! És nagy erõvel megrándította az oszlopokat, és rászakadt a ház a fejedelmekre és az egész népre, mely abban volt, úgy hogy többet megölt halálával, mint a mennyit megölt életében.

31

És lementek az õ testvérei és atyjának egész háza, és elvivék õt, és hazatérvén, eltemették Czóra és Estháol között, atyjának, Manoahnak sírjába, minekutána húsz esztendeig ítélte az Izráelt.

Judges 17


Judges Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1

Vala pedig egy férfiú Efraimnak hegyérõl való, kinek neve Míka vala;

2

És monda az õ anyjának: Az az ezerszáz ezüst, mely tõled elvétetett, és a mely miatt te átkozódál, és füleimbe is mondtad, ímé az az ezüst én nálam van, én vettem el azt. És monda az õ anyja: Légy megáldva, fiam, az Úrtól!

3

És visszaadta az ezerszáz ezüstpénzt az õ anyjának. És monda az õ anyja: Szentelve szentelem e pénzt az Úrnak az én kezeimbõl fiaimért, hogy egy faragott és öntött bálvány készíttessék abból, azért most visszaadom azt tenéked.

4

De õ megint visszaadá a pénzt anyjának, és võn az õ anyja kétszáz ezüstpénzt, és odaadá azt az ötvösnek, és az készített abból egy faragott és öntött bálványt. Ez azután a Míka házában volt.

5

És a férfiúnak, Míkának volt egy temploma, és készített efódot és terafimot, és felszentele az õ fiai közül egyet, és ez lõn néki papja.

6

Ebben az idõben nem volt király Izráelben, hanem kiki azt cselekedte, a mit jónak látott.

7

Vala pedig egy ifjú, Júdának Bethlehemébõl, a Júda nemzetségébõl való, ki Lévita vala, és ott tartózkodott vala.

8

És elméne ez a férfiú Júdának Bethlehem városából, hogy ott tartózkodjék, a hol helyet talál. Így jött az Efraim hegyére, Míka házához, vándorlása közben.

9

És monda néki Míka: Honnan jössz? És monda: Lévita vagyok Júdának Bethlehemébõl, és járok s kelek, hogy hol találnék helyet.

10

És monda néki Míka: Maradj nálam, és légy nékem atyám és papom, és én adok néked esztendõnként tíz ezüstpénzt és egy öltözõ ruhát és eledelt. És a Lévita beszegõdött.

11

És tetszék a Lévitának, hogy megmaradjon annál a férfiúnál; és olyan lõn néki az az ifjú, mint egyik az õ fiai közül.

12

És felszentelte Míka a Lévitát; így lett papjává az ifjú, és maradt Míka házánál.

13

És monda Míka: Most tudom, hogy jól fog velem tenni az Úr, mert e Lévita lett papom.

Judges 18


Judges Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1

Ebben az idõben nem volt király Izráelben, és ezekben a napokban keresett a Dán nemzetsége magának örökséget, a hol lakjék, mert nem jutott néki mind ez ideig az Izráel törzsei között osztályrész.

2

És elküldöttek a Dán fiai az õ házoknépe közül öt férfiút, vitéz férfiakat a magok határaikból, Czórából és Estháolból, hogy kémleljék ki és nézzék meg jól a földet, és mondának nékik: Menjetek el, kémleljétek ki a földet. És elérkeztek az Efraim hegyéhez, a Míka házához, és ott megháltak.

3

Mikor a Míka házánál voltak, megismerték az ifjú Lévitának hangját, és hozzá mentek, és mondának néki: Ki hozott téged ide? Mit csinálsz itt, és mi járatban vagy?

4

Õ pedig monda nékik: Ezt meg ezt cselekedte velem Míka, és megfogadott engem, és papjává lettem.

5

És mondának néki: Kérdezd meg Istentõl, hogy hadd tudjuk meg, ha szerencsés lesz-é a mi útunk, a melyen járunk?

6

És monda nékik a pap: Menjetek el békességgel; a ti útatok, a melyen jártok, az Úr elõtt van.

7

És elment az öt férfiú, és Laisba jutott, és látták a népet, a mely benne volt, hogy minden félelem nélkül lakik, a Sidonbeliek szokása szerint él csendesen és bátorságosan, és nincs senki, a ki õket bántaná az országban, vagy úr volna felettök, és távol vannak a sidoniaktól, és nincs senkivel semmi dolguk.

8

És mikor visszatértek atyjokfiaihoz Czórába és Estháolba, és kérdezték tõlök az õ atyjokfiai: Mi jóval jártatok?

9

Mondának: Keljetek fel, és menjünk fel ellenök, mert láttuk a földet, hogy ímé igen jó, és ti veszteg ültök? ne legyetek restek a menetelre, hogy elmenjetek elfoglalni azt a földet.

10

Ha elmentek, biztonságban élõ néphez mentek, és a tartomány tágas; mert Isten kezetekbe adta azt a helyet, a hol semmiben sincs hiány, a mi csak a földön van.

11

És elment onnét a Dán nemzetségébõl, Czórából és Estháolból, hatszáz férfiú hadiszerszámokkal felkészülten.

12

És felvonultak, és táborba szállottak Kirjáth-Jeárimban, Júdában. Ezért hívják azt a helyet Dán táborának mind e mai napig. És ez Kirjáth-Jeárim mögött fekszik.

13

És onnan felvonultak az Efraim hegyére, és Míka házába mentek.

14

És szólott az az öt férfiú, a ki elment kikémlelni Lais földét és monda atyjafiainak: Tudjátok-é, hogy ebben a házban efód és teráf, faragott és öntött bálvány van? Hát elgondolhatjátok, hogy mit cselekedjetek.

15

És betértek oda, és az ifjú Lévitához mentek a Míka házába, és köszöntötték õt: Békességgel!

16

A hadiszerszámokkal felkészült hatszáz férfiú pedig, kik a Dán fiai közül valók voltak, a kapu elõtt állott.

17

És az az öt férfiú, a ki a föld kikémlelésére ment volt el, mikor felment és megérkezett oda, elvette a faragott képet, az efódot, a teráfot és az öntött bálványt; a pap pedig ott állott a kapu elõtt a hadiszerszámokkal felkészült hatszáz férfiúval.

18

Mikor pedig ezek a Míka házához bementek és elvették a faragott képet, az efódot, a teráfot és az öntött bálványt, monda nékik a pap: Mit míveltek?

19

Azok pedig mondának néki: Hallgass, tedd kezed ajakadra, és jõjj el velünk, és légy nékünk atyánk és papunk. Melyik jobb, hogy egy ember házának légy papja, vagy hogy Izráelben egy nemzetségnek és háznépnek légy papja?

20

És örvendett ezen a papnak szíve, és elvitte az efódot és a teráfot és a faragott képet, és velök a nép közé ment.

21

És megfordulván elvonultak, magok elõtt küldve a gyermekeket, a barmokat és drágaságaikat.

22

Mikor pedig már messze jártak a Míka házától, a férfiak, a kik a Míka házának szomszédságában laktak, összegyûltek, és utána mentek a Dán fiainak.

23

És utánok kiáltoztak a Dán fiainak. Azok pedig visszafordulván mondának Míkának: Mi bajod van, hogy így felsereglettél?

24

És monda: Isteneimet vettétek el, a melyeket készíttettem, és papomat, és elmentetek, hát mim van még egyebem? és mégis azt mondjátok nékem: mi bajom van?

25

És mondának néki a Dán fiai: Ne hallasd többé hangodat, hogy rátok ne rontsanak e felbõszített emberek, és te a magad életét és házadnépe életét el ne veszítsd!

26

És elmentek a Dán fiai a magok útján, és mikor Míka látta, hogy azok erõsebbek nála, megfordult, és visszatért házához.

27

Õk pedig elvitték, a mit Míka készíttetett, és a papot, a ki nála volt, és Lais ellen mentek, a nyugodtan és biztonságban élõ nép ellen, és leölték õket fegyvernek élivel, és a várost megégették tûzzel.

28

És nem volt senki, a ki õket megszabadította volna, mert messze volt Sidontól, és semmi dolguk nem volt senkivel. Lais pedig a Béth-Rehob völgyében feküdt és itt építették meg a várost, és telepedtek meg benne.

29

És elnevezték a város nevét Dánnak, atyjoknak Dánnak nevérõl, a ki Izráelnek született volt. Bár elõször Lais volt a város neve.

30

És felállították magoknak a Dán fiai a faragott képet, és Jonathán, a Manasse fiának Gersomnak fia és az õ fiai voltak papok a Dán nemzetségében egészen a föld fogságának idejéig.

31

És felállítva tarták a Míka faragott képét, a melyet az készíttetett, mindaddig, míg az Istenháza Silóban volt.

Judges 19


Judges Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1

Ugyanebben az idõben, a mikor nem volt király Izráelben, mint jövevény tartózkodott az Efraim hegység oldalán egy Lévita, a ki ágyas nõt szerzett magának Júda Bethlehemébõl.

2

Paráználkodék pedig nála az õ ágyasa és elméne tõle atyjának házához, Júdának Bethlehemébe, és ott maradt négy hónapig.

3

Ekkor felkelvén az õ férje, utána ment, hogy lelkére beszéljen, és hogy visszavigye õt. Szolgája és egy pár szamár volt vele. Az pedig bevezette õt az õ atyjának házába, és mikor meglátta õt a leánynak atyja, örvendve eléje ment.

4

És ott tartóztatá õt ipa, a leánynak atyja, és õ ott maradt nála három napig, és ettek, ittak, és ott is háltak.

5

És mikor a negyedik napon reggel korán felkeltek, és õ felkészült, hogy elmenjen, monda a leánynak atyja az õ vejének: Erõsítsd meg szívedet egy falat kenyérrel, azután menjetek el.

6

És leültek, és mindketten együtt ettek és ittak, és monda a leány atyja a férfiúnak: Gondold meg és hálj itt az éjjel és gyönyörködjék a te szíved.

7

Mikor pedig felkelt az a férfiú, hogy elmenjen, addig marasztá õt az ipa, hogy ott maradt megint éjszakára.

8

És felkelt azután az ötödik napon jókor reggel, hogy elmenjen, és monda a leánynak atyja: Erõsítsd meg, kérlek, a te szívedet. És mulatozának, míg elhanyatlék a nap, és együtt evének mindketten.

9

Ekkor felkele az a férfiú, hogy elmenjen ágyasával és szolgájával; de ipa, a leánynak atyja, így szólt hozzá: Ímé a nap már lehanyatlik, hogy beesteledjék, azért háljatok meg itt; ímé nyugalomra hajlik a nap, hálj itt, és gyönyörködjék a te szíved; holnap aztán készüljetek fel jókor reggel a ti útatokra, és menj el sátorodba.

10

De a férfiú nem akart ott meghálni, és felkelt és elment, és egész Jebusig jutott, - ez Jeruzsálem. Egy pár megterhelt szamár és ágyasa volt vele.

11

Mikor pedig Jebus mellett voltak, a nap már igen alászállott, és monda a szolga az õ urának: Jerünk és térjünk be a Jebuzeusok e városába, és háljunk ott.

12

És monda néki az õ ura: Ne térjünk be az idegenek városába, a hol senki sincs az Izráel fiai közül, inkább menjünk el Gibeáig.

13

És monda az õ szolgájának: Siess, és menjünk e két hely valamelyikébe, és háljunk vagy Gibeában, vagy Rámában.

14

És tovább vonultak, és elmenének, és a nap Gibea mellett ment le felettök, a mely Benjáminé.

15

És oda tértek, hogy bemenjenek és megháljanak Gibeában. Mikor pedig oda bement, leült a város piaczán, mert nem volt senki, a ki õket házába behívná éjszakára.

16

És ímé egy öreg ember jöve a munkából a mezõrõl késõ estve. Ez a férfiú az Efraim hegységérõl való volt, és csak jövevény Gibeában, míg a helynek lakói Benjáminiták voltak.

17

És mikor felemelte szemeit, és meglátta azt az utas embert a város piaczán, monda az öreg ember néki: Hová mégy és honnan jösz?

18

Ez pedig monda néki: Megyünk Júda Bethlehemébõl az Efraim hegység oldaláig, a honnan való vagyok. Júda Bethlehemében voltam és most az Úr házához megyek, és nincsen senki, a ki házába fogadna engem.

19

Pedig szalmánk és abrakunk is van szamaraink számára, és kenyerem és borom is van a magam és a te szolgálód és emez ifjú számára, ki szolgáddal van, úgy hogy semmiben sem szûkölködünk.

20

Ekkor monda a vén ember: Békesség néked! Mindarra, a mi nélkül csak szûkölködöl, nékem lesz gondom. Csak nem hálsz itt az utczán?!

21

És elvezette õt az õ házához és abrakot adott az õ szamarainak. Azután megmosták lábaikat, és ettek és ittak.

22

És mikor vígan laknának, ímé a város férfiai, a Béliál fiainak emberei, körülvették a házat, és az ajtót döngetve, mondának az öreg embernek, a ház urának, mondván: Hozd ki azt a férfiút, a ki házadhoz jött, hogy ismerjük meg õtet.

23

És kiment hozzájuk az a férfiú, a háznak ura és monda nékik: Ne, atyámfiai, ne cselekedjetek ilyen gonoszt, minekutána az a férfiú az én házamhoz jött, ne tegyétek vele azt az alávaló dolgot.

24

Ímé itt van hajadon leányom és az õ ágyasa, ezeket hozom ki néktek, és ezeket nyomorgassátok, és tegyétek velök azt, a mit csak tetszik, csak e férfiúval ne cselekedjétek azt az alávaló dolgot.

25

A férfiak azonban nem akartak reá se hallgatni. Ekkor kézen fogta az a férfiú az õ ágyasát, és kivitte nékik az utczára. Ezek pedig megszeplõsíték õt, és gonoszul élének vele egész éjszaka reggelig, és csak mikor feltetszett a hajnal, akkor bocsátották el.

26

És elment az asszony virradat elõtt és reggel ott rogyott össze annak a férfiúnak háza ajtajánál, a melyben az õ ura volt reggelig.

27

Mikor pedig felkelt az õ ura reggel, és kinyitotta a ház ajtaját, és kiment, hogy útnak induljon, ímé az asszony, az õ ágyasa, ott feküdt elterülve a ház ajtaja elõtt, és kezei a küszöbön.

28

És monda néki: Kelj fel és menjünk el. De az nem felelt néki. Ekkor feltette õt a szamárra, és felkelt a férfiú, és elment hazájába.

29

És mikor hazaért, kést vett elõ, és megfogta ágyasát, és tagról-tagra szétvagdalta õt tizenkét darabba, és szétküldözte Izráel minden határába.

30

Lõn pedig, hogy mindenki, a ki ezt látta, azt mondotta: Nem történt és nem láttatott ehhez hasonló dolog, mióta csak feljöttek az Izráel fiai Égyiptomnak földébõl mind e mai napig. Gondolkodjatok e dolog felõl, tartsatok tanácsot és beszéljétek meg.

Judges 20


Judges Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1

Erre kivonultak az Izráel minden fiai és összegyülekezett a nép, mint egy ember, Dántól fogva Bersebáig és a Gileád földéig, az Úrhoz Mispába.

2

És megjelentek az egész népnek fõfõ emberei, az Izráelnek minden nemzetségei az Isten népének gyülekezetében, négyszázezer gyalogos, fegyverfogható férfiú.

3

De meghallották a Benjámin fiai is, hogy felmentek az Izráel fiai Mispába. Az Izráel fiai pedig mondának: Mondjátok meg, hogy mint történt ez a gonoszság?

4

És felele a Lévita, a megöletett asszonynak férje, és monda: Gibeába, mely Benjáminé, mentem én és az én ágyasom, hogy ott megháljak.

5

És ellenem támadtak Gibeának férfiai, és körülvették miattam a házat éjjel, engem akartak megölni, de az én ágyasomat nyomorgatták meg annyira, hogy meghalt.

6

Ekkor fogtam ágyasomat, és szétvagdaltam õt, és szétküldöztem az Izráel örökségének minden tartományaiba, mert útálatosságot és aljasságot követtek el Izráelben.

7

Ímé mindnyájan, kik itt vagytok Izráel fiai, szóljatok errõl és tanácskozzatok felõle.

8

Ekkor felállott az egész nép, mint egy ember, mondván: Senki közülünk sátorába ne menjen, és senki házához ne térjen,

9

Mert most Gibea ellen ezt cselekedéndjük: sorsot vetünk rá.

10

És választunk tíz férfiút száz közül, és százat ezer közül, és ezeret tízezer közül, Izráelnek minden nemzetségébõl, hogy hordjanak élelmet a népnek, hogy ez elmenvén, cselekedjék Benjámin Gibeájával annak minden gonoszsága szerint, melyet elkövetett Izráelben.

11

És összegyülekezett Izráel minden férfia a város ellen, mint egy ember, egyesülten.

12

És követeket küldöttek az Izráel nemzetségei Benjámin minden törzseihez, mondván: Micsoda aljasság az, a mi ti közöttetek történt?

13

Most adjátok ki azokat a férfiakat, a Béliál fiait, a kik Gibeában vannak, hogy megöljük õket, és kitisztítsuk a gonoszt Izráelbõl. De a Benjámin fiai nem akartak hallgatni testvéreiknek, az Izráel fiainak szavára,

14

Hanem egybegyûltek a Benjámin fiai a városokból Gibeába, hogy kimenjenek harczolni az Izráel fiaival.

15

És azon a napon a Benjámin fiai, a kik a városokból jöttek fel, huszonhatezer fegyverfogható férfiút számlálának, Gibea lakóin kivül, kik szám szerint hétszázan voltak, mind válogatott férfiú.

16

Ebbõl az egész népbõl volt hétszáz válogatott férfiú, a kik suták voltak. Ezek mindnyájan a parittyával hajszálnyira biztosan találtak és nem hibázták el.

17

Az Izráel fiai pedig szám szerint, a Benjámin fiain kivül, négyszázezeren voltak, fegyverfogható emberek, és mind hadakozó férfiak.

18

Ekkor felkeltek, és felmentek Béthelbe, és megkérdék az Istent, és mondának az Izráel fiai: Ki menjen fel elõször közülünk a Benjámin fiai ellen hadakozni? És monda az Úr: Júda elõször.

19

Felkeltek azért az Izráel fiai reggel, és táborba szállottak Gibea elõtt.

20

És kimentek Izráel emberei harczolni Benjámin ellen, és csatarendbe állottak fel ellenök az Izráel emberei Gibeánál.

21

És kivonultak a Benjámin fiai is Gibeából, és levertek az Izráel fiai közül az nap huszonkétezeret a földre.

22

De a nép, Izráel férfiai, megbátoríták magukat, és újra csatarendbe állottak ugyanazon a helyen, a melyen elõtte való nap sorakoztak.

23

És felmenének az Izráel fiai, és ott sírtak, az Úr elõtt egész estig, és megkérdezték az Urat, mondván: Vajjon elmenjek-é még harczolni az én atyámfiának, Benjáminnak fiai ellen? Az Úr pedig monda: Menjetek fel ellene!

24

És mikor az Izráel fiai másnap a Benjámin fiai ellen felvonultak,

25

Kijött elébük Benjámin Gibeából másnap, és levert az Izráel fiai közül még tizennyolczezer embert a földre, kik mindannyian fegyverfoghatók valának.

26

Ekkor felment Izráel minden fia és az egész nép, és elmenvén Béthelbe, sírtak, és ott maradtak az Úr elõtt és bõjtöltek aznap egész estvéig, és égõáldozattal és hálaadó áldozattal áldoztak az Úr elõtt.

27

És megkérdezék az Izráel fiai az Urat, - mert ott volt abban az idõben az Isten frigyládája.

28

És Fineás, az Áron fiának Eleázárnak fia szolgált körülötte abban az idõben - mondván: Vajjon még egyszer felmenjek-é harczolni az én atyámfiának Benjáminnak fiaival, vagy pedig abbanhagyjam? És monda az Úr: Menj, mert holnap kezedbe adom õket.

29

És leseket vetett Izráel Gibea ellen köröskörül.

30

És felvonultak az Izráel fiai a Benjámin fiai ellen harmadnapon, és felállottak Gibea ellen úgy, mint annakelõtte.

31

Ekkor kijöttek a Benjámin fiai a nép ellen, elszakasztatának a várostól, és elkezdették a népet verni, és ölni, mint annakelõtte, a mezõn, a két úton, melynek egyike Béthelbe, másika Gibea felé vezet, és már megöltek mintegy harmincz férfiút Izráelbõl.

32

És mondának a Benjámin fiai: Megverettetnek ezek elõttünk megint, mint elõször. Az Izráel fiai pedig mondának: Fussunk el és szakaszszuk el õket a várostól, ki az országútra.

33

És az Izráel minden fia elhagyta helyét és Baál-Thámárnál állott fel. Izráel lesei pedig elõtörtek rejtekhelyeikbõl Maareh-Gabából.

34

Ekkor az egész Izráelbõl tízezer válogatott férfiú tört Gibea ellen, és néki búsulának a harcznak, és amazok észre sem vették, hogy veszedelemben forognak.

35

Így verte le az Úr Izráel elõtt Benjámint, és elpusztítottak az Izráel fiai azon a napon a Benjámin fiai közül huszonötezerszáz férfiút, kik mind fegyverfoghatók voltak.

36

Benjámin fiai tehát látták, hogy megveretnek, mivel Izráel férfiai csak azért adtak helyet Benjáminnak, mert õk a lesekben bíztak, a melyeket Gibeánál helyeztek el.

37

És a les elõsietett és elõtört Gibea ellen, és a les bevonult, és leölte az egész várost fegyvernek élivel.

38

És abban egyeztek meg Izráel férfiai a les-csapatokkal, hogy erõs füstfelleget bocsátanak fel a városból.

39

Mikor aztán az Izráel férfiai visszafordultak a harcz közben, és Benjámin megkezdte az öldöklést és leölt mintegy harmincz férfiút Izráelbõl, és azt gondolta magában: Bizony megverettetnek elõttünk, mint az elsõ ütközetben:

40

Épen akkor kezdett a felhõ felemelkedni a városból, mint egy füstoszlop. És mikor aztán Benjámin hátratekintett, látta, hogy íme a város lángja már feléri az eget.

41

És az Izráel fiai megfordultak, és megijedének a Benjámin fiai, a kik most látták csak, hogy rajtok a veszedelem.

42

És elfutottak az Izráel férfiai elõl a pusztába vivõ útra; de a harcz ott is utólérte õket, és az út közepén ölték le a városból jövõket.

43

Körülvették Benjámint, üldözték õt, letiporták a pihenõ helyen, egészen a Gibea elõtt keletre esõ vidékig.

44

És elesett Benjámin közül tizennyolcezer ember, mindnyájan vitéz férfiak.

45

Ekkor megfordultak, és a pusztába menekültek, a Rimmon sziklájához; de az útakon még megöltek közülök ötezer embert, és azután egész Gideomig mentek utánok, és megöltek közülök kétezer embert.

46

Azok tehát, akik elestek Benjámin közül, összesen huszonötezeren voltak, kik mindannyian fegyvert fogtak azon a napon, és mindnyájan vitéz férfiak voltak.

47

De hatszáz férfiú megfordult, és elmenekült a pusztába a Rimmon kõsziklájára, és ott is maradt a Rimmon szikláján négy hónapig.

48

Az Izráel férfiai pedig visszatértek a Benjámin fiaira, és megölték õket fegyvernek élével a városokban az emberektõl a barmokig, és a mi csak található volt; az összes városokat pedig, miket találtak, tûzzel égették meg.

Judges 21


Judges Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1

És az Izráel fiai megesküdtek Mispában, mondván: Senki mi közülünk nem adja leányát Benjáminnak feleségül.

2

És a nép elment Béthelbe, és ott volt egész estvéig az Isten elõtt, és felemelve szavát, nagy sírással sírt.

3

És mondának: Oh Uram! Izráelnek Istene! Miért történt ez Izráelben, hogy ma Izráelbõl egy nemzetség hiányzik?

4

És lõn másnap reggel, felkele a nép és ott oltárt épített, és egészen égõáldozatot és hálaadó áldozatot áldozott.

5

És mondának az Izráel fiai: Kicsoda az, a ki nem jött fel a gyülekezetbe az Izráelnek minden nemzetségei közül az Úrhoz? Mert nagy esküt tettek volt egyszer a felõl, a ki fel nem jött az Úrhoz Mispába, mondván: Meghalván meghaljon az!

6

És megszánák az Izráel fiai Benjámint, az õ atyjokfiát, és mondának: Kivágattatott ma egy nemzetség Izráelbõl.

7

Mit cselekedjünk azokkal, a kik megmaradtak, hogy feleséget kaphassanak? Mert mi megesküdtünk az Úrra, hogy nem adjuk nékik feleségül a mi leányainkat.

8

És mondának: Van-é valaki az Izráel nemzetségei közül, a ki nem jött fel az Úrhoz Mispába? És íme Jábes-Gileádból nem jött fel senki a gyülekezet táborába.

9

Mert megszámlálá magát a nép, és ímé nem vala ott senki a Jábes-Gileád lakosai közül.

10

Ekkor elküldött a gyülekezet oda tizenkétezer harczban edzett férfiút, és megparancsolták nékik, mondván: Menjetek el, és vágjátok le Jábes- Gileád lakóit fegyvernek élivel, még az asszonyokat és a gyermekeket is.

11

És ezt kell cselekednetek, hogy minden férfiút és minden asszonyt, a ki már férfiúval hált, öljetek meg.

12

Találának pedig a Jábes-Gileád lakói között négyszáz szûz leányt, a kik még nem ismertek férfiút férfival való hálással, és elvitték õket a táborba Silóba, mely vala a Kanaán földén.

13

És elküldött az egész gyülekezet, és izent a Benjámin fiainak, kik a Rimmon szikláján voltak, és békességet ígérének nékik.

14

Így tért vissza abban az idõben Benjámin, és nékik adták azokat feleségül, a kiket meghagytak Jábes-Gileád asszony népei közül; de így sem lõn elég nékik.

15

És bánkódék a nép Benjámin miatt, hogy az Úr ilyen rést csinált az Izráel törzsein.

16

Mondának azért a gyülekezet vénei: Mit tegyünk, hogy a többiek is feleséget kapjanak, mert Benjáminból kipusztíttattak az asszonyok?

17

És mondának: A Benjáminiták birtoka örökség szerint ezeké, a kik megmaradtak, mert nem szabad Izráelben egy nemzetségnek sem eltöröltetni.

18

De mi nem adhatunk nékik feleségeket leányaink közül, mert megesküdtek az Izráel fiai, mondván: Átkozott, a ki feleséget ad Benjáminnak!

19

És mondának: Ímé az Úrnak esztendõnként való ünnepnapja lesz most Silóban, a mely északra fekszik Bétheltõl, napkelet felé az országút mellett, a mely Bétheltõl Sikem felé visz, és délre Lebonától.

20

Ezt parancsolák azért a Benjámin fiainak: Menjetek el, és leselkedjetek a szõlõkben.

21

És ha látjátok, hogy jõnek Siló leányai a körtánczban tánczolni, akkor jõjjetek elõ a szõlõkbõl, és vegyetek magatoknak kiki feleséget a Siló leányai közül, és menjetek el a Benjámin földére.

22

Ha aztán atyjaik vagy testvéreik hozzánk jõnek perlõdni, akkor azt mondjuk nékik: Könyörüljetek rajtuk mi érettünk, mert nem hozhattunk mindeniknek feleséget ama hadból, és minthogy nem ti adtátok nékik, most nem vagytok vétkesek.

23

És ekképen cselekedtek a Benjámin fiai, és võnek feleségeket az õ számuk szerint a tánczolók közül, a kiket elraboltak. És elmentek, és hazatértek örökségükbe, és felépítették a városokat, és azokban laktak.

24

Az Izráel fiai pedig eltávoztak onnét abban az idõben, mindegyik a maga nemzetségéhez és háznépéhez, és elmentek onnét kiki a maga örökségébe.

25

Ebben az idõben nem volt király Izráelben; azért mindenki azt cselekedte, a mi jónak látszott az õ szemei elõtt.

Ruth 1


Ruth Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1

És lõn azon napokban, a mikor a bírák bíráskodának, éhség lõn a földön. És elméne egy férfi a Júda Bethlehemébõl, hogy Moáb mezején tartózkodjék; õ meg a felesége, és a két fia.

2

A férfi neve Elimélek és felesége neve Naómi; két fiok neve pedig Mahlon és Kiljon; efrataiak, a Júda Bethlehemébõl valók. És eljutának Moáb mezejére, és ott valának.

3

Meghala pedig Elimélek a Naómi férje, és marada õ és az õ két fia.

4

A kik Moábita leányokat võnek feleségül; az egyiknek neve Orpa, és a másiknak neve Ruth. És ott lakozának közel tíz esztendeig.

5

Meghalának õk is mind a ketten, Mahlon is, Kiljon is, és marada az asszony az õ két fia és férje nélkül.

6

Felkele azért õ és az õ menyei, és õ visszatére Moáb mezejérõl; mert hallotta vala Moáb mezején, hogy meglátogatta az Úr az õ népét, hogy adjon nékik kenyeret.

7

És kiméne arról a helyrõl, a hol volt, és vele a két menye. És menének az úton, hogy visszatérjenek Júda földére,

8

És monda Naómi az õ két menyének: Menjetek, térjetek vissza, kiki az õ anyjának házához. Cselekedjék az Úr irgalmasságot veletek, a miképen ti cselekedtetek a megholtakkal és én velem!

9

Adja az Úr tinéktek, hogy találjatok nyugodalmat, kiki az õ férje házában. És megcsókolá õket; és õk nagy felszóval sírának.

10

És mondák néki: Bizony mi veled együtt térünk a te népedhez!

11

Naómi pedig mondá: Térjetek vissza leányaim! Miért jönnétek én velem? Hát ugyan vannak-é még fiak az én méhemben, a kik férjeitek lehetnének?

12

Térjetek vissza leányaim! menjetek, mert én már vénebb vagyok, semhogy férjhez mehetnék. Még ha azt mondanám is, hogy van reménységem; még ha ez éjjel férjhez mennék is és szülnék is fiakat:

13

Ugyan megvárhatnátok-é õket, a míg felnõnek? Ugyan megtartóztatnátok-é magatokat miattok, hogy férjhez ne menjetek? Ne, édes leányaim! Mert nagyobb az én keserüségem, mint a tietek, mert engem talált az Úrnak keze.

14

Azok pedig nagy felszóval tovább sírának. És Orpa megcsókolá az õ napát; Ruth azonban ragaszkodék hozzá.

15

Õ pedig monda: Ímé a te sógorasszonyod visszatért az õ népéhez, és az õ isteneihez, térj vissza te is a te sógorasszonyod után.

16

Ruth pedig monda: Ne unszolj, hogy elhagyjalak, hogy visszaforduljak tõled. Mert a hova te mégy, oda megyek, és a hol te megszállsz, ott szállok meg; néped az én népem, és Istened az én Istenem.

17

A hol te meghalsz, ott halok meg, ott temessenek el engem is. Úgy tegyen velem az Úr akármit, hogy csak a halál választ el engem tõled.

18

Mikor pedig látá, hogy erõsködik vele menni, nem szóla néki többet.

19

És menének mind a ketten, míglen Bethlehembe érkezének. És lõn, hogy mikor Bethlehembe érkezének, megmozdult az egész város miattok, és mondák: Nemde nem Naómi ez?

20

És õ monda nékik: Ne hívjatok engem Naóminak, hívjatok inkább Márának, mert nagy keserûséggel illetett engem a Mindenható.

21

Többed magammal mentem el, és elárvultan hozott vissza engemet az Úr; miért hívnátok hát engem Naóminak, holott az Úr ellenem fordult, és a Mindenható nyomorúsággal illetett engemet?

22

Így tért vissza Naómi, és vele a Moábita Ruth, az õ menye, a ki hazatért Moáb mezejérõl. Megérkezének pedig Bethlehembe az árpaaratás kezdetén.

Ruth 2


Ruth Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1

Vala pedig Naóminak egy rokona az õ férje után, elõkelõ derék ember Elimélek nemzetségébõl; neve Boáz.

2

És monda a Moábita Ruth Naóminak: Hadd menjek, kérlek, a mezõre, hogy kalászokat szedegessek az után, a kinek szemei elõtt kedvességet találok. És az monda: Menj édes leányom.

3

Elméne azért és odaérkezék, szedegete a mezõn az aratók után, és történetesen oda talált a Boáz szántóföldjére, a ki Elimélek nemzetségébõl való volt.

4

És ímé Boáz kijöve Bethlehembõl, és monda az aratóknak: Az Úr legyen veletek! És õk mondának néki: Áldjon meg téged az Úr!

5

És monda Boáz az õ szolgájának, a ki az aratók felügyelõje volt: Kié ez a leányzó?

6

És felele a szolga, az aratók felügyelõje, és monda: Az a Moábita leányzó ez, a ki Naómival jött a Moáb mezejérõl.

7

A ki mondá: Hadd szedegessek, kérlek, és hadd tarlózgassak a kévék közt az aratók után. És ide jöve, és itt marada reggeltõl fogva mind mostanig: és csak épen most pihent egy keveset a házban.

8

És mondá Boáz Ruthnak: Ugyan hallod-é édes leányom! Ne menj szedegetni más mezõre és el ne menj innen; hanem menj mindenütt szolgálóim után.

9

Szemeid legyenek a mezõn, a melyet aratnak, és járj utánok. Ímé meghagytam a szolgáknak, hogy ne bántsanak téged, és ha megszomjúhozol, menj az edényekhez és igyál abból, a mit a szolgák merítenek.

10

Akkor ez arczra borula és meghajtá magát a földig, és monda néki: Hogy- hogy találtam ilyen kedvességet a te szemeid elõtt, hogy rám tekintettél, holott én idegen vagyok?

11

Boáz pedig felele, és monda néki: Bizony elmondtak nékem mindent, amit cselekedtél a te napaddal, férjed halála után, hogy elhagytad a te atyádat és a te anyádat és a te születésednek földét, és jöttél ahhoz a néphez, a melyet nem ismertél azelõtt.

12

Fizessen meg az Úr a te cselekedetedért, és legyen teljes a te jutalmad az Úrtól, Izráelnek Istenétõl, a kinek szárnyai alatt oltalmat keresni jöttél.

13

Ez pedig monda: Találjak kedvességet a te szemeid elõtt uram, mert megvigasztaltál engem, és mert a te szolgálódnak szívéhez szóltál, holott én nem vagyok a te szolgálóleányaid közül.

14

És az evésnek idejekor szóla néki Boáz: Jer ide, és egyél a kenyérbõl, és mártsd be a te falatodat az eczetes lébe. És õ leüle az aratók mellé. És pergelt gabonát nyújtott néki, és evett, s jóllakott, sõt még hagyott is.

15

Azután felállott, hogy szedegessen és Boáz megparancsolta az õ szolgáinak, mondván: A kévék között is hadd szedegessen, és meg ne pirongassátok õt.

16

Sõt húzogassatok ki néki a kévékbõl is, és hagyogassatok el, hogy szedje fel, és meg ne dorgáljátok õt.

17

És õ szedegete a mezõn mind estiglen, és kicsépelé, a mit szedegetett, és lett abból szinte egy efa árpa.

18

És felvevé és beméne a városba, és napaasszonya látá, a mit õ szedegetett. Aztán elõvevé és odaadá néki, a mit meghagyott, minekutána jóllakott vala.

19

És monda néki az õ napaasszonya: Hol szedegettél ma, és hol munkálkodtál? Áldott legyen, a ki rád tekintett. És elbeszélte az õ napaasszonyának, hogy kinél munkálkodott, és monda: Annak a férfiúnak a neve, a kinél ma munkálkodtam: Boáz.

20

És monda Naómi az õ menyének: Áldott legyen õ az Úrtól, a ki nem vonta meg irgalmasságát az élõktõl és a megholtaktól! És Naómi monda néki: Közel valónk nékünk az a férfiú; legközelebbi rokonaink közül való õ.

21

És szóla a Moábita Ruth: Még azt is mondta õ nékem: Menj mindenütt az én munkásaim után, a míg csak el nem végzik az én egész aratásomat.

22

És monda Naómi Ruthnak, az õ menyének: Jó, édes leányom, hogy az õ szolgálóival jársz, ne is találjanak téged más mezõn.

23

Így járt õ mindenütt a Boáz szolgálói után, szedegetve, míg az árpaaratás és búzaaratás bevégzõdött; és az õ napaasszonyával lakott.

Ruth 3


Ruth Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1

És monda néki Naómi, az õ napaasszonya: Édes leányom! ne keressek-é néked nyugalmat, hogy jól legyen dolgod?

2

Avagy nem rokonunk-é Boáz, a kinek szolgálóival voltál? Ímé õ az éjjel árpát szór a szérûn.

3

Annakokáért fürödjél meg, és kend meg magadat, és vedd magadra ruháidat, és menj le a szérûre; észre ne vétesd magadat a férfiúval, a míg el nem végezi ételét és italát.

4

És majd ha lefekszik, jegyezd meg a helyet, a hol fekszik, és menj oda, és hajtsd fel a leplet lábánál, és feküdjél oda. Õ majd megmondja néked, mit cselekedjél.

5

És õ monda néki: Mindazt, a mit mondasz, megcselekszem.

6

És lement a szérûre, és mindent úgy cselekedett, a mint napaasszonya parancsolta.

7

És Boáz evett és ivott, és felvidámult az õ szíve. És elment, hogy lefeküdjék a garmada szélén; és az eljött titkon, és felhajtá lába felõl a leplet, és lefeküvék.

8

Történt pedig éjfél tájon, hogy felrettent a férfiú, és odafordult. És ímé: asszony fekszik az õ lábainál.

9

És monda: Kicsoda vagy te? És az monda: Én Ruth vagyok, a te szolgálód; terjeszszed ki hát takaródat a te szolgálódra, mert te vagy a legközelebbi rokon.

10

És õ monda: Az Úrnak áldotta vagy te, édes leányom! Utóbbi szereteteddel jobbat cselekedtél, mint az elsõvel: hogy nem jártál az ifjak után, sem szegény, sem gazdag után.

11

Most hát, édes leányom, ne félj! Mindent, a mit mondasz, megteszek néked; mert tudja az én népemnek egész kapuja, hogy derék asszony vagy.

12

És most: bizony igaz, hogy közel rokon vagyok: de van nálamnál még közelebbi rokon is.

13

Ez éjszakán hálj itt; s majd reggel, ha az megvált téged, jó: váltson meg; ha pedig nem akar téged megváltani, akkor én váltalak meg. Él az Úr! Feküdj itt reggelig.

14

És feküvék az õ lábainál reggelig, és felkele, mielõtt valaki az õ felebarátját megismerheté, mert mondá: Meg ne tudja senki, hogy ez az asszony a szérûre jött.

15

És monda: Add ide a nagy kendõdet, a mely rajtad van, és tartsd. És õ oda tartotta azt. Boáz pedig mért hat mérték árpát, és feladta néki, maga pedig bement a városba.

16

És elméne az õ napaasszonyához, és az monda: Hogy vagy édes leányom? És õ elbeszélt néki mindent, a mit cselekedett vele az a férfi.

17

És monda: Ezt a hat mérték árpát adá nékem, mert monda: Ne menj üresen a te napadhoz.

18

És monda Naómi: Légy veszteg leányom, míg megtudod, hova dõl el a dolog; mert nem nyugszik az a férfiú, míg véghez nem viszi a dolgot még ma.

Ruth 4


Ruth Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1

Boáz pedig felment a kapuba, és ott leült. És ímé arra ment az a legközelebbi rokon, a kirõl Boáz beszélt vala, és monda néki: Jer csak, ülj ide atyafi. És az oda ment és leüle.

2

Ekkor õ maga mellé vett tíz férfiút a város vénei közül és monda: Üljetek ide! És azok leülének.

3

És õ monda a legközelebbi rokonnak: Azt a darab szántóföldet, mely a mi atyánkfiáé, Eliméleké volt, eladja Naómi, a ki haza jött a Moáb mezejérõl.

4

Én pedig gondoltam, hogy füledbe juttatom, mondván: Vedd meg az itt ülõk elõtt és az én népemnek vénei elõtt. Ha megváltod: váltsd meg; és ha nem váltod meg: jelentsd ki elõttem, hogy tudjam; mert rajtad kívül nincs, a ki megváltaná, és én vagyok utánad. És az monda: Én megváltom.

5

És monda Boáz: A mely napon megveszed a szántóföldet Naómi kezébõl, akkor a Moábita Ruthtól, a megholtnak feleségétõl veszed meg, hogy nevet támaszsz a megholtnak, az õ örökségében.

6

A legközelebbi rokon pedig monda: Nem válthatom meg magamnak, hogy el ne veszessem a magam örökségét; váltsd meg te magadnak az én rokoni részemet, mert én nem válthatom meg.

7

Ez vala pedig a szokás régen Izráelben, a megváltás és cserélés alkalmával, minden dolognak megerõsítésére: A férfi lehúzta az õ saruját és oda adta felebarátjának, és ez volt a bizonyság Izráelben.

8

Monda annakokáért a legközelebbi rokon Boáznak: Vedd meg magadnak! És lehúzta a saruját.

9

És monda Boáz a véneknek és az egész népnek: Ti vagytok tanui ma, hogy megvettem mindent, a mi Eliméleké volt, és mindent, a mi Kiljoné és Mahloné volt, Naómi kezébõl;

10

Sõt a Moábita Ruthot is, Mahlonnak feleségét feleségül vettem, hogy nevet támaszszak a megholtnak az õ örökségében, és ki ne veszszen a megholtnak neve az õ atyjafiai közül és az õ helységének kapujából. Tanuk vagytok ma.

11

És monda az egész nép, mely a kapuban vala és a vének: Tanuk vagyunk! Tegye az Úr az asszonyt, a ki a te házadba megy, olyanná, mint Rákhel és Lea, a kik ketten építették fel Izráel házát, és gyûjts vagyont Efratában és szerezz nevet Bethlehemben.

12

És a te házad legyen, miként a Pérecz háza - a kit Thámár szült Júdának - abból a magzatból, a melyet az Úr adánd néked ettõl az asszonytól.

13

Elvevé annakokáért Boáz Ruthot, és lõn az néki felesége, és beméne hozzá, és megadá az Úr, hogy az fogana az õ méhében, és szült fiút.

14

És mondák az asszonyok Naóminak: Áldott az Úr, a ki ma nem engedte meg, hogy rokon nélkül maradj; emlegessék az õ nevét Izráelben!

15

És legyen õ a te lelkednek megvidámítója, és vénségednek istápolója, mert menyed szülte õt, az, a ki téged szeret, és a ki többet ér néked hét fiúnál.

16

Ekkor megfogá Naómi a gyermeket, és ölébe vevé, és dajkája lõn annak.

17

A szomszédasszonyok pedig nevet adának néki, mondván: Fia született Naóminak, és nevezték az õ nevét Obednek. Ez az apja Isainak, a Dávid atyjának.

18

És a Pérecz nemzetségei ezek: Pérecz nemzé Hesront;

19

Hesron pedig nemzé Rámot, és Rám nemzé Amminádábot;

20

Amminádáb pedig nemzé Naássont, és Naásson nemzé Sálmónt;

21

Sálmón pedig nemzé Boázt, és Boáz nemzé Obedet;

22

És Obed nemzé Isait, Isai pedig nemzé Dávidot.

1 Samuel 1


1 Samuel Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

Volt egy ember, Ramataim-Czofimból, az Efraim hegységérõl való, és az õ neve Elkána vala, Jerohámnak fia, ki Elihu fia, ki Tohu fia, ki Sof fia volt; Efraimita vala.

2

És két felesége volt néki; az egyiket Annának, a másikat pedig Peninnának hívták. Peninnának gyermekei valának, de Annának nem valának gyermekei.

3

És ez az ember felmegy vala esztendõnként az õ városából, hogy imádkozzék és áldozatot tegyen a Seregek Urának Silóban. Ott pedig Éli két fia, Hofni és Fineás valának az Úrnak papjai.

4

És azon a napon, melyen Elkána áldozni szokott, Peninnának, az õ feleségének, és minden fiának és leányának áldozati részt ád vala;

5

Annának pedig kétakkora részt ád vala, mivel Annát igen szerette; de az Úr bezárá az õ méhét.

6

Igen bosszantja vala pedig Annát vetélkedõ társa, hogy felingerelje, mivel az Úr bezárá az õ méhét.

7

És így történt ez esztendõrõl esztendõre; valahányszor felment az Úrnak házába, ekképen bosszantá õt, õ pedig sír vala és semmit sem evék.

8

És monda néki Elkána, az õ férje: Anna, miért sírsz, és miért nem eszel? Mi felett bánkódol szívedben? Avagy nem többet érek-é én néked tíz fiúnál?

9

És felkele Anna, minekutána evének Silóban és minekutána ivának, (Éli pap pedig az Úrnak templomában az ajtófélnél ül vala székében),

10

És lelkében elkeseredve, könyörge az Úrnak, és igen sír vala.

11

És fogadást tõn, mondván: Seregeknek Ura! ha megtekinted a te szolgáló leányodnak nyomorúságát, és megemlékezel rólam, és nem feledkezel el szolgáló leányodról, hanem fiúmagzatot adsz szolgáló leányodnak: én õt egész életére az Úrnak ajánlom, és borotva nem érinti az õ fejét soha!

12

Mivelhogy pedig hosszasan imádkozék az Úr elõtt: Éli figyel vala az õ szájára;

13

És mivel Anna szívében könyörge (csak ajka mozgott, szava pedig nem volt hallható): Éli gondolá, hogy részeg.

14

Monda azért néki Éli: Meddig leszel részeg? Távolítsd el mámorodat magadtól.

15

Anna pedig felele, és monda néki: Nem, Uram! bánatos lelkû asszony vagyok én; sem bort, sem részegítõ italt nem ittam, csak szívemet öntöttem ki az Úr elõtt.

16

Ne tartsd a te szolgáló leányodat rossz asszonynak, mert az én bánatomnak és szomorúságomnak teljességébõl szólottam eddig.

17

És felele Éli, és monda: Eredj el békességgel, és Izráelnek Istene adja meg a te kérésedet, a melyet kértél tõle.

18

Õ pedig monda: Legyen kedves elõtted a te szolgáló leányod! És elméne az asszony az õ útjára és evék, és arcza nem vala többé szomorú.

19

És reggel felkelének, és minekutána imádkozának az Úr elõtt, visszatértek, és elmenének haza Rámába. És ismeré Elkána az õ feleségét, Annát, és az Úr megemlékezék róla.

20

És történt idõ multával, hogy terhes lõn Anna, és szüle fiat és nevezé õt Sámuelnek, mert úgymond az Úrtól kértem õt.

21

És mikor felméne a férfi, Elkána és az õ egész háznépe, hogy bemutassa az Úrnak esztendõnként való áldozatát és fogadását:

22

Anna nem ment fel, hanem monda férjének: Mihelyt a gyermeket elválasztándom, felviszem õt, hogy az Úr elõtt megjelenjen, és ott maradjon örökké.

23

És monda néki Elkána, az õ férje: Cselekedjél úgy, a mint néked tetszik, maradj itthon, míg elválasztod; csakhogy az Úr teljesítse be az õ beszédét! Otthon marada azért az asszony és szoptatta gyermekét, a míg elválasztá.

24

És minekutána elválasztotta, felvivé magával; három tulokkal, egy efa liszttel és egy tömlõ borral, és bevivé õt az Úrnak házába, Silóban. A gyermek pedig még igen kicsiny vala.

25

És levágták a tulkot, és a gyermeket Élihez vitték.

26

Õ pedig monda: Óh Uram! Él a te lelked, Uram, hogy én vagyok az az asszony, a ki itt állott melletted, és könyörgött az Úrnak.

27

Ezért a fiúért könyörögtem, és az Úr megadta kérésemet, a melyet tõle kértem.

28

Most azért én is az Úrnak szentelem; teljes életére az Úrnak legyen szentelve! És imádkozának ott az Úrhoz.

1 Samuel 2


1 Samuel Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

És imádkozék Anna, és monda: Örvendez az én szívem az Úrban, &Felmagasztaltatott az én szarvam az Úrban. &Az én szám felnyílt ellenségeim ellen, &Mert szabadításodnak örvendezek én!

2

Senki sincs olyan szent, mint az Úr, &Sõt rajtad kivül senki sincs. &Nincsen olyan kõszál, mint a mi Istenünk.

3

Ne szóljatok oly kevélyen, oly nagyon kevélyen; &Szátokból ne jõjjön kérkedõ szó, &Mert mindentudó Isten az Úr, &És a cselekedeteket õ ítéli meg.

4

Az erõs kézíjjasokat megrontja, &És a roskadozókat erõvel övedzi fel,

5

A megelégedettek bérért szegõdnek el, &Éhezõk pedig nem lesznek; &S míg a magtalan hét gyermeket szül, &A sok gyermekû megfogyatkozik.

6

Az Úr öl és elevenít, &Sírba visz és visszahoz.

7

Az Úr szegénynyé tesz és gazdagít, &Megaláz s fel is magasztal;

8

Felemeli a porból a szegényt, &És a sárból kihozza a szûkölködõt, &Hogy ültesse hatalmasok mellé, &És a dicsõségnek székét adja nékik; &Mert az Úré a földnek oszlopai, &És azokra helyezé a föld kerekségét.

9

Híveinek lábait megoltalmazza, &De az istentelenek setétségben némulnak el, &Mert nem az erõ teszi hatalmassá az embert.

10

Az Úr, a kik vele versengenek, megrontja, &Mennydörög felettök az égben, &Az Úr megítéli a földnek határait, &Királyának pedig hatalmat ad, &És felemeli felkentjének szarvát!

11

Elméne ezután Elkána Rámába az õ házához; a gyermek pedig az Úrnak szolgája lett Éli pap elõtt.

12

Éli fiai azonban Béliál fiai valának, nem ismerék az Urat.

13

És a papoknak ez vala szokásuk a néppel szemben: Ha mikor valaki áldozatot tesz vala, eljött a papnak szolgája, midõn a húst fõzték, és a háromágú villácska az õ kezében vala;

14

És beüti vala a serpenyõbe, vagy üstbe, vagy fazékba, vagy edénybe, és mindent, a mit a villácskával kihúz, magának veszi el a pap. Így cselekesznek egész Izráellel, kik oda mennek Silóba.

15

És minekelõtte a kövérét megáldoznák, eljön a papnak szolgája és azt mondja az áldozó embernek: Adj a papnak sütni való húst, mert nem fogad el tõled fõtt húst, hanem csak nyerset.

16

És ha az ember azt mondja néki: Hadd gyújtsák meg most a kövérét, azután vedd el, a mint lelked kívánja: akkor azt mondják vala: Semmiképen nem, hanem most adjad, mert ha nem, erõvel elveszem.

17

Igen nagy volt azért az ifjaknak bûne az Úr elõtt, mert az emberek megútálják vala az Úrnak áldozatát.

18

Sámuel pedig szolgál vala az Úrnak, mint gyermek, gyolcs efóddal körül övezve.

19

És anyja kicsiny felsõ ruhát csinált vala néki, és felvivé néki esztendõnként, mikor férjével felment az esztendõnként való áldozat bemutatására.

20

És megáldá Éli Elkánát és az õ feleségét, és monda: Adjon az Úr néked magzatot ez asszonytól a helyett, a kiért könyörgött, és a kit az Úrnak kért. És haza menének.

21

És meglátogatá az Úr Annát, ki az õ méhében fogada, és szült három fiút és két leányt. És a gyermek Sámuel felnevekedék az Úrnál.

22

Éli pedig igen vén vala, és meghallá mindazt, a mit fiai cselekesznek egész Izráellel, és hogy az asszonyokkal hálnak, kik a gyülekezet sátorának nyílása elõtt szolgálnak.

23

Monda azért nékik: Miért cselekesztek ilyen dolgot? Mert hallom a ti gonosz cselekedeteiteket mind az egész néptõl.

24

Ne tegyétek fiaim! mert nem jó hír az, melyet hallok; vétkessé teszitek az Úrnak népét.

25

Ha ember embertársa ellen vétkezik, megítéli az Isten; de ha az Úr ellen vétkezik az ember, ki lehetne érette közbenjáró? De nem hallgatának atyjok szavára, mert az Úr meg akará õket ölni.

26

A gyermek Sámuel pedig folytonosan növekedék és kedves volt mind az Úr, mind az emberek elõtt.

27

És eljöve Istennek embere Élihez, és monda néki: Így szól az Úr: Nem jelentettem-é ki magamat atyád házának, midõn Égyiptomban a Faraó házában valának?

28

És kiválasztám õt papnak Izráel minden nemzetségei közül magamnak, hogy áldozzon az én oltáromon; hogy füstölõ szert füstölögtessen, hogy az efódot elõttem viselje; és atyád házára bíztam Izráel fiainak minden tüzes áldozatait.

29

Miért tapossátok meg az én véres áldozatomat és ételáldozatomat, melyet rendeltem e hajlékban? És te többre becsülöd fiaidat, mint engem, hogy magatokat hízlaljátok az én népem Izráel minden áldozatának elejével.

30

Azért így szól az Úr, Izráelnek Istene, jóllehet megmondottam, hogy a te házad és atyádnak háza mindörökké én elõttem jár; de most, azt mondja az Úr, távol legyen tõlem, mert a kik engem tisztelnek, azoknak tisztességet szerzek, a kik azonban engem megutálnak, megutáltatnak.

31

Ímé, napok jõnek, és levágom a te karodat és atyád házának karját, hogy ne legyen vén ember a te házadban.

32

És meglátod az Isten hajlékának szorongattatását, mind a helyett, a mi jót cselekedett volna Izráellel; és nem lészen vén ember a te házadban soha.

33

Mindazonáltal nem fogok mindenkit kiirtani oltárom mellõl, te éretted, hogy szemeidet emészszem és lelkedet gyötörjem; de egész házadnépe férfikorban hal meg.

34

És az legyen elõtted a jel, a mi következik két fiadra, Hofnira és Fineásra, hogy egy napon halnak meg mind a ketten.

35

Támasztok azonban magamnak hûséges papot, ki kedvem és akaratom szerint cselekszik; és építek néki állandó házat, és az én felkentem elõtt fog járni mindenkor.

36

És lészen, hogy mind az, a ki megmarad a te házadból, eljön, hogy leboruljon elõtte egy ezüst pénzecskéért és egy darab kenyérért, és ezt mondja: ugyan helyezz el engem a papi tisztségek egyikébe, hogy ehessem egy falat kenyeret.

1 Samuel 3


1 Samuel Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

És a gyermek Sámuel szolgál vala az Úrnak Éli elõtt. És abban az idõben igen ritkán volt az Úrnak kijelentése, nem vala nyilván való látomás.

2

És történt egyszer, mikor Éli az õ szokott helyén aludt, (szemei pedig homályosodni kezdének, hogy látni sem tudott),

3

És az Istennek szövétneke még nem oltatott el, és Sámuel az Úrnak templomában feküdt, hol az Istennek ládája volt:

4

Szólott az Úr Sámuelnek, õ pedig felele: Ímhol vagyok!

5

És Élihez szalada, és monda: Ímhol vagyok, mert hívtál engem; õ pedig felele: Nem hívtalak, menj vissza, feküdjél le. Elméne azért és lefeküvék.

6

És szólítá az Úr ismét: Sámuel! Sámuel pedig felkelvén, Élihez ment, és monda: Ímhol vagyok, mert hívtál engem. És õ felele: Nem hívtalak fiam, menj vissza, feküdjél le.

7

Sámuel pedig még nem ismerte az Urat, mert még nem jelentetett ki néki az Úrnak ígéje.

8

És szólítá az Úr harmadszor is Sámuelt; õ pedig felkelvén, Élihez ment és monda: Ímhol vagyok, mert hívtál engem. Akkor eszébe jutott Élinek, hogy az Úr hívja a gyermeket.

9

Monda azért Éli Sámuelnek: Menj el, feküdjél le, és ha szólítanak téged, ezt mondjad: Szólj Uram, mert hallja a te szolgád. Elméne azért Sámuel, és lefeküvék az õ helyére.

10

Akkor eljövén az Úr, oda állott és szólítá, mint annak elõtte: Sámuel, Sámuel! És monda Sámuel: Szólj, mert hallja a te szolgád!

11

És monda az Úr Sámuelnek: Ímé én oly dolgot cselekszem Izráelben, melyet valakik hallanak, mind a két fülök megcsendül bele.

12

Azon a napon véghez viszem Élin mind azt, a mit kijelentettem háza ellen; megkezdem és elvégezem.

13

Mert megjelentettem néki, hogy elítélem az õ házát mind örökre, az álnokság miatt, a melyet jól tudott, hogy miként teszik vala útálatosokká magokat az õ fiai, és õ nem akadályozta meg õket.

14

Annakokáért megesküdtem az Éli háza ellen, hogy sohasem töröltetik el Éli házának álnoksága, sem véres áldozattal, sem ételáldozattal.

15

Aluvék azért Sámuel mind reggelig, és akkor kinyitá az Úr házának ajtait. És Sámuel nem meri vala megjelenteni Élinek a látomást.

16

Szólítá azért Éli Sámuelt, és monda: Fiam, Sámuel! Õ pedig felele: Ímhol vagyok.

17

És monda: Mi az a dolog, melyet mondott néked az Úr? El ne titkold elõttem! Úgy cselekedjék veled az Isten most és azután is, ha te valamit elhallgatsz elõttem mind abból, a mit mondott néked!

18

Megmondott azért Sámuel néki mindent, és semmit sem hallgatott el elõtte. Õ pedig monda: Õ az Úr, cselekedjék úgy, a mint néki jónak tetszik.

19

Sámuel pedig fölnevekedék, és az Úr vala õ vele, és semmit az õ ígéibõl a földre nem hagy vala esni.

20

És megtudá egész Izráel Dántól Bersebáig, hogy Sámuel az Úr prófétájául rendeltetett.

21

És az Úr kezde ismét megjelenni Silóban, mert kijelentette magát az Úr Sámuelnek Silóban, az Úrnak beszéde által.

1 Samuel 4


1 Samuel Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

És ismeretessé lett Sámuel beszéde egész Izráelben. És kiméne Izráel a Filiszteusok ellen harczolni, és tábort járának Ében-Ézernél, a Filiszteusok pedig tábort járának Áfekben.

2

És csatarendbe állának a Filiszteusok Izráel ellen, és megütközének, és megveretteték Izráel a Filiszteusok által, és levágának a harczmezõn mintegy négyezer embert.

3

És mikor a nép a táborba visszatért, mondának Izráel vénei: Vajjon miért vert meg minket ma az Úr a Filiszteusok elõtt?! Hozzuk el magunkhoz az Úr frigyládáját Silóból, hogy jõjjön közénk az Úr, és szabadítson meg ellenségeink kezébõl.

4

Elkülde azért a nép Silóba, és elhozák onnan a Seregek Urának frigyládáját, a ki ül a Khérubok felett. Ott volt Éli két fia is az Isten frigyládájával, Hofni és Fineás.

5

És mikor az Úr frigyládája a táborba érkezék, rivalgott az egész Izráel nagy rivalgással, hogy megrendüle a föld.

6

Mikor pedig meghallották a Filiszteusok a rivalgás hangját, mondának: Micsoda nagy rivalgás hangja ez a zsidók táborában? És mikor megtudták, hogy az Úrnak ládája érkezett a táborba,

7

Megfélemlének a Filiszteusok, mert mondának: Isten a táborba jött! És mondának: Jaj nékünk! mert nem történt ilyen soha az elõtt.

8

Jaj nékünk! Kicsoda szabadít meg minket ennek a hatalmas Istennek kezébõl? Ez az az Isten, a ki Égyiptomot mindenféle csapással sújtotta a pusztában.

9

Legyetek bátrak és legyetek férfiak, Filiszteusok! hogy ne kelljen szolgálnotok a zsidóknak, mint a hogy õk szolgáltak néktek. Azért legyetek férfiak, és harczoljatok!

10

Megütközének azért a Filiszteusok, és megveretett Izráel, és kiki az õ sátorába menekült; és a vereség oly nagy volt, hogy Izráel közül harminczezer gyalog hullott el.

11

És az Isten ládája is elvétetett, és meghala Élinek mindkét fia, Hofni és Fineás.

12

Akkor elszalada a harczból egy ember a Benjámin nemzetségébõl, és Silóba ment azon a napon, ruháit megszaggatván és port hintvén a fejére.

13

És ímé mikor oda ért, Éli az õ székében ült, az útfélen várakozván; mert szíve rettegésben volt az Isten ládája miatt. És mihelyt odaért az ember, hogy hírt mondjon a városban, jajveszékelt az egész város.

14

És meghallotta Éli a kiáltás hangját, és monda: Micsoda nagy zajongás ez? Az az ember pedig sietve eljöve, és megmondotta Élinek.

15

Éli pedig kilenczvennyolcz esztendõs volt, és szemei annyira meghomályosodtak, hogy már nem is látott.

16

És monda az ember Élinek: Én a harczból jövök, én a harczból menekültem ma. És monda: Mi dolog történt, fiam?

17

Felele a követ, és monda: Megfutamodék Izráel a Filiszteusok elõtt, és igen nagy veszteség lõn a népben, és a te két fiad is meghalt, Hofni és Fineás, és az Isten ládáját is elvették.

18

És lõn, hogy midõn az Isten ládáját említé, hátraesék a székrõl a kapufélhez, és nyakát szegte és meghala, mert immár vén és nehéz ember vala. És õ negyven esztendeig ítélt Izráel felett.

19

És az õ menye, Fineásnak felesége, várandós vala; és a mikor meghallá a hírt, hogy az Isten ládája elvétetett és az õ ipa és férje meghalának, térdre esék és szûle, mert a fájdalmak meglepték.

20

És mikor elalélt, mondának azok, akik mellette állanak vala: Ne félj, mert fiút szültél; de õ nem felelt és nem figyelt arra.

21

És nevezé a gyermeket Ikábódnak, mondván: "Oda van Izráel dicsõsége", mert elvétetett az Isten ládája, és az õ ipa és az õ férje.

22

És monda ismét: Oda van Izráel dicsõsége, mert elvétetett az Isten ládája.

1 Samuel 5


1 Samuel Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

A Filiszteusok pedig vevék az Isten ládáját és elvitték Ében-Ézerbõl Asdódba.

2

És megfogták a Filiszteusok az Isten ládáját, és bevivén azt a Dágon templomába, Dágon mellé helyezték el.

3

És mikor az Asdódbeliek másnap korán felkelének, ímé Dágon leesett arczczal a földre az Úr ládája elõtt. És felvevék Dágont, és ismét helyreállíták.

4

Mikor pedig másnap korán reggel felkelének, ímé Dágon ismét leesett arczczal a földre az Úr ládája elõtt; és Dágonnak feje és két kezefeje letörve a küszöbön valának, csak Dágon dereka maradt meg.

5

Annakokáért a Dágon papjai és mind azok, akik a Dágon templomába járnak, nem lépnek a Dágon küszöbére Asdódban mind e mai napig.

6

És az Úrnak keze az Asdódbeliekre nehezedék, és pusztítja vala õket; és megveré õket fekélyekkel, Asdódot és határait.

7

Mikor azért látták az Asdódbeliek, hogy így van a dolog, mondának: Ne maradjon nálunk Izráel Istenének ládája, mert reánk nehezedett az õ keze, és Dágonra, a mi istenünkre.

8

Elküldének tehát, és összegyûjték a Filiszteusoknak minden fejedelmeit, és mondának: Mit csináljunk Izráel Istenének ládájával? Azok pedig felelének: Vigyék Gáthba az Izráel Istenének ládáját. És elvivék Izráel Istenének ládáját.

9

És történt azután, hogy elvitték, az Úrnak keze igen nagy rémületére lõn a városnak; és megveré a városnak lakosait kicsinytõl fogva nagyig, és fekélyek támadának rajtok.

10

Elküldék azért az Istennek ládáját Ekronba. És lõn, hogy a mikor Ekronba jutott az Istennek ládája, felzúdulának az Ekronbeliek, mondván: Reám hozták Izráel Istenének ládáját, hogy megöljön engem és az én népemet.

11

Annakokáért elküldének, és összegyûjték a Filiszteusoknak minden fejedelmeit, és mondának: Küldjétek el Izráel Istenének ládáját, hogy térjen vissza helyére, és ne öljön meg engem és az én népemet. Mert halálos rémület volt az egész városban; igen súlyos volt ott Istennek keze.

12

És azok az emberek, a kik nem haltak meg, fekélyekkel sújtattak annyira, hogy a város jajkiáltása felhatott az égig.

1 Samuel 6


1 Samuel Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

És az Úrnak ládája hét hónapig volt a Filiszteusok földén.

2

Akkor szólíták a Filiszteusok a papokat és jövendõmondókat, mondván: Mit tegyünk az Úrnak ládájával? Mondjátok meg nékünk, mi módon küldjük haza?

3

Azok pedig felelének: Ha elkülditek Izráel Istenének ládáját, ne küldjétek azt üresen, hanem hozzatok néki vétekért való áldozatot; akkor meggyógyultok, és megtudjátok, miért nem távozik el az õ keze rólatok.

4

És mondának: Micsoda az a vétekért való áldozat, melyet hoznunk kell néki? Azok pedig felelének: A Filiszteusok fejedelmeinek száma szerint öt fekélyforma arany és öt arany egér, mert ugyanazon csapás van mindeneken, a ti fejedelmeiteken is.

5

Csináljátok meg azért fekélyeiteknek képmását és egereiteknek képmását, melyek pusztítják a földet, és így adjatok Izráel Istenének dicsõséget, talán megkönnyebbedik az õ keze rajtatok, és a ti isteneteken és földeteken.

6

Miért keményítenétek meg szíveiteket, mint megkeményítették szívöket Égyiptom és a Faraó? Avagy nem úgy volt-é, hogy a mint hatalmát megmutatta rajtok, elbocsátá õket, hogy elmenjenek?

7

Most azért vegyetek és készítsetek egy új szekeret és két borjas tehenet, melyeken még nem volt járom; és fogjátok be a szekérbe a teheneket, borjaikat pedig vigyétek el tõlök haza;

8

És vegyétek az Úrnak ládáját, és tegyétek a szekérre; az aranyszerszámokat pedig, melyeket vétekért való áldozatul hoztok néki, tegyétek egy táskába az oldalára, és bocsássátok el, hadd menjen el.

9

És nézzetek utána, hogy ha az õ határának útján Béth-Semes felé tart, akkor õ szerezte nékünk ezt a nagy bajt; ha pedig nem, akkor megtudjuk, hogy nem az õ keze sújtott minket, hanem csak véletlen volt az, a mi velünk történt.

10

Úgy cselekedének azért az emberek; és vettek két borjas tehenet, és befogták a szekérbe, borjaikat pedig berekeszték otthon.

11

És feltették az Úrnak ládáját a szekérre és a táskát az arany egerekkel és fekélyeiknek képmásával.

12

A tehenek pedig egyenesen a Béth-Semes felé vivõ úton menének; egy úton mentek, folytonosan bõgve, és sem jobbra, sem balra nem térének le. És a Filiszteusok fejedelmei utánok menének Béth-Semes határáig.

13

A Béth-Semesbeliek pedig búzaaratással foglalkozának a völgyben, és felemelvén szemeiket, meglátták a ládát: és örvendezének, hogy látták.

14

A szekér pedig eljutott a Béth-Semesbõl való Józsua mezejére, és ott megállott. Vala pedig ott egy nagy kõ, és felvagdalták a szekér fáit és a teheneket megáldozták az Úrnak egészen égõáldozatul.

15

Akkor a Léviták levették az Úrnak ládáját és a táskát, mely mellette volt, melyben az aranyszerszámok valának, és a nagy kõre helyezték. A Béth-Semesbeli emberek pedig azon a napon egészen égõáldozatot és véres áldozatot áldoztak az Úrnak.

16

És mikor a Filiszteusok öt fejedelme ezt látta, visszatére azon napon Ekronba.

17

Az arany fekélyek pedig, melyeket a Filiszteusok vétekért való áldozatul hoztak az Úrnak, ezek: egyet Asdódért, egyet Gázáért, egyet Askelonért, egyet Gáthért, egyet Ekronért.

18

Az arany egerek pedig a Filiszteusok minden városainak száma szerint valának, melyek az öt fejedelem alá tartoztak, a kerített városoktól a kerítetlen helységekig. És bizonyság az a nagy kõ, a melyre az Úrnak ládáját helyezték, mind a mai napig, a Béth-Semesbõl való Józsua mezején.

19

És megvere az Úr a Béth-Semesbeliek közül némelyeket, mivel az Úrnak ládájába tekintének. Megvere pedig a nép közül ötvenezer és hetven embert. És a nép szomorkodott, hogy az Úr ily nagy csapással sújtotta vala a népet.

20

Mondának azért a Béth-Semesbeliek: Kicsoda állhat meg az Úr elõtt, e szent Isten elõtt? És kihez megy el mi tõlünk?

21

Követeket küldének akkor Kirjáth-Jeárim lakosaihoz, mondván: A Filiszteusok visszahozták az Úrnak ládáját, jõjjetek el, és vigyétek el azt magatokhoz.

1 Samuel 7


1 Samuel Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

És eljövének a Kirjáth-Jeárimbeliek, és felvitték az Úrnak ládáját, és bevivék Abinádáb házába, mely a dombon vala; és Eleázárt, az õ fiát az Úr ládájának õrizésére rendelék.

2

És lõn, hogy attól a naptól fogva, a melyen Kirjáth-Jeárimban hagyták a ládát, sok idõ eltelék, tudniillik húsz esztendõ. És Izráelnek egész háza síránkozék az Úr után.

3

Sámuel pedig szóla Izráel egész házához, mondván: Ha ti teljes szívetekbõl megtértek az Úrhoz, és eltávolítjátok magatok közül az idegen isteneket és Astarótot, és szíveiteket elkészítitek az Úrnak, és csak néki szolgáltok: akkor megszabadít titeket a Filiszteusok kezébõl.

4

Elhányák azért Izráel fiai a bálványokat és Astarótot, és csak az Úrnak szolgálának.

5

Akkor Sámuel mondá: Gyûjtsétek össze egész Izráelt Mispába, hogy imádkozzam értetek az Úrhoz.

6

Összegyûlének azért Mispában, és vizet merítvén, kiönték az Úr elõtt; és bõjtölének azon a napon, és így szólának ott: Vétkeztünk az Úr ellen. És ekképen ítélé Sámuel Izráel fiait Mispában.

7

Mikor pedig a Filiszteusok meghallották, hogy Izráel fiai összegyûlének Mispában, feljöttek a Filiszteusok fejedelmei Izráel ellen. És mikor ezt meghallották Izráel fiai, megrémülének a Filiszteusoktól.

8

És mondának Izráel fiai Sámuelnek: Ne szünjél meg érettünk könyörögni az Úrhoz, a mi Istenünkhöz, hogy szabadítson meg minket a Filiszteusok kezébõl.

9

Vett azért Sámuel egy szopós bárányt, és megáldozá azt egészen égõáldozatul az Úrnak. És fohászkodék Sámuel Izráelért az Úrhoz, és az Úr meghallgatá õt.

10

És lõn, hogy a mikor Sámuel az égõáldozatot végezé, eljövének a Filiszteusok, hogy Izráel ellen harczoljanak. Az Úr pedig mennydörge nagy hangon azon a napon a Filiszteusok felett és annyira megzavarta õket, hogy megverettetének Izráel elõtt.

11

Akkor kijövének Izráel emberei Mispából, és üldözték a Filiszteusokat és verték õket egészen Bethkáron alól.

12

Sámuel pedig vett egy követ, és felállítá Mispa és Sén között, és Ében- Háézernek nevezte el, mert mondá: Mindeddig megsegített minket az Úr!

13

És megaláztatának a Filiszteusok, és nem menének többé Izráel határára. És az Úrnak keze a Filiszteusok ellen volt Sámuelnek teljes életében.

14

És visszavevé Izráel a városokat, a melyeket a Filiszteusok Izráeltõl elvettek vala, Ekrontól fogva Gáthig, és az õ határukat megszabadítá Izráel a Filiszteusok kezébõl. És békesség lõn Izráel és az Emoreusok között.

15

Sámuel pedig életének minden napjaiban ítéle Izráel felett.

16

És elmegy vala esztendõnként, és bejárá Béthelt, Gilgált és Mispát, és ítéletet hozott vala Izráel felett mind e helyeken.

17

Annakutána visszatére Rámába, mert ott vala az õ háza, és ott is ítéletet hoza Izráel felett; és oltárt építe ott az Úrnak.

1 Samuel 8


1 Samuel Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

És lõn, hogy a mikor Sámuel megvénhedett, az õ fiait tevé bírákká Izráel felett.

2

Elsõszülött fiának pedig Joel volt a neve és a másodiknak Abia, kik Beérsebában bíráskodtak.

3

De fiai nem járának az õ útjain, hanem a telhetetlenség után indulának, és ajándékot fogadának el, és elfordíták az igaz ítéletet.

4

Összegyûlének azért Izráelnek minden vénei, és elmentek Sámuelhez Rámába.

5

És mondának néki: Ímé te megvénhedtél, és fiaid nem járnak útaidon; most azért válaszsz nékünk királyt, a ki ítéljen felettünk, mint minden népnél szokás.

6

Azonban Sámuelnek nem tetszék a beszéd, hogy azt mondák: Adj nékünk királyt, a ki ítéljen felettünk. És könyörge Sámuel az Úrhoz.

7

És monda az Úr Sámuelnek: Fogadd meg a nép szavát mindenben, a mit mondanak néked, mert nem téged útáltak meg, hanem engem útáltak meg, hogy ne uralkodjam felettök.

8

Mindama cselekedetek szerint, a melyeket véghez vittek attól a naptól kezdve, a melyen kihoztam õket Égyiptomból, egészen a mai napig (hogy elhagytak engem, és idegen isteneknek szolgáltak): veled is a szerint cselekesznek.

9

Most azért hallgass szavukra; mindazáltal tégy ellenök bizonyságot, és add tudtokra a király hatalmát, a ki uralkodni fog felettök.

10

És Sámuel megmondá az Úrnak minden beszédeit a népnek, mely tõle királyt kért.

11

És monda: A királynak, a ki uralkodni fog felettetek, ez lesz a hatalma: fiaitokat elveszi és szekér vezetõivé és lovasaivá teszi õket, és szekere elõtt futnak.

12

Ezredesekké teendi õket, és hadnagyokká ötven ember felett; velök szántatja meg barázdáit, és velök végezteti aratását, készítteti hadi szerszámait és harczi szekereihez az eszközöket.

13

Leányaitokat pedig elviszi kenõcskészítõknek, szakácsnéknak és sütõknek.

14

Elveszi legjobb szántóföldeiteket, szõlõhegyeiteket és olajfás kerteiteket, és szolgáinak adja.

15

Veteményeiteket és szõlõiteket megdézsmálja, és fõbb embereinek és szolgáinak adja.

16

Elveszi szolgáitokat, szolgálóitokat, legszebb ifjaitokat és szamaraitokat, és a maga dolgát végezteti azokkal.

17

Barmaitokat megdézsmálja, és ti szolgái lesztek néki.

18

És panaszkodni fogtok annak idejében királyotok miatt, kit magatok választottatok, de az Úr nem fog meghallgatni akkor titeket.

19

A nép azonban nem akart Sámuel szavára hallgatni, és mondának: Nem! hanem király legyen felettünk.

20

És mi is úgy legyünk, mint a többi népek, hogy királyunk ítéljen minket is, és elõttünk járjon, és vezesse a mi harczainkat.

21

És miután Sámuel meghallgatta a népnek minden szavát, megmondta azokat az Úrnak.

22

És monda az Úr Sámuelnek: Hallgass szavokra, és adj nékik királyt. És Sámuel monda Izráel férfiainak: Menjetek el haza, ki-ki az õ városába.

1 Samuel 9


1 Samuel Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

És volt egy ember a Benjámin nemzetségébõl, kinek neve vala Kis, Abielnek fia, ki Sérornak fia, ki Bekoráthnak fia, ki Afiákhnak fia, ki Benjámin házából való volt; igen tehetõs ember vala.

2

És volt néki egy Saul nevû fia, ifjú és szép; õ nála Izráel fiai közül senki sem volt szebb; vállától felfelé magasabb vala az egész népnél.

3

És elvesztek vala Kisnek, a Saul atyjának szamarai, és monda Kis Saulnak, az õ fiának: Végy magad mellé egyet a szolgák közül, és kelj fel, menj el, keresd meg a szamarakat.

4

És bejárá az Efraim hegységét, és bejárta Salisa földét, de nem találták meg; és bejárták Sáálim földét, de nem voltak ott; és bejárá Benjámin földét, de nem találták meg.

5

Mikor pedig a Suf földére jutottak, monda Saul az õ szolgájának, a ki vele volt: Jer, térjünk vissza, nehogy atyám elvetve a szamarak gondját, miattunk aggódjék.

6

Az pedig monda néki: Ímé az Istennek embere most e városban van, és az az ember tiszteletben áll; mind az, a mit mond, beteljesedik. Most azért menjünk el oda, talán megmondja nékünk is a mi útunkat, hogy merre menjünk.

7

És monda Saul az õ szolgájának: Elmehetünk oda, de mit vigyünk ez embernek? mert a kenyér elfogyott tarisznyánkból, és nincsen mit vigyünk ajándékba az Isten emberének; mi van nálunk?

8

A szolga pedig felele ismét Saulnak, és monda: Ímé van nálam egy ezüst siklusnak negyedrésze, oda adom ezt az Isten emberének, hogy megmondja nékünk a mi útunkat.

9

Régen Izráelben azt mondák, mikor valaki elment Istent megkérdezni: Jertek, menjünk el a nézõhöz; mert a kit most prófétának neveznek, régen nézõnek hívták.

10

És Saul monda az õ szolgájának: Helyesen beszélsz; jer, menjünk el. Elmenének azért a városba, hol az Istennek embere volt.

11

A mint pedig a város felhágóján menének, leányokkal találkozának, a kik vizet meríteni jöttek ki, és mondának nékik: Itt van-é a nézõ?

12

És azok felelének nékik, és mondának: Igen, amott van elõtted, siess azért, mert ma jött a városba, mivel ma lesz a népnek véres áldozata ím e hegyen.

13

A mint a városba mentek, azonnal megtaláljátok, mielõtt felmenne a hegyre, hogy egyék; mert a nép nem eszik addig, míg õ el nem jön, mivel a véres áldozatot õ áldja meg, és azután esznek a meghívottak. Azért most menjetek fel, mert épen most fogjátok õt megtalálni.

14

Felmenének azért a városba. És mikor a városban menének, ímé akkor jöve ki Sámuel velök szemben, hogy a hegyre felmenjen.

15

És az Úr kijelentette Sámuelnek füleibe, egy nappal az elõtt, hogy Saul eljött, mondván:

16

Holnap ilyenkor küldök hozzád egy embert a Benjámin földérõl, és kend fel õt fejedelmül az én népem, Izráel felett, hogy megszabadítsa az én népemet a Filiszteusok kezébõl; mert megtekintém az én népemet, mivel felhatott az õ kiáltása hozzám.

17

Mikor pedig Sámuel meglátta Sault, szóla néki az Úr: Ímé ez az az ember, a kirõl szólottam néked, õ uralkodjék az én népem felett.

18

Akkor Saul a kapu alatt Sámuelhez közeledék és monda: Ugyan mondd meg nékem, hol van itt a nézõ háza?

19

Sámuel pedig felele Saulnak, és monda: Én vagyok az a nézõ; menj fel elõttem a hegyre, és egyetek ma én velem, reggel pedig elbocsátlak téged, és megmondom néked mind azt, a mi szívedben van.

20

A szamarak miatt pedig, melyek tõled ezelõtt három nappal elvesztek, ne aggódjál, mert megtaláltattak. És kié leend mind az, a mi Izráelben becses? Avagy nem a tiéd és a te atyádnak egész házáé?

21

És Saul felele, és monda: Avagy nem Benjáminita vagyok-é én, Izráelnek legkisebb törzsébõl való? És az én nemzetségem nem legkisebb-é Benjámin törzsének nemzetségei között? Miért szólasz tehát hozzám ilyen módon?

22

Akkor Sámuel megfogta Sault és az õ szolgáját, és bevezette õket az étkezõ helyre; és nékik adta a fõhelyet a meghívottak között, kik mintegy harminczan valának.

23

És monda Sámuel a szakácsnak: Hozd elõ azt a darabot, melyet odaadtam néked, és a melyrõl azt mondám, hogy tartsd magadnál.

24

Akkor a szakács felhozta a czombot és a mi rajta volt, és Saul elé tevé. És õ monda: Ímhol a megmaradt rész, vedd magad elé és egyél, mert erre az idõre tétetett az el számodra, mikor mondám: Meghívtam a népet. Evék azért Saul azon a napon Sámuellel.

25

És miután lejöttek a hegyrõl a városba, a felházban beszélgetett Saullal.

26

És korán felkelének. Történt ugyanis, hogy hajnalhasadtakor kiálta Sámuel Saulnak a felházba, mondván: Kelj fel, hogy elbocsássalak téged. És felkelt Saul, és kimenének ketten, õ és Sámuel az utczára.

27

Mikor pedig lemenének a város végére, Sámuel monda Saulnak: Mondd meg a szolgának, hogy menjen elõre elõttünk - és elõre ment -, te pedig most állj meg, hogy megmondjam néked az Istennek beszédét.

1 Samuel 10


1 Samuel Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

Akkor elõvevé Sámuel az olajos szelenczét, és az õ fejére tölté, és megcsókolá õt, és monda: Nem úgy van-é, hogy fejedelemmé kent fel az Úr téged az õ öröksége felett?

2

Mikor azért te most elmégy tõlem, találkozni fogsz két emberrel a Rákhel sírja mellett, Benjámin határában, Selsáhnál, a kik azt mondják néked: Megtalálták a szamarakat, melyeknek keresésére indultál vala; és ímé, a te atyád felhagyott már a szamarakkal, és miattatok aggódik, mondván: Mit tegyek a fiamért?

3

És mikor onnan tovább mégy, és a Thábor tölgyfájához jutsz, három ember fog téged ott találni, kik Béthelbe mennek fel Istenhez; az egyik három gödölyét visz, a másik visz három egész kenyeret, és a harmadik visz egy tömlõ bort.

4

És azok békességesen köszöntenek téged, és két kenyeret adnak néked; te pedig vedd el azokat kezökbõl.

5

Azután eljutsz az Isten hegyére, hol a Filiszteusok elõõrsei vannak. Mikor pedig bemégy oda a városba, a próféták seregével fogsz találkozni, kik a hegyrõl jõnek le, elõttök lant, dob, síp és hárfa lesz, és õk magok prófétálnak.

6

Akkor az Úrnak lelke reád fog szállani, és velök együtt prófétálni fogsz, és más emberré leszesz.

7

Mikor pedig mind e jelek beteljesednek rajtad, tedd meg magadért mind azt, a mi csak kezed ügyébe esik, mert az Isten veled van.

8

Most azért menj le én elõttem Gilgálba, és ímé én lemegyek te hozzád, hogy égõáldozatot áldozzam és hálaáldozatot hozzak. Hét napig várakozzál, míg hozzád megyek, és akkor tudtodra adom, hogy mit cselekedjél.

9

És lõn, a mint hátra fordult, hogy Sámueltõl eltávozzék, elváltoztatá Isten az õ szívét, és azon a napon beteljesedének mind azok a jelek.

10

És mikor elmenének ama hegyre, ímé a prófétáknak serege vele szembe jöve, és az Istennek lelke õ reá szálla, és prófétála õ közöttök.

11

És lõn, hogy mind azok, kik ismerték õt annakelõtte, mikor látták, hogy ímé a prófétákkal együtt prófétál, monda a nép egymás közt: Mi lelte Kisnek fiát? Avagy Saul is a próféták közt van?

12

És felele egy közülök, és monda: Ugyan kicsoda az õ atyjuk? Azért lõn példabeszéddé: Avagy Saul is a próféták közt van?

13

És mikor elvégezé a prófétálást, felment a hegyre.

14

Saulnak nagybátyja pedig monda néki és a szolgájának: Hol jártatok? És õ monda: A szamarakat kerestük, de mivel sehol sem láttuk, Sámuelhez menénk.

15

Akkor monda Saulnak a nagybátyja: Ugyan mondd meg nékem, mit mondott néktek Sámuel?

16

És monda Saul a nagybátyjának: Nyilván megmondotta nékünk, hogy a szamarakat megtalálták. De a mit Sámuel a királyságról mondott, nem beszélte el néki.

17

És összehívta Sámuel a népet Mispába az Úrhoz.

18

És monda Izráel fiainak: Így szól az Úr, Izráelnek Istene: Én hoztam ki Izráelt Égyiptomból, és én szabadítottalak meg titeket az égyiptombeliek kezébõl és mind amaz országok kezébõl, melyek sanyargatának titeket.

19

Ti pedig most megvetettétek a ti Isteneteket, a ki megszabadított titeket minden bajaitokból és nyomorúságaitokból; és azt mondottátok néki: Adj királyt nékünk. Most azért álljatok az Úr elé a ti nemzetségeitek és ezreitek szerint.

20

És mikor elõállatá Sámuel Izráelnek minden nemzetségét, kiválasztaték sors által a Benjámin nemzetsége.

21

Akkor elõállatá a Benjámin nemzetségét az õ házanépei szerint, és kiválasztaték a Mátri házanépe, azután kiválasztaték Saul, Kisnek fia; és keresék õt, de nem találták meg.

22

Megkérdezték azért ismét az Urat: Vajjon eljön-é ide az az ember? És az Úr monda: Ímé õ a holmik közé rejtõzék el.

23

Akkor elfutának, és elõhozták õt onnan. És mikor a nép közé álla, kimagaslék az egész nép közül vállától kezdve felfelé;

24

És Sámuel monda az egész népnek: Látjátok-é, a kit választott az Úr? hogy nincsen hozzá hasonló az egész nép között! Akkor felkiálta az egész nép, és monda: Éljen a király!

25

Sámuel pedig elõadá a nép elõtt a királyság jogát, és beírá egy könyvbe, és letevé az Úr elé. És elbocsátá Sámuel az egész népet, mindenkit a maga házához.

26

Azután Saul is elment haza Gibeába és vele ment a sokaság, a kiknek szívét Isten megindította vala.

27

Némely kaján emberek azonban azt mondák: Mit segíthet ez rajtunk? és megvetették õt és ajándékot nem vivének néki. Õ pedig olyan volt, mintha semmit sem hallott volna.

1 Samuel 11


1 Samuel Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

És feljöve az Ammonita Náhás, és tábort jára Jábes Gileád ellen. A Jábesbeliek pedig mondának mindnyájan Náhásnak: Köss velünk szövetséget, és mi szolgálni fogunk néked.

2

És monda nékik az Ammonita Náhás: Úgy szövetséget kötök veletek, ha kivágatom mindnyájatoknak jobb szemét, és tehetem ezt egész Izráelnek gyalázatára.

3

Jábes vénei pedig mondának néki: Engedj nékünk hét napot, hogy követeket küldjünk Izráelnek minden határára; és ha senki sem segít meg minket, akkor kimegyünk hozzád.

4

Elmenének azért a követek Saulhoz Gibeába, és elmondták e beszédeket a nép füle hallatára. És felemelé az egész község az õ szavát, és sírának.

5

Saul pedig épen a mezõrõl jött vala a barmok után; és monda Saul: Mi történt a néppel, hogy sírnak? És elmondták néki a Jábesbeliek beszédeit.

6

És mikor hallotta e beszédeket, az Úrnak lelke Saulra szálla, és az õ haragja nagyon felgerjede.

7

És vett egy pár ökröt, és feldarabolá azokat, és a követektõl elküldé Izráelnek minden határára, mondván: A ki nem vonul Saul után és Sámuel után, annak ökreivel így cselekesznek. És az Úrnak félelme szálla a népre, és kivonulának mind egy szálig.

8

És megszámlálá õket Bézekben. És Izráel fiai háromszázezeren valának, a Júdabeliek pedig harminczezeren.

9

És mondának a követeknek, kik oda menének: Így szóljatok a Jábes- Gileádbelieknek: Holnap, mikor a nap felmelegszik, megszabadultok. És elmenének a követek, és megmondák a Jábesbelieknek, és õk örvendezének.

10

Mondának azért a Jábesbeliek: Holnap kimegyünk hozzátok, hogy egészen úgy cselekedjetek velünk, a mint néktek jónak tetszik.

11

Másodnapon pedig Saul a népet három seregre osztá, és kora hajnalban a táborra ütének, és verték Ammont mindaddig, míg a nap felmelegedék; a kik pedig megmaradtak, úgy szétszórattak, hogy kettõ sem maradt közülök együtt.

12

Akkor a nép monda Sámuelnek: Kicsoda volt az, a ki mondá: Saul fog-é rajtunk uralkodni? Adjátok elõ a férfiakat, hogy megöljük õket!

13

Saul azonban azt mondá: Senkit se öljetek meg a mai napon, mert ma szerzett szabadulást az Úr Izráelnek.

14

Sámuel pedig monda a népnek: Jertek, menjünk el Gilgálba, és újítsuk meg ott a királyságot.

15

Elméne azért az egész nép Gilgálba, és ott az Úr elõtt Gilgálban királylyá tették Sault; és áldoztak ott hálaáldozatot az Úr elõtt, és felette örvendezének ott, Saul és Izráelnek minden férfiai.

1 Samuel 12


1 Samuel Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

És monda Sámuel az egész Izráelnek: Ímé meghallgattam szavaitokat mindenben, valamit nékem mondottatok, és királyt választottam néktek.

2

És most ímé a király elõttetek jár. Én pedig megvénhedtem és megõszültem, és az én fiaim ímé ti köztetek vannak, és én is elõttetek jártam ifjúságomtól fogva mind a mai napig.

3

Itt vagyok, tegyetek bizonyságot ellenem az Úr elõtt és az õ felkentje elõtt: kinek vettem el az ökrét, és kinek vettem el a szamarát, és kit csaltam meg, kit sanyargattam, és kitõl fogadtam el ajándékot, hogy a miatt szemet hunyjak? és visszaadom néktek.

4

Õk pedig felelének: Nem csaltál meg minket, nem sanyargattál minket, és senkitõl semmit el nem fogadtál.

5

És õ monda nékik: Legyen bizonyság az Úr ti ellenetek, és bizonyság az õ felkentje ezen a napon, hogy semmit sem találtatok kezemben! Õk pedig mondának: Legyen bizonyságul.

6

És monda Sámuel a népnek: Igen, az Úr, a ki rendelte Mózest és Áront, és a ki kihozta atyáitokat Égyiptom földérõl!

7

Most azért álljatok elõ, hadd perlekedjem veletek az Úr elõtt az Úrnak minden jótéteményei felett, a melyeket cselekedett veletek és a ti atyáitokkal.

8

Miután Jákób Égyiptomba ment vala, atyáitok az Úrhoz kiáltának, és az Úr elküldé Mózest és Áront, a kik kihozták atyáitokat Égyiptomból, és letelepíték erre a helyre.

9

De õk elfeledték az Urat, az õ Istenöket, azért adá õket Siserának, a Hásor serege vezérének kezébe, és a Filiszteusok kezébe és Moáb királyának kezébe, és azok harczolának ellenök.

10

Akkor kiáltának az Úrhoz, és mondák: Vétkeztünk, mert elhagytuk az Urat, és szolgáltunk a Baáloknak és Astarótnak; most azért szabadíts meg minket ellenségeinknek kezébõl, hogy néked szolgáljunk.

11

És elküldé az Úr Jerubbaált és Bédánt és Jeftét és Sámuelt, és megszabadíta titeket mindenfelõl ellenségeitek kezébõl, és biztonságban laktatok.

12

Mikor pedig láttátok, hogy Náhás, az Ammon fiainak királya ellenetek jöve, azt mondátok nékem: Semmiképen nem, hanem király uralkodjék felettünk, holott csak a ti Istenetek, az Úr a ti királyotok.

13

Most azért, ímhol a király, a kit választottatok, a kit kértetek. Ímé, az Úr királyt adott néktek.

14

Hogyha az Urat félitek, és néki szolgáltok; szavára hallgattok és az Úr szája ellen engedetlenek nem lesztek; és mind ti, mind pedig a király, a ki felettetek uralkodik, az Urat, a ti Isteneteket követitek: megtartattok.

15

Ha pedig az Úr szavára nem hallgattok, és az Úr szava ellen engedetlenek lesztek: az Úrnak keze ellenetek leend, miként a ti atyáitok ellen.

16

Most is azért álljatok meg, és lássátok meg azt a nagy dolgot, a melyet az Úr visz véghez szemeitek elõtt.

17

Avagy nem búzaaratás van-é most? Kiáltani fogok az Úrhoz, és õ mennydörgést és esõt ád, hogy megtudjátok és meglássátok, mily nagy a ti gonoszságtok, melyet cselekedtetek az Úr szemei elõtt, mikor királyt kértetek magatoknak.

18

Kiálta azért Sámuel az Úrhoz, és az Úr mennydörgést és esõt adott azon a napon. És az egész nép nagyon megrettene az Úrtól és Sámueltõl.

19

És monda az egész nép Sámuelnek: Könyörögj szolgáidért az Úrhoz, a te Istenedhez, hogy meg ne haljunk, mert minden bûneinket csak öregbítettük azzal a bûnnel, hogy királyt kértünk magunknak.

20

És monda Sámuel a népnek: Ne féljetek! Ha már mind e gonoszságot véghez vittétek, most ne távozzatok el az Úrtól, hanem az Úrnak szolgáljatok teljes szívetekbõl.

21

Ne térjetek el a hiábavalóságok után, a melyek nem használnak, meg sem szabadíthatnak, mert hiábavalóságok azok.

22

Mert nem hagyja el az Úr az õ népét, az õ nagy nevéért; mert tetszett az Úrnak, hogy titeket a maga népévé válaszszon.

23

Sõt tõlem is távol legyen, hogy az Úr ellen vétkezzem és felhagyjak az érettetek való könyörgéssel; hanem inkább tanítani foglak titeket a jó és igaz útra.

24

Csak féljétek az Urat, és szolgáljatok néki hûségesen, teljes szívetekbõl; mert látjátok; mily nagy dolgot cselekedett veletek.

25

Ha pedig folytonos rosszat cselekesztek: mind ti, mind királyotok elvesztek.

1 Samuel 13


1 Samuel Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

Saul harmincz éves volt, mikor királylyá lett és mikor uralkodék az Izráel felett két esztendeig,

2

Választa Saul magának az Izráel közül háromezer embert, és kétezer Saullal vala Mikmásban és Béthel hegységén, ezer pedig Jonathánnal volt Gibeában, a Benjámin városában; a népnek többi részét pedig elbocsátá, kit-kit a maga hajlékába.

3

És Jonathán megveré a Filiszteusoknak elõõrsét, mely Gébában vala, és meghallották ezt a Filiszteusok; Saul pedig megfúvatta a trombitát az egész országban, mondván: Hallják meg a zsidók!

4

És meghallotta egész Izráel, hogy azt mondák: Megverte Saul a Filiszteusok elõõrsét, és gyûlöletessé vált Izráel a Filiszteusok elõtt. A nép pedig egybegyûle Saul mellé Gilgálba.

5

Összegyûlének a Filiszteusok is, hogy harczoljanak Izráel ellen; harminczezer szekér és hatezer lovas volt, a nép pedig oly sok volt, mint a tenger partján lévõ föveny; és feljövének és tábort ütének Mikmásnál, Béth-Aventõl keletre.

6

Mikor pedig Izráel férfiai látták, hogy bajban vannak - mert a nép szorongattatott -: elrejtõzék a nép a barlangokba, a bokrok és kõsziklák közé, sziklahasadékokba és vermekbe.

7

És a zsidók közül némelyek általmenének a Jordánon, Gád és Gileád földére. Saul pedig még Gilgálban volt, és az egész nép, mely mellette vala, rettegett.

8

És várakozék hét napig, a Sámuel által meghagyott ideig, de Sámuel nem jött el Gilgálba, a nép pedig elszélede mellõle.

9

Akkor monda Saul: Hozzátok ide az égõáldozatot és a hálaáldozatokat. És égõáldozatot tõn.

10

És mikor elvégezte az égõáldozatot; ímé megérkezék Sámuel, és Saul eleibe ment, hogy köszöntse õt.

11

És monda Sámuel: Mit cselekedtél?! Saul pedig felele: Mikor láttam, hogy a nép elszélede mellõlem, és te nem jöttél el a meghagyott idõre, a Filiszteusok pedig összegyûlének már Mikmásban,

12

Azt mondám: Mindjárt reám törnek a Filiszteusok Gilgálban, és én az Úrnak színe elõtt még nem imádkozám; bátorságot vevék azért magamnak és megáldozám az égõáldozatot.

13

Akkor monda Sámuel Saulnak: Esztelenül cselekedtél; nem tartottad meg az Úrnak, a te Istenednek parancsolatját, melyet parancsolt néked, pedig most mindörökre megerõsítette volna az Úr a te királyságodat Izráel felett.

14

Most azonban a te királyságod nem lesz állandó. Keresett az Úr magának szíve szerint való embert, a kit az õ népe fölé fejedelmül rendelt, mert te nem tartottad meg, a mit az Úr parancsolt néked.

15

Felkele ezután Sámuel, és elment Gilgálból Benjámin városába, Gibeába. És Saul megszámlálta a népet, mely körülötte található volt, mintegy hatszáz embert.

16

Saul pedig és az õ fia, Jonathán és a nép, mely körülöttök található vala, Benjámin városában, Gébában tartózkodának, és a Filiszteusok Mikmásnál táborozának.

17

Akkor a Filiszteusok táborából egy dúló sereg vált ki három csapatban; az egyik csapat az Ofra felé vivõ útra fordult Suál földének;

18

A másik csapat a Bethoron felé vivõ útra fordula; a harmadik csapat pedig a határ felé vivõ útra fordult, mely a Sebóim völgyén át a pusztáig terjed.

19

És kovácsot egész Izráel földén nem lehetett találni, mert a Filiszteusok azt mondák: Ne csinálhassanak a zsidók szablyát vagy dárdát.

20

És egész Izráelnek a Filiszteusokhoz kellett lemenni, hogy megélesítse ki-ki a maga kapáját, szántóvasát, fejszéjét és sarlóját,

21

(Minthogy megtompulának a kapák, szántóvasak, a háromágú villa és a fejszék) és hogy az ösztökét kiegyenesítsék.

22

Azért az ütközet napján az egész népnél, mely Saullal és Jonathánnal vala, sem szablya, sem dárda nem találtaték, hanem csak Saulnál és az õ fiánál Jonathánnál volt található.

23

És a Filiszteusok elõõrse kijöve Mikmás szorosához.

1 Samuel 14


1 Samuel Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

És történt egy napon, hogy Jonathán, a Saul fia azt mondá szolgájának, a ki az õ fegyverét hordozza vala: Jer, menjünk át a Filiszteusok elõõrséhez, mely amott túl van; de atyjának nem mondá meg.

2

Saul pedig Gibea határában, a gránátfa alatt tartózkodék, mely Migron nevû mezõn van; és a nép, mely vele volt, mintegy hatszáz ember vala.

3

És Ahija is, ki Silóban az efódot viseli, fia Akhitobnak, az Ikábód testvérének, Fineás fiának, a ki az Úr papjának, Élinek fia vala. És a nép nem tudta, hogy Jonathán eltávozék.

4

A szorosok között pedig, melyeken keresztül akara menni Jonathán a Filiszteusok elõõrséhez, volt egy hegyes kõszikla innen, és volt egy hegyes kõszikla túlfelõl. Az egyiknek Boczécz, a másiknak pedig Sené volt a neve.

5

Az egyik sziklacsúcs északra volt, Mikmás átellenében, és a másik délre, Géba átellenében.

6

És monda Jonathán a szolgának, a ki az õ fegyverét hordozá: Jer, menjünk át ezeknek a körülmetéletleneknek elõõrséhez, talán tenni fog az Úr érettünk valamit, mert az Úr elõtt nincs akadály, hogy sok vagy pedig kevés által szerezzen szabadulást.

7

És fegyverhordozója felele néki: Tégy mindent a te szíved szerint; indulj néki, ímé én veled leszek kívánságod szerint.

8

Jonathán pedig monda: Nosza menjünk fel ez emberekhez, és mutassuk meg magunkat nékik.

9

Ha azt mondják nékünk: Várjatok meg, míg oda érkezünk ti hozzátok, akkor álljunk meg helyünkön, és ne menjünk fel hozzájok;

10

Ha pedig azt mondják: Jertek fel mihozzánk, akkor menjünk fel, mert az Úr kezünkbe adta õket. És ez legyen nékünk a jel.

11

Mikor pedig megmutatták magokat mind ketten a Filiszteusok elõõrsének, mondának a Filiszteusok: Ímé a zsidók kijõdögélnek a barlangokból, a hova rejtõzének.

12

És szólának némelyek az elõõrs emberei közül Jonathánnak és az õ fegyverhordozójának, és mondák: Jertek fel mi hozzánk, és valamit mondunk néktek. Akkor monda Jonathán az õ fegyverhordozójának: Jõjj fel utánam, mert az Úr Izráel kezébe adta õket.

13

És felmászott Jonathán négykézláb, és utána az õ fegyverhordozója. És hullanak vala Jonathán elõtt, és fegyverhordozója is öldököl utána.

14

És az elsõ ütközet, melyben Jonathán és fegyverhordozója mintegy húsz embert ölének meg, egy hold földön egy fél barázda hosszányin volt.

15

És félelem támada a táborban, a mezõn és az egész nép között; az elõõrs és a dúló sereg - azok is megrémülének - és a föld megrendüle; és Istentõl való rettegés lõn.

16

És megláták a Saul õrei Benjámin városában, Gibeában, hogy a sokaság elszéledett és ide-oda elszóratott.

17

Akkor monda Saul a népnek, mely vele volt: Nosza vegyétek számba a népet, és vizsgáljátok meg, ki ment el mi közülünk; és a mikor számba vették, ímé Jonathán és az õ fegyverhordozója nem valának ott.

18

És monda Saul Ahijának: Hozd elõ az Isten ládáját; mert az Isten ládája akkor Izráel fiainál vala.

19

És történt, hogy a míg Saul a pappal beszéle, a Filiszteusok táborában mind nagyobb lõn a zsibongás. Monda azért Saul a papnak: Hagyd abba, a mit kezdettél.

20

És felkiálta Saul és a nép, mely vele volt, és elmenének az ütközetre. Ott pedig egyik a másik ellen harczola, és igen nagy zûrzavar lõn.

21

És azok a zsidók is, kik, mint azelõtt is, a Filiszteusokkal valának, s velök együtt feljövének a táborba és a körül valának, azok is Izráel népéhez csatlakozának, mely Saul és Jonathán mellett vala.

22

És Izráelnek mindazon férfiai, kik elrejtõzének Efraim hegységében, mikor meghallották, hogy a Filiszteusok menekültek, azok is üldözni kezdék õket a harczban.

23

És megsegíté az Úr azon a napon Izráelt. És a harcz Béth-Avenen túl terjede.

24

És Izráel népe igen elepedett vala azon a napon, mert Saul esküvel kényszeríté a népet, mondván: Átkozott az, a ki kenyeret eszik estvéig, míg bosszút állok ellenségeimen, azért az egész nép semmit sem evék.

25

És az egész föld népe eljuta az erdõbe, hol méz vala a föld szinén.

26

Mikor pedig a nép beméne az erdõbe, jóllehet folyt a méz, mindazáltal senki sem érteté kezét szájához, mert félt a nép az eskü miatt.

27

Jonathán azonban nem hallotta vala, hogy atyja megesketé a népet, és kinyújtá a vesszõ végét, mely kezében vala, és bemártá azt a lépesmézbe, és kezét szájához vivé; és felvidulának az õ szemei.

28

Szóla pedig valaki a nép közül, és mondá: Atyád ünnepélyesen megesketé a népet, mondván: Átkozott az, a ki csak kenyeret is eszik ma, és e miatt a nép kimerüle.

29

És monda Jonathán: Atyám bajba vitte az országot; lássátok mennyire felvidulának szemeim, hogy ízlelék egy keveset ebbõl a mézbõl.

30

Hátha még a nép jól evett volna ma ellenségeinek zsákmányából, melyet talált! Vajjon nem nagyobb lett volna-é akkor a Filiszteusok veresége?!

31

És megverék azon a napon a Filiszteusokat Mikmástól Ajálonig. És a nép nagyon kimerüle.

32

Akkor a nép a prédának esék, és fogának juhot, ökröt és borjúkat, és megölék a földön, és megevé a nép vérestõl.

33

Megjelenték azért Saulnak, és mondának: Ímé a nép vétkezik az Úr ellen, mert vérrel elegy eszik. Õ pedig monda: Hûtlenül cselekedtetek, gördítsetek azért most hozzám egy nagy követ.

34

Monda továbbá Saul: Menjetek el mindenfelé a nép között, és mondjátok meg nékik, hogy mindenki a maga ökrét és mindenki a maga juhát hozza én hozzám, és itt öljétek meg és egyétek meg, és nem fogtok vétkezni az Úr ellen, vérrel elegy evén. Akkor elhozta az egész nép, kézzel fogván ki- ki a maga ökrét azon éjjel, és ott megölék.

35

Saul pedig oltárt épített az Úrnak; azt az oltárt építé elõször az Úrnak.

36

És monda Saul: Menjünk le ez éjjel a Filiszteusok után, és foszszuk ki õket virradatig, és senkit se hagyjunk meg közülök. Azok pedig mondának: A mint néked tetszik, úgy cselekedjél mindent. De a pap azt mondá: Járuljunk ide az Istenhez.

37

És megkérdezé Saul az Istent: Lemenjek-é a Filiszteusok után? Izráelnek kezébe adod-é õket? De õ nem felelt néki azon a napon.

38

Monda azért Saul: Jertek ide mindnyájan, a népnek oszlopai, hogy megtudjátok és meglássátok, kiben volt ez a bûn ma?

39

Mert él az Úr, a ki Izráelt oltalmazza, hogy ha fiamban, Jonathánban volna is, meg kell halnia; és az egész nép közül senki sem felele néki.

40

És monda egész Izráelnek: Ti legyetek az egyik oldalon, én pedig és az én fiam, Jonathán legyünk a másik oldalon. És válaszola a nép Saulnak: A mint néked tetszik, úgy cselekedjél.

41

Akkor szóla Saul az Úrnak, Izráel Istenének: Szolgáltass igazságot! És kiválasztaték Jonathán és Saul, a nép pedig megmeneküle.

42

És monda Saul: Vessetek sorsot közöttem és fiam, Jonathán között. És kiválasztaték Jonathán.

43

Akkor monda Saul Jonathánnak: Mondd meg nékem, mit cselekedtél? Jonathán pedig elbeszélte néki, és monda: A pálcza végével, mely kezembe vala, ízlelék egy keveset a mézbõl; itt vagyok, haljak meg!

44

És Saul monda: Úgy cselekedjék az Úr most és ezután is, hogy meg kell halnod Jonathán.

45

A nép azonban monda Saulnak: Jonathán haljon-é meg, a ki ezt a nagy szabadulást szerezte Izráelben? Távol legyen! Él az Úr, hogy egyetlen hajszála sem esik le fejérõl a földre, mert Istennek segedelmével cselekedte ezt ma. Megváltá azért a nép Jonathánt, és nem hala meg.

46

Akkor Saul megtére a Filiszteusok üldözésébõl; a Filiszteusok pedig az õ helyökre haza menének.

47

Miután tehát Saul átvette a királyságot Izráel felett, hadakozék minden ellenségivel mindenfelé: Moáb ellen és Ammon fiai ellen és Edom ellen és a Czobeusok királyai ellen és a Filiszteusok ellen; és mindenütt, a hol megfordula, keményen cselekedék.

48

És sereget gyûjtvén, megverte Amáleket, és megszabadítá Izráelt fosztogatóinak kezébõl.

49

Valának pedig Saul fiai: Jonathán, Jisvi és Málkisua; és két leányának neve: az idõsebbiknek Méráb, és a kisebbiknek neve Mikál.

50

És Saul feleségét Akhinóámnak hívták, a ki Akhimaás leánya volt. Seregének vezetõjét pedig Abnernek hívták, a ki Saul nagybátyjának, Nérnek volt a fia;

51

Mert Kis, a Saul atyja és Nér, az Abner atyja, Abiel fiai valának.

52

A Filiszteusok elleni háború pedig igen heves volt Saulnak egész életében; azért, a hol csak látott Saul egy-egy erõs vagy egy-egy bátor férfit, azt magához fogadta.

1 Samuel 15


1 Samuel Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

És monda Sámuel Saulnak: Engem küldött el az Úr, hogy királylyá kenjelek fel téged az õ népe, az Izráel felett; most azért figyelj az Úr beszédének szavára.

2

Így szól a Seregek Ura: Megemlékeztem arról, a mit cselekedett Amálek Izráellel, hogy útját állta néki, mikor feljöve Égyiptomból.

3

Most azért menj el és verd meg Amáleket, és pusztítsátok el mindenét; és ne kedvezz néki, hanem öld meg mind a férfit, mind az asszonyt; mind a gyermeket, mind a csecsemõt; mind az ökröt, mind a juhot; mind a tevét, mind a szamarat.

4

És összehívá Saul a népet, és megszámlálá õket Thélaimban, kétszázezer gyalogost, és Júdából tízezer embert.

5

És elméne Saul Amálek városáig, és megütközék ott egy völgyben.

6

És monda Saul a Kéneusnak: Menjetek, távozzatok el, menjetek ki az Amálekiták közül, hogy velök együtt téged is el ne veszesselek, mert te irgalmasságot cselekedtél Izráel minden fiaival, mikor Égyiptomból feljövének. És eltávozék Kéneus az Amálekiták közül.

7

Saul pedig megveré Amáleket Havilától fogva egészen addig, a merre Súrba mennek, mely Égyiptom átellenében van.

8

És Agágot, az Amálekiták királyát elfogta élve, a népet pedig mind kardélre hányatá.

9

Saul és a nép azonban megkímélte Agágot és a juhoknak, barmoknak és másodszülötteknek javát; a bárányokat és mindazt, a mi jó vala, nem akarták azokat elpusztítani, hanem a mi megvetett és értéktelen dolog volt, mindazt elpusztíták.

10

Akkor szóla az Úr Sámuelnek, mondván:

11

Megbántam, hogy Sault királylyá tettem, mert eltávozott tõlem, és beszédeimet nem tartotta meg. Sámuel pedig felháborodék és kiálta az Úrhoz egész éjszaka.

12

És korán felkele Sámuel, hogy találkozzék Saullal reggel; és hírül adák Sámuelnek, ezt mondván: Saul Kármelbe ment, és ímé emlékoszlopot állított magának; azután megfordula, és tovább ment és lement Gilgálba,

13

És a mint Sámuel Saulhoz érkezék, monda néki Saul: Áldott vagy te az Úrtól! Én végrehajtám az Úrnak parancsolatját.

14

Sámuel azonban monda: Micsoda az a juhbégetés, mely füleimbe hat és az az ökörbõgés, melyet hallok?

15

És monda Saul: Az Amálekitáktól hozták azokat, mert a nép megkímélte a juhoknak és ökröknek javát, hogy megáldozza az Úrnak, a te Istenednek; a többit pedig elpusztítottuk.

16

Akkor monda Sámuel Saulnak: Engedd meg, hogy megmondjam néked, a mit az Úr mondott nékem ez éjjel. Õ pedig monda néki: Beszélj.

17

Monda azért Sámuel: Nemde kicsiny valál te a magad szemei elõtt is, mindazáltal Izráel törzseinek fejévé lettél, és az Úr királylyá kent fel téged Izráel felett?!

18

És elkülde az Úr téged az úton, és azt mondá: Menj el, és pusztítsd el az Amálekitákat, kik vétkezének; és hadakozzál ellenök, míg megsemmisíted õket.

19

Miért nem hallgattál az Úrnak szavára, és miért estél néki a prédának, és cselekedted azt, a mi bûnös az Úr szemei elõtt?

20

És felele Saul Sámuelnek: Én bizonyára hallgattam az Úr szavára, és azon az úton jártam, a melyre engem az Úr elküldött; és elhoztam Agágot, az Amálekiták királyát, és az Amálekitákat elpusztítottam.

21

A nép azonban elvette a prédából a megsemmisítésre rendelt juhoknak és ökröknek javát, hogy megáldozza az Úrnak, a te Istenednek Gilgálban.

22

Sámuel pedig monda: Vajjon kedvesebb-é az Úr elõtt az égõ- és véres áldozat, mint az Úr szava iránt való engedelmesség? Ímé, jobb az engedelmesség a véres áldozatnál és a szófogadás a kosok kövérénél!

23

Mert, mint a varázslásnak bûne, olyan az engedetlenség; és bálványozás és bálványimádás az ellenszegülés. Mivel te megvetetted az Úrnak beszédét, õ is megvetett téged, hogy ne légy király.

24

Akkor monda Saul Sámuelnek: Vétkeztem, mert megszegtem az Úrnak szavát és a te beszédedet; de mivel féltem a néptõl, azért hallgattam szavokra.

25

Most azért bocsásd meg az én vétkemet, és térj vissza velem, hogy könyörögjek az Úrnak.

26

Sámuel pedig monda Saulnak: Nem térek vissza veled, mert megvetetted az Úrnak beszédét, és az Úr is megvetett téged, hogy ne légy király Izráel felett.

27

És mikor megfordula Sámuel, hogy elmenjen, megragadta felsõ ruhájának szárnyát, és leszakada.

28

Akkor monda néki Sámuel: Elszakítá tõled az Úr a mai napon Izráelnek királyságát, és adta azt felebarátodnak, a ki jobb náladnál.

29

Izráelnek erõssége pedig nem hazudik, és semmit meg nem bán, mert nem ember õ, hogy valamit megbánjon.

30

És õ monda: Vétkeztem, mindazáltal becsülj meg engem népemnek vénei elõtt és Izráel elõtt, és velem térj vissza, hogy könyörögjek az Úrnak, a te Istenednek.

31

Visszatére azért Sámuel Saullal, és könyörgött Saul az Úrnak.

32

Sámuel pedig monda: Hozzátok ide elõmbe Agágot, Amálek királyát. És elméne Agág kényesen õ hozzá, és monda Agág: Bizonyára eltávozék a halál keserûsége.

33

És monda Sámuel: Miként a te kardod asszonyokat tett gyermektelenekké, úgy legyen gyermektelenné minden asszonyok felett a te anyád! És darabokra vagdalá Sámuel Agágot az Úr elõtt Gilgálban.

34

Ezután Sámuel elment Rámába, Saul pedig felment az õ házához Gibeába, Saul városába.

35

És Sámuel nem látogatá meg többé Sault egész halálának idejéig; de bánkódék Sámuel Saul miatt. Az Úr pedig megbánta, hogy királylyá tette Sault Izráel felett.

1 Samuel 16


1 Samuel Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

És monda az Úr Sámuelnek: Ugyan meddig bánkódol még Saul miatt, holott én megvetettem õt, hogy ne uralkodjék Izráel felett? Töltsd meg a te szarudat olajjal, és eredj el; én elküldelek téged a Bethlehemben lakó Isaihoz, mert fiai közül választottam magamnak királyt.

2

Sámuel pedig monda: Hogyan menjek el!? Ha meghallja Saul, megöl engemet. És monda az Úr: Vígy magaddal egy üszõt, és azt mondjad: Azért jöttem, hogy az Úrnak áldozzam.

3

És hívd meg Isait az áldozatra, és én tudtodra adom, hogy mit cselekedjél, és kend fel számomra azt, a kit mondándok néked.

4

És Sámuel megcselekedé, a mit az Úr mondott néki, és elment Bethlehembe. A város vénei pedig megijedének, és eleibe menvén, mondának: Békességes-é a te jöveteled?

5

Õ pedig felele: Békességes; azért jöttem, hogy áldozzam az Úrnak. Szenteljétek meg azért magatokat, és jertek el velem az áldozatra. Isait és az õ fiait pedig megszentelé, és elhívá õket az áldozatra.

6

Mikor pedig bemenének, meglátta Eliábot, és gondolá: Bizony az Úr elõtt van az õ felkentje!

7

Az Úr azonban monda Sámuelnek: Ne nézd az õ külsõjét, se termetének nagyságát, mert megvetettem õt. Mert az Úr nem azt nézi, a mit az ember; mert az ember azt nézi, a mi szeme elõtt van, de az Úr azt nézi, mi a szívben van.

8

Szólítá azért Isai Abinádábot, és elvezeté õt Sámuel elõtt; õ pedig monda: Ez sem az, kit az Úr választa.

9

Elvezeté azután elõtte Isai Sammát; õ pedig monda: Ez sem az, a kit az Úr választa.

10

És így elvezeté Isai Sámuel elõtt mind a hét fiát; Sámuel pedig mondá Isainak: Nem ezek közül választott az Úr.

11

Akkor monda Sámuel Isainak: Mind itt vannak-é már az ifjak? Õ pedig felele: Hátra van még a kisebbik, és ímé õ a juhokat õrzi. És monda Sámuel Isainak: Küldj el, és hozasd ide õt, mert addig nem fogunk leülni, míg õ ide nem jön.

12

Elkülde azért, és elhozatá õt. (Õ pedig piros vala, szép szemû és kedves tekintetû.) És monda az Úr: Kelj fel és kend fel, mert õ az.

13

Vevé azért Sámuel, az olajos szarut, és felkené õt testvérei között. És attól a naptól fogva az Úrnak lelke Dávidra szálla, és azután is. Felkele azután Sámuel és elméne Rámába.

14

És az Úrnak lelke eltávozék Saultól, és gonosz lélek kezdé gyötörni õt, mely az Úrtól küldetett.

15

És mondának Saul szolgái néki: Ímé most az Istentõl küldött gonosz lélek gyötör téged!

16

Parancsoljon azért a mi urunk szolgáidnak, kik körülötted vannak, hogy keressenek olyan embert, a ki tudja a hárfát pengetni, és mikor az Istentõl küldött gonosz lélek reád jön, pengesse kezével, hogy te megkönnyebbülj.

17

És monda Saul az õ szolgáinak: Keressetek tehát számomra olyan embert, a ki jól tud hárfázni, és hozzátok el hozzám.

18

Akkor felele egy a szolgák közül, és monda: Ímé én láttam a Bethlehemben lakó Isainak egyik fiát, a ki tud hárfázni, a ki erõs vitéz és hadakozó férfiú, értelmes és szép ember, és az Úr vele van.

19

Követeket külde azért Saul Isaihoz, és monda: Küldd hozzám a fiadat, Dávidot, ki a juhok mellett van.

20

Isai pedig võn egy szamarat, egy kenyeret, egy tömlõ bort és egy kecskegödölyét, és elküldé Saulnak az õ fiától, Dávidtól.

21

Mikor pedig Dávid elméne Saulhoz és megálla elõtte, az igen megszerette õt, és fegyverhordozója lõn néki.

22

És elkülde Saul Isaihoz, mondván: Maradjon Dávid én nálam, mert igen megkedveltem õt.

23

És lõn, hogy a mikor Istennek lelke Saulon vala, vette Dávid a hárfát és kezével pengeté; Saul pedig megkönnyebbüle és jobban lõn, és a gonosz lélek eltávozék tõle.

1 Samuel 17


1 Samuel Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

És összegyûjték a Filiszteusok seregeiket a harczra, és összegyûlének Sokónál, mely Júdában van, és táborozának Sokó és Azéka között, Efes-Dammimnál.

2

Saul és az Izráeliták pedig összegyûlének, és tábort ütének az Elah völgyében; és csatarendbe állának a Filiszteusok ellen.

3

És a Filiszteusok a hegyen állottak innen, az Izráeliták pedig a hegyen állottak túlfelõl, úgy hogy a völgy közöttük vala.

4

És kijöve a Filiszteusok táborából egy bajnok férfiú, a kit Góliáthnak hívtak, Gáth városából való, kinek magassága hat sing és egy arasz vala.

5

Fején rézsisak vala és pikkelyes pánczélba volt öltözve; a pánczél súlya pedig ötezer rézsiklusnyi vala.

6

Lábán réz lábpánczél és vállain rézpaizs volt.

7

És dárdájának nyele olyan volt, mint a takácsok zugolyfája, dárdájának hegye pedig hatszáz siklusnyi vasból volt; és elõtte megy vala, ki a paizst hordozza vala.

8

És megállván, kiálta Izráel csatarendjeinek, és monda nékik: Miért jöttetek ki, hogy harczra készüljetek? Avagy nem Filiszteus vagyok-é én és ti Saul szolgái? Válaszszatok azért magatok közül egy embert, és jõjjön le hozzám.

9

Ha azután meg bír velem vívni és engem legyõz: akkor mi a ti szolgáitok leszünk; ha pedig én gyõzöm le õt és megölöm: akkor ti legyetek a mi szolgáink, hogy szolgáljatok nékünk.

10

Monda továbbá a Filiszteus: Én gyalázattal illetém a mai napon Izráel seregét, állítsatok azért ki ellenem egy embert, hogy megvívjunk egymással.

11

Mikor pedig meghallotta Saul és az egész Izráel a Filiszteusnak ezt a beszédét, megrettenének és igen félnek vala.

12

És Dávid, Júda városából, Bethlehembõl való amaz Efratita embernek volt a fia, a kit Isainak hívtak, a kinek nyolcz fia volt, és e férfiú a Saul idejében vén ember vala, emberek közt korban elõhaladt.

13

És Isainak három idõsebbik fia Saullal elment a háborúba. Az õ három fiának pedig, a kik a háborúba menének, ezek valának neveik: az idõsebbik Eliáb, a második Abinádáb és a harmadik Samma.

14

És Dávid volt a legkisebbik. Mikor pedig a három idõsebb elment Saul után:

15

Dávid elméne és visszatére Saultól, hogy atyjának juhait õrizze Bethlehemben.

16

A Filiszteus pedig elõjön vala reggel és estve, és kiáll vala negyven napon át.

17

És monda Isai az õ fiának, Dávidnak: Vedd testvéreid számára ezt az efa pergelt búzát és ezt a tíz kenyeret, és sietve vidd el a táborba testvéreidhez.

18

Ezt a tíz sajtot pedig vidd el az ezredesnek, és látogasd meg testvéreidet, hogy jól vannak-é, és hozz tõlük jelt.

19

Saul pedig azokkal együtt és az egész Izráel az Elah völgyében valának, hogy harczolnának a Filiszteusok ellen.

20

Felkele azért Dávid korán reggel, és a nyájat egy pásztorra bízván, felvette a terhet és elment, a mint meghagyta néki Isai; és eljutott a tábor kerítéséhez; a sereg pedig, mely kivonult csatarendben, hadi zajt támasztott.

21

És csatarendbe állának Izráel és a Filiszteusok, csatarend csatarend ellen.

22

Akkor Dávid rábízta a holmit arra, a ki a hadi szerszámokat õrzi, és elfuta a harcztérre és odaérve, kérdezõsködék testvéreinek állapota felõl.

23

És míg õ beszélt velök, ímé a bajnok férfi, a Góliáth nevû Filiszteus, a ki Gáthból való volt, elõjöve a Filiszteusok csatarendei közül, és most is hasonlóképen beszél vala; és meghallá ezt Dávid.

24

Az Izráeliták pedig, mikor látták azt a férfit, mindnyájan elfutának elõle, és igen félnek vala.

25

És mondának az Izráeliták: Láttátok-é azt a férfit, a ki feljöve? Mert azért jött ki, hogy gyalázattal illesse Izráelt. Ha valaki megölné õt, nagy gazdagsággal ajándékozná meg a király, leányát is néki adná, és atyjának házát szabaddá tenné Izráelben.

26

És szóla Dávid azoknak az embereknek, a kik ott állának vele, mondván: Mi történik azzal, a ki megöli ezt a Filiszteust, és elveszi a gyalázatot Izráelrõl? Mert kicsoda ez a körülmetéletlen Filiszteus, hogy gyalázattal illeti az élõ Istennek seregét?!

27

A nép pedig e beszéd szerint felele néki, mondván: Ez történik azzal az emberrel, a ki megöli õt.

28

És meghallá Eliáb az õ nagyobbik testvére, hogy az emberekkel beszéle; és nagyon megharaguvék Eliáb Dávidra, és monda: Miért jöttél ide, és kire bíztad azt a néhány juhot, a mely a pusztában van? Ismerem vakmerõségedet és szívednek álnokságát, hogy csak azért jöttél ide, hogy megnézd az ütközetet!

29

Dávid pedig felele: Ugyan mit cselekedtem én most? hiszen csak szóbeszéd volt ez.

30

És elfordula tõle egy másikhoz, és ugyan úgy szóla, mint korábban, és a nép is az elõbbi beszéd szerint válaszola néki.

31

És mikor meghallották azokat a szavakat, a melyeket Dávid szóla, megmondák Saulnak, ki magához hívatá õt.

32

És monda Dávid Saulnak: Senki se csüggedjen el e miatt; elmegy a te szolgád és megvív ezzel a Filiszteussal.

33

Saul pedig monda Dávidnak: Nem mehetsz te e Filiszteus ellen, hogy vele megvívj, mert te gyermek vagy, õ pedig ifjúságától fogva hadakozó férfi vala.

34

És felele Dávid Saulnak: Pásztor volt a te szolgád, atyjának juhai mellett; és ha eljött az oroszlán és a medve, és elragadott egy bárányt a nyáj közül:

35

Elmentem utána és levágtam, és kiszabadítám szájából; ha pedig ellenem támadott: megragadtam szakálánál fogva, és levágtam és megöltem õt.

36

A te szolgád mind az oroszlánt, mind a medvét megölte: Úgy lesz azért e körülmetéletlen Filiszteus is, mint azok közül egy, mert gyalázattal illeté az élõ Istennek seregét.

37

És monda Dávid: Az Úr, a ki megszabadított engem az oroszlánnak és a medvének kezébõl, meg fog szabadítani engem e Filiszteusnak kezébõl is. Akkor monda Saul Dávidnak: Eredj el, és az Úr legyen veled!

38

És felöltözteté Saul Dávidot a maga harczi ruhájába; rézsisakot tett a fejére, és felöltözteté õt pánczélba.

39

Akkor Dávid felköté kardját harczi ruhája fölé, és járni akart, mert még nem próbálta. És monda Dávid Saulnak: Nem bírok ezekben járni, mert még nem próbáltam; és leveté azokat Dávid magáról.

40

És kezébe vette botját, és kiválasztván magának a patakból öt síma kövecskét, eltevé azokat pásztori szerszámába, mely vele volt, tudniillik tarisznyájába, és parittyájával kezében közeledék a Filiszteushoz.

41

Akkor elindult a Filiszteus is, és Dávidhoz közeledék, az az ember pedig, a ki a paizsát hordozza, elõtte vala.

42

Mikor pedig oda tekinte a Filiszteus, és meglátta Dávidot, megvetette õt, mert ifjú volt és piros, egyszersmind szép tekintetû.

43

És monda a Filiszteus Dávidnak: Eb vagyok-é én, hogy te bottal jössz reám? És szidalmazá a Filiszteus Dávidot Istenével együtt.

44

Monda továbbá a Filiszteus Dávidnak: Jõjj ide hozzám, hogy testedet az égi madaraknak és a mezei vadaknak adjam.

45

Dávid pedig monda a Filiszteusnak: Te karddal, dárdával és paizszsal jössz ellenem, én pedig a Seregek Urának, Izráel seregei Istenének nevében megyek ellened, a kit te gyalázattal illetél.

46

A mai napon kezembe ad téged az Úr, és megöllek téged, és fejedet levágom rólad. A Filiszteusok seregének tetemét pedig az égi madaraknak és a mezei vadaknak fogom adni a mai napon, hogy tudja meg az egész föld, hogy van Izráelnek Istene.

47

És tudja meg ez az egész sokaság, hogy nem kard által és nem dárda által tart meg az Úr, mert az Úré a had, és õ titeket kezünkbe fog adni.

48

És mikor a Filiszteus felkészült, és elindult, és Dávid felé közeledék: Dávid is sietett és futott a viadalra a Filiszteus elé.

49

És Dávid benyúlt kezével a tarisznyába és kivett onnan egy követ, és elhajítván, homlokán találta a Filiszteust, úgy, hogy a kõ homlokába mélyede, és arczczal a földre esék.

50

Így Dávid erõsebb volt a Filiszteusnál, parittyával és kõvel. És levágta a Filiszteust és megölte õt, pedig kard nem is vala a Dávid kezében.

51

És oda futott Dávid, és reá állott a Filiszteusra, és vevé annak kardját, kirántotta hüvelyébõl, és megölé õt, és fejét azzal levágta. A Filiszteusok pedig a mint meglátták, hogy az õ hõsük meghalt, megfutamodának.

52

És felkelének Izráel és Júda férfiai és felkiáltának, és üldözék a Filiszteusokat egészen Gáthig és Ekron kapujáig. És hullának a Filiszteusok sebesültjei a Saraim felé vezetõ úton Gáthig és Ekronig.

53

Visszatérének azután Izráel fiai a Filiszteusok üldözésébõl, és feldúlták azoknak táborát.

54

Dávid pedig felvevé a Filiszteusnak fejét, és elvitte Jeruzsálembe, fegyvereit pedig a maga sátorába rakta le.

55

Saul pedig mikor látta, hogy Dávid kiment a Filiszteus elé, monda Abnernek, a sereg fõvezérének: Abner! ki fia e gyermek? És felele Abner: Él a te lelked oh király, hogy nem tudom!

56

És monda a király: Kérdezd meg tehát, hogy ki fia ez az ifjú?

57

És a mint visszajött Dávid, miután megölte a Filiszteust, megfogá õt Abner, és Saulhoz vitte; és a Filiszteusnak feje kezében vala.

58

És monda néki Saul: Ki fia vagy te, oh gyermek? Dávid pedig felele: A te szolgádnak, a Bethlehembõl való Isainak a fia vagyok.

1 Samuel 18


1 Samuel Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

Minekutána pedig elvégezte a Saullal való beszélgetést, a Jonathán lelke egybeforrt a Dávid lelkével, és Jonathán úgy szerette õt, mint a saját lelkét.

2

És Saul magához vevé õt azon a napon, és nem engedé, hogy visszatérjen atyja házához.

3

És szövetséget kötének Jonathán és Dávid egymással, mivel úgy szerette õt, mint a saját lelkét.

4

És Jonathán leveté felsõ ruháját, a mely rajta volt, és Dávidnak adta, sõt hadi öltözetét is, saját kardját, kézívét és övét.

5

És elméne Dávid mindenüvé, a hová Saul küldé, és magát eszesen viseli vala. És Saul a harczosok fölé tevé õt, és kedves lõn az egész nép elõtt, és a Saul szolgái elõtt is.

6

És a mint hazafelé jövének, mikor Dávid visszatért, miután a Filiszteusokat leverte, kimentek az asszonyok Saul király elé Izráelnek minden városaiból, hogy énekeljenek és körben tánczoljanak, dobokkal, vígassággal és tomborákkal.

7

És énekelni kezdének az asszonyok, kik vígadozának és mondának: Megverte Saul az õ ezerét és Dávid is az õ tízezerét.

8

Saul pedig igen megharaguvék, és gonosznak tetszék az õ szemei elõtt ez a beszéd, és monda: Dávidnak tízezeret tulajdonítanak és nékem tulajdonítják az ezeret, így hát már csak a királyság hiányzik néki.

9

Saul azért attól a naptól kezdve rossz szemmel néz vala Dávidra, sõt azután is.

10

Másnap pedig megszállta Sault az Istentõl küldött gonosz lélek, és prófétálni kezde a maga házában; Dávid pedig hárfázott kezével, mint naponként szokta, és a dárda Saul kezében vala.

11

És elhajítá Saul a dárdát, azt gondolván: Dávidot a falhoz szegezem; de Dávid két ízben is félrehajolt elõle.

12

És félni kezde Saul Dávidtól, mert az Úr vele volt, Saultól pedig eltávozék.

13

És Saul elbocsátá õt magától és ezredesévé tevé; és kimegy vala és bejõ vala a nép elõtt.

14

És Dávid minden útjában magát eszesen viseli vala, mert az Úr vele volt.

15

Mikor pedig látta Saul, hogy õ igen eszesen viseli magát, félni kezde tõle.

16

De az egész Izráel és Júda szereté Dávidot, mert õ elõttük méne ki és jöve be.

17

És monda Saul Dávidnak: Ímé idõsebbik leányomat, Mérábot néked adom feleségül, csak légy az én vitéz fiam, és harczold az Úrnak harczait; mert azt gondolá Saul: Ne az én kezem által vesszen el, hanem a Filiszteusok keze által.

18

Dávid pedig monda Saulnak: Kicsoda vagyok én, és micsoda az én életem, és atyámnak családja Izráelben, hogy a királynak veje legyek?

19

De történt abban az idõben, mikor Mérábot, a Saul leányát Dávidnak kellett volna adni, hogy a Meholáthból való Hadrielnek adták õt feleségül.

20

Mikál, a Saul leánya azonban megszereté Dávidot, és mikor ezt megmondák Saulnak, tetszék néki a dolog.

21

És monda Saul: Néki adom õt, hogy õ legyen veszedelmére és a Filiszteusok keze legyen ellene. Monda azért Saul Dávidnak másodízben: Légy tehát most az én võm.

22

És megparancsolá Saul az õ szolgáinak: Beszéljetek Dáviddal titokban, mondván: Ímé a király jóindulattal van irántad, és szolgái is mind szeretnek téged, légy azért veje a királynak.

23

És elmondák a szolgák Dávid elõtt e beszédeket. Dávid pedig monda: Olyan kicsiny dolog elõttetek, hogy a király vejévé legyen valaki, holott én szegény és megvetett ember vagyok?

24

És megmondák Saulnak az õ szolgái, mondván: Ezt meg ezt mondta Dávid.

25

Saul pedig monda: Mondjátok meg Dávidnak: Nem kiván a király más jegyajándékot, hanem csak száz Filiszteus elõbõrét, hogy bosszút állj a király ellenségein; mert Saul a Filiszteusok keze által akará Dávidot elpusztítani.

26

Megmondák azért az õ szolgái Dávidnak e beszédeket; és tetszék ez a dolog Dávidnak, hogy a király veje legyen. A kitûzött napok még el sem telének,

27

Mikor Dávid felkelt, és elment embereivel együtt, és levágott a Filiszteusok közül kétszáz férfit; és elhozá Dávid elõbõreiket, és mind beadta azokat a királynak, hogy a királynak veje lehessen. És néki adá Saul az õ leányát, Mikált, feleségül.

28

Mikor pedig Saul látta és megtudta, hogy az Úr Dáviddal van, és Mikál, a Saul leánya szereti õt:

29

Akkor Saul még inkább félni kezde Dávidtól. És Saul ellensége lõn Dávidnak teljes életében.

30

A Filiszteusok vezérei pedig gyakran betörnek vala, de valahányszor betörének, Dávid Saul minden szolgáinál eszesebben viselé magát; azért felette híressé lõn az õ neve.

1 Samuel 19


1 Samuel Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

És szóla Saul fiának, Jonathánnak, és a többi szolgáinak, hogy öljék meg Dávidot; de Jonathán, a Saul fia nagyon szereté õt.

2

Megmondá azért Jonathán Dávidnak, mondván: Az én atyám, Saul azon van, hogy téged megöljön, azért vigyázz magadra reggel; titkos helyen tartózkodjál és rejtsd el magad.

3

Én pedig kimegyek, és atyám mellett megállok a mezõn, a hol te leszesz, és beszélni fogok atyámmal felõled, és meglátom, mint lesz, és tudtodra adom néked.

4

És Jonathán kedvezõen nyilatkozék Dávid felõl az õ atyja, Saul elõtt, és monda néki: Ne vétkezzék a király Dávid ellen, az õ szolgája ellen, mert õ nem vétett néked, sõt szolgálata felette hasznos volt néked.

5

Mert õ koczkára tette életét és megverte a Filiszteust, és az Úr nagy szabadulást szerze az egész Izráelnek. Te láttad azt és örültél rajta; miért vétkeznél azért az ártatlan vér ellen, megölvén Dávidot ok nélkül.

6

És hallgatott Saul Jonathán szavára, és megesküvék Saul: Él az Úr, hogy nem fog megöletni!

7

Akkor szólítá Jonathán Dávidot, és megmondá néki Jonathán mind e beszédeket; és Saulhoz vezeté Jonathán Dávidot, a ki ismét olyan lõn elõtte, mint annakelõtte.

8

A háború pedig ismét megkezdõdék, és Dávid kivonula, és harczola a Filiszteusok ellen, és nagy vereséget okozott nékik, és azok elfutának elõle.

9

Az Istentõl küldött gonosz lélek azonban megszállta Sault, mikor házában ült és dárdája kezében vala; Dávid pedig pengeté a hárfát kezével.

10

Akkor Saul a dárdával Dávidot a falhoz akará szegezni, de félrehajolt Saul elõl, és a dárda a falba verõdött. Dávid pedig elszalada, és elmenekült azon éjjel.

11

És követeket külde Saul a Dávid házához, hogy reá lessenek és reggel megöljék õt. De tudtára adá Dávidnak Mikál, az õ felesége, mondván: Ha meg nem mented életedet ez éjjel, holnap megölnek.

12

És lebocsátá Mikál Dávidot az ablakon; õ pedig elment és elszalada, és megmenté magát.

13

És vevé Mikál a theráfot és az ágyba fekteté azt, és feje alá kecskeszõrbõl készült párnát tett, és betakará lepedõvel.

14

Mikor pedig Saul elküldé a követeket, hogy Dávidot megfogják, azt mondá: Dávid beteg.

15

És Saul elküldé ismét a követeket, hogy megnézzék Dávidot, mondván: Ágyastól is hozzátok õt elõmbe, hogy megöljem õt.

16

És mikor a követek oda menének: ímé, a theráf volt az ágyban, és feje alatt a kecskeszõrbõl készült párna volt.

17

Akkor monda Saul Mikálnak: Mi dolog, hogy engem úgy megcsaltál? - elbocsátád az én ellenségemet, és õ elmenekült. És felele Mikál Saulnak: Õ mondá nékem, bocsáss el engem, vagy megöllek téged.

18

Dávid pedig elfutván, megszabadula; és elment Sámuelhez Rámába, és elbeszélte néki mindazt, a mit Saul vele cselekedett. Elméne ezután õ és Sámuel, és Nájóthban tartózkodának.

19

És tudtára adák Saulnak, mondván: Ímé Dávid Nájóthban van, Rámában.

20

Követeket külde azért Saul, hogy Dávidot fogják meg. A mint azonban meglátták a prófétáknak seregét, a kik prófétálának, és Sámuelt, a ki ott állott, mint az õ elõljárójuk; akkor az Istennek lelke Saul követeire szállott, és azok is prófétálának.

21

Mikor pedig megmondták Saulnak, más követeket külde, és azok is prófétálának. Akkor harmadízben is követeket külde Saul, de azok is prófétálának.

22

Elméne azért õ maga is Rámába. És a mint a nagy kúthoz érkezék, mely Székuban van, megkérdezé, mondván: Hol van Sámuel és Dávid? És felelének: Ímé Nájóthban, Rámában.

23

És elméne oda Nájóthba, Rámában. És az Istennek lelke szálla õ reá is, és folytonosan prófétála, míg eljutott Nájóthba, Rámában.

24

És leveté õ is ruháit, és prófétála, õ is Sámuel elõtt és ott feküvék meztelenül azon az egész napon és egész éjszakán. Azért mondják: Avagy Saul is a próféták közt van-é?

1 Samuel 20


1 Samuel Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

Elfuta azért Dávid Nájóthból, mely Rámában van, és elméne és monda Jonathánnak: Mit cselekedtem? Mi vétkem van és mi bûnöm atyád elõtt, hogy életemre tör?

2

Õ pedig monda néki: Távol legyen! Te nem fogsz meghalni. Ímé az én atyám nem cselekszik sem nagy, sem kicsiny dolgot, hogy nékem meg ne mondaná. Miért titkolná el azért atyám elõlem ezt a dolgot? Nem úgy van!

3

Mindazáltal Dávid még megesküvék, és monda: Bizonyára tudja a te atyád, hogy te kedvelsz engem, azért azt gondolá: Ne tudja ezt Jonathán, hogy valamikép meg ne szomorodjék. De bizonyára él az Úr és él a te lelked, hogy alig egy lépés van köztem és a halál között.

4

És felele Jonathán Dávidnak: A mit lelked kiván, megteszem éretted.

5

És monda Dávid Jonathánnak: Ímé holnap újhold lesz, mikor a királylyal kellene leülnöm, hogy egyem, de te bocsáss el engem, hogy elrejtõzzem a mezõn a harmadik nap estvéjéig.

6

Ha kérdezõsködnék atyád utánam, ezt mondjad: Sürgõsen kéredzett Dávid tõlem, hogy elmehessen Bethlehembe, az õ városába, mert ott az egész nemzetségnek esztendõnként való áldozatja van most.

7

Ha azt fogja mondani: Jól van, úgy békessége van a te szolgádnak; ha pedig nagyon megharagudnék, úgy tudd meg, hogy a gonosz tettre elhatározta magát.

8

Cselekedjél azért irgalmasságot a te szolgáddal, mert az Úr elõtt szövetséget kötöttél én velem, a te szolgáddal. Ha azonban gonoszság van bennem, ölj meg te; miért vinnél atyádhoz engemet?

9

Jonathán pedig felelé: Távol legyen az tõled! Ha bizonyosan megtudom, hogy atyám elhatározta magát arra, hogy a gonosz tettet rajtad végrehajtsa, avagy nem mondanám-é meg azt néked?

10

És monda Dávid Jonathánnak: Kicsoda adja nékem tudtomra, hogy a mit atyád felelni fog néked, szigorú-é?

11

És monda Jonathán Dávidnak: Jer, menjünk ki a mezõre; és kimenének mindketten a mezõre.

12

Akkor monda Jonathán Dávidnak: Az Úr az Izráelnek Istene; ha kipuhatolhatom atyámtól holnap ilyenkorig vagy holnapután, hogy ímé Dávid iránt jó akarattal van, tehát nem küldök-é ki akkor hozzád és jelentem-é meg néked?

13

Úgy cselekedjék az Úr Jonathánnal most és azután is, ha atyámnak az tetszenék, hogy gonoszszal illessen téged: hogy tudtodra adom néked, és elküldelek téged, hogy békében elmehess. És az Úr legyen veled, mint volt az én atyámmal!

14

És ne csak a míg én élek, és ne csak magammal cselekedjél az Úrnak irgalmassága szerint, hogy meg ne haljak;

15

Hanem meg ne vond irgalmasságodat az én házamtól soha, még akkor se, hogyha az Úr kiirtja Dávid ellenségeit, mindegyiket a földnek színérõl!

16

Így szerze szövetséget Jonathán a Dávid házával; mondván: vegyen számot az Úr a Dávid ellenségeitõl.

17

És Jonathán még egyszer megesketé Dávidot, iránta való szeretetébõl; mert úgy szerette õt, mint a saját lelkét.

18

Monda pedig néki Jonathán: Holnap újhold lesz, és kérdezõsködni fognak utánad, mert helyed üres leend.

19

A harmadik napon pedig jõjj alá gyorsan, és eredj arra a helyre, a hol elrejtõzél amaz esemény napján, és maradj ott az útmutató kõ mellett.

20

És én három nyilat lövök oldalához, mintha magamtól czélba lõnék.

21

És ímé utánuk küldöm a gyermeket: Eredj, keresd meg a nyilakat. Ha azt mondom a gyermeknek: Ímé mögötted vannak emerre: hozd el azokat és jõjj elõ, mert békességed van néked, és nincs baj, él az Úr!

22

Ha pedig azt mondom a gyermeknek: Ímé elõtted vannak a nyilak amarra: akkor menj el, mert elküldött téged az Úr.

23

És erre a dologra nézve, a melyet megbeszéltünk egymás közt, ímé az Úr legyen bizonyság közöttem és közötted mind örökké!

24

Elrejtõzék azért Dávid a mezõn. És mikor az újhold eljött, leült a király az ebédhez, hogy egyék.

25

És mikor leült a király a maga székébe, most is úgy, mint máskor, a fal mellett levõ székbe: Jonathán felkele, és Abner ült Saul mellé; a Dávid helye pedig üres vala.

26

És Saul semmit sem szólott azon a napon, mert azt gondolá: Valami történt vele; nem tiszta, bizonyosan nem tiszta.

27

És lõn az újhold után következõ napon, a második napon, mikor ismét üres volt a Dávid helye, monda Saul az õ fiának, Jonathánnak: Isainak fia miért nem jött el az ebédre sem tegnap, sem ma?

28

Jonathán pedig felele Saulnak: Elkéredzék tõlem Dávid Bethlehembe;

29

És monda: Ugyan bocsáss el engem, mert nemzetségünknek áldozata van most a városban, és ezt parancsolta nékem bátyám; azért, ha kedvelsz engem, kérlek, hadd menjek el, hogy megnézzem testvéreimet. Ezért nem jött el a király asztalához.

30

Akkor felgerjede Saulnak haragja Jonathán ellen és monda néki: Te elfajult, engedetlen gyermek! Jól tudom, hogy kiválasztottad az Isainak fiát a magad gyalázatára és anyád szemérmének gyalázatára!

31

Mert mindaddig, míg Isainak fia él a földön, nem állhatsz fenn sem te, sem a te királyságod; most azért küldj érette, és hozasd ide õt hozzám, mert õ a halál fia.

32

Jonathán pedig felele Saulnak, az õ atyjának, és monda néki: Miért kell meghalnia, mit vétett?

33

Akkor Saul utána dobta dárdáját, hogy általüsse õt. És megérté Jonathán, hogy atyja elvégezé, hogy megölje Dávidot.

34

És felkele Jonathán az asztaltól nagy haraggal, és semmit sem evék az újholdnak második napján, mert bánkódott Dávid miatt, mivel atyja gyalázattal illeté õt.

35

És reggel kiméne Jonathán a mezõre a Dáviddal együtt meghatározott idõben, és egy kis gyermek volt vele.

36

És monda a gyermeknek: Eredj, keresd meg a nyilakat, a melyeket ellövök. És mikor a gyermek elfutott, ellövé a nyilat, úgy hogy rajta túl méne.

37

És mikor a gyermek arra a helyre érkezék, a hol a nyíl vala, melyet Jonathán ellõtt, a gyermek után kiálta Jonathán, és monda: Avagy nem tovább van-é a nyíl elõtted?

38

És kiálta Jonathán a gyermek után: Gyorsan siess, meg ne állj! És a gyermek, ki Jonathánnal vala, felszedé a nyilat és urához ment.

39

A gyermek pedig semmit sem értett, hanem csak Jonathán és Dávid értették e dolgot.

40

Átadá azután Jonathán fegyverét a gyermeknek, a ki vele volt, és monda néki: Eredj el, vidd be a városba.

41

Mikor pedig elment a gyermek, felkele Dávid a kõ déli oldala mellõl és arczczal a földre borula, és háromszor meghajtotta magát; és megcsókolták egymást, és együtt sírtak, mígnem Dávid hangosan zokogott.

42

Akkor monda Jonathán Dávidnak: Eredj el békességgel! Mivelhogy megesküdtünk mind a ketten az Úrnak nevére, mondván: Az Úr legyen köztem és közted, az én magom között és a te magod között örökre.

43

Felkele ezután és elméne. Jonathán pedig bement a városba.

1 Samuel 21


1 Samuel Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

És Dávid elméne Nóbba Akhimélek paphoz. Akhimélek pedig megrettenve ment Dávid elé, és monda néki: Mi dolog, hogy csak egyedül vagy, és senki sincs veled?

2

És monda Dávid Akhimélek papnak: A király bízott reám valamit, és monda nékem: Senki se tudja meg azt a dolgot, a miért elküldélek téged, és a mit parancsoltam néked; azért a szolgákat elküldém erre és erre a helyre.

3

Most azért, mi van kezednél? Adj öt kenyeret nékem, vagy egyebet, a mi van.

4

És felele a pap Dávidnak, és monda: Nincs közönséges kenyér kezemnél, hanem csak szentelt kenyér van, ha ugyan a szolgák tisztán tartották magokat, legalább az asszonytól.

5

Dávid pedig felele a papnak, és monda néki: Bizonyára el volt tiltva mi tõlünk az asszony mind tegnap, mind azelõtt, mikor elindulék, és a szolgák holmija is tiszta vala (jóllehet az út közönséges): azért bizonyára megtartatik ma szentnek az edényekben.

6

Adott azért a pap néki szentelt kenyeret, mert nem volt ott más kenyér, hanem csak szent kenyér, melyeket elvettek az Úrnak színe elõl, hogy meleg kenyeret tegyenek a helyett azon a napon, a melyen az elõbbit elvevék.

7

Vala pedig ott azon a napon Saul szolgái közül egy ember, ott tartózkodva az Úr elõtt, a kit Doégnak hívtak, a ki Edomita volt, Saul pásztorainak számadója.

8

És monda Dávid Akhiméleknek: Nincsen-é kezednél egy dárda vagy valami fegyver? mert sem kardomat, sem fegyverzetemet nem hoztam magammal, mivel a király dolga sürgõs vala.

9

És monda a pap: A Filiszteus Góliáthnak a kardja, a kit te megöltél az Elah völgyében, ímhol van posztóba betakarva az efód mögött; ha azt el akarod vinni, vidd el, mert azonkivül más nincsen itt. És monda Dávid: Nincs ahhoz hasonló, add ide azt nékem.

10

És felkele Dávid, és elfutott azon a napon Saul elõl, és elment Ákhishoz, Gáthnak királyához.

11

És mondának Ákhis szolgái néki: Vajjon nem ez-é Dávid, annak az országnak királya? Vajjon nem errõl énekelték-é a körtánczban, mondván: Saul megverte az õ ezerét, Dávid is az õ tízezerét?

12

És mikor eszébe vevé Dávid ezeket a beszédeket, igen megrémüle Ákhistól, Gáthnak királyától.

13

És megváltoztatá magaviseletét õ elõttük, és õrjönge kezeik között, és irkál vala a kapuknak ajtain, nyálát pedig szakállán folyatja alá.

14

És monda Ákhis az õ szolgáinak: Ímé látjátok, hogy ez az ember megõrült, miért hoztátok õt hozzám?

15

Szûkölködöm-e õrültekben, hogy ide hoztátok ezt, hogy bolondoskodjék elõttem? Ez jõjjön-e be házamba?

1 Samuel 22


1 Samuel Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

Elméne azért onnan Dávid, és elfutott Adullám barlangjába. És mikor meghallották testvérei és atyjának egész háza népe, oda menének hozzá.

2

És hozzá gyûlének mindazok, a kik nyomorúságban valának, és mindazok, a kiknek hitelezõik voltak, és minden elkeseredett ember, õ pedig vezérük lett azoknak; és mintegy négyszázan valának õ vele.

3

És elméne onnan Dávid Miczpába, Moáb földére, és monda Moáb királyának: Hadd jõjjön ide hozzátok az én atyám és anyám, míg megtudom, hogy mit fog cselekedni velem az Isten.

4

És vivé õket Moáb királya elé, és ott maradának vele mindaddig, míg Dávid a várban volt.

5

Gád próféta pedig monda Dávidnak: Ne maradj a várban, hanem eredj és menj el Júda földére. Elméne azért Dávid, és Héreth erdejébe ment.

6

És meghallotta Saul, hogy elõtûnt Dávid és azok az emberek, a kik vele valának; (Saul pedig Gibeában tartózkodék a hegyen a fa alatt és dárdája a kezében vala és szolgái mindnyájan mellette állának).

7

Monda azért Saul az õ szolgáinak, a kik mellette állottak: Halljátok meg Benjáminnak fiai! Isainak fia adni fog-é néktek mindnyájatoknak szántóföldeket és szõlõhegyeket, és mindnyájatokat ezredesekké és századosokká fog-é tenni,

8

Hogy mindnyájan összeesküdtetek ellenem? És senki sincs, a ki tudósítana engem, hogy fiam szövetséget kötött Isai fiával? És senki sincs közöttetek, a ki szánakoznék felettem, és megmondaná nékem, hogy fiam fellázította szolgámat ellenem, hogy leselkedjék utánam, mint a hogy e mai napon megtetszik?

9

Akkor felele az Edomita Doég, a ki Saul szolgái közt állott: Én láttam, hogy az Isai fia Nóbba ment vala az Akhitób fiához, Akhimélek paphoz.

10

A ki õ érette megkérdé az Urat, és eleséget adott néki, sõt a Filiszteus Góliáth kardját is néki adá.

11

Akkor elkülde a király, hogy elhívják Akhimélek papot, az Akhitób fiát és atyjának egész házanépét, a papokat, a kik Nóbban valának; és eljövének mindnyájan a királyhoz.

12

És monda Saul: Halld meg most te, Akhitóbnak fia! Õ pedig monda: Ímhol vagyok uram.

13

És monda néki Saul: Miért ütöttetek pártot ellenem, te és Isainak fia, hogy kenyeret és kardot adtál néki, és õ érette megkérdezéd az Istent, hogy fellázadjon ellenem, hogy leselkedjék, mint a hogy most történik?

14

És felele Akhimélek a királynak, és monda: Minden szolgáid között kicsoda hûségesebb Dávidnál, a ki a királynak veje, és a ki akaratod szerint jár, és tisztelt ember a te házadban?

15

Vajjon csak ma kezdém-e az Istent õ érette megkérdezni? Távol legyen tõlem! Ne tulajdonítson olyat a király szolgájának, sem atyám egész házanépének, mert errõl a dologról semmit sem tud a te szolgád, sem kicsinyt, sem nagyot.

16

A király pedig monda: Meg kell halnod Akhimélek, néked és a te atyád egész házanépének!

17

És monda a király a poroszlóknak, a kik mellette állának: Vegyétek körül és öljétek le az Úrnak papjait, mert az õ kezök is Dávid mellett vala, mert tudták, hogy õ menekül, és még sem mondták meg nékem. A király szolgái azonban nem akarták kezeiket felemelni, hogy az Úrnak papjaira rohanjanak.

18

Akkor monda a király Doégnak: Fordulj nékik te, és rohanj a papokra. És ellenük fordula az Edomita Doég, és õ rohana a papokra. És azon a napon nyolczvanöt embert ölt meg, a kik gyolcs efódot viselének.

19

És Nóbot is, a papok városát fegyvernek élével vágatá le, mind a férfit, mind az asszonyt, mind a gyermeket, mind a csecsemõt; az ökröt és szamarat és bárányt, fegyvernek élével.

20

Akhitób fiának, Akhiméleknek egy fia azonban, a kit Abjáthárnak hívtak, elmenekült, és Dávid után futott.

21

És megmondá Abjáthár Dávidnak, hogy megölette Saul az Úrnak papjait.

22

Dávid pedig monda Abjáthárnak: Tudtam én azt már aznap, mert ott volt az Edomita Doég, hogy bizonyosan megmondja Saulnak. Én adtam okot atyád egész házanépének halálára.

23

Maradj nálam, ne félj; mert a ki az én életemet halálra keresi, az keresi a te életedet is, azért te bátorságosan lehetsz mellettem.

1 Samuel 23


1 Samuel Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

Értesíték pedig Dávidot, mondván: Ímé a Filiszteusok hadakoznak Kehilla ellen, és dúlják a szérûket.

2

Akkor megkérdezé Dávid az Urat, mondván: Elmenjek és leverjem-é ezeket a Filiszteusokat? És monda az Úr Dávidnak: Eredj el, és verd le a Filiszteusokat, és szabadítsd meg Kehillát.

3

A Dávid emberei azonban mondának néki: Ímé, mi itt Júdában is félünk, mennyivel inkább, ha Kehillába megyünk a Filiszteusok táborára.

4

Akkor Dávid ismét megkérdezé az Urat, az Úr pedig válaszola néki, és monda: Kelj fel, és menj el Kehillába, mert én a Filiszteusokat kezedbe adom.

5

Elméne azért Dávid és az õ emberei Kehillába, és harczola a Filiszteusok ellen, és elhajtá marhájokat, és felette igen megveré õket. És megszabadítá Dávid Kehilla lakosait.

6

Lõn pedig, hogy a mikor Abjáthár, az Akhimélek fia Dávidhoz menekült, az efódot is magával vitte.

7

Megmondák akkor Saulnak, hogy Dávid Kehillába ment; és monda Saul: Kezembe adta õt az Isten, mert ott szorult, mivel kulcsos és záros városba méne.

8

És összegyûjté Saul a harczra az egész népet, hogy Kehillába menjen, és körülfogja Dávidot és az õ embereit.

9

Mikor pedig Dávid megtudta, hogy Saul õ ellene gonoszt forral, mondá Abjáthár papnak: Hozd elõ az efódot.

10

És monda Dávid: Uram, Izráel Istene! bizonynyal meghallotta a te szolgád, hogy Saul ide akar jõni Kehillába, hogy elpusztítsa a várost miattam.

11

Vajjon kezébe adnak-é engem Kehilla lakosai? Vajjon lejön-é Saul, a mint hallotta a te szolgád? Óh Uram, Izráel Istene, mondd meg a te szolgádnak! És monda az Úr: Lejön.

12

És monda Dávid: Vajjon Saul kezébe adnak-é Kehilla lakosai engem és az én embereimet? És monda az Úr: Kezébe adnak.

13

Felkele azért Dávid és az õ emberei, mintegy hatszázan, és kimenének Kehillából, és ide s tova járnak vala, a hol csak járhatának. Midõn pedig Saulnak megmondák, hogy elmenekült Dávid Kehillából, felhagyott az elmenetellel.

14

És Dávid a pusztában tartózkodék az erõs helyeken, és a Zif pusztájában levõ hegységen marada. És Saul mindennap keresé, de az Isten nem adá õt kezébe.

15

Mikor pedig Dávid látta, hogy Saul kiment, hogy élete ellen törjön; és mikor Dávid a Zif pusztájában, az erdõben vala:

16

Felkele Jonathán, a Saul fia, és elment Dávidhoz az erdõbe, és megerõsíté az õ kezét az Istenben.

17

És monda néki: Ne félj, mert Saulnak, az én atyámnak keze nem fog utólérni téged, és te király leszesz Izráel felett, és én második leszek te utánad, és Saul is, az én atyám, tudja, hogy így lesz.

18

És szövetséget kötének ketten az Úr elõtt. És Dávid az erdõben marada, Jonathán pedig haza ment.

19

És felmenének a Zifeusok Saulhoz Gibeába, mondván: Avagy nem nálunk lappang-é Dávid az erõs helyeken az erdõben, Hakila halmán, mely a sivatagtól jobbkézre van?!

20

Most azért minthogy lelkednek fõkivánsága az, hogy lejõjj, óh király, jõjj le; és a mi gondunk lesz, hogy a királynak kezébe adjuk õt.

21

És monda Saul: Legyetek megáldva az Úrtól, hogy szánakoztok rajtam!

22

Menjetek azért el, és vigyázzatok ezután is, hogy megtudjátok és meglássátok az õ tartózkodási helyét, és hogy ki látta õt ott, mert azt mondották nékem, hogy igen ravasz õ.

23

Annakokáért nézzetek meg és tudjatok meg minden búvóhelyet, a hol õ lappang és minden bizonynyal térjetek vissza hozzám, hogy elmenjek veletek; és ha az országban van, kikutatom õt Júdának minden ezrei között.

24

Azok pedig felkelének, és elmenének Zifbe Saul elõtt. Dávid pedig és az õ emberei Máon pusztájában valának a mezõségen, a mely a sivatagtól jobbkézre van.

25

És elméne Saul az õ embereivel együtt, hogy megkeresse õt. Dávidnak azonban megizenték, és õ leszállott a kõszikláról, és Máon pusztájában tartózkodék. Mikor pedig meghallotta Saul, üldözé Dávidot Máon pusztájában.

26

És Saul a hegynek egyik oldalán méne, Dávid és az õ emberei pedig a hegynek másik oldalán. És épen, mikor Dávid nagyon sietett, hogy elmenekülhessen Saul elõl, és Saul és az õ emberei már körül is kerítették Dávidot és az õ embereit, hogy megfogják,

27

Akkor érkezék egy követ Saulhoz, mondván: Siess és jõjj! mert a Filiszteusok betörtek az országba.

28

Akkor megtére Saul Dávid üldözésébõl, és a Filiszteusok ellen ment. Azért hívják azt a hegyet a menekülés kõsziklájának.

1 Samuel 24


1 Samuel Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

És Dávid elméne onnan, és Engedi erõsségei közt tartózkodék.

2

Lõn pedig, hogy a mikor visszatért Saul a Filiszteusok üldözésébõl, megizenték néki, mondván: Ímé Dávid az Engedi pusztájában van.

3

Maga mellé võn azért Saul az egész Izráel közül háromezer válogatott embert, és elment, hogy megkeresse Dávidot és az õ embereit a vadkecskék kõszikláin.

4

És eljutott a juhaklokhoz, a melyek az útfélen vannak, hol egy barlang volt; és beméne Saul, hogy ott szükségét végezze; Dávid pedig és az õ emberei a barlang rejtekeiben valának.

5

Akkor mondák Dávidnak az õ emberei: Ímé ez az a nap, a melyrõl azt mondotta az Úr néked: Ímé kezedbe adom ellenségedet, hogy úgy cselekedjél vele, a mint néked tetszik. Felkele azért Dávid, és elmetszé orozva Saul ruhájának szárnyát.

6

Lõn pedig ezután, hogy megesett a Dávid szíve rajta, hogy elmetszé Saul ruhájának szárnyát;

7

És monda az õ embereinek: Oltalmazzon meg engem az Úr attól, hogy ily dolgot cselekedjem az én urammal, az Úrnak felkentjével, hogy kezemet felemeljem ellene, mert az Úrnak felkentje õ.

8

És megfeddé Dávid kemény szókkal embereit, és nem engedte meg nékik, hogy Saul ellen támadjanak. Mikor pedig Saul felkelt a barlangból, és elment az úton:

9

Dávid is felkelt ezután, és kiment a barlangból, és Saul után kiálta, mondván: Uram király! Mikor pedig Saul hátratekinte, Dávid arczczal a földre hajolt, és tisztességet tõn néki.

10

És monda Dávid Saulnak: Miért hallgatsz az olyan ember szavaira, a ki azt mondja: Ímé Dávid romlásodra tör?!

11

Ímé a mai napon látták a te szemeid, hogy az Úr téged kezembe adott ma a barlangban, és azt mondották, hogy öljelek meg téged, de én kedvezék néked, és azt mondám: Nem emelem fel kezemet az én uram ellen, mert az Úrnak felkentje õ.

12

Azért atyám! nézd, ugyan nézd felsõ ruhádnak szárnyát kezemben, mert mikor levágtam felsõ ruhádnak szárnyát, nem öltelek meg téged! Azért tudd meg és lássad, hogy nincsen az én kezemben hamisság és semmi gonoszság és nem vétkeztem ellened, de te mégis életem után leselkedel, hogy elveszessed azt.

13

Az Úr tegyen ítéletet közöttem és közötted, és álljon bosszút az Úr érettem rajtad, de az én kezem nem lesz ellened.

14

A mint a régi példabeszéd mondja: A gonoszoktól származik a gonoszság; de az én kezem nem lesz ellened.

15

Ki ellen jött ki Izráelnek királya? Kit kergetsz? Egy holt ebet, vagy egy bolhát?

16

Legyen azért az Úr ítélõbiró, és tegyen ítéletet közöttem és közötted, és lássa meg; õ forgassa az én ügyemet, és szabadítson meg engem kezedbõl.

17

És lõn, hogy a mikor elmondotta Dávid e szókat Saul elõtt, monda Saul: A te szavad-é ez, fiam, Dávid? És felkiálta Saul, és síra.

18

És monda Dávidnak: Te igazságosabb vagy én nálamnál, mert te jót cselekedtél velem, én pedig rosszal fizettem néked.

19

És te megmondottad nékem a mai napon, minémû jót cselekedtél velem, hogy az Úr kezedbe adott engem, és te még sem öltél meg engem.

20

Mert ha valaki megtalálja ellenségét, elbocsátja-é õt békében az úton? Annakokáért fizessen az Úr néked jóval azért, a mit velem ma cselekedtél.

21

Most pedig, mivel tudom, hogy te király leszesz, és Izráelnek királysága a te kezedben állandó lesz:

22

Esküdjél meg nékem most az Úrra, hogy én utánam nem fogod kiirtani maradékomat és nevemet nem fogod kitörölni atyám házából!

23

És Dávid megesküvék Saulnak. És Saul elméne haza, Dávid pedig és az õ emberei felmenének az õ erõsségökbe.

1 Samuel 25


1 Samuel Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

Meghala pedig Sámuel, és egybegyûle az egész Izráel, és siratták õt, és eltemették az õ házában Rámában. Dávid pedig felkelt és elment Párán pusztájába.

2

És volt egy ember Máonban, a kinek jószága Kármelben vala, és ez igen tehetõs ember volt: háromezer juha és ezer kecskéje volt néki. És Kármelben épen juhait nyírta.

3

(Azt az embert pedig Nábálnak, és feleségét Abigailnak hívták, a ki igen eszes és szép termetû asszony volt; a férfi azonban durva és rossz erkölcsû vala, a Káleb nemzetségébõl való volt.)

4

És meghallotta Dávid a pusztában, hogy Nábál a juhait nyírja.

5

Elkülde azért Dávid tíz ifjút, és monda Dávid az ifjaknak: Menjetek fel Kármelbe, és mikor Nábálhoz érkeztek, köszöntsétek õt nevemben békességesen.

6

És így szóljatok: Légy békességben az életben, legyen békességben a te házadnépe és legyen békességben mindened, a mid van!

7

Most hallottam, hogy juhaidat nyiratod. A te pásztoraid pedig velünk valának, nem bántottuk õket, és semmijök sem hibázott az alatt az egész idõ alatt, míg Kármelben valának.

8

Kérdezd meg szolgáidat, õk meg fogják mondani néked. Legyenek azért ez ifjak kedvesek elõtted, mert alkalmas idõben jöttünk. Adj kérlek abból, a mi kezed közt van, szolgáidnak, és a te fiadnak, Dávidnak.

9

Elmenének azért a Dávid szolgái, és szólának Nábálnak mind e beszédek szerint a Dávid nevében, és várakozának.

10

Nábál pedig felele a Dávid szolgáinak, és monda: Kicsoda Dávid és kicsoda Isainak fia? Mai napság sok olyan szolga van, a kik elszöknek uraiktól.

11

Vegyem azért kenyeremet és vizemet és az én levágott marhámat, a melyet nyíróimnak levágattam, hogy olyan embereknek adjam, a kikrõl azt sem tudom, hova valók?

12

Akkor megfordulának a Dávid szolgái az õ útjokra, és visszatérének; és mikor megérkezének, értesítették õt mind e beszédek felõl.

13

És monda Dávid az õ embereinek: Kösse fel mindenki kardját! És felköté mindenki a kardját, Dávid is felköté az õ kardját; és felment Dávid után mintegy négyszáz ember; kétszáz pedig ott maradt a podgyásznál.

14

Abigailt pedig, a Nábál feleségét értesíté a szolgák közül egy ifjú, mondván: Ímé Dávid követeket küldött a pusztából, hogy köszöntsék a mi urunkat, de õ elûzé õket.

15

Azok az emberek pedig igen jók voltak mi hozzánk; és nem volt bántódásunk, és semmink nem hibázott az alatt az egész idõ alatt, míg velök jártunk, mikor a mezõn voltunk.

16

Olyanok voltak reánk nézve, mint a kõfal, mind éjjel, mind nappal, az alatt az egész idõ alatt, míg velök valánk, mikor a juhokat õriztük.

17

Most azért értsd meg és lássad, hogy mit kelljen cselekedned, mert jelen van a veszedelem a mi urunk és az õ egész háza ellen, õ pedig oly kegyetlen ember, hogy senki sem szólhat néki.

18

Akkor Abigail sietve võn kétszáz kenyeret, két tömlõ bort, öt juhot elkészítve, öt mérték pergelt búzát, száz kötés aszúszõlõt és kétszáz kötés száraz fügét, és a szamarakra rakta.

19

És monda az õ szolgáinak: Menjetek el elõttem, ímé én utánatok megyek; de férjének, Nábálnak nem mondá meg.

20

És történt, hogy a mint a szamáron megy vala, és leereszkedék a hegynek egyik mellékösvényén: ímé Dávid és az õ emberei lejövének eleibe, és õ összetalálkozék velök.

21

Dávid pedig azt mondotta volt: Bizony hiába õriztem ennek mindenét, a mije van a pusztában, hogy semmi híjja nem lett mindannak, a mi az övé, mert õ a jó helyett roszszal fizet nékem.

22

Úgy cselekedjék az Isten Dávid ellenségeivel most és ezután is, hogy reggelig meg nem hagyok mindabból, a mi az övé, még egy ebet sem.

23

Mikor pedig meglátta Abigail Dávidot, sietve leszállott a szamárról, és arczczal leborula Dávid elõtt, és meghajtá magát a földig.

24

És az õ lábaihoz borula, és monda: Óh uram! én magam vagyok a bûnös, mindazáltal hadd beszéljen a te szolgálóleányod te elõtted, és hallgasd meg szolgálóleányodnak szavait.

25

Kérlek, ne törõdjék az én uram Nábállal, ezzel a kegyetlen emberrel, mert a milyen a neve, olyan õ maga is; bolond az õ neve és bolondság van benne. Én azonban, a te szolgálóleányod, nem láttam az én uramnak szolgáit, a kiket elküldöttél volt.

26

Most pedig, óh uram! él az Úr és él a te lelked, hogy az Úr akadályozott meg téged, hogy gyilkosságba ne essél, és ne saját kezeddel szerezz magadnak elégtételt. Most azért olyanok legyenek ellenségeid, mint Nábál, és valakik az én uramnak megrontására törekesznek.

27

És most ezt az ajándékot, a melyet a te szolgálóleányod hozott az én uramnak, adják a vitézeknek, a kik az én uram körül forgolódnak.

28

Bocsásd meg azért a te szolgálóleányodnak vétkét; mert az én uramnak bizonyára maradandó házat épít az Úr, mert az Úrnak harczait harczolja az én uram, és gonoszság nem találtatik te benned a te életedben.

29

És ha valaki feltámadna ellened, hogy téged üldözzön és életed ellen törjön: az én uramnak lelke az élõknek csomójába leend bekötve az Úrnál a te Istenednél; ellenségeidnek lelkét pedig a parittyának öblébõl fogja elhajítani.

30

És mikor az Úr megadja a jót az én uramnak mind a szerint, a mint megmondotta felõled, és téged fejedelmül rendel Izráel fölé:

31

Akkor, óh uram, nem leend ez néked bántásodra és szívednek fájdalmára, hogy ok nélkül vért ontottál, és hogy az én uram saját maga szerzett magának elégtételt. Mikor azért jót tesz az Úr az én urammal: emlékezzél meg szolgálóleányodról.

32

És monda Dávid Abigailnak: Áldott legyen az Úr, Izráelnek Istene, a ki téged ma elõmbe küldött!

33

És áldott legyen a te tanácsod, és áldott légy te magad is, hogy a mai napon megakadályoztál engem, hogy gyilkosságba ne essem, és ne saját kezemmel szerezzek magamnak elégtételt!

34

Bizonyára él az Úr, az Izráelnek Istene, a ki megakadályozott engem, hogy veled gonoszul ne cselekedjem, mert ha te nem siettél és nem jöttél volna elõmbe, úgy Nábálnak nem maradt volna meg reggelre csak egyetlen ebe sem.

35

És átvevé Dávid az õ kezébõl, a mit hozott néki, és monda néki: Eredj el békességben a te házadhoz; lásd, hallgattam szavadra, és megbecsültem személyedet.

36

Mikor pedig Abigail Nábálhoz visszaérkezék, ímé olyan lakoma volt az õ házában, mint a király lakomája, és Nábál szíve vigadozék azon, mert igen megrészegedett; azért õ semmit sem mondott meg néki, sem kicsinyt, sem nagyot egészen reggelig.

37

Reggel pedig, mikor Nábál kijózanodék, megmondá néki felesége ezeket a dolgokat; és elhala az õ szíve õ benne, és olyanná lõn, mint a kõ.

38

És mintegy tíz nap mulva megveré az Úr Nábált, és meghala.

39

És mikor Dávid meghallotta, hogy Nábál meghalt, monda: Áldott legyen az Úr, ki bosszút állott Nábálon az én gyaláztatásomért, és szolgáját visszatartotta a gonosztól, a Nábál gonoszságát pedig visszafordítá az Úr az õ fejére! És elkülde Dávid, és izent Abigailnak, hogy elvenné õt feleségéül.

40

Elmenének azért Dávid szolgái Abigailhoz Kármelbe, és beszélének vele, mondván: Dávid küldött minket hozzád, hogy téged elvegyen feleségéül.

41

Õ pedig felálla, és meghajtotta magát arczczal a földre, és monda: Ímé a te szolgálóleányod szolgáló lesz, hogy mossa az én uram szolgáinak lábait.

42

És Abigail sietve felkele, és felült a szamárra és az õ öt szolgálóleánya, a kik körülötte valának, és elment Dávid követei után, és az õ felesége lõn.

43

Ahinoát is elvevé Dávid Jezréelbõl, és mind a kettõ felesége lõn néki.

44

Saul pedig az õ leányát, Mikált, a Dávid feleségét Páltinak, a Láis fiának adá, a ki Gallimból való volt.

1 Samuel 26


1 Samuel Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

És menének a Zifeusok Saulhoz Gibeába, mondván: Nemde nem a Hakila halmán lappang-é Dávid, a puszta átellenében?

2

Felkele azért Saul, és lement Zif pusztájába, és vele volt Izráel közül háromezer válogatott ember, hogy megkeresse Dávidot Zif pusztájában.

3

És tábort jára Saul a Hakila halmán, mely a puszta átellenében van, az úton; Dávid pedig a pusztában tartózkodék. És mikor észrevette, hogy Saul utána ment a pusztába:

4

Kémeket küldött ki Dávid, és megtudta biztosan, hogy Saul eljött.

5

És felkele Dávid, és elment arra a helyre, a hol Saul táborozott, és megnézte Dávid azt a helyet, a hol feküvék Saul és Abner, a Nér fia, seregének fõvezére. Saul pedig a kerített táborban feküvék, és a nép körülötte táborozott.

6

Akkor szóla Dávid, és monda a Hitteus nemzetségébõl való Akhiméleknek és Abisainak, a Seruja fiának, a ki Joábnak testvére vala, mondván: Ki jön le velem Saulhoz a táborba? És mondá Abisai: Lemegyek én veled.

7

És elméne éjjel Dávid, és Abisai a nép közé. És ímé, Saul lefeküvén, alszik vala a kerített táborban, és dárdája a földbe volt szúrva fejénél; Abner pedig és a nép körülötte feküvének.

8

Akkor monda Abisai Dávidnak: Kezedbe adta a mai napon Isten a te ellenségedet; most azért, hadd szegezzem a földhöz õt a dárdával egy ütéssel, és másodszor nem ütöm át.

9

Dávid azonban monda Abisainak: Ne veszesd el õt! Mert vajjon ki emelhetné fel kezét az Úrnak felkentje ellen büntetlenül?!

10

És monda Dávid: Él az Úr, hogy az Úr megveri õt! Vagy eljön az õ napja és meghal, vagy pedig harczba megy és ott vész el!

11

Távoztassa el azért az Úr tõlem azt, hogy kezemet az Úrnak felkentje ellen emeljem, hanem csak vedd a dárdát, mely feje mellett van, és a vizes korsót, és menjünk el.

12

Akkor elvevé Dávid a dárdát és a vizes korsót Saul feje mellõl, és elmenének. És senki sem volt, a ki látta volna, sem a ki észrevette volna, sem a ki felserkent volna, hanem mindnyájan aluvának, mert az Úr mély álmot bocsátott reájok.

13

És mikor Dávid általment a túlsó oldalra, megállott a hegy tetején messzire, úgy, hogy nagy távolság volt közöttük.

14

És kiálta Dávid a népnek és Abnernek, a Nér fiának, mondván: Nem felelsz-é Abner? És felele Abner, és monda: Kicsoda vagy te, hogy így kiáltasz a királynak?

15

Dávid pedig monda Abnernek: Avagy nem férfi vagy-é te, és kicsoda olyan, mint te Izráelben? És miért nem vigyáztál a te uradra, a királyra? Mert a nép közül oda ment egy ember, hogy elveszesse a te uradat, a királyt.

16

Nem jó dolog ez, a mit cselekedtél! Él az Úr, hogy halál fiai vagytok ti, a miért nem vigyáztatok a ti uratokra, az Úrnak felkentjére! Most azért nézd meg, hol van a király dárdája és a vizes korsó, a mely fejénél volt?

17

És megismeré Saul a Dávid hangját, és monda: A te hangod-é ez fiam, Dávid? Dávid pedig monda: Az én hangom, uram király!

18

És monda: Miért üldözi szolgáját az én uram? Ugyan mit cselekedtem, és micsoda gonoszság van én bennem?

19

Most azért hallgassa meg az én uram, a király, az õ szolgájának szavát! Ha az Úr ingerelt fel téged ellenem: vajha jóillatú volna elõtte az áldozat; ha pedig emberek: átkozottak legyenek az Úr elõtt, mert kiûznek most engemet, hogy ne részesülhessek az Úrnak örökségében, azt mondván: Eredj, szolgálj idegen isteneknek.

20

Azért ne omoljék az én vérem a földre távol az Úr színétõl; mert Izráelnek királya kijött, hogy egy bolhát keressen, úgy, mint egy fogoly madarat üldöznek a hegyeken.

21

Saul pedig monda: Vétkeztem! térj vissza fiam, Dávid, mert többé nem cselekszem veled gonoszul, mivel az én életem kedves volt elõtted a mai napon. Ímé, esztelenül cselekedtem, és igen nagyot vétettem.

22

És felele Dávid, és monda: Ímhol a király dárdája, jõjjön ide a szolgák közül egy, és vigye el azt.

23

Az Úr pedig fizessen meg mindenkinek az õ igazsága és hûsége szerint, mert az Úr kezembe adott téged ma, de én nem akartam felemelni kezemet az Úrnak felkentje ellen.

24

És a mennyire drága volt a mai napon a te lelked én elõttem, legyen annyira drága az én lelkem az Úr elõtt, és szabadítson meg engem minden nyomorúságból!

25

Akkor monda Saul Dávidnak: Áldott légy te, fiam Dávid, hatalmasan is fogsz cselekedni, és gyõzni is fogsz! És elment Dávid a maga útjára, Saul pedig visszatért az õ helyére.

1 Samuel 27


1 Samuel Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

És monda Dávid magában: Egy napon mégis el kell pusztulnom a Saul keze miatt, nincs jobb reám nézve, mintha gyorsan elmenekülök a Filiszteusok tartományába, így Saul felhagy azzal, hogy engem tovább is üldözzön Izráel egész területén, és így megszabadulok az õ kezébõl.

2

Felkelvén azért Dávid, elméne õ és az a hatszáz ember, a kik vele valának, Ákhishoz, a Máok fiához, Gáth királyához.

3

És Dávid Ákhisnál tartózkodék Gáthban, õ és az õ emberei, mindegyik a maga házanépével együtt; Dávid és az õ két felesége, a Jezréelbõl való Ahinoám és a Kármelbõl való Abigail, a Nábál felesége.

4

Mikor pedig Saulnak megmondották, hogy Dávid Gáthba menekült, nem üldözé tovább õt.

5

És monda Dávid Ákhisnak: Ha kedvet találtam elõtted, adj helyet nékem valamelyik vidéki városban, hogy ott lakjam: miért laknék a te szolgád veled a királyi városban?

6

És néki adá Ákhis azon a napon Siklágot; lõn azért Siklág a Júda királyaié mind e mai napig.

7

És lõn ama napoknak száma, míg Dávid a Filiszteusok földén lakozék, egy esztendõ és négy hónap.

8

És felméne Dávid embereivel együtt és megtámadták a Gessureusokat, a Girzeusokat és az Amálekitákat: mert ezek voltak annak a földnek lakosai eleitõl fogva, a melyen Súrba mégy egészen Égyiptom földéig.

9

És mikor Dávid megverte az országot, sem férfit, sem asszonyt nem hagyott életben, és elvitt juhot, ökröt, szamarakat, tevéket és ruhákat, és úgy tért vissza és ment Ákhishoz.

10

Mikor pedig Ákhis azt kérdé: Hova törtetek be most? Dávid ekként felele: Júda déli részére és Jerákhméelnek déli részére és Kéneusnak déli részére.

11

Dávid azonban sem férfit, sem asszonyt nem hagyott életben, hogy Gáthba vigye, mondván: Valamikép ellenünk ne nyilatkozzanak és azt mondják: Így cselekedett Dávid. Ez volt az õ szokása amaz egész idõ alatt, míg a Filiszteusok földjén tartózkodék.

12

És Ákhis bízott Dávidban, mondván: Bizonyosan gyûlöletessé tette magát az õ népe, Izráel elõtt, azért örökké az én szolgám leend.

1 Samuel 28


1 Samuel Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

És történt abban az idõben, hogy a Filiszteusok összegyûjték seregeiket a hadra, hogy harczoljanak Izráel ellen. És monda Ákhis Dávidnak: Tudd meg, hogy velem kell jõnöd a táborba, mind néked, mind embereidnek.

2

Dávid pedig felele Ákhisnak: Meglátod bizonynyal, hogy mit fog cselekedni a te szolgád. És monda Ákhis Dávidnak: Ennélfogva fejem oltalmazójává teszlek mindenkorra.

3

Sámuel pedig meghalt vala, és siratá õt az egész Izráel, és eltemeték õt saját városában, Rámában; Saul pedig a varázslókat és jövendõmondókat kiirtá a földrõl.

4

És mikor a Filiszteusok egybegyûlvén, eljövének és tábort járának Sunemnél: egybegyûjté Saul is az egész Izráelt, és tábort járának Gilboánál.

5

A mint azonban Saul meglátta a Filiszteusok táborát, megfélemlék és az õ szíve nagyon megrémüle.

6

És megkérdezé Saul az Urat, de az Úr nem felelt néki sem álomlátás, sem az Urim, sem a próféták által.

7

Akkor monda Saul az õ szolgáinak: Keressetek nékem egy halottidézõ asszonyt, hogy elmenjek hozzá, és megkérdezzem õt. Szolgái pedig mondának néki: Ímé, Endorban van egy halottidézõ asszony.

8

Másnak tetteté azért Saul magát, és más ruhákat vevén magára, elméne õ és vele két férfi; és elmenének éjjel az asszonyhoz, és monda: Mondj jövendõt nékem halottidézés által, és idézd fel nékem azt, a kit mondok néked.

9

És monda az asszony néki: Ímé te jól tudod, hogy mit cselekedett Saul, hogy kiirtá a földrõl a varázslókat és jövendõmondókat; miért akarod azért tõrbe ejteni az én lelkemet, hogy megöless engem?!

10

És megesküvék néki Saul az Úrra, mondván: Él az Úr, hogy e dolog miatt büntetésed nem lészen.

11

Monda azért az asszony: Kit idézzek fel néked? És õ monda: Sámuelt idézd fel nékem.

12

Mikor pedig az asszony Sámuelt meglátta, hangosan felkiáltott. És szóla az asszony Saulnak, mondván: Miért csaltál meg engem? hiszen te vagy Saul!

13

És monda néki a király: Ne félj! Ugyan mit láttál? Az asszony pedig monda Saulnak: istenfélét látok feljõni a földbõl.

14

És õ monda néki: Milyen ábrázata van? Õ pedig monda: Egy vén ember jõ fel, és palást van rajta. És megismeré Saul, hogy az Sámuel, és meghajtá magát arczczal a föld felé, és tisztességet tõn néki.

15

Sámuel pedig monda Saulnak: Miért háborgattál, hogy felidéztettél engemet? És felele Saul: Igen nagy szorultságban vagyok; a Filiszteusok hadakoznak ellenem, az Isten pedig eltávozék tõlem, és nem felel már nékem sem próféták által, sem álomlátás által; azért hívtalak téged, hogy megmondjad nékem, mit kelljen cselekednem?

16

És monda Sámuel: Ugyan miért kérdezel engemet, ha az Úr eltávozott tõled és ellenségeddé lõn?!

17

És a szerint cselekedett az Úr, a mint általam megmondotta vala: elvette az Úr a királyságot a te kezedbõl, és adta azt a te társadnak, Dávidnak.

18

Mivel nem hallgattál az Úrnak szavára, és nem hajtottad végre az õ felgerjedt haragját az Amálekitákon: azért cselekszik most így veled az Úr.

19

És az Úr Izráelt is veled együtt a Filiszteusok kezébe adja, te pedig holnap fiaiddal együtt velem leszesz. Izráelnek táborát is a Filiszteusok kezébe adja az Úr.

20

Akkor Saul a maga egész nagyságában hirtelen a földre esék, mert nagyon megrémüle Sámuel szavaitól; és semmi erõ nem vala benne, mert egész nap és egész éjjel semmit sem evék.

21

Akkor az asszony Saulhoz ment, és mikor látta, hogy annyira megrémült, monda néki: Ímé a te szolgálóleányod hallgatott szavadra, és koczkára tettem életemet, és megfogadtam szavaidat, a melyeket mondottál nékem:

22

Most azért hallgass te is szolgálóleányod szavára, hadd tegyek egy falat kenyeret elõdbe, és egyél, hogy erõd legyen, mikor útra kelsz.

23

Õ azonban vonakodék, és mondá: Nem eszem; de szolgái és az asszony is kényszeríték õt, és õ engedett szavoknak, felkelt a földrõl, és felüle az ágyra.

24

Vala pedig az asszony házánál egy hízott borjú, és sietve levágta azt; azután lisztet vett, és meggyúrta, és sütött kovásztalan pogácsát.

25

És vivé Saul elé és az õ szolgái elé, és evének; azután felkeltek és elmenének azon az éjszakán.

1 Samuel 29


1 Samuel Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

Akkor a Filiszteusok összegyûjték minden seregeiket Afeknél; Izráel pedig tábort jár vala a forrásnál, mely Jezréel mellett van.

2

És a Filiszteusok vezérei kivonulának, ki százzal, ki ezerrel, Dávid pedig és az õ emberei hátul menének Ákhissal.

3

És mondának a Filiszteusok vezérei: Mit akarnak ezek a zsidók? És monda Ákhis a Filiszteusok vezéreinek: Avagy nem ez-é Dávid, Saulnak, az Izráel királyának szolgája, a ki már napok óta, sõt évek óta nálam van, és nem találtam benne semmi rosszat attól a naptól fogva, hogy átjött, a mai napig.

4

De megharaguvának õ reá a Filiszteusok vezérei, és mondának néki a Filiszteusok vezérei: Küldd vissza ezt az embert, hogy térjen vissza a helyére oda, a melyet rendeltél néki, és ne jõjjön el mi velünk a harczba, hogy ellenünk ne forduljon a harczban; mert ugyan mivel tehetné magát kedvesebbé ura elõtt, hacsak nem ezeknek a vitézeknek fejeivel?

5

Avagy nem ez-é Dávid, a kirõl így énekelnek a körtánczban: Megverte Saul az õ ezerét, és Dávid is az õ tízezerét?

6

Szólítá azért Ákhis Dávidot, és monda néki: Él az Úr, hogy te becsületes vagy, és kedves elõttem mind kimenésed, mind bejövésed velem a táborba, mert semmi rosszat nem találtam benned attól a naptól fogva, hogy hozzám jöttél, e mai napig; de a vezérek elõtt nem vagy kedves.

7

Most azért térj vissza, és menj el békességben, és semmit se cselekedjél, a mi a Filiszteusok vezérei elõtt helytelen.

8

És monda Dávid Ákhisnak: Vajjon mit cselekedtem, és mit találtál a te szolgádban attól a naptól fogva, hogy nálad voltam, a mai napig, hogy ne menjek el, és ne harczoljak a királynak, az én uramnak ellenségei ellen?

9

Ákhis pedig felele, és monda Dávidnak: Tudom; bizonyára kedves vagy elõttem, mint az Istennek angyala; de a Filiszteusok vezérei mondák: El ne jõjjön velünk a harczba.

10

Azért kelj fel korán reggel uradnak szolgáival együtt, a kik veled eljövének; keljetek fel korán reggel, mihelyt megvirrad, és menjetek el.

11

Felkele azért Dávid embereivel együtt, hogy korán reggel elmenjen és visszatérjen a Filiszteusok földére. A Filiszteusok pedig felmenének Jezréelbe.

1 Samuel 30


1 Samuel Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

És történt, hogy a mikor Dávid harmadnapon embereivel Siklágba megérkezék, ímé az Amálekiták betörének a déli vidékre és Siklágba, és leverték Siklágot, és felégették azt tûzzel.

2

És fogságba hurczolák az asszonyokat, a kik benne valának, kicsinytõl fogva nagyig; senkit sem öltek meg, hanem elhurczolták, és elmentek az õ útjokra.

3

Mikor azért Dávid embereivel együtt a városba érkezék; ímé az tûzzel felégettetett vala, feleségeik, fiaik és leányaik pedig fogságba hurczoltattak.

4

Akkor Dávid és a nép, a mely õ vele volt, felkiáltának és annyira sírának, hogy végre erejök sem volt a sírásra.

5

Dávidnak két felesége is fogságba hurczoltatott, a Jezréelbõl való Ahinoám és a Kármelbõl való Abigail, a Nábál felesége.

6

És Dávid igen nagy szorultságba juta, mert a nép arról beszélt, hogy megkövezi õt, mivel az egész nép lelke elkeseredett fiaik és leányaik miatt. Dávid azonban megerõsíté magát az Úrban, az õ Istenében.

7

És monda Dávid Abjáthár papnak, az Akhimélek fiának: Hozd ide nékem az efódot. És Abjáthár oda vivé az efódot Dávidhoz.

8

És megkérdezé Dávid az Urat, mondván: Üldözzem-é ezt a sereget? Utólérem-é õket? És monda néki: Üldözzed, mert bizonyosan utóléred, és szabadulást szerzesz.

9

Elméne azért Dávid, õ és az a hatszáz ember, a kik vele valának. És mikor a Bésor patakához jutának, ott a népnek egy része megállott.

10

Dávid azonban négyszáz emberrel tovább üldözé az ellenséget; kétszáz ember pedig ott megállott, mivel fáradtabbak valának, mintsem hogy a Bésor patakán átkelhettek volna.

11

És találának a mezõn egy égyiptomi embert, a kit Dávidhoz vivének, és adának néki kenyeret, hogy egyék, és megitatták õt vízzel.

12

És adának néki egy csomó száraz fügét és két kötés aszuszõlõt; és miután evett, magához tért, mert három nap és három éjjel sem kenyeret nem evett, sem vizet nem ivott.

13

És monda néki Dávid: Ki embere vagy te, és honnan való vagy? Õ pedig monda: Égyiptomi ifjú vagyok, egy Amálekita embernek szolgája, és elhagyott engem az én uram, mivel megbetegedtem immár ma harmadnapja.

14

Mi törtünk be a Kréteusok déli vidékére, és oda, a mely Júdáé, és Kálebnek déli vidékére; és Siklágot felégettük tûzzel.

15

És Dávid monda néki: Elvezetsz-é minket ahhoz a sereghez? És õ monda: Esküdjél meg nékem az Istenre, hogy nem ölsz meg engem, sem az én uramnak kezébe át nem adsz, és én elvezetlek téged ahhoz a sereghez.

16

Elvezeté azért õket; és ímé, azok elszéledének az egész vidéken, és evének, ivának és tánczolának az igen nagy zsákmány felett, a melyet a Filiszteusok tartományából és Júda tartományából hozának.

17

És vágta õket Dávid alkonyattól fogva másnap estvéig, és senki sem menekült meg közülök, hanem csak négyszáz ifjú ember, a kik tevékre ülének és elfutának.

18

És mindent megszabadított Dávid, valamit elvittek az Amálekiták; az õ két feleségét is megszabadítá Dávid.

19

És semmijök sem hiányzott, sem kicsiny, sem nagy, sem fiaik, sem leányaik, a zsákmányból sem és mindabból, a mit elvittek tõlük; Dávid mindent visszahozott.

20

És elvivé Dávid mind a juhokat és barmokat, melyeket tulajdon barmuk elõtt hajtának, és azt mondják vala: Ez a Dávid zsákmánya!

21

Midõn pedig Dávid ahhoz a kétszáz emberhez érkezék, a kik fáradtabbak valának, minthogy Dávidot követhették volna, és ott hagyta õket a Bésor patakjánál: kimenének Dávid elé és a nép elé, a mely vele volt. Dávid pedig a néphez közeledék, és köszönté õket békességgel.

22

Akkor mondának mind azok közül, a kik Dáviddal elmenének, így szólván: Minthogy mind a gonosz emberek és Béliál emberei nem jöttek el velünk, semmit se adjunk nékik a zsákmányból, a melyet visszaszereztünk, hanem csak kinek-kinek a maga feleségét és gyermekeit, azokat vigyék el, és menjenek el.

23

Dávid azonban így szóla: Ne cselekedjetek így, atyámfiai, azzal, a mit az Úr adott nékünk; õ oltalmazott minket és adá kezünkbe a sereget, a mely ellenünk jött vala.

24

Vajjon kicsoda engedhetne néktek ebben a dologban? Sõt inkább, a mekkora annak a része, a ki elment a harczba, akkora legyen annak is a része, a ki a holminál marada; egyenlõképen osztozzanak.

25

És úgy történt ez attól a naptól fogva azután is; törvénynyé és szokássá tette ezt Izráelben mind e mai napig.

26

Mikor pedig Dávid Siklágba érkezék, külde a zsákmányból Júda véneinek, az õ barátainak, mondván: Ímé az Úr ellenségeinek zsákmányából való ajándék számotokra.

27

Azoknak tudniillik, a kik Béthelben, a kik dél felé Rámóthban, és a kik Jathirban laknak;

28

A kik Aroerben, a kik Sifmótban és a kik Estemoában laknak;

29

A kik Rákálban, a kik a Jerakhméeliták városaiban és a kik a Kéneusok városaiban laknak;

30

A kik Hormában, a kik Kor-Asánban és a kik Athákban laknak;

31

A kik Hebronban és mindazon helyeken, a hol Dávid embereivel megfordult vala.

1 Samuel 31


1 Samuel Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

És megütközének a Filiszteusok Izráellel, és elfutottak Izráel férfiai a Filiszteusok elõl, és elhullának a seb miatt a Gilboa hegységén.

2

A Filiszteusok pedig utólérték Sault és az õ fiait, és megölték a Filiszteusok Jonathánt, Abinádábot és Málkisuát, a Saul fiait.

3

És a küzdelem igen heves lõn Saul ellen, mikor megtalálták õt a kézíves emberek, és igen megrettene a kézívesektõl.

4

És mondá Saul az õ fegyverhordozójának: Húzd ki kardodat, és szúrj keresztül azzal engem, hogy valami módon reám ne jõjjenek e körülmetéletlenek, és keresztülszúrjanak engemet és gúnyt ûzzenek belõlem. De fegyverhordozója nem akará, mert nagyon félt. Akkor Saul vevé a kardot és belébocsátkozék.

5

És fegyverhordozója a mint meglátta, hogy Saul meghalt, õ is belébocsátkozék az õ kardjába, és vele együtt meghala.

6

És meghala Saul és az õ három fia és fegyverhordozója, sõt emberei is mindnyájan egyenlõképen azon a napon.

7

És mikor meglátták az Izráel férfiai, a kik a völgyön túl és a Jordánon túl laktak vala, hogy Izráel férfiai elfutottak, és hogy Saul és az õ fiai meghalának: elhagyták a városokat és elfutának. A Filiszteusok pedig eljövének és lakának azokban.

8

És történt másnap, mikor a Filiszteusok kimentek, hogy kirabolják az elesetteket, megtalálták Sault és az õ három fiát, a kik a Gilboa hegyén esének el.

9

És levágták fejét és fegyverzetét lehúzták, és elküldötték a Filiszteusok tartományába szerénszerte, hogy hírt mondanának bálványaiknak templomában és a nép között.

10

És fegyverzetét Astarot templomában helyezték el, testét pedig felfüggeszték Bethsán kerítésére.

11

Mikor pedig értesültek felõle Jábes-Gileád lakói, hogy mit cselekedtek a Filiszteusok Saullal:

12

Felkelének mindnyájan a vitéz férfiak, és menének egész éjjel, és miután levették Saul testét és az õ fiainak testeit Bethsán kerítésérõl, elmentek Jábesbe, és ott megégették õket;

13

Csontjaikat pedig felszedték, és eltemették a tamaris fa alatt Jábesben; és bõjtölének hét napig.

2 Samuel 1


2 Samuel Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

És lõn Saul halála után, mikor Dávid visszatért az Amálekiták legyõzésébõl, és Dávid két napig Siklágban idõzött:

2

Ímé a harmadik napon egy férfi jöve a táborból Saultól, és az õ ruhái megszaggatva valának, fején pedig föld vala; és a mikor Dávidhoz ért, leesék a földre, és meghajtá magát.

3

Monda pedig néki Dávid: Honnét jössz? Felele néki: Az Izráel táborából szaladék el.

4

Monda néki Dávid: Mondd meg kérlek nékem, mint lõn a dolog? Õ pedig felele: Megfutamodék a nép a harczból, és a nép közül nagy sokaság esett el, és meghalának. Sõt Saul is és Jonathán az õ fia meghalának.

5

Dávid pedig mondá az ifjúnak, ki néki ezt elbeszélé: Honnan tudod, hogy meghalt Saul és Jonathán az õ fia?

6

Felele az ifjú, ki a hírt hozta: Történetbõl felmenék a Gilboa hegyére, és ímé Saul az õ dárdájára támaszkodott vala, és ímé a szekerek és lovagok utólérék õtet.

7

Hátratekintvén pedig Saul, megláta engem és szólíta, és mondék: Ímhol vagyok én.

8

Monda pedig nékem: Ki vagy te? Felelék néki: Amálekita vagyok.

9

Akkor monda nékem: Kérlek állj mellém és ölj meg engem, mert dermedtség fogott el engem, pedig a lélek még teljesen bennem van.

10

Annakokáért én mellé állván, megölém õtet, mert tudtam, hogy meg nem él, miután elesett, és elhozám a koronát, mely az õ fején vala, és az aranypereczet, mely az õ karján volt, és azokat ímé ide hoztam az én uramnak.

11

Akkor megragadá Dávid a maga ruháit és megszaggatá, úgyszintén a többi emberek is, a kik õ vele valának.

12

És nagy zokogással sírának, és bõjtölének mind estvéig, Saulon és Jonathánon, az õ fián, és az Úrnak népén és Izráelnek házán, mivelhogy fegyver által hullottak el.

13

És monda Dávid az ifjúnak, a ki ezt elbeszélé néki: Honnét való vagy te? Felele: Egy jövevény Amálekita férfi fia vagyok.

14

Ismét monda néki Dávid: Hogy nem féltél felemelni kezedet az Úr felkentjének elvesztésére?

15

És szólíta Dávid egyet az õ szolgái közül, kinek monda: Jõjj elõ és öld meg õt. Ki általüté azt, és meghala.

16

És monda néki Dávid: A te véred legyen a te fejeden: mert a tennen nyelved vallása bizonyságot tesz ellened, mondván: Én öltem meg az Úrnak felkentjét.

17

És keservesen síra Dávid ilyen sírással, Saulon és Jonathánon, az õ fián,

18

És monda (íjdal ez, hogy megtanulják Júda fiai, mely be van írva a Jásár könyvébe):

19

Izráel! a te ékességed elesett halmaidon: miként hullottak el a hõsök!

20

Meg ne mondjátok Gáthban, ne hirdessétek Askelon utczáin, hogy ne örvendjenek a Filiszteusok leányai, és ne ujjongjanak a körülmetéletlenek leányai.

21

Gilboa hegyei, se harmat, se esõ ti reátok ne szálljon, és mezõtök ne teremjen semmi áldozatra valót; mert ott hányatott el az erõs vitézek paizsa, Saulnak paizsa, mintha meg nem kenettetett volna olajjal.

22

A megöletteknek vérétõl és a hõsöknek kövérétõl Jonathán kézíve hátra nem tért, és a Saul fegyvere hiába nem járt.

23

Sault és Jonathánt, a kik egymást szerették és kedvelték míg éltek, a halál sem szakította el; a saskeselyûknél gyorsabbak és az oroszlánoknál erõsebbek valának.

24

Izráel leányai! sirassátok Sault, ki karmazsinba öltöztetett gyönyörûen, és aranynyal ékesíté fel ruhátokat.

25

Oh, hogy elhullottak a hõsök a harczban! Jonathán halmaidon esett el!

26

Sajnállak testvérem, Jonathán, kedves valál nékem nagyon, hozzám való szereteted csudálatra méltóbb volt az asszonyok szerelménél.

27

Oh, hogy elhullottak a hõsök! És elvesztek a hadi szerszámok!

2 Samuel 2


2 Samuel Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

Ezek után lõn, hogy megkérdezé Dávid az Urat, mondván: Felmenjek-é Júdának valamelyik városába? Kinek felele az Úr: Menj fel. És monda Dávid: Hová menjek? Felele: Hebronba.

2

Felméne azért oda Dávid és az õ két felesége is, Ahinoám, a Jezréelbõl való, és Abigail, a Karmelbõl való, Nábál felesége.

3

És embereit is, a kik vele valának, felvivé Dávid, kit- kit a maga házanépével, és lakának Hebron városaiban.

4

És eljövének Júda férfiai, és ott felkenék Dávidot királynak a Júda házán. Mikor pedig megjelentették Dávidnak, mondván: A Gileádból való Jábes emberei voltak azok, kik eltemették Sault;

5

Követeket külde Dávid a Gileádból való Jábes embereihez, és ezt izené néki: Áldottak vagytok ti az Úrtól, kik ezt az irgalmasságot cselekedtétek a ti uratokkal, Saullal, hogy eltemettétek;

6

Annakokáért most az Úr cselekedjék veletek irgalmasságot és igazságot; sõt én is ezt a jót teszem veletek, hogy ezt cselekedtétek;

7

Most azért a ti kezeitek erõsödjenek meg, és legyetek erõs férfiak, mert megholt a ti uratok Saul, és immár engem felkent királynak Júda háza önmagán.

8

Abner pedig, a Nér fia, a ki Saulnak fõvezére vala, felvevé Isbósetet, a Saul fiát, és elvivé Mahanáimba.

9

És királylyá tette õt Gileádon, Asuron és Jezréel városán, és az Efraim és Benjámin nemzetségein, és az egész Izráelen.

10

Negyven esztendõs vala Isbóset, Saul fia, mikor uralkodni kezde Izráelen, és két esztendeig uralkodék. Csak Júdának háza követé Dávidot.

11

Lõn pedig az idõnek száma, míg Dávid király volt Hebronban Júdának házán, hét esztendõ és hat hónap.

12

És elméne Abner, a Nér fia, és Isbósetnek, a Saul fiának szolgái Mahanáimból Gibeonba.

13

Joáb is Sérujának fia, és a Dávid szolgái elmenvén, összetalálkozának azokkal a Gibeon halastavánál, és maradának ezek a halastón innét, amazok pedig a halastón túl.

14

Akkor monda Abner Joábnak: Nosza álljanak elõ néhányan az ifjak, és viaskodjanak elõttünk. És monda Joáb: Hát álljanak elõ.

15

Felkelének azért és egyenlõ számban általmenének a Benjámin nemzetébõl és a Saul fiának, Isbósetnek seregébõl tizenketten, és a Dávid szolgái közül is tizenketten.

16

És kiki az õ társának fejét megragadá, és fegyverét oldalába üté; és egyenlõképen mind elhullának; és nevezék azt a mezõt Helkáth- Hassurimnak, mely Gibeonban van.

17

És felette erõs harcz lõn azon a napon, és megvereték Abner és az Izráel népe a Dávid szolgái által.

18

Három fia vala pedig ott Sérujának: Joáb, Abisai és Asáel; Asáel pedig könnyû lábú vala, mint egy vadkecske, mely a mezõn lakik.

19

És Asáel üldözé Abnert; és se jobbfelé, se balfelé nem tére ki Abner után való futásában.

20

Hátratekintvén pedig Abner, monda: Te vagy-é Asáel? Felele: Én vagyok.

21

És monda néki Abner: Térj másfelé, vagy jobbkézre vagy balkézre, és fogj meg egyet az ifjak közül, és foszd ki õt mindenébõl; de Asáel nem akarta õt elhagyni.

22

Ismét monda Abner Asáelnek: Menj el hátam mögül. Miért verjelek téged a földhöz? És micsoda orczával menjek Joábhoz, a te bátyádhoz?

23

Mikor azért semmiképen nem akart eltérni, általüté õt Abner a dárda végével, az ötödik oldalcsontja között, és hátul jöve ki a dárda; és elesék azon a helyen, és ugyanott meghala. És lõn, hogy mindazok, a kik arra a helyre érkezének, a hol Asáel elesett és meghalt vala, megállának.

24

Joáb pedig és Abisai tovább üldözék Abnert; és midõn a nap lement, elérkezének az Amma halmára, mely Giah átellenében vala, a Gibeon pusztája melletti úton.

25

Akkor egybegyülekezének az Abner után való Benjámin fiai, egy csoportot alkotva, és megállának egy halomnak tetején.

26

És kiálta Abner Joábnak, és monda: Vajjon szûntelenül öldökölnie kell-é a fegyvernek? Nem tudod-é, hogy siralmas lesz ennek a vége? És meddig nem mondod a népnek, hogy térjenek vissza testvéreiknek hátukról?

27

És monda Joáb: Él az Isten, hogy ha te nem szólottál volna, bizony már reggel eltávozott volna a nép, és nem kergette volna az õ atyjafiait.

28

Trombitát fuvata azért Joáb, és megálla az egész nép, és nem üldözék tovább Izráelt, és nem harczolának tovább.

29

Abner pedig és az õ vitézei azon az egész éjszakán mennek vala a mezõségen, és általkelének a Jordánon, és az egész vidéket bejárván, jutának Mahanáimba.

30

Joáb pedig megtérvén Abner üldözésébõl, összegyûjté az egész népet, és hiányozának Dávid szolgái közül tizenkilenczen és Asáel.

31

A Dávid szolgái pedig Benjámin nemzetébõl, az Abner szolgái közül háromszázhatvan embert ölének meg, a kik meghalának.

32

És felvevén Asáelt, eltemeték õt atyjának sírboltjában, mely Bethlehemben vala. Joáb pedig és az õ vitézei egész éjjel menve, Hebronban virradának meg.

2 Samuel 3


2 Samuel Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

Sok ideig tartó hadakozás lõn a Saul háznépe között és a Dávid háznépe között. Dávid pedig mind feljebb-feljebb emelkedik és erõsbödik vala; a Saul háza pedig alább-alább száll és fogy vala.

2

Fiai születének Dávidnak Hebronban, kik között elsõszülött vala Ammon, a Jezréelbõl való Ahinoámtól;

3

A második pedig Kileáb, a Kármelbeli Nábál feleségétõl, Abigailtól való, és a harmadik Absolon, a Máákha fia, a ki a Gessurbeli Thalmai király leánya vala;

4

És a negyedik Adónia, Haggitnak fia, és az ötödik Sefátia, Abitál fia,

5

A hatodik Ithreám, Eglától, Dávid feleségétõl való: ezek születtek Dávidnak Hebronban.

6

Míg a hadakozás tartott a Saul házanépe és a Dávid házanépe között, Abner igen ragaszkodék a Saul házanépéhez.

7

Vala pedig Saulnak egy ágyasa, kinek neve vala Rizpa, Ajának leánya; és monda Isbóset Abnernek: Miért mentél be az én atyámnak ágyasához?

8

Felette igen megharaguvék azért Abner az Isbóset szaván, és monda: Ebfej vagyok-é én, ki Júdával tart? Én most nagy irgalmasságot cselekedtem a te atyádnak, Saulnak házával, az õ atyjafiaival és rokonságaival, és nem adtalak téged Dávidnak kezébe; és te mégis ez asszonynak vétkét reám fogod most.

9

Úgy cselekedjék Isten Abnerrel most és ezután is, hogy a mint megesküdött az Úr Dávidnak, én is a szerint cselekeszem vele:

10

Hogy elveszem a királyságot Saulnak házától, és megerõsítem Dávidnak székét az Izráel és a Júda felett, Dántól fogva mind Bersebáig.

11

És nem felelhete semmit erre Abnernek, mivelhogy igen fél vala tõle.

12

Követeket külde azért Abner Dávidhoz maga helyett ilyen izenettel: Vajjon kié az ország? Azt mondván: Tégy frigyet velem, és ímé az én erõm is te melletted lesz, hogy az egész Izráelt hozzád hajtsam.

13

Kinek felele Dávid: Jó, én frigyet kötök veled. De mindazáltal egyet kérek tõled, mondván: Addig ne lássad az én arczomat, míg el nem hozod nékem Mikált, a Saul leányát, mikor ide akarsz jõni, hogy arczomat lássad.

14

És követeket külde Dávid Isbósethez, a Saul fiához, kik ezt mondják: Add vissza az én feleségemet, Mikált, kit én száz Filiszteus elõbõrével jegyeztem el magamnak.

15

Elkülde azért Isbóset, és elvéteté õt az õ férjétõl Páltieltõl, Láis fiától.

16

És vele ment az õ férje is, sírva követvén õt Bahurimig; és ott mondá néki Abner: Eredj, menj vissza; és haza tére.

17

Annakutána Abner szóla az Izráel véneinek, mondván: Immár régtõl fogva kivántátok Dávidot, hogy királyotok legyen néktek:

18

Azért most vigyétek véghez; mert az Úr szólott Dávidnak, ezt mondván: Az én szolgámnak, Dávidnak keze által szabadítom meg az én népemet Izráelt a Filiszteusok kezébõl, és minden ellenségeinek kezébõl.

19

Azután szóla Abner a Benjámin nemzetségével is, és elméne Abner Dávidhoz is Hebronba, hogy megjelentse néki mindazt, a mi tetszenék Izráel népének és Benjámin egész nemzetségének.

20

Mikor pedig eljutott Abner Dávidhoz Hebronba és õ vele együtt húsz ember, megvendégelé Dávid Abnert és a vele volt embereket.

21

Ennekutána monda Abner Dávidnak: Felkelek és elmegyek, hogy az egész Izráelt ide gyûjtsem az én uram eleibe, a király eleibe, a kik frigyet kössenek te veled, és uralkodjál mindeneken úgy, a mint szívednek tetszik. És visszabocsátá Dávid Abnert, és elméne békével.

22

És ímé a Dávid szolgái és Joáb jõnek vala a táborból, és sok prédát hoznak magukkal, de Abner nem volt már Dávidnál Hebronban, mert elbocsátotta õt és békével elment vala.

23

Joáb pedig és az egész sereg, mely õ vele vala, a mint megérkezének, értesíték Joábot e dolog felõl, mondván: Ide jött Abner, Nérnek fia a királyhoz, és visszabocsátá õt, és békével hazatére.

24

Beméne azért Joáb a királyhoz és monda: Mit cselekedtél? Ímé Abner hozzád jött, miért bocsátád el õt, hogy elmenjen?

25

Ismered-é Abnert, a Nér fiát? Csak azért jött volt ide, hogy megcsalhasson, és kikémlelje a te kijövésedet és bemenésedet, és megtudjon mindent, a mit te cselekszel.

26

És kimenvén Joáb Dávidtól, követeket külde Abner után, kik visszahozák õt a Sira kútjától; Dávid azonban nem tudja vala.

27

Visszajövén Abner Hebronba, félreszólítá õt Joáb a kapu között, mintha titokban akarna vele beszélni, és általüté ott õt az ötödik oldalbordájánál, és meghala Asáelnek, a Joáb atyjafiának véréért.

28

Mely dolgot minekutána megtudott Dávid, monda: Ártatlan vagyok én és az én országom mindörökké az Úr elõtt, Abnernek, a Nér fiának vérétõl.

29

Szálljon ez Joábnak fejére, és az õ atyjának egész háznépére; és el ne fogyjon a Joáb házából a folyásos, a bélpoklos, a mankón járó, és a ki fegyver miatt vész el, és a kenyér nélkül szûkölködõ.

30

Joáb pedig és Abisai, az õ atyjafia azért ölék meg Abnert, mivelhogy megölte vala az õ atyjokfiát, Asáelt Gibeonban a harczon.

31

Monda pedig Dávid Joábnak és mind az egész népnek, mely vele vala: Szaggassátok meg ruháitokat, és öltözzetek zsákba, és sírjatok Abner elõtt! Dávid király pedig megy vala a koporsó után;

32

És eltemeték Abnert Hebronban. Akkor felkiálta a király, és igen síra az Abner koporsója felett, és síra az egész nép is.

33

És a király gyászdalt szerezvén Abner felett, monda: Gaz halállal kelle kimulnia Abnernek?

34

A te kezeid nem voltak megkötve, sem lábaid békóba verve; de úgy vesztél el, mint álnok ember miatt szokott elveszni az ember! És siratá õt ismét az egész nép.

35

Elõjöve pedig mind az egész nép, hogy enni adjanak Dávidnak, mikor még a nap fenn vala, de megesküvék Dávid, ezt mondván: Úgy cselekedjék én velem az Isten most és ezután is, hogy míg a nap le nem megy, sem kenyeret, sem egyebet nem eszem.

36

Mely dolgot mikor az egész község megértett, igen tetszék nékik; valamint a többi dolga is, a mit a király cselekeszik vala, igen tetszék nékik.

37

És megértette azon a napon az egész nép és az egész Izráel, hogy nem a királytól volt, hogy Abnert, a Nér fiát megölték.

38

Monda pedig a király az õ szolgáinak: Nem tudjátok-é, hogy nagy fejedelem esett ma el az Izráelben?

39

Én pedig ma erõtelen, noha felkent király vagyok; ezek pedig a Sérujának fiai hatalmasabbak nálamnál. De fizessen meg az Úr annak, a ki gonoszt cselekeszik, az õ gonoszsága szerint.

2 Samuel 4


2 Samuel Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

Mikor pedig meghallotta Saul fia, hogy meghalt Abner Hebronban, igen megfogyatkozék az õ ereje. Sõt az egész Izráel megrémüle.

2

Két fõvezére volt a Saul fiának, egyiknek neve Bahana és a másiknak neve Rékáb, Rimmonnak fiai, ki Beerótból való vala, a Benjámin fiai közül; mert Beerót is a Benjámin városai közé számláltatik.

3

Elfutottak vala pedig a Beerótbeliek Gittáimba, és lõnek ott jövevények mind e mai napig.

4

Jonathánnak pedig, a Saul fiának volt egy sánta fia (öt esztendõs vala, mikor Jezréelbõl hír jött Saul és Jonathán felõl, és felvevé õt a dajkája, hogy elszaladjon vele; lõn pedig, hogy mikor a dajka gyorsan futott, elesett, és megsántula), ennek neve vala Méfibóset.

5

Elmenének azért a Beerótbeli Rimmonnak fiai, Rékáb és Bahana, és bemenének Isbósetnek házába, mikor a nap legmelegebb vala és õ déli álmát aluszsza vala.

6

Bemenvén azért ezek a ház belsejébe, gabonát vive, általüték õt az ötödik oldalborda alatt; s Rékáb és az õ atyjafia, Bahana, elszaladának.

7

Mikor azért ezek a házba bementek, és õ hálószobájában az ágyán feküvék, megsebesítvén megölték õt, s fejét levágva, felvették az õ fejét, és egész éjjel mennek vala a sík mezõn.

8

És elvivék Isbóset fejét Dávidhoz Hebronba, és mondának a királynak: Ímhol Isbósetnek, Saul fiának, a te ellenségednek feje; a ki üldözé a te lelkedet, és az Úr bosszút állott e mai napon az én uramért, a királyért, Saulon és az õ maradékán.

9

Felele pedig Dávid Rékábnak és Bahanának, az õ atyjafiának, a Beerótbeli Rimmon fiainak, és monda nékik: Él az Úr, ki az én életemet megszabadította minden nyomorúságból,

10

Hogy én azt, a ki nékem hírt hozott vala, ezt mondván: Ímé meghalt Saul (és azt hitte, hogy azzal nékem örömet szerez), megragadván megöletém õt Siklágban, holott jutalmat kellett volna adnom néki hírmondásáért:

11

Mennyivel inkább az istentelen embereket, kik ágyában, a maga házában ölték meg az igaz embert? Azért most vajjon ne kivánjam-é meg az õ vérét kezeitekbõl, hogy titeket eltöröljelek a földrõl?

12

Parancsola azért Dávid az õ szolgáinak, hogy megöljék õket; és elvagdalák kezeiket és lábaikat; és felakaszták õket Hebronban, a halastó mellett. Isbósetnek pedig fejét felvevén, eltemeték az Abner sírboltjába, Hebronban.

2 Samuel 5


2 Samuel Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

Eljövének pedig Dávidhoz Hebronba Izráelnek minden nemzetségei, és szólának ilyenképen: Ímé mi a te csontodból és testedbõl valók vagyunk,

2

Mert ennekelõtte is, mikor Saul uralkodott felettünk, te vezérelted ki s be Izráelt, és az Úr azt mondotta néked: Te legelteted az én népemet, az Izráelt, és te fejedelem leszel Izráel felett.

3

Eljövének azért Izráelnek minden vénei a királyhoz Hebronba, és frigyet tõn velek Dávid király Hebronban az Úr elõtt, és királylyá kenék Dávidot Izráel felett.

4

Harmincz esztendõs vala Dávid, mikor uralkodni kezde, és negyven esztendeig uralkodék.

5

Hebronban uralkodék a Júda nemzetségén hét esztendeig és hat hónapig; és Jeruzsálemben uralkodék harminczhárom esztendeig az egész Izráel és Júda nemzetségein.

6

Felméne pedig a király és az õ népe Jeruzsálembe a Jebuzeusok ellen, kik azt a földet lakják vala, õk azonban azt mondák Dávidnak: Nem jössz ide be, hanem a sánták és vakok elûznek téged! melylyel azt jelenték: Nem jõ ide be Dávid.

7

Bevevé mindazáltal Dávid a Sion várát, és az immár a Dávid városa.

8

Mert azt mondá Dávid ama napon: Mindenki, a ki vágja a Jebuzeusokat, menjen fel a csatornához és vágja ott a sántákat és a vakokat, a kiket gyûlöl a Dávid lelke. Ezért mondják: Vak és sánta ne menjen be a házba!

9

És lakozék Dávid abban a várban, és nevezé azt Dávid városának; és megépíté Dávid köröskörül, Millótól fogva befelé.

10

Dávid pedig folytonosan emelkedék és növekedék, mert az Úr, a Seregeknek Istene vala õ vele.

11

Követeket külde pedig Hirám, Tírusnak királya Dávidhoz, és czédrusfákat is, ácsmestereket és kõmíveseket, és építének házat Dávidnak.

12

És belátta Dávid, hogy az Úr megerõsítette õt az Izráel felett való királyságában, és hogy felmagasztalta az õ királyságát az õ népéért, Izráelért.

13

Võn pedig még magának Dávid ágyasokat, és feleségeket Jeruzsálembõl, minekutána Hebronból oda ment; és lõnek még Dávidnak fiai és leányai.

14

És ezek a nevei azoknak, a kik Jeruzsálemben születtek: Sammua, Sóbáb, Nátán, Salamon,

15

Ibhár, Elisua, Néfeg, Jáfia,

16

Elisáma, Eljada és Elifélet.

17

Mikor pedig a Filiszteusok meghallották, hogy királylyá kenték Dávidot az Izráelen; felkelének mind a Filiszteusok, hogy Dávidot megkeressék; melyet megértvén Dávid, aláméne az erõsségbe.

18

A Filiszteusok pedig elérkezének és elszéledének a Réfaim völgyében.

19

Megkérdé azért Dávid az Urat ilyen szóval: Elmenjek-é a Filiszteusok ellen? Kezembe adod-é õket? Felele az Úr Dávidnak: Menj el, mert kétség nélkül kezedbe adom a Filiszteusokat.

20

Elérkezék azért Dávid Baál Perázimba, és megveré ott õket Dávid, és monda: Szétszórta az Úr ellenségimet elõttem, mint a víz szokott eloszlani; azért nevezé azt a helyet Baál Perázimnak.

21

És ott hagyák az õ bálványaikat, melyeket felszedének Dávid és az õ szolgái.

22

Azután ismét feljövének a Filiszteusok, és elszéledének a Réfaim völgyében.

23

Megkérdé azért Dávid az Urat, ki ezt felelé: Ne menj most reájok; hanem kerülj a hátuk mögé és a szederfák ellenében támadd meg õket.

24

És mikor a szederfák tetején indulásnak zaját fogod hallani, akkor indulj meg, mert akkor kimegy te elõtted az Úr, hogy megverje a Filiszteusok táborát.

25

És úgy cselekedék Dávid, a mint megparancsolta vala néki az Úr: és vágta a Filiszteusokat Gibeától fogva, mind addig, míg Gézerbe mennél.

2 Samuel 6


2 Samuel Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

Összegyûjté ezek után Dávid az egész Izráelnek színét, harmincezer embert.

2

És felkelvén, elméne Dávid az egész néppel együtt, mely vele vala, Júdának városába, Bahalába, hogy elhozza onnét az Isten ládáját, mely Névrõl, a Seregek Urának nevérõl neveztetik, ki ül a Kérubok között.

3

És tevék az Isten ládáját új szekérre, és elhozák azt Abinádábnak házától, mely vala a dombon, és Uzza és Ahió, Abinádáb fiai vezetik az új szekeret.

4

Elvivék azért azt az Abinádáb házából, mely a dombon vala, az Isten ládájával, és Ahió a láda elõtt megyen.

5

Dávid pedig és az egész Izráel népe örvendeznek vala az Úr elõtt, jegenyefából való minden szerszámokkal, hegedûkkel, lantokkal, dobokkal, sípokkal és czimbalmokkal.

6

És mikor Nákonnak szérûjére jutának, kinyújtá Uzza az õ kezét az Isten ládájára, és megtartá azt; mert az ökrök félremozdították vala.

7

Ennekokáért felgerjede az Úr haragja Uzza ellen, és megölé ott õt az Isten vakmerõségéért: és meghala ott az Isten ládája mellett.

8

És bosszankodék Dávid, hogy az Úr ilyen romlással rontotta meg Uzzát, és nevezé azt a helyet Péres Uzzának, mind e mai napig.

9

Megfélemlék azért Dávid azon a napon az Úrtól, és monda: Hogyan jõjjön az Úr ládája én hozzám?

10

És nem akará Dávid magához vinni az Úrnak ládáját Dávidnak városába, hanem letéteté azt Dávid a Gitteus Obed Edom házánál.

11

És lõn az Úrnak ládája a Gitteus Obed Edom házánál három hónapig, és megáldá az Úr Obed Edomot és egész háznépét.

12

És megmondák Dávid királynak ilyen szóval: Megáldotta az Úr az Obed Edom házát és mindenét, a mije van, az Isten ládájáért. És elmenvén Dávid, elvivé az Isten ládáját az Obed Edom házától Dávid városába vígassággal.

13

Mikor pedig azok, a kik az Úr ládáját vitték, hat lépést mentek, áldozék ott egy ökröt és hízott borjút.

14

Dávid pedig teljes erejébõl tánczol vala az Úr elõtt, és gyolcs efódot övedzett magára Dávid.

15

Dávid azért és Izráelnek egész háza felvivék az Úr ládáját énekléssel és trombitaszóval.

16

Lõn pedig, hogy mikor az Úr ládája Dávid városába ért, Mikál, Saulnak leánya kinéz vala az ablakon, és látván, hogy Dávid király ugrál és tánczol az Úr elõtt, megútálá õt szívében.

17

Mikor pedig bevitték az Úr ládáját, és elhelyezék azt az õ helyére a sátornak közepére, melyet számára Dávid felállíttatott: akkor áldozott Dávid egészen égõáldozatokat és hálaadó áldozatokat, az Úr elõtt.

18

Mikor pedig elvégezte Dávid az egészen égõáldozatot, és a hálaadó áldozatot, megáldá a népet a Seregek Urának nevében.

19

És osztogattata Dávid mind az egész népnek, Izráel egész seregének, férfiaknak és asszonyoknak, mindenkinek egy-egy lepényt, egy-egy darab húst, és egy-egy kalácsot; és elméne mind az egész nép, kiki az õ házához.

20

Mikor pedig Dávid hazament, hogy megáldja az õ háznépét is: kijöve Mikál, a Saul leánya Dávid eleibe, és monda: Mily dicsõséges vala ma Izráel királya, ki az õ szolgáinak szolgálói elõtt felfosztózott vala ma, mint a hogy egy esztelen szokott felfosztózni!

21

És monda Dávid Mikálnak: Az Úr elõtt, ki inkább engem választott, mint atyádat és az õ egész házanépét, hogy az Úr népének, Izráelnek fejedelme legyek, igen, az Úr elõtt örvendezém.

22

Sõt minél inkább megalázom magamat és minél alábbvaló leszek a magam szemei elõtt: annál dicséretreméltóbb leszek a szolgálók elõtt, a kikrõl te szólasz.

23

Ennekokáért Mikálnak, Saul leányának nem lõn soha gyermeke az õ halálának napjáig.

2 Samuel 7


2 Samuel Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

Lõn pedig, hogy mikor a király az õ palotájában üle, és az Úr mindenfelõl békességet adott néki minden ellenségeitõl,

2

Monda a király Nátán prófétának: Ímé lássad, én czédrusfából csinált palotában lakom, az Istennek ládája pedig a kárpitok között van.

3

És monda Nátán a királynak: Eredj, s valami a te szívedben van, vidd véghez, mert az Úr veled van.

4

Azonban lõn az Úr szava Nátánhoz azon éjjel, mondván:

5

Menj el, és mondd meg az én szolgámnak, Dávidnak: Ezt mondja az Úr: Házat akarsz-é nékem építeni, hogy abban lakjam?

6

Mert én nem laktam házban attól a naptól fogva, hogy kihoztam Izráel fiait Égyiptomból, mind e mai napig, hanem szüntelen sátorban és hajlékban jártam.

7

Valahol csak jártam Izráel fiai között, avagy szólottam-é csak egy szót is Izráel valamelyik nemzetségének, a kinek parancsoltam, hogy legeltesse az én népemet Izráelt, mondván: Miért nem építettetek nékem czédrusfából való házat?

8

Most azért ezt mondd meg az én szolgámnak, Dávidnak: Ezt mondja a Seregeknek Ura: Én hoztalak ki téged a kunyhóból, a juhok mögül, hogy légy fejedelem az én népem felett, az Izráel felett;

9

És veled voltam mindenütt, valahová mentél, és kiirtottam minden ellenségeidet elõtted; és nagy hírnevet szerzettem néked, mint a nagyoknak hírneve, a kik e földön vannak.

10

Helyet is szerzék az én népemnek Izráelnek, és ott elplántálám õt, és lakozék az õ helyében, és többé helyébõl ki nem mozdíttatik, és nem fogják többé az álnokságnak fiai nyomorgatni õt, mint annakelõtte,

11

Attól a naptól fogva, hogy bírákat rendeltem az én népem az Izráel felett. Békességet szereztem tehát néked minden ellenségeidtõl. És megmondotta néked az Úr, hogy házat csinál néked az Úr.

12

Mikor pedig a te napjaid betelnek, és elaluszol a te atyáiddal, feltámasztom utánad a te magodat, mely ágyékodból származik, és megerõsítem az õ királyságát:

13

Az fog házat építeni az én nevemnek, és megerõsítem az õ királyságának trónját mindörökké.

14

Én leszek néki atyja, és õ lészen nékem fiam, a ki mikor gonoszul cselekszik, megfenyítem õt emberi veszszõvel és emberek fiainak büntetésével;

15

Mindazáltal irgalmasságomat nem vonom meg tõle, miképen megvonám Saultól, a kit kivágék elõtted.

16

És állandó lészen a te házad, és a te országod mindörökké tiéd lészen, és a te trónod erõs lészen mindörökké.

17

Mind e beszéd szerint, és mind e látás szerint szóla Nátán Dávidnak.

18

Bemenvén azért Dávid király, leborula az Úr elõtt, és monda: Micsoda vagyok én, Uram Isten! és micsoda az én házam népe, hogy engem ennyire elõvittél?

19

És ez még csekélynek tetszett néked, Uram Isten! hanem ímé szólasz a te szolgádnak háza felõl messze idõre valókat; és ez törvény az emberre nézve, Uram Isten!

20

De mi szükség Dávidnak többet szólani néked, holott te jól ismered, Uram Isten, a te szolgádat?

21

A te igéretedért, és a te jóakaratod szerint cselekedted mindezeket a nagy dolgokat, hogy megjelentsd a te szolgádnak.

22

Ennekokáért felmagasztaltattál, Uram Isten: mert senki sincs olyan, mint te, és rajtad kivül nincsen Isten, mind a szerint, a mint hallottuk a mi füleinkkel.

23

Mert melyik nép olyan, mint a te néped, az Izráel, melyért elment volna az Isten, hogy megváltsa magának való népül, és magának nevet szerezzen, és érettetek oly nagyokat cselekedjék és országodért oly csudálatos dolgokat néped elõtt, melyet megszabadítottál Égyiptomból, a pogányoktól és isteneiktõl.

24

Mert megerõsítetted magadnak a te népedet, az Izráelt, népedül mindörökké; és te voltál, Uram, nékik Istenök.

25

Most annakokáért, Uram Isten, a mit szóltál a te szolgád felõl, és az õ háza felõl, teljesítsd be mindörökké; és cselekedjél úgy, a mint szólottál;

26

Hogy felmagasztaltassék a te neved mindörökké, ilyen szókkal: A Seregeknek Ura az Izráelnek Istene, és Dávidnak, a te szolgádnak háza legyen állandó te elõtted!

27

Mert megjelentetted a te szolgádnak fülébe, óh Seregeknek Ura és Izráelnek Istene, ezt mondván: Házat építek néked. Ezért készteté szolgádat az õ szíve, hogy ilyen könyörgéssel könyörögjön hozzád.

28

Most azért, óh Uram Isten, (mert te vagy az Isten, és a te beszéded igazság, és te mondottad ezt a jót a te szolgád felõl),

29

Legyen a te jóakaratodnak áldása a te szolgádnak házán, hogy legyen elõtted mindörökké; mert te szólottál, Uram Isten, azért a te áldásoddal áldassék meg a te szolgádnak háza mindörökké.

2 Samuel 8


2 Samuel Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

Ezek után megveré Dávid a Filiszteusokat, és megalázá õket: és elfoglalá Dávid a Filiszteusok kezébõl Méteg Ammát.

2

És megveré a Moábitákat is, és kötéllel méré meg õket, lefektetvén õket a földre; két kötéllel méré azokat, a kik megölendõk, és egy teljes kötéllel azokat, a kik életben hagyandók valának; és a Moábiták Dávidnak adófizetõ szolgái lõnek.

3

Megveré Dávid Hadadézert is, Réhóbnak fiát, Czóbának királyát, mikor elméne, hogy hatalmát kiterjessze az Eufrátes folyó vizéig.

4

És foglyul ejtett Dávid közülök ezer és hétszáz lovagot, és húszezer gyalog embert; és inaikat elvagdaltatá Dávid minden szekeres lovaknak és csak száz szekérbe valót hagyott meg közülök.

5

Eljövének pedig a Siriabeliek Damaskusból, hogy megsegítsék Hadadézert, Czóbának királyát; és levága Dávid a Siriabeliek közül huszonkétezer férfit.

6

És helyeze Dávid állandó sereget a damaskusi Siriába; és a Siriabeliek Dávidnak adófizetõ szolgái lettek. És megoltalmazá az Úr Dávidot valahová megyen vala.

7

És elvevé Dávid az arany paizsokat is, melyek Hadadézer szolgáin valának, és bevivé azokat Jeruzsálembe.

8

Hoza annakfelette Dávid király a Hadadézer városaiból, Bétákhból és Berótaiból felette igen sok rezet.

9

Mikor pedig meghallá Tói, Hamát királya, hogy megverte Dávid Hadadézernek minden seregeit;

10

Küldé Tói Jórámot, az õ fiát Dávid királyhoz, hogy békességesen köszöntse õt, és áldja, hogy harczolt Hadadézer ellen és megverte õt (mert Hadadézer Tóival is hadakozik vala). És a Tói fia kezében aranyból, ezüstbõl és rézbõl való edények valának,

11

Melyeket Dávid király az Úrnak szentele, azzal az ezüsttel és aranynyal együtt, a melyet az Úrnak szentele mind ama népektõl, a kiket meghódoltatott;

12

A Siriabeliektõl, Moábitáktól, az Ammon fiaitól, a Filiszteusoktól, az Amálekitáktól és a Réhób fiától, Hadadézertõl, Czóbának királyától nyert prédából.

13

És hírnevet szerze Dávid, a mikor visszatért, miután a Siriabelieket leverte a sós völgyben, tizennyolczezeret.

14

Az Idumeusok közé is állandó sereget rendele, egész Idumeába állandó sereget rendele, és az Idumeusok mind Dávid szolgái lettek. És megoltalmazá az Úr Dávidot, valahová megyen vala.

15

Uralkodék azért Dávid az egész Izráelen, és szolgáltat vala Dávid az egész nép között ítéletet és igazságot.

16

Fõvezére volt Joáb, Sérujának fia, Jósafát pedig, Ahiludnak fia, emlékíró vala.

17

Sádók pedig, Akhitóbnak fia, és Akhimélek, Abjátárnak fia papok valának, és Sérája íródeák.

18

Benája Jéhójadának fia, a Kereteusok és Peleteusok elõljárója, a Dávid fiai pedig fõk valának.

2 Samuel 9


2 Samuel Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

Monda pedig Dávid: Maradt-é még valaki a Saul házanépe közül, hogy irgalmasságot cselekedjem õ vele Jonathánért?

2

Vala pedig Saul házából egy szolga, kinek neve vala Siba, kit Dávidhoz szólítának, és monda a király néki: Te vagy-é Siba? Felele: Én vagyok a te szolgád.

3

Akkor monda a király: Maradt-é még valaki a Saul házanépe közül, hogy cselekedjem vele az Isten irgalmasságát? Felele Siba a királynak: Van még Jonathánnak egy fia, ki mind a két lábára sánta.

4

Monda néki a király: Hol van? És monda Siba a királynak: Ímé az Ammiel fiának, Mákirnak házában van Ló-Debárban.

5

Akkor elkülde Dávid király, és elhozatá õt a Mákirnak, az Ammiel fiának házából Ló-Debárból.

6

És mikor megérkezett Dávidhoz Méfibóset, Jonathánnak a Saul fiának fia, arczczal leborula, és tisztességet tõn néki; és monda Dávid: Méfibóset! ki felele: Ímhol a te szolgád.

7

Monda néki Dávid: Ne félj; mert kétség nélkül irgalmasságot cselekeszem veled Jonathánért, a te atyádért; és visszaadom néked Saulnak, a te nagyatyádnak minden majorságát, és néked mindenkor asztalomnál lesz ételed.

8

Akkor fejet hajta Méfibóset, és monda: Micsoda a te szolgád, hogy a holt ebre reá tekintettél, minemû én vagyok?

9

Szólítá azután a király Sibát, Saulnak szolgáját, és monda néki: Valamije volt Saulnak és egész háznépének, mindazokat a te urad fiának adtam.

10

A majorságnak azért te viseljed gondját, és a te fiaid és szolgáid, és beszolgáltassad, hogy legyen a te urad fiának kenyere, melylyel éljen. Méfibóset pedig, a te uradnak fia, az én asztalomnál eszik mindenkor. Vala pedig Sibának tizenöt fia és húsz szolgája.

11

Felele Siba a királynak: Valamit az én uram, a király parancsol nékem, szolgájának, a képen cselekeszik a te szolgád. És Méfibóset az én asztalomnál eszik, mint a király fiainak egyike.

12

Vala pedig Méfibósetnek egy fiacskája, kinek neve Mika vala; a Siba házában lakozók pedig mindnyájan Méfibóset szolgái valának.

13

Méfibóset tehát Jeruzsálemben lakozék, mert mindenkor a király asztalánál eszik vala; és õ mind a két lábára sánta vala.

2 Samuel 10


2 Samuel Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

Lõn pedig azután, meghala az Ammon fiainak királya, és uralkodék helyette Hánon, az õ fia.

2

És monda Dávid: Irgalmasságot teszek Hánonnal, Náhás fiával, miképen az õ atyja is velem irgalmasságot tett; és hozzá külde Dávid, hogy vigasztalja õt szolgái által atyja halála felõl. Mikor Dávid szolgái Ammon fiainak földére érkezének:

3

Mondának az Ammon fiainak vezérei Hánonnak, az õ uroknak: Vajjon becsüli-é Dávid ezzel elõtted a te atyádat, hogy hozzád vigasztalókat küldött? Vajjon Dávid nem inkább azért küldötte-é hozzád szolgáit, hogy a várost megszemléljék és kikémleljék és teljesen elpusztítsák.

4

Elfogatá azért Hánon a Dávid szolgáit, és szakáloknak felét lenyiratá, és ruháikat félben elmetszeté az alfelekig, és elbocsátá õket.

5

A mint ezt Dávidnak hírül hozták, eleikbe külde, (mert ezek az emberek igen meggyaláztattak) és ezt izené a király: Maradjatok Jerikhóban mindaddig, míg megnevekedik szakálotok; és úgy jõjjetek haza.

6

Látván pedig az Ammon fiai, hogy gyûlöltekké lettek Dávid elõtt, követet küldének az Ammon fiai, és felfogadák Siriában a Béth-Réhóbbelieket és ugyancsak Siriában a Czóbeusokat, húszezer gyalogot, és Maakának királyát ezer emberrel, és a Tóbbelieket, tizenkétezer embert.

7

A mint ezt Dávid meghallá, elküldötte Joábot és a vitézeknek egész seregét.

8

Kivonulának az Ammon fiai is, és csatarendbe állottak a kapu bejárata elõtt. A Siriabeli Czóbeusok, Réhóbbeliek, Tóbbeliek és Maaka magukban valának a mezõn.

9

Látván pedig Joáb, hogy mind elõl, mind hátul ellenség van õ ellene, kiválogatá az Izráel népének színét, és a Siriabeliek ellenében állítá fel.

10

A népnek maradékát az õ öcscsének, Abisainak vezetésére bízta, hogy felállítsa azt Ammon fiainak ellenében.

11

És monda: Ha erõsebbek lesznek a Siriabeliek nálamnál, nékem segítségül légy. Ha pedig az Ammon fiai náladnál hatalmasabbak lesznek, elmegyek, hogy megsegítselek.

12

Légy erõs és legyünk bátrak a mi nemzetségünkért és a mi Istenünknek városaiért; és az Úr cselekedjék úgy, a mint néki tetszik.

13

Elérkezék azért Joáb és az õ vele való sereg a Siriabeliek ellen az ütközetre, és megfutamodának õ elõtte.

14

Látván pedig az Ammon fiai, hogy megfutamodtak a Siriabeliek, megfutamodának õk is Abisai elõtt, és beszaladának a városba; és megtére Joáb az Ammon fiaitól és méne Jeruzsálembe.

15

Mikor pedig látták a Siriabeliek, hogy megverettettek az Izráeliták által, ismét együvé gyülekezének.

16

És elkülde Hadadézer, és elhozatá a Siriabelieket, a kik a vizen túl valának, és jövének Helámba; és Sobák, Hadadézernek fõvezére volt élükön.

17

Megizenék pedig Dávidnak, a ki egybegyûjté egész Izráelt, és általméne a Jordánon, és juta Hélámhoz: és sereget rendelének a Siriabeliek Dávid ellen, és megütközének vele.

18

De a Siriabeliek megfutamodtak Izráel elõtt, és levága Dávid a Siriabeliek közül hétszáz szekerest és negyvenezer lovagot, Sobákot is, a seregnek fõvezérét megölé; és ugyanott meghala.

19

Mikor pedig látták mindazok a királyok, a kik Hadadézernek szolgái valának, hogy az Izráel által megverettek, békét kötöttek Izráellel és nékik szolgálának; és nem merének többé a Siriabeliek kijõni az Ammon fiainak segítségére.

2 Samuel 11


2 Samuel Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

Lõn pedig az esztendõ fordulásakor, mikor a királyok hadba szoktak menni, elküldé Dávid Joábot és az õ szolgáit õ vele, és mind az egész Izráelt, hogy elveszessék az Ammon fiait, és megszállják Rabba városát; Dávid pedig Jeruzsálemben maradt.

2

És lõn estefelé, mikor felkelt Dávid az õ ágyából, és a királyi palota tetején sétála: láta a tetõrõl egy asszonyt fürdeni, ki igen szép termetû vala.

3

És elkülde Dávid, és tudakozódék az asszony felõl, és monda egy ember: Nemde nem ez-é Bethsabé, Eliámnak leánya, a Hitteus Uriás felesége?

4

Akkor követeket külde Dávid, és elhozatá õt; ki beméne õ hozzá, és vele hála, mikor az õ tisztátalanságából megtisztult; és annakutána visszaméne az õ házához.

5

És fogada méhében az asszony, és elküldvén, megizené Dávidnak ilyen szóval: Teherbe estem!

6

Akkor Dávid izene Joábnak: Küldd haza hozzám a Hitteus Uriást; és elküldé Joáb Uriást Dávidhoz.

7

Mikor pedig eljutott Uriás õ hozzá, megkérdé õt Dávid Joábnak békessége felõl, a népnek békessége felõl és a harcz folyása felõl.

8

Ezután monda Dávid Uriásnak: Menj haza, és mosd meg lábaidat; kimenvén pedig Uriás a király házából, a király ajándékot külde utána.

9

Uriás azonban lefeküvék a királyi palota bejárata elõtt az õ urának minden szolgáival, és nem méne a maga házához.

10

És megjelenték Dávidnak, mondván: Nem ment le Uriás az õ házához. Akkor monda Dávid Uriásnak: Nemde nem útról jöttél-é? Miért nem mentél le a te házadhoz?

11

Felele Uriás Dávidnak: Az Isten ládája, Izráel és Júda nemzetsége sátorokban laknak, és az én uram Joáb, és az én uramnak szolgái a nyilt mezõn táboroznak: hogy mennék én be az én házamba, hogy egyem és igyam és feleségemmel háljak? Úgy élj te és úgy éljen a te lelked, hogy nem mívelem azt!

12

Monda azért Dávid Uriásnak: Maradj itt ma is, és holnap elbocsátlak. Ott marada azért Uriás Jeruzsálemben az nap és más napra kelve is.

13

Ennekutána hivatá õt Dávid, és õ vele evék és ivék, és lerészegíté õt, és kiméne estve aludni az õ ágyára, az õ urának szolgáival együtt, de házához nem méne alá.

14

Megvirradván pedig, levelet íra Dávid Joábnak, melyet Uriástól küldött el.

15

Írá pedig a levélben, mondván: Állassátok Uriást legelõl, a hol a harcz leghevesebb és háta mögül fussatok el, hogy megölettessék és meghaljon.

16

Lõn azért, hogy mikor ostromlá Joáb a várost, állatá Uriást arra a helyre, a hol tudja vala, hogy erõs vitézek vannak.

17

Kijövén azért a városbeli nép, megharczolának Joábbal, és elhullának egyesek a nép közül, Dávid szolgái közül, és a Hitteus Uriás is meghala.

18

Követet külde akkor Joáb, és megizené Dávidnak az ütközetnek egész lefolyását.

19

És megparancsolá a követnek, mondván: Ha az ütközetnek egész lefolyását teljesen elõadtad a királynak,

20

És ha a király haragra lobbanva azt mondja néked: Miért mentetek olyan közel a városhoz harczolni? Avagy nem tudtátok-é, hogy lelövöldöznek a kõfalról?

21

Kicsoda ölte meg Abiméleket, a Jérubbóset fiát? Nemde nem egy asszony üté-é agyon a kõfalról egy malomkõdarabbal és meghala Tébesben? Azért miért mentetek közel a kõfalhoz? Akkor mondd meg: A te szolgád a Hitteus Uriás is meghalt.

22

Elméne azért a követ, és mikor megérkezett, elbeszélé Dávidnak mindazt, a mivel megbízta volt õt Joáb.

23

És monda a követ Dávidnak: Azok az emberek erõt vettek felettünk, és a mezõre kijöttek ellenünk, de mi visszaûztük õket a kapu bejáratáig;

24

Azonban a kõfalról lövöldözének a nyilasok a te szolgáidra, és a király szolgái közül egyesek meghaltak; és a te szolgád, a Hitteus Uriás is meghalt.

25

Monda azért Dávid a követnek: Ezt mondjad Joábnak: Ne bánkódjál a miatt; mert a fegyver úgy megemészt egyet, mint mást. Fokozzad azért támadásodat a város ellen, hogy elpusztítsad azt. Így biztasd õt.

26

Meghallá pedig Uriásnak felesége, hogy meghalt Uriás, az õ férje, és siratá az õ férjét.

27

És mikor a gyászolásnak ideje eltelt, érette külde Dávid és házába viteté õt és lõn néki felesége, és szüle néki egy fiat. De ez a dolog, a melyet Dávid cselekedett, nem tetszék az Úrnak.

2 Samuel 12


2 Samuel Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

Elküldé azért az Úr Dávidhoz Nátán prófétát, ki bemenvén hozzá, monda néki: Két ember vala egy városban, egyik gazdag, a másik szegény.

2

A gazdagnak felette sok juhai és ökrei valának;

3

A szegénynek pedig semmije nem vala egyéb egy kis nõstény báránykájánál, a melyet vett és táplált vala, s felnevelkedett nála gyermekeivel együtt; saját falatjából evett és poharából ivott és keblén aludt, és néki olyan vala, mintegy leánya.

4

Mikor pedig utazó vendége érkezett a gazdagnak: sajnált az õ ökrei és juhai közül hozatni, hogy a vendégnek ételt készítsen belõle, a ki hozzá ment vala; hanem elvevé a szegénytõl az õ bárányát, és azt fõzeté meg a vendégnek, a ki hozzá ment.

5

Akkor felgerjede Dávidnak haragja az ember ellen, és monda Nátánnak: Él az Úr, hogy halálnak fia az az ember, a ki azt cselekedte.

6

A bárányért pedig négy annyit kell adnia, mivelhogy ezt mívelte, és annak nem kedvezett.

7

És monda Nátán Dávidnak: Te vagy az az ember! Ezt mondja az Úr, Izráelnek Istene: Én kentelek fel téged, hogy király légy Izráel felett, és megszabadítottalak téged a Saul kezébõl.

8

És néked adtam a te urad házát, és a te uradnak feleségeit a te kebeledbe; ennek felette néked adtam Izráelnek és Júdának házát; és ha még ez kevés volt, ezt s ezt adtam volna néked.

9

Miért vetetted meg az Úrnak beszédét, oly dolgot cselekedvén, mely útálatos õ elõtte? A Hitteus Uriást fegyverrel ölted meg, és az õ feleségét magadnak vetted feleségül; magát pedig az Ammon fiainak fegyverével ölted meg.

10

Most azért ne távozzék el a fegyver soha házadból, mivel megútáltál engem, és a Hitteus Uriás feleségét elvetted, hogy feleséged legyen.

11

Ezt mondja az Úr: Ímé én épen a saját házadból bocsátok reád csapásokat, és feleségeidet szemed láttára veszem el, és adom más felebarátodnak, és hál a te feleségeiddel fényes nappal.

12

Mert te titkon cselekedtél; de én az egész Izráel elõtt és napvilágnál cselekeszem azt.

13

Monda azért Dávid Nátánnak: Vétkeztem az Úr ellen! És monda Nátán Dávidnak: Az Úr is elvette a te bûnödet, nem fogsz meghalni.

14

Mindazáltal, mivel alkalmat adtál a gyalázásra az Úr ellenségeinek e dologban: a te fiad is, a ki lett néked, bizonynyal meghal.

15

Ezekután elméne Nátán az õ házához. És megveré az Úr a gyermeket, a kit az Uriás felesége szült vala Dávidnak; és megbetegedék.

16

És könyörge Dávid az Istennek a gyermekért, és bõjtöle is Dávid, és bemenvén, a földön feküvék éjjel.

17

Felkelének azért az õ házának vénei és menének õ hozzá, hogy felemeljék õt a földrõl: de nem akará, és nem is evék õ velek kenyeret.

18

Hetednapra azért meghala a gyermek, és nem merik vala a Dávid szolgái néki megmondani, hogy meghalt a gyermek, mert ezt mondják vala: Ímé, még mikor a gyermek élt, szólottunk néki és meg sem hallotta szónkat; hogyan mondanánk meg néki, hogy meghalt a gyermek, hogy magának bajt szerezzen?

19

Látván pedig Dávid, hogy az õ szolgái suttognak, eszébe vevé Dávid, hogy meghalt a gyermek, és monda Dávid az õ szolgáinak: Meghalt-é a gyermek? Azok mondának: Meghalt.

20

Felkelvén azért Dávid a földrõl, megmosdék és megkené magát és más ruhát võn magára, és bemenvén az Úr házába, imádkozék. Azután beméne a maga házába, és kérésére kenyeret vivének eleibe, és evék.

21

Akkor mondának az õ szolgái néki: Mi dolog ez, a mit míveltél? Míg a gyermek élt, bõjtöltél és sírtál; most pedig, hogy meghalt a gyermek, felkelél és kenyeret ettél.

22

Monda õ: Míg a gyermek élt, addig bõjtöltem és sírtam; mert ezt mondottam: Ki tudja, talán az Úr könyörül rajtam, és megél a gyermek.

23

De most, hogy meghalt, vajjon miért bõjtölnék? Vajjon visszahozhatom-é azzal? Én megyek õ hozzá, de õ nem jõ ide vissza én hozzám.

24

És megvigasztalá Dávid az õ feleségét, Bethsabét, és beméne hozzá, és vele hála. És õ szült fiat, és nevezé annak nevét Salamonnak, és az Úr szereté azt,

25

A mint megizente vala Nátán próféta által, ki nevezé az õ nevét Jedidjának, az Úrért.

26

Joáb pedig hadakozék az Ammon fiainak városa, Rabba ellen, és megvevé a királyi várost.

27

És követeket külde Dávidhoz Joáb ilyen követséggel: Hadakoztam Rabba ellen, és meg is vettem a városnak egyik részét, a hol a víz van.

28

Most azért gyûjtsd egybe a népnek maradékát, és szállj táborba a város ellen, foglald el azt, nehogy valamiképen, ha én foglalnám el, róla neveztessék az én nevem.

29

Egybegyûjté azért Dávid mind az egész népet, és aláméne Rabba ellen, és harczola ellene, és elfoglalá azt.

30

És elvevé az õ királyuknak koronáját annak fejérõl, melynek súlya egy tálentum arany volt, és drága kövekkel vala rakva, és lõn a Dávid fején, és a városból felette sok zsákmányt hozott el.

31

A népet pedig, mely benne vala, kihozatá; és némelyét fûrész, némelyét vasborona alá, némelyét fejsze alá vetteté; némelyeket mészkemenczén vitt által, és így cselekedék az Ammon fiainak minden városával. Haza méne azután Dávid és az egész nép Jeruzsálembe.

2 Samuel 13


2 Samuel Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

Lõn ennekutána, hogy Absolonnak, Dávid fiának igen szép huga vala, kinek neve Támár vala; és Amnon, a Dávid fia megszereté õt.

2

Igen nagy gyötrelemben vala pedig Amnon, úgy hogy beteggé lett az õ hugáért, Támárért; mert szûz vala, és Amnon elõtt lehetetlennek tünt fel, hogy rajta valamit elkövessen.

3

Vala azonban Amnonnak egy barátja, kinek Jonadáb vala neve, Simeának, Dávid testvérének fia; Jonadáb pedig igen eszes ember vala.

4

Ki monda néki: Mi az oka, hogy te naponként soványodol, királynak fia? Nem mondhatnád-é meg nékem? És monda néki Amnon: Támárt, Absolon öcsémnek hugát igen szeretem.

5

És monda néki Jonadáb: Feküdj le ágyadba, és tedd betegnek magadat. És ha eljön atyád, hogy meglátogasson, mondd azt néki: Jõjjön ide, kérlek, Támár, az én hugom, hadd adjon ennem; és itt szemem elõtt készítse el az ételt, hogy én is lássam, és az õ kezébõl egyem.

6

Lefeküvék azért Amnon, és tetteté, mintha beteg volna; mikor azután eljött a király, hogy õt meglátogassa, monda Amnon a királynak: Kérlek, hadd jõjjön ide hozzám Támár hugom, hadd csináljon elõttem egy pár bélest, és hadd egyem az õ kezébõl.

7

Elkülde azért Dávid a Támár házához, ezt izenvén: Eredj el mindjárt az Amnon bátyád házához, és készíts valami ennivalót néki.

8

Beméne azért Támár az Amnon bátyja házába, õ pedig fekszik vala. És lisztet vévén, meggyúrá és bélest csinála õ elõtte, és megfõzé a bélest.

9

Elõhozá annakutána a serpenyõt, és kitölté eleibe; de õ nem akara enni. És monda Amnon: Küldjetek ki mellõlem mindenkit; és kimenének mindnyájan elõle.

10

Akkor monda Amnon Támárnak: Hozd be a kamarába az étket, hadd egyem kezedbõl; vevé azért Támár a bélest, melyet készített vala, és bevivé Amnon bátyjának az ágyasházba.

11

És eleibe vivé, hogy egyék, és megragadá õt, és monda néki: Jõjj, feküdj mellém, húgom.

12

Õ pedig monda néki: Ne, bátyám, engem meg ne ronts, mert nem szoktak így cselekedni Izráelben, ne kövess el ilyen gyalázatot.

13

És én, ugyan hová vigyem szégyenemet? Te pedig olyan leszel Izráelben, mint egy bolond. Azért kérlek, szólj a királynak, mert nem fog megtagadni engem tõled.

14

Õ azonban nem akart szavára hallgatni, hanem erõsebb levén nála, erõt vett rajta, és vele feküvék.

15

És meggyûlölé õt Amnon felette igen, mert nagyobb lõn gyûlölete, melylyel gyûlölte õt, a szeretetnél, melylyel õt megszerette vala. És monda néki Amnon: Kelj fel, eredj dolgodra.

16

Ki felele néki: Ne kövess el nagyobb gonoszságot annál, a melyet rajtam véghezvittél, hogy elûzz engem. Õ azonban nem akart reá hallgatni,

17

Hanem beszólítá szolgáját, a ki néki szolgál vala, és monda: Ûzd ki õt gyorsan elõlem, és zárd be az ajtót utána.

18

Vala pedig õ rajta igen szép tarka szoknya, a milyenben a király leányai szoktak járni, míg szûzek valának. Kiûzé azért õt a szolga, és bezárá az ajtót utána.

19

Hamut hinte azért Támár az õ fejére, és a tarka szoknyát, mely rajta volt, meghasogatá, kezét pedig fejére tevén, jajgatva jár vala.

20

És monda néki a bátyja, Absolon: Talán Amnon bátyád volt veled? Azért hallgass most, hugom, mert atyádfia, ne bánkódjál azon felettébb. Lakozék azért Támár nagy árvaságban az õ bátyjának, Absolonnak házában.

21

Dávid király pedig hallván mindezeket, felette igen megharaguvék.

22

Nem szóla pedig semmit felõle Absolon Amnonnak, sem jót, sem gonoszt; mert igen gyûlöli vala Absolon Amnont, mivelhogy megszeplõsítette az õ hugát, Támárt.

23

És lõn két esztendõ mulva, mikor Absolonnak juhait nyírták Baál- Hásorban, mely Efraimban van, meghívá Absolon mind a király fiait.

24

Beméne Absolon a királyhoz is, és monda: Ímé most nyírják a te szolgádnak juhait, azért jõjjön el kérem a király és az õ szolgái a te szolgáddal.

25

Monda a király Absolonnak: Ne, fiam, ne menjünk el mindnyájan, hogy meg ne terheljünk téged. És ismét erõlteti vala õt, de nem akara elmenni, hanem megáldá õt.

26

Monda mégis Absolon: Ha nem, úgy jõjjön el velünk Amnon, az én testvérem. Felele néki a király: Miért menne el veled?

27

Mikor pedig erõltette õt Absolon, elbocsátá õ vele Amnont is és mind a király fiait.

28

Parancsola pedig Absolon az õ szolgáinak, ezt mondván: Kérlek, vigyázzatok, és mikor Amnon a bortól jókedvû lesz és mondom néktek: akkor üssétek le Amnont és öljétek meg õt, semmit ne féljetek, hiszen én parancsoltam néktek, legyetek bátrak, ne féljetek.

29

Úgy cselekedének azért az Absolon szolgái Amnonnal, a mint Absolon parancsolta vala. A király fiai pedig mindnyájan felkelének, és ki-ki öszvérére üle, és elszaladának.

30

Mikor pedig még az útban voltak, a hír eljutott Dávidhoz, mondván: Mind megölte Absolon a király fiait, egy sem maradt meg közülök.

31

Akkor felkele a király, megszaggatá ruháit, és a földre feküvék, és az õ szolgái mindnyájan megszaggatott ruhában állanak vala elõtte.

32

Szóla pedig Jonadáb, Simeának, a Dávid testvérének fia, és monda: Ne mondja azt az én uram, hogy a királynak minden fiait megölték, mert csak Amnon halt meg egyedül; mert attól a naptól fogva, hogy az õ hugát megszeplõsítette, Absolonnak mindig szájában volt ez a dolog.

33

Ne vegye azért szívére az én uram, a király, azt gondolván, hogy a királynak minden fiai meghaltak, mert csak Amnon halt meg egyedül.

34

Absolon pedig elmenekült. És felemelvén az õrálló az õ szemeit, látá, hogy sok ember jõ az úton õ mögötte, a hegyoldalon.

35

És monda Jonadáb a királynak: Ímé jõnek a király fiai; a mint a te szolgád mondá, úgy történt.

36

És lõn, a mint megszünt beszélni, megérkezének a király fiai, és szavokat felemelvén, sírának; és maga a király is és az õ szolgái mindnyájan felette igen sírának.

37

Absolon pedig elfuta, és méne Talmaihoz, Ammihur fiához, Gessurnak királyához. És Dávid minden nap siratá az õ fiát.

38

Absolon pedig, minekutána elfutott és Gessurba ment, három esztendeig volt ott.

39

Dávid király pedig felhagyott azzal, hogy Absolon ellen menjen, mert megvigasztalódott Amnon felõl, hogy meghalt.

2 Samuel 14


2 Samuel Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

Észrevévén Joáb, Sérujának fia, hogy a királynak szíve vágyakozik Absolon után,

2

Elkülde Joáb Tékoa városába, és hozata onnét egy asszonyt, ki igen eszes vala, és monda néki: Kérlek tetessed, mintha nagy keserûséged volna, és öltözzél fel gyászruhába, és olajjal se kend meg magadat; és légy olyan, mint aféle asszony, ki sokáig siratta halottját.

3

És menj be a királyhoz, s így és így szólj hozzá. És Joáb szájába adta, hogy mit kelljen szólani.

4

Szóla azért a Tékoabeli asszony a királynak, minekutána arczczal a földre leborult, és térdet-fejet hajtott, és monda: Segíts meg, óh király!

5

És monda néki a király: Mi bajod van? Felele az: Óh, én özvegyasszony vagyok, mert az én férjem meghalt.

6

És a te szolgálódnak két fia vala, kik összevesztek a mezõn, és mivel nem vala senki, a ki õket megvédte volna, az egyik megsérté a másikat és megölé.

7

És ímé az egész háznép ellene támadott a te szolgálóleányodnak, és ezt mondják: Add kezünkbe az õ testvérének gyilkosát, hadd öljük meg õt az õ testvérének lelkéért, a kit megölt, és veszessük el az örököst is. Így akarják eloltani a kicsiny szikrácskát, a mely nékem megmaradott, hogy az én férjemnek ne maradjon se neve, se maradéka a föld színén.

8

Monda azért a király az asszonynak: Menj el házadhoz, és parancsolok a te dolgod felõl.

9

Felele pedig a Tékoából való asszony a királynak: Uram király, én rajtam legyen a bûn súlya és az én atyámnak házán, de a király és az õ trónja ártatlan leszen.

10

Monda erre a király: A ki te ellened szól, hozd ide elõmbe, és többé nem fog illetni téged.

11

Akkor õ monda: Emlékezzék meg kérlek, a király az Úrról, a te Istenedrõl: hogy a vérbosszúló ne szaporítsa a pusztulást, és hogy az én fiamat ne veszessék el. Felele a király: Él az Úr, hogy a te fiadnak egy hajszála sem esik le a földre.

12

És monda az asszony: Kérlek, hadd szóljon a te szolgálód csak egy szót az én uramnak, a királynak; és õ monda: Szólj.

13

Akkor monda az asszony: Miért gondoltál ehhez hasonló dolgot az Isten népe ellen (mert mivel a király ezt a szót szólotta, mintegy maga is bûnös), hogy a király azt, a kit eltaszított magától, nem hívatja vissza?

14

Mert bizonyára meg kell halnunk, és olyanok vagyunk, mint a víz, mely a földre kiöntetvén, fel nem szedhetõ, és az Isten egy lelket sem akar elvenni, hanem azt a gondolatot gondolja magában, hogy ne legyen számkivetve elõtte az eltaszított sem.

15

Most annakokáért azért jöttem ide, hogy én szólnék a királynak, az én uramnak, noha sokan rettentettek engem ettõl; mindazáltal azt mondotta a te szolgálód: Mégis beszélek a királylyal, hátha megteszi a király, a mit az õ szolgálóleánya mond.

16

Igen, meghallgatja a király, és megszabadítja az õ szolgálóleányát annak kezébõl, a ki engem el akar veszteni és velem együtt az én fiamat az Istennek örökségébõl.

17

Annakfelette ezt gondolta a te szolgálóleányod: Az én uramnak, a királynak beszéde szerezzen nyugodalmat, mert mint az Istennek angyala, olyan az én uram, a király, mivelhogy meghallgatja mind a jót, mind a gonoszt. És az Úr a te Istened legyen te veled.

18

És felelvén a király, monda az asszonynak: Kérlek, ne tagadd meg, a mit tõled kérek. És monda az asszony: Mondja el az én uram, a király, kérlek!

19

És monda a király: Vajjon mindezekben nem a Joáb keze van-é veled? Felele az asszony, és monda: Él a te lelked, óh uram, király, hogy sem jobbra, sem balra nem lehet térni attól, a mit az én uram, a király szól; mert a te szolgád Joáb hagyta ezt nékem, és mindezeket a szókat õ adta a te szolgálóleányodnak szájába.

20

Hogy a dolognak más fordulatot adjon, azért tette ezt Joáb, a te szolgád. De az én uram bölcs, az Isten angyalának bölcsesége szerint, hogy mindent észrevegyen, a mi a földön van.

21

Akkor monda a király Joábnak: Ímé megteszem ezt a dolgot. Eredj el, és hozd haza az én fiamat, Absolont.

22

És a földre arczczal leborula Joáb, és térdet-fejet hajtván, megköszöné a királynak, és monda Joáb: Ma ismerte meg, uram király, a te szolgád, hogy van valami becsületem elõtted; mert az õ szolgájának beszédét megcselekedte a király.

23

Felkele azért Joáb, és elméne Gessurba, és haza hozá Absolont Jeruzsálembe.

24

És monda a király: Menjen a maga házába, és az én színemet ne lássa. Tére azért Absolon az õ házába, és a királynak orczáját nem láthatá.

25

Nem vala pedig az egész Izráelben olyan szép ember, mint Absolon, ki dicséretre olyan méltó volna; tetõtõl fogva talpig õ benne semmi hiba nem vala.

26

És mikor a fejét megnyiratja (mert minden esztendõben megnyiratja vala, mivel igen nehéz volna, azért nyiratja le), az õ fejének haja nyom vala kétszáz siklust a királyi mérték szerint.

27

Lõn pedig Absolonnak három fia és egy leánya, kinek neve Támár vala; ez igen szép termetû asszony vala.

28

Két esztendõt töltött immár Absolon Jeruzsálemben, de a királynak színét még nem látta.

29

Elkülde azért Absolon Joábhoz, hogy õt a királyhoz küldje, ki nem akara hozzá menni; és elkülde másodszor is, de õ még sem akart elmenni.

30

Monda azért az õ szolgáinak: Nézzétek, a Joáb gazdasága az enyém mellett van, és ott van az õ árpája: menjetek el, és gyújtsátok fel tûzzel; és meggyújták az Absolon szolgái a gazdaságot tûzzel.

31

Felkele azért Joáb, és méne Absolonhoz az õ házába, és monda néki: Mi az oka, hogy a te szolgáid az én gazdaságomat felgyújtották tûzzel?

32

Felele Absolon Joábnak: Azért mert hozzád küldöttem ily szóval, hogy ide jõjj, hogy a királyhoz küldjelek, hogy ezt mondjad néki: Mi szükség volt hazajõnöm Gessurból? Jobb volna most is nékem ott lennem. Most azért szeretném a király arczát látni; ha van bennem álnokság, ölessen meg engem.

33

Elméne azért Joáb a királyhoz, és megmondá néki. És akkor hivatá a király Absolont, és elméne a királyhoz, és fejet hajtván a király elõtt, arczczal a földre borula. És megcsókolá a király Absolont.

2 Samuel 15


2 Samuel Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

Lõn pedig annakutána, szerze magának Absolon szekeret, lovakat és ötven embert, kik elõtte szaladjanak.

2

És reggelenként felkelvén Absolon, megálla az útfélen a kapuban, és mindenkit, a kinek dolga lévén, a királyhoz megy ítélet végett, megszólíta Absolon, és megkérdé: Micsoda városból való vagy te? És ha azt mondá: Izráelnek egyik nemzetségébõl való a te szolgád;

3

Monda néki Absolon: Ímé a te beszéded mind jó és mind igaz; de senki sincs, a ki téged meghallgatna a királynál.

4

Mondja vala ismét Absolon: Vajha valaki engem tenne ítélõbíróvá e földön, és én hozzám jõne minden ember, a kinek valami ügye és pere volna, igazat tennék néki.

5

Mikor pedig valaki hozzá megy és fejet hajt vala néki, azonnal kezét nyujtja vala, és megfogván, megcsókolja vala õt.

6

És e képen cselekedék Absolon egész Izráellel, valakik ítéletért a királyhoz mennek vala, és így Absolon az Izráel fiainak szíveket alattomban megnyeri vala.

7

Lõn pedig negyven esztendõ mulván, monda Absolon a királynak: Hadd menjek el, és teljesítsem Hebronban azt a fogadást, melyet fogadtam az Úrnak;

8

Mert fogadást tett a te szolgád, mikor Gessurban laktam, mely Siriában van, ezt mondván: Ha valóban hazavezérel engem az Úr Jeruzsálembe, az Úrnak szolgálok.

9

Monda néki a király: Menj el békével; és felkelvén, elméne Hebronba.

10

Hírnököket külde pedig Absolon Izráelnek minden nemzetségéhez, hogy megmondják: Mikor a trombitaszót halljátok, azt mondjátok: Absolon uralkodik Hebronban.

11

És Absolonnal együtt kétszáz férfi is elméne Jeruzsálembõl, kiket meghívott, kik jóhiszemûleg menének, semmit nem tudván a dologról.

12

És elküldvén Absolon, hivatá a Gilóból való Akhitófelt is, Dávidnak tanácsosát, az õ városából Gilóból, míg õ az áldozatot végezte. És igen nagy lõn az összeesküvés, és a nép gyülekezék és szaporodék Absolon mellett.

13

És követ méne Dávidhoz ilyen izenettel: Az Izráel népének szíve Absolon felé hajlik.

14

Akkor monda Dávid minden szolgáinak, kik vele valának Jeruzsálemben: Keljetek fel, és fussunk el, mert itt nincsen számunkra menekülés Absolon elõl; siessetek elmenni, hogy valamikép sietve utól ne érjen minket, s ne hozzon szerencsétlenséget reánk, és a várost le ne vágja fegyvernek élével.

15

Mondának pedig a király szolgái a királynak: Minden úgy legyen, a mint tetszik a királynak, a mi urunknak, ímé itt vannak a te szolgáid.

16

Kiméne azért a király és egész háznépe õ utána, és otthon hagyá a király tíz ágyasát, hogy õrizzék a házat.

17

És kimenvén a király és egész háznépe õ utána, megállapodának a legszélsõ háznál.

18

És minden szolgái õ mellé menének; és a Kereteusok, a Peleteusok mind, a Gitteusok is mind, az a hatszáz férfi, kik vele jövének Gáthból, elvonulának a király elõtt.

19

Monda pedig a király a Gitteus Ittainak: Miért jössz el te is mi velünk? Menj vissza, és maradj a királynál, mert te idegen vagy és vissza is költözhetel szülõ helyedre.

20

Csak tegnap jöttél, és már ma zaklassalak téged, hogy velünk jõjj? Én megyek oda, a hova mehetek; te pedig térj vissza, és vidd vissza testvéredet is; irgalmasság és igazság legyen veled.

21

És felele Ittai a királynak, mondván: Él az Úr és él az én uram, a király, hogy valahol lesz az én uram, a király, mind halálában, mind életében, ott lesz a te szolgád is.

22

Monda azért Dávid Ittainak: Ám jõjj el és menjünk el. És elméne a Gitteus Ittai és az õ emberei együtt, még a kicsinyek is, valakik vele valának.

23

És az egész föld népe nagy jajgatással sír vala, mikor az egész nép elméne. A király azért általméne a Kedron patakán, és a nép mind átméne az útra, a puszta felé.

24

És ímé vele vala Sádók is, és a Léviták mind, kik az Isten szövetségének ládáját hordozzák vala; és letevék az Isten ládáját. Azonközben Abjátár is felméne, míg a nép a városból mind kitakarodék.

25

És monda a király Sádóknak: Vidd vissza az Isten ládáját a városba, ha én az Úr elõtt kedves leszek, engem ismét haza hoz, megmutatja nékem azt, és az õ sátorát.

26

Ha pedig azt mondja: Nem gyönyörködöm benned: Ímhol vagyok, cselekedjék velem úgy, a mint néki tetszik.

27

Monda annakfelette a király Sádók papnak: Nemde nem próféta vagy-é te? Azért menj haza békességben a városba, Akhimás is, a te fiad, és az Abjátár fia, Jonathán, a ti két fiatok, veletek együtt.

28

Lássátok, ímé én itt idõzöm, ennek a pusztának sík mezején, míg tõletek hír jõ, és nékem izentek.

29

Visszavivék azért Sádók és Abjátár Jeruzsálembe az Isten ládáját, és otthon maradának.

30

Dávid pedig felméne az olajfáknak hegyén, mentében sírva, fejét beborítva, saru nélkül ment, és az egész nép, mely vele volt, kiki beborította fejét, és mentökben sírának.

31

Megizenék azonközben Dávidnak, hogy Akhitófel is a pártosok között van Absolonnal, és monda Dávid: Kérlek, óh Uram, hiúsítsd meg az Akhitófel tanácsát.

32

És a mint feljuta Dávid a hegy tetejére, hogy ott imádkozzék az Istennek, ímé eleibe jöve az Árkeából való Khúsai, ki ruháját megszaggatá és földet hinte fejére.

33

És monda néki Dávid: Ha eljösz velem, terhemre leszel nékem;

34

De ha a városba visszatérsz, és ezt mondod Absolonnak: Te szolgád vagyok, óh király; ennekelõtte a te atyád szolgája voltam, most immár a te szolgád leszek, megronthatod Akhitófelnek ellenem való tanácsát.

35

És ímé veled lesznek ott Sádók és Abjátár papok; azért minden dolgot, a mit hallándasz a király házából, mondj meg a papoknak, Sádóknak és Abjátárnak.

36

Ímé ott van velök az õ két fiok is, Akhimás, a Sádók fia, és Jonathán, az Abjátár fia, kik által nékem mindjárt megizenhetitek, valamit hallotok.

37

Elméne azért Khúsai, a Dávid barátja a városba, Absolon pedig bevonula Jeruzsálembe.

2 Samuel 16


2 Samuel Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

Mikor pedig Dávid egy kevéssé alább ment a hegy tetejérõl, eleibe jöve Siba, a Mefibóset szolgája, két megnyergelt szamárral, melyeken kétszáz kenyér és száz kötés aszúszõlõ és száz csomó füge és egy tömlõ bor vala.

2

És monda a király Sibának: Mit akarsz ezzel? Felele Siba: A szamarak a király háznépéé legyenek, hogy rajtok járjanak; a kenyér pedig és a füge, hogy a szolgák megegyék, és a bor, hogy igyék, a ki megfárad a pusztában.

3

És monda a király: Hol van most a te uradnak fia? Felele Siba a királynak: Ímé Jeruzsálemben marada, mert azt mondja: Visszaadja ma nékem Izráel háznépe az én atyámnak országát.

4

És monda a király Sibának: Ímé minden tied legyen, valamije volt Mefibósetnek. Monda akkor Siba: Meghajtom magamat; vajha kegyelmet találnék elõtted, óh uram király!

5

Elméne azután Dávid király Bahurimig, és ímé onnan egy férfi jöve ki a Saul nemzetségébõl való, kinek neve Sémei vala, Gérának fia, és kijövén szidalmazza vala õket.

6

És kõvel hajigálá Dávidot és Dávid királynak minden szolgáit, jóllehet az egész nép és az erõs férfiak mindnyájan az õ jobb és balkeze felõl valának.

7

És így szóla Sémei szitkozódása közben: Eredj, eredj te vérszopó és istentelen ember!

8

Megfizet most az Úr néked Saul egész házanépének véréért, a ki helyett te uralkodol; és adta az Úr az országot a te fiadnak, Absolonnak: és ímé te nyomorúságban vagy, mert vérszopó ember vagy!

9

Monda pedig Abisai, Sérujának fia, a királynak: Hogyan szidalmazhatja ez a holt eb az én uramat, a királyt? Majd én elmegyek és fejét veszem.

10

Monda pedig a király: Mi közöm van veletek, Sérujának fiai? Hadd szidalmazzon, mert az Úr mondotta néki: Szidalmazzad Dávidot; és ki mondhatja néki: Miért míveled ezt?

11

És monda Dávid Abisainak és minden szolgáinak: Íme az én fiam, ki az én ágyékomból származott, kergeti az én életemet: hogyne cselekedné tehát e Benjáminita? Hagyjatok békét néki, hadd szidalmazzon; mert az Úr mondotta néki.

12

Netalán reá tekint az Úr az én nyomorúságomra, és jóval fizet még ma nékem az Úr az õ átka helyett.

13

És megy vala Dávid és az õ népe az úton, Sémei pedig a hegyoldalon átellenében menvén, mentében átkozódik és köveket hajigál vala õ ellenébe, és port hány vala.

14

Eljuta annakutána a király és az egész nép, mely vele vala, Ajefimbe, és ott megnyugovék.

15

Absolon pedig és az egész nép, Izráelnek férfiai, bemenének Jeruzsálembe, és Akhitófel is õ vele.

16

Mikor pedig az Arkeából való Khúsai, a Dávid barátja bement Absolonhoz, monda Khúsai Absolonnak: Éljen a király, éljen a király!

17

És monda Absolon Khúsainak: Ez-é a barátod iránti szereteted? Miért nem mentél el barátoddal?

18

Felele Khúsai Absolonnak: Nem, hanem a kit az Úr és ez a nép választ, és az Izráelnek minden fiai: azé leszek és azzal maradok.

19

Azután ugyan kinek szolgálnék örömestebb, mint az én barátom fiának? A mint szolgáltam a te atyádnak, szintén olyan leszek te hozzád is.

20

Monda pedig Absolon Akhitófelnek: Adjatok tanácsot, mit cselekedjünk?

21

Felele Akhitófel Absolonnak: Menj be a te atyádnak ágyasaihoz, a kiket itthon hagyott, hogy õriznék a házat: és megérti az egész Izráel, hogy te atyád elõtt gyûlöltté tetted magadat, és annál inkább megerõsödnek mindazoknak kezeik, a kik melletted vannak.

22

Sátort vonának azért Absolonnak a tetõn, és beméne Absolon az õ atyjának ágyasaihoz, az egész Izráelnek szeme láttára.

23

És Akhitófel tanácsa, melyet adott, olyannak tekintetett abban az idõben, mintha valaki az Isten szavát kérdezte volna; olyan volt Akhitófelnek minden tanácsa mind Dávid elõtt, mind Absolon elõtt.

2 Samuel 17


2 Samuel Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

Monda azért Akhitófel Absolonnak: Engedj kiválasztanom tizenkétezer embert, hogy felkeljek, és üldözzem Dávidot ez éjjel.

2

És megtámadom õt, míg fáradt és erõtlen kezû; megrettentem õt, és megfutamodik az egész nép, mely vele van; és a királyt magát megölöm.

3

És visszavezetem te hozzád az egész népet, mert az egésznek visszatérése attól a férfiútól függ, a kit te üldözöl; és akkor az egész nép békességben lesz.

4

Igen tetszék e beszéd Absolonnak és Izráel minden véneinek.

5

És monda Absolon: Hívják ide mégis az Arkeabeli Khúsait is, és hallgassuk meg, mit szól õ is.

6

És mikor megérkezék Khúsai Absolonhoz, monda néki Absolon ilyenképen: Akhitófel ilyen tanácsot ád, megfogadjuk-é az õ szavát, vagy ne? Szólj hozzá.

7

Monda akkor Khúsai Absolonnak: Nem jó tanács az, a melyet Akhitófel ez egyszer adott.

8

És monda Khúsai: Tudod magad, hogy a te atyád és az õ emberei igen erõs vitézek és igen elkeseredett szívûek, mint a kölykeitõl megfosztott medve a mezõn. Annakfelette a te atyád igen hadakozó ember, ki nem alszik a néppel együtt.

9

Ilyenkor õ valami barlangban lappang, vagy valami más helyen, és meglehet, hogy mindjárt kezdetben elesvén némelyek közülök, valaki meghallja, és azt kezdi mondani: Megveretett az Absolon népe.

10

És még az erõs vitéz is, kinek szíve olyan, mint az oroszlánnak szíve, igen megrémül; mert az egész Izráel tudja, hogy a te atyád igen erõs vitéz, és azok is, a kik vele vannak, erõs vitézek.

11

Én azért azt tanácsolom, hogy gyûjtsd magadhoz az egész Izráelt Dántól fogva mind Bersebáig, oly számban, mint a tenger partján való föveny; és magad is menj el a hadba.

12

Akkor aztán támadjuk meg õt azon a helyen, a hol található, és úgy lepjük meg õt, miként a harmat a földre esik, hogy se közüle, se azok közül, a kik vele vannak, egy se maradjon meg.

13

Ha pedig városba szaladna, mind az egész Izráel köteleket húzzon a város körül, és vonjuk azt a patakba, hogy még csak egy kövecskét se találjanak ott.

14

És monda Absolon és Izráelnek minden férfia: Jobb az Arkeabeli Khúsainak tanácsa az Akhitófel tanácsánál. Az Úr parancsolta vala pedig, hogy az Akhitófel tanácsa elvettessék, mely jó vala, hogy veszedelmet hozzon az Úr Absolonra.

15

Monda pedig Khúsai Sádók és Abjátár papoknak: Ilyen s ilyen tanácsot adott Akhitófel Absolonnak és Izráel véneinek; én pedig ilyen s ilyen tanácsot adtam.

16

Azért sietve küldjetek el, és izenjétek meg Dávidnak ilyen szóval: Ne maradj ez éjjel a pusztának mezején, hanem inkább menj át, hogy valamiképen el ne nyelettessék a király és az egész nép, mely vele van.

17

Jonathán pedig és Akhimás a Rógel forrásánál állanak vala, a hová méne egy leányzó, ki megmondá ezeket nékik, és õk elmenvén, megmondák Dávid királynak, mert nem akarják vala magokat megmutatni, bemenvén a városba.

18

Meglátá mindazáltal õket egy szolga, és megmondá Absolonnak: Elmenének azért õk ketten sietséggel, és menének egy ember házába Bahurim városában, kinek tornáczában volt egy kút, és oda szállának alá.

19

Az asszony pedig egy terítõt võn és beteríté a kút száját, arra pedig darált árpát hintett; és nem vevék észre.

20

Menének pedig az Absolon szolgái az asszonyhoz a házba, és mondának: Hol van Akhimás és Jonathán? Felele nékik az asszony: Általgázolának a patakon. És keresék õket, de mivel nem találták, visszatérének Jeruzsálembe.

21

Mikor pedig elmentek, kijövének a kútból, és elmenvén, megmondák ezeket Dávid királynak, és mondának Dávidnak: Keljetek fel és menjetek által gyorsan a vizen; mert ilyen tanácsot adott ti ellenetek Akhitófel.

22

Felkele azért Dávid és mind a vele való nép, és általkelének a Jordánon, míg megvirrada; egy sem hiányzék, a ki által nem ment volna a Jordánon.

23

Látván pedig Akhitófel, hogy az õ tanácsát nem hajtották végre: megnyergelé szamarát, és felkelvén elméne házához, az õ városába; és elrendezvén háznépének dolgát, megfojtá magát, és meghala; és eltemetteték az õ atyjának sírjába.

24

És midõn Dávid Mahanáimba érkezett, átkele Absolon a Jordánon, õ és Izráelnek férfiai mindnyájan õ vele.

25

És Amasát tevé Absolon fõvezérré a sereg felett Joáb helyett. Amasa pedig egy férfi fia vala, a kinek a neve az Izráelita Jithra vala, a ki beméne Abigailhoz, a Náhás leányához, ki Sérujának, a Joáb anyjának nõvére vala.

26

És tábort jára Izráel és Absolon a Gileád földén.

27

Lõn pedig, hogy mikor Dávid Mahanáimba jutott, ímé Sóbi, az Ammoniták városából, Rabbából való Náhásnak fia, és a Ló- Debár városból való Ammielnek fia, Mákir, és a Gileád tartományában, Rógelimban lakozó Barzillai.

28

Ágynemût, medenczéket és cserépedényeket, búzát, árpát, lisztet, pergelt búzát, babot, lencsét, pergelt árpát,

29

Mézet, vajat, juhot, ünõsajtokat hozának Dávidnak és az õ vele való népnek eleségül. Mert azt gondolják vala magokban: A nép éhes, fáradt és eltikkadt a pusztában.

2 Samuel 18


2 Samuel Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

Megszámlálá pedig Dávid a népet, a mely vele vala, s ezredeseket és századosokat rendele föléjök.

2

És hagyá Dávid a népnek harmadrészét Joáb keze alatt, és harmadrészét Séruja fiának, Abisainak, Joáb atyjafiának keze alatt, harmadrészét pedig bízá a Gitteus Ittai kezére. És monda a népnek a király: Bizony én magam is elmegyek veletek.

3

De a nép monda: Ne jõjj; mert ha netalán mi megfutamodunk is, velünk nem gondolnak, és ha felerészben meghalunk is, velünk semmit sem gondolnak; de te teszesz anynyit, mint mi tízezeren: jobb azért, hogy te a városból légy nékünk segítségül.

4

Monda azért nékik a király: A mi néktek jónak tetszik, én azt mívelem. Megálla azért a király a kapuban, és az egész sereg megy vala ki százanként és ezerenként.

5

Parancsola pedig a király Joábnak, Abisainak és Ittainak, mondván: Az én fiammal, Absolonnal én érettem kiméletesen bánjatok; hallá pedig ezt mind az egész had, mikor a király mindenik vezérnek parancsola Absolon felõl.

6

Kiméne azért a nép a mezõre, az Izráel ellenébe, és megütközének az Efraim erdejénél.

7

És megvereték ott az Izráel népe a Dávid szolgái által, és nagy veszteség volt ott azon a napon, mintegy húszezer emberé.

8

És kiterjedt a harcz az egész vidékre, és a nép közül sokkal többet emészte meg az erdõ, mint a fegyver azon a napon.

9

És találkozék Absolon Dávid szolgáival; Absolon pedig egy öszvéren ül vala. És beméne az öszvér a nagy cserfák sürû ágai alá, hol fennakadt fejénél fogva egy cserfán, függvén az ég és föld között, az öszvér pedig elszaladt alóla.

10

Kit mikor egy ember meglátott, hírül adá Joábnak, és monda: Ímé, láttam Absolont egy cserfán függeni.

11

Monda pedig Joáb az embernek, a ki megmondotta vala néki: Ímé láttad, és miért nem ütötted le ott õt a földre? Az én dolgom lett volna azután, hogy megajándékozzalak tíz ezüst siklussal és egy övvel.

12

Monda az ember Joábnak: Ha mindjárt ezer ezüstpénzt adnál is kezembe, nem ölném meg a király fiát; mert a mi fülünk hallására parancsolá a király néked, Abisainak és Ittainak, ezt mondván: Kiméljétek, bárki legyen, az ifjút, Absolont.

13

Vagy ha orozva törtem volna életére - mivel a király elõtt semmi sem marad titokban - magad is ellenem támadtál volna.

14

Monda azért Joáb: Nem akarok elõtted késedelmezni; és võn három nyilat kezébe és Absolonnak szívébe lövé, minthogy még élt a cserfán.

15

Körülfogák akkor a Joáb fegyverhordozó szolgái tízen, és általverék Absolont, és megölék õt.

16

Megfúvatá azután a trombitát Joáb, és megtére a nép Izráelnek ûzésébõl, mert kimélni akará Joáb a népet.

17

Absolont pedig felvevék, és veték õt az erdõn egy nagy verembe, és igen nagy rakás követ hányának reá. És az egész Izráel elmeneküle, kiki az õ sátorába.

18

Absolon pedig vett és még életében emelt magának emlékoszlopot, a mely a király völgyében van. Mert ezt mondja vala: Nincsen nékem oly fiam, a kin az én nevemnek emlékezete maradhatna; azért az oszlopot a maga nevére nevezé; és az Absolon oszlopának hívattatik mind e mai napig.

19

Monda pedig Akhimás, Sádók fia: Majd elfutok, és megmondom a királynak, hogy megszabadította õt az Úr az õ ellenségeinek kezébõl.

20

És monda néki Joáb: Ne légy ma hírmondó, hanem holnap mondd meg a hírt, ma pedig ne mondd meg; mivelhogy a király fia meghalt.

21

Monda azonközben Joáb Kúsinak: Eredj el, mondd meg a királynak, a mit láttál; és meghajtá magát Kúsi Joáb elõtt, és elszaladt.

22

És szóla ismét Akhimás, Sádók fia, és monda Joábnak: Bármint legyen, hadd fussak el én is Kúsi után! Monda Joáb: Miért futnál fiam; nem néked való ez a hírmondás?!

23

Bármint legyen, hadd fussak el mégis! Õ pedig monda néki: Ám fuss el. Elfuta azért Akhimás a síkon való úton, és megelõzé Kúsit.

24

Dávid pedig ül vala a két kapu között, és az õrálló felméne a kapu tetejére, a kõfalra, és felemelvén szemeit, látá, hogy egy ember igen fut egyedül.

25

Kiálta azért az õrálló, és megmondá a királynak, és monda a király: Ha egyedül jõ, hír van az õ szájában. Amaz pedig mind közelebb jöve.

26

Látá pedig az õrálló, hogy másik ember is fut, és lekiálta az õrálló a kapunállónak, mondván: Ímé más ember is fut egyedül. Akkor monda a király: Az is hírmondó.

27

Monda ismét az õrálló: A mint látom, az elsõnek olyan a futása, mint Akhimásnak, a Sádók fiának; és monda a király: Jó ember az, és jó hírrel jõ.

28

Kiáltván azért Akhimás, monda a királynak: Békesség! És meghajtá magát arczczal a földre a király elõtt, és monda: Áldott az Úr a te Istened, ki kezedbe adta az embereket, kik felemelték kezeiket az én uram ellen, a király ellen.

29

Monda akkor a király: Hogy van Absolon fiam? Felele Akhimás: Látám a nagy sereglést, mikor elküldé Joáb a király szolgáját és a te szolgádat; de nem tudom, mi történt.

30

És monda a király: Eredj tova, és állj meg ott; félreméne azért, és megálla ott.

31

E közben Kúsi is megérkezett, és monda Kúsi: Ezt izenik a királynak, az én uramnak, hogy az Úr megszabadított ma téged mindeneknek kezébõl, a kik ellened támadtak volt.

32

Monda a király Kúsinak: Hogy van Absolon fiam? Felele Kúsi: Úgy legyenek az én uramnak, a királynak minden ellenségei, és valakik te ellened gonoszul feltámadnak, mint a te fiad.

33

És megháborodék a király, és felméne a kapu felett való házba, és síra, és ezt mondja vala mentében: Szerelmes fiam, Absolon! édes fiam, édes fiam, Absolon! bár én haltam volna meg te helyetted, Absolon, édes fiam, szerelmes fiam!

2 Samuel 19


2 Samuel Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

És megjelenték Joábnak, hogy a király siratja és gyászolja Absolont.

2

És gyászra fordult a szabadulás azon a napon az egész népre nézve, mert a nép azon a napon hallja vala, hogy beszélik: Így bánkódik a király az õ fián.

3

És belopózkodék a nép azon a napon, bemenvén a városba, mint lopózkodni szokott a nép, mely szégyenli magát, hogy a harczból elmenekült.

4

A király pedig eltakarván orczáját, fenszóval kiáltja vala a király: Édes fiam, Absolon! Absolon, édes fiam! szerelmes fiam!

5

Akkor méne Joáb a házba a királyhoz, és monda: Megszégyenítetted e mai napon minden te szolgáidnak orczáját, kik e mai napon a te lelkedet megszabadították, és a te fiaidnak és leányidnak lelkeit, és feleségidnek lelkeit, és ágyasidnak lelkeit;

6

Szeretvén azokat, a kik téged gyûlölnek és gyûlölvén azokat, a kik téged szeretnek; mert kijelentetted ma, hogy elõtted a vezérek és szolgák mind semmik; mert tapasztaltam ma, hogy csak élne Absolon, ha mi mindnyájan meghaltunk volna is ma, jobbnak tetszenék néked.

7

Azért most kelj fel, menj ki, és szólj kedvök szerint a te szolgáidnak; mert esküszöm az Úrra, hogy ha ki nem jössz, ez éjjel egy ember sem marad melletted, és ez gonoszabb lesz reád nézve mindama nyomorúságnál, mely veled történt ifjúságodtól fogva, mind e mai napig.

8

Felkele azért a király és leüle a kapuban, és hírül adták az egész népnek, mondván: Ímé a király a kapuban ül. Akkor mind az egész nép eleibe jöve a királynak. Izráel pedig elmenekült, kiki az õ sátorába.

9

Mind az egész nép között pedig nagy veszekedés vala Izráelnek mindenik nemzetségében, kik ezt mondják vala: A király szabadított meg minket a mi ellenségeinknek kezébõl, a Filiszteusok kezébõl is õ szabadított meg; és most Absolon elõl elmenekült az országból.

10

Absolon pedig, kit felkentünk vala, meghalt a hadban. Mit késtek azért hazahozni a királyt?

11

Dávid király pedig elkülde Sádók és Abjátár papokhoz, mondván: Szóljatok a júdabeli véneknek, ezt mondván: Mi az oka, hogy utolsók akartok lenni a királynak hazahozásában? Mert az egész Izráelnek szava eljutott a királynak házába.

12

Én atyámfiai vagytok, én csontom és én testem vagytok; miért lesztek tehát utolsók a királynak hazahozásában?

13

És Amasának azt mondjátok: Nemde te is nem én csontom és testem vagy-é? Úgy cselekedjék velem az Isten és úgy segéljen, ha nem leszel a sereg fõvezére minden idõben én elõttem Joáb helyett.

14

És megnyeré Júda minden emberének szívét, mint egy emberét, kik elküldének a királyhoz: Jõjj haza mind te, mind a te szolgáid.

15

Hazatére azért a király; és a mint a Jordánhoz érkezék, Júda férfiai Gilgálba menének, hogy a királynak eleibe jussanak, és általvigyék a királyt a Jordánon.

16

Siete pedig Sémei is, Gérának fia, a Bahurimból való Benjáminita, és õ is a Júda nemzetségével eleibe méne Dávid királynak.

17

És ezer ember vala õ vele Benjámin nemzetségébõl, és Siba, a Saul házában való szolga, és tizenöt fia, és húsz szolgája is vele valának, és általmenének a Jordánon a király elõtt.

18

Kompot is vivének által, hogy a király háznépét általhozzák, és hogy kedve szerint cselekedjenek. Sémei pedig Gérának fia, térdre esék a király elõtt, mikor a Jordánon általment.

19

És monda a királynak: Ne tulajdonítsa vétkül nékem az én uram az én álnokságomat; és ne emlékezzél meg arról, hogy gonoszul cselekedék veled a te szolgád azon a napon, a melyen az én uram, a király Jeruzsálembõl kiméne, hogy szívére venné a király;

20

Mert elismeri a te szolgád, hogy én vétkeztem, és ímé az egész József nemzetsége közül én jöttem ma elõször, hogy a királynak, az én uramnak eleibe menjek.

21

És felele Abisai, Sérujának fia és monda: Nem ölöd-é meg azért Sémeit, hogy káromlásokat szólott az Úrnak felkentje ellen?

22

Monda pedig Dávid: Mi közöm van veletek, Sérujának fiai, hogy ellenkezni akartok velem ma? Ma kellene-é embert ölni Izráelben? Mintha nem tudnám, hogy ma lettem újonnan Izráel királya.

23

És monda a király Sémeinek: Nem halsz meg; és megesküvék néki a király.

24

Méfibóset is, Saulnak fia eleibe jöve a királynak, és sem lábait, sem szakálát meg nem tisztította, sem ruháját meg nem mosatta attól a naptól fogva, hogy a király elment vala, mindama napig, a melyen békességgel haza jöve.

25

És lõn, hogy mikor Jeruzsálembõl kijött eleibe a királynak, monda néki a király: Miért nem jöttél volt el velem Méfibóset?

26

És õ felele: Uram király, az én szolgám csalt meg engem; mert azt mondotta a te szolgád: Megnyergeltetem a szamarat, és felülök rá, és elmegyek a királylyal; mert sánta a te szolgád.

27

És rágalmazott engem, a te szolgádat az én uram, a király elõtt; de az én uram, a király olyan, mint az Istennek angyala: azért cselekedjél úgy, a mint néked tetszik!

28

Mert jóllehet az én atyámnak egész háznépe csak halált érdemlett volna az én uramtól, a királytól, mégis a te szolgádat azok közé helyezéd, a kik asztalodnál esznek. Azért micsoda követelésem és micsoda kérésem volna még a király elõtt?

29

Monda néki akkor a király: Mi szükség többet szólnod? Én megmondottam, hogy te és Siba osztozzatok meg a jószágon.

30

És monda Méfibóset a királynak: Elveheti az egészet, csakhogy az én uram, a király békességben haza jöhete.

31

A Gileádból való Barzillai is eljöve Rógelimból, és általméne a királylyal a Jordánon, kisérvén õt a Jordánon.

32

Barzillai pedig igen vén ember vala, nyolczvan esztendõs, és õ táplálta vala a királyt, míg Mahanáimban lakott; mert igen gazdag ember vala.

33

Monda pedig a király Barzillainak: Jere velem és eltartlak téged magamnál Jeruzsálemben.

34

Barzillai pedig monda a királynak: Mennyi az én életem esztendeinek napja, hogy én felmehetnék a királylyal Jeruzsálembe?

35

Nyolczvan esztendõs vagyok ma, avagy képes vagyok-é még különbséget tenni a jó és rossz között, vagy érzem-é, a te szolgád, ízét annak, a mit eszem és iszom, vagy gyönyörködhetem-é az éneklõ férfiak és asszonyok hangjaiban? Miért lenne terhére a te szolgád az én uramnak, a királynak?

36

Egy kevés ideig óhajtana a Jordánon átmenni a királylyal a te szolgád; miért adna azért a király nékem ily nagy jutalmat?

37

Hadd menjen vissza, kérlek, a te szolgád, és hadd haljak meg az én városomban, az én atyámnak és anyámnak temetõhelyében. Hanem inkább ímhol a te szolgád, Kimhám, menjen el õ a királylyal, az én urammal, és cselekedjél úgy vele, a mint néked jónak tetszik.

38

És monda a király: Jõjjön el velem Kimhám és azt cselekszem vele, a mi néked tetszik; és valamit tõlem kivánsz, megcselekeszem veled.

39

Mikor pedig általkelt a Jordánon az egész nép, és a király is általment, megcsókolván a király Barzillait, megáldá õt, ki visszatére az õ helyére.

40

Általméne pedig a király Gilgálba, és Kimhám õ vele megy vala és Júdának egész népe, a kik a királyt átszállították, sõt Izráel népének is fele.

41

És ímé, Izráelnek minden férfiai eljövének a királyhoz és mondák a királynak: Miért loptak el téged a mi atyánkfiai, a Júda nemzetsége? És hozták által a királyt és az õ háznépét a Jordánon, és Dávidnak minden embereit vele egyetemben?

42

Felelének pedig mindnyájan a Júda férfiai az Izráel férfiainak: Azért, mert a király közelebb áll hozzám; és miért neheztelsz ezért a dologért? Avagy megvendégelt-é azért a király? Avagy megajándékozott-é valami ajándékkal?

43

Felelvén pedig az Izráel férfiai a Júda férfiainak, mondának: Tízszeres részem van nékem a királyhoz, és Dávidra nézve is elsõbbségem van feletted. Miért tartottál azért semminek engem? Avagy nem én tettem-é legelõször szóvá, hogy hozzuk haza a mi királyunkat? De mindazáltal erõsebb lõn a Júda férfiainak szava, az Izráel férfiainak szavánál.

2 Samuel 20


2 Samuel Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

Vala pedig ott történetesen egy istentelen ember, kinek neve Séba vala, Bikrinek fia, Benjámin nemzetségébõl való férfiú. Ez trombitát fuvata, és monda: Nincsen nékünk semmi közünk Dávidhoz, és semmi örökségünk nincsen az Isai fiában. Azért oh Izráel, oszoljatok el, kiki az õ sátorába.

2

Eltávozék azért mind az Izráel népe Dávidtól Séba után, Bikri fia után. A Júda nemzetségébõl valók azonban mellette maradának az õ királyoknak, a Jordán vizétõl fogva mind Jeruzsálemig.

3

Bemenvén pedig Dávid az õ házába Jeruzsálemben, elõhozatá a király azt a tíz ágyasát, a kiket otthon hagyott vala a ház õrzésére; és õrizet alá rekeszté és tápláltatá azokat; de hozzájok be nem méne. És õrizet alatt lõnek haláloknak napjáig, özvegységben élvén.

4

Monda pedig a király Amasának: Gyûjtsd össze nékem a Júda nemzetségét három nap alatt, és magad is itt légy jelen.

5

Elméne azért Amasa, hogy összegyûjtse Júdát, de több ideig késék, mint a hogy a király meghagyta vala néki.

6

Monda akkor Dávid Abisainak: Ímé majd gonoszabbul cselekeszik velünk Séba, Bikrinek fia, Absolonnál: Vedd magad mellé a te uradnak szolgáit, és kergesd meg õt, nehogy erõs városokat szerezzen magának, és elmeneküljön elõlünk.

7

Kimenének azért õ utána a Joáb emberei, és a Kereteusok és Peleteusok és az erõsek mindnyájan, és kimenének Jeruzsálembõl, hogy üldözzék Sébát, Bikrinek fiát.

8

Mikor pedig ama nagy kõsziklánál voltak, mely Gibeonnál van, Amasa jöve eleikbe; Joáb pedig ruhájába öltözvén, az õ ruháján felül derekához övedzett fegyvere a hüvelyében vala, mely mikor Joáb ment, leesék.

9

És monda Joáb Amasának: Egészségben vagy-é atyámfia? És Joáb megfogá jobbkezével az Amasa szakálát, mintha meg akarná csókolni.

10

Amasa azonban nem õrizkedék a fegyvertõl, mely Joáb kezében vala, és általüté õt az ötödik oldalborda alatt, és kiontá a bélit a földre, és noha többször nem üté által, mindazáltal meghala; Joáb pedig és Abisai, az õ atyjafia, üldözék azután Sébát, a Bikri fiát.

11

Megálla pedig az Amasa teste felett Joábnak egy szolgája, és monda: Valaki Joábbal tart és Dávidnak javát kívánja, Joáb után siessen.

12

Amasa pedig fetreng vala a vérben az útnak közepén; látván pedig egy ember, hogy ott mindenki megálla, kivoná Amasát az útról a mezõre, és ruhát vete õ reá; mivel látta, hogy valaki csak arra ment, mind megállott.

13

Minekutána pedig kivonták az útról, minden ember Joáb után siet vala, hogy üldözzék Sébát, Bikrinek fiát.

14

És általméne Séba Izráelnek minden nemzetségein, Abelán és Béth- Maakán, és egész Béreán, kik egybegyûlvén, követik vala õt.

15

És eljövén, körülfogták õt Abelában Béth-Maaka városában, és nagy töltést emelének a város ellen, mely a kõfallal egyenlõ volt; és az egész nép, mely Joábbal vala, rombolá, hogy ledöntse a kõfalat,

16

Akkor kiálta egy eszes asszony a városból: Halljátok meg, halljátok meg! Mondjátok meg, kérlek, Joábnak: Jõjj ide hozzám, valamit mondok néked!

17

Ki mikor hozzá ment, monda az asszony: Te vagy-é Joáb? Felele: Én vagyok. Ki monda néki: Hallgasd meg a te szolgálóleányodnak szavát. És felele: Meghallgatom.

18

Akkor monda az asszony: Korábban azt szokták mondani: Kérdezzék meg Abelát, és úgy végeztek.

19

Én Izráel békeszeretõ hívei közül való vagyok, te pedig el akarsz pusztítani egy várost és anyát Izráelben? Miért akarod elnyelni az Úrnak örökségét?

20

Akkor felele Joáb, és monda: Távol legyen, távol legyen az én tõlem, hogy elnyeljem és elveszessem!

21

Nem úgy van a dolog, hanem egy ember az Efraim hegységébõl való, a kinek neve Séba, a Bikri fia, felemelte kezét Dávid király ellen: adjátok kézbe azt egyedül, és elmegyek a város alól. És monda az asszony Joábnak: Ímé majd kivetjük a kõfalon a fejét néked.

22

Elméne azért az asszony nagy eszesen az egész községhez, és elvágatá Sébának, a Bikri fiának fejét, és kiveték Joábnak. Akkor megfuvatá a trombitát, és hazaoszlának a város alól kiki az õ sátorába, Joáb pedig hazaméne Jeruzsálembe, a királyhoz.

23

Joáb pedig Izráel egész serege felett való volt, Benája pedig, Jójadának fia, a Kereteusok és Peleteusok vezére vala.

24

Adorám pedig adószedõ, és Jósafát, Ahiludnak fia, emlékíró vala.

25

Séja íródeák, Sádók pedig és Abjátár papok valának.

26

A Jairból való Ira is Dávidnak fõ embere vala.

2 Samuel 21


2 Samuel Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

Lõn pedig nagy éhség Dávidnak idejében három egész esztendeig egymás után, és megkeresé e miatt Dávid az Urat, és monda az Úr: Saulért és az õ vérszopó háznépéért van ez: mivelhogy megölte a Gibeonitákat.

2

Hivatá azért a király a Gibeonitákat és szóla nékik: (A Gibeoniták pedig nem az Izráel fiai közül valók valának, hanem az Emoreusok maradékából, a kiknek az Izráel fiai megesküdtek vala; Saul mindazáltal alkalmat keresett vala, hogy azokat levágassa az Izráel és Júda nemzetsége iránti buzgalmából).

3

És monda Dávid a Gibeonitáknak: Mit cselekedjem veletek, és mivel szerezzek engesztelést, hogy áldjátok az Úrnak örökségét?

4

Felelének néki a Gibeoniták: Nincsen nékünk sem ezüstünk, sem aranyunk Saulnál és az õ házánál, és nem kell mi nékünk, hogy valaki megölettessék Izráelben. És monda: Valamit mondotok, megcselekszem veletek.

5

Akkor mondának a királynak: Annak az embernek a házából, a ki megemésztett minket, és a ki ellenünk gonoszt gondola, hogy megsemmisíttessünk, és meg ne maradhassunk Izráel egész határában;

6

Adj nékünk hét embert az õ maradékai közül, a kiket felakaszszunk az Úr elõtt, Saulnak, az Úr választottjának Gibeájában. És monda a király: Én átadom.

7

És kedveze a király Méfibósetnek, Jonathán fiának, ki Saul fia vala, az Úr nevére tett esküvésért, mely közöttök tétetett, Dávid és Jonathán között, a Saul fia között.

8

De elvevé a király Aja leányának, Rispának két fiát, kiket Saulnak szült vala, Armónit és Méfibósetet, és a Saul leányának, Mikálnak öt fiát, kiket szült Barzillai fiának, Adrielnek, a Méholátból valónak.

9

És adá azokat a Gibeoniták kezébe, a kik felakaszták õket a hegyen az Úr elõtt. Ezek tehát egyszerre heten pusztulának el, és az aratás elsõ napjaiban, az árpaaratás kezdetén ölettek meg.

10

Võn pedig Rispa, Ajának leánya egy zsákruhát, és kiteríté azt magának a kõsziklán az aratás kezdetétõl fogva, míg esõ lõn reájok az égbõl: és nem engedé az égi madarakat azokra szállani nappal, sem pedig a mezei vadakat éjszaka.

11

És megmondák Dávidnak, a mit Rispa, Ajának leánya, Saulnak ágyasa cselekedett.

12

Akkor elméne Dávid, és elhozá a Saul és Jonathán tetemeit a Jábes-Gileádbeliektõl, kik ellopták vala azokat a Bethsánnak utczájáról, a hol õket a Filiszteusok felakasztották vala, mikor a Filiszteusok megverték Sault a Gilboa hegyén.

13

És elhozták onnét Saulnak és az õ fiának, Jonathánnak tetemeit, és összeszedték azoknak tetemeit is, a kik felakasztattak.

14

És eltemeték Saulnak és az õ fiának, Jonathánnak tetemeit a Benjámin földében, Sélában, az õ atyjának, Kisnek sírboltjában; és megtették mindazt, a mit a király parancsolt. És kiengesztelõdött ez által Isten az ország iránt.

15

Ezután ismét háborút kezdének a Filiszteusok Izráel ellen; és elméne Dávid az õ szolgáival együtt, és harczolának a Filiszteusok ellen, annyira, hogy Dávid elfárada.

16

Akkor Jisbi Bénób, ki az óriások maradékából való vala (kinek kopjavasa háromszáz rézsiklust nyomott, és új hadi szerszámmal volt felövezve), elhatározá magában, hogy megöli Dávidot;

17

De Abisai, Sérujának fia segített néki és általüté a Filiszteust és megölé. Akkor esküvéssel fogadák néki a Dávid szolgái, ezt mondván: Soha többé velünk hadba nem jössz, hogy az Izráelnek szövétnekét el ne oltsad.

18

Lõn azután is harczuk a Filiszteusokkal Gób városánál, és Sibbékai, Husát városból való, akkor megölé Sáfot, ki az óriások maradékai közül való vala.

19

Azután újra lõn háború a Filiszteusokkal Góbnál, hol Elkhanán, a Bethlehembõl való Jaharé Oregimnek fia megölé a Gitteus Góliátot, kinek kopjanyele olyan vala, mint a szövõknek zugolyfája.

20

Gáthban is volt háború, hol egy óriás férfi vala, kinek kezein és lábain hat-hat ujjai valának, azaz mindenestõl huszonnégy, és ez is óriástól származott vala.

21

És szidalmazá Izráelt, de megölé Jonathán, Dávid bátyjának, Simeának fia.

22

Ezek négyen származtak Gáthban az óriástól, kik mind Dávid keze által és az õ szolgáinak kezeik által estek el.

2 Samuel 22


2 Samuel Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

Dávid pedig ezt az éneket mondotta az Úrnak azon a napon, mikor az Úr megszabadítá õt minden ellenségeinek kezébõl, és a Saul kezébõl.

2

És monda: Az Úr az én kõsziklám és kõváram, és szabadítóm nékem.

3

Az Isten az én erõsségem, õ benne bízom én. &Paizsom nékem õ s idvességemnek szarva, erõsségem és oltalmam. &Az én idvezítõm, ki megszabadítasz az erõszakosságtól.

4

Az Úrhoz kiáltok, a ki dícséretreméltó; &És megszabadulok ellenségeimtõl.

5

Mert halál hullámai vettek engem körül, &Az istentelenség árjai rettentettek engem;

6

A pokol kötelei vettek körül, &S a halál tõrei estek reám.

7

Szükségemben az Urat hívtam, &S az én Istenemhez kiáltottam: &És meghallá lakóhelyérõl szavamat, &S kiáltásom eljutott füleibe.

8

Akkor rengett és remegett a föld, &Az égnek fundamentumai inogtak, &És megrendülének, mert haragudott Õ.

9

Füst szállt fel orrából, &És emésztõ tûz szájából, &Izzószén gerjedt belõle.

10

Lehajtá az eget és leszállt, &És homály volt lábai alatt.

11

A Khérubon ment és röpült, &És a szelek szárnyain tünt fel.

12

Sötétségbõl maga körül sátrakat emelt, &Esõhullást, sürû felhõket.

13

Az elõtte levõ fényességbõl &Izzó szenek gerjedének.

14

És dörgött az égbõl az Úr, &És a Magasságos hangot adott.

15

Ellövé nyilait és szétszórta azokat, &Villámot, és összekeverte azokat.

16

És meglátszottak a tenger örvényei, &S a világ fundamentumai felszínre kerültek, &Az Úrnak feddésétõl, &Orra leheletének fúvásától.

17

Lenyúlt a magasságból és felvett engem, &S a mélységes vizekbõl kihúzott engem.

18

Hatalmas ellenségimtõl megszabadított engem; &Gyûlölõimtõl, kik hatalmasabbak valának nálam.

19

Reámtörtek nyomorúságom napján, &De az Úr gyámolóm volt nékem.

20

Tágas helyre vitt ki engem, &Kiragadott, mert jóakaróm nékem.

21

Az Úr megfizetett nékem igazságom szerint, &Kezeimnek tisztasága szerint fizetett meg nékem.

22

Mert megõriztem az Úrnak utait, &S gonoszul nem szakadtam el Istenemtõl.

23

Mert ítéletei mind elõttem vannak, &S rendeléseitõl nem távoztam el.

24

Tökéletes voltam elõtte, s õrizkedtem rosszaságomtól.

25

Ezért megfizet nékem az Úr igazságom szerint, &Szemei elõtt való tisztaságom szerint.

26

Az irgalmashoz irgalmas vagy, &A tökéletes vitézhez tökéletes vagy.

27

A tisztához tiszta vagy, &A visszáshoz pedig visszás.

28

Segítesz a nyomorult népen, &Szemeiddel pedig megalázod a felfuvalkodottakat.

29

Mert te vagy az én szövétnekem, Uram, &S az Úr megvilágosítja az én sötétségemet.

30

Mert veled harczi seregen is átfutok, &Az én Istenemmel kõfalon is átugrom.

31

Az Istennek útja tökéletes; &Az Úrnak beszéde tiszta; &Paizsa õ mindeneknek, a kik õ benne bíznak.

32

Mert kicsoda volna Isten az Úron kivül? &S kicsoda kõszikla a mi Istenünkön kivül?

33

Isten az én erõs kõváram, &Ki vezérli az igaznak útját.

34

Lábait olyanná teszi, mint a szarvasé, &S magas helyekre állít engem.

35

Kezeimet harczra tanítja, &Hogy az érczív karjaim által törik el.

36

Idvességednek paizsát adtad nékem, &S kegyelmed nagygyá tett engem.

37

Lépéseimet kiszélesítetted alattam. &És bokáim meg nem tántorodtak.

38

Üldözöm ellenségeimet és elpusztítom õket, &Nem térek vissza, míg meg nem semmisítem õket.

39

Megsemmisítem, eltiprom õket, hogy fel nem kelhetnek, &Lábaim alatt hullanak el.

40

Mert te erõvel öveztél fel engem a harczra, &Lenyomtad azokat, kik ellenem támadtak.

41

Megadtad, hogy ellenségeim hátat fordítottak nékem, &Gyülölõim, a kiket elpusztítottam én,

42

Felnéztek, de nem volt, ki megszabadítsa, &Az Úrhoz, de nem felelt nékik.

43

Szétmorzsolom õket, mint a föld porát, &Összezúzom, mint az utcza sarát, széttaposom õket.

44

Megmentettél népemnek pártoskodásaitól, &Népeknek fejéül tartasz fenn engemet, &Oly nép szolgál nékem, melyet nem ismertem.

45

Idegen fiak hizelkednek nékem, &S egy hallásra engedelmeskednek,

46

Idegen fiak elcsüggednek, &S váraikból reszketve jõnek elõ.

47

Él az Úr és áldott az én kõsziklám. &Magasztaltassék az Isten, idvességem kõsziklája.

48

Isten az, ki bosszút áll értem, &S alám hajtja a népeket.

49

Ki megment engem ellenségeimtõl, &Te magasztalsz fel engem az ellenem támadók fölött, &S az erõszakos embertõl megszabadítasz engem.

50

Dícsérlek azért téged, Uram, a pogányok között, &S nevednek dícséretet éneklek.

51

Nagy segítséget ad az õ királyának, &Irgalmasságot cselekszik felkentjével, &Dáviddal és az õ magvával mindörökké!

2 Samuel 23


2 Samuel Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

Ezek Dávidnak utolsó beszédei. Dávidnak, Isai fiának szózata, annak a férfiúnak szózata, a ki igen felmagasztaltaték, Jákób Istenének felkentje és Izráel dalainak kedvencze.

2

Az Úrnak lelke szólott én bennem, és az õ beszéde az én nyelvem által.

3

Izráelnek Istene szólott, Izráelnek kõsziklája mondá nékem: A ki igazságosan uralkodik az emberek felett, a ki Isten félelmével uralkodik:

4

Olyan az, mint a reggeli világosság, mikor a nap feljõ, mint a felhõtlen reggel; napsugártól, esõtõl sarjadzik a fû a földbõl.

5

Avagy nem ilyen-é az én házam Isten elõtt? Mert örökkévaló szövetséget kötött velem, mindennel ellátva és állandót. Mert az én teljes idvességemet és minden kivánságomat nem sarjadoztatja-é?

6

De az istentelenek mindnyájan olyanok, mint a kitépett tövis, melyhez kézzel nem nyúlnak;

7

Hanem a ki hozzá akar nyúlni is, fejszét és rudat vesz hozzá, hogy ugyanazon helyen tûzzel égettessék meg.

8

Ezek pedig a Dávid erõs vitézeinek nevei: Joseb-Bassebet, a Tahkemonita, a ki a testõrök vezére; õ dárdáját forgatván, egy ízben nyolczszázat sebesített meg.

9

Õ utána volt Eleázár, Dódónak fia, ki Ahóhi fia vala; õ egyike a három hõsnek, a kik Dáviddal valának, mikor a Filiszteusok által kigúnyoltatának, összegyülekezvén ott a harczra, és az Izráeliták megfutamodtak volt.

10

Õ megállván, vágta a Filiszteusokat mindaddig, míg a keze elfáradt, és a keze a fegyverhez ragadt. És nagy szabadulást szerze az Úr azon a napon, a nép pedig visszatére õ utána, de csak a fosztogatásra.

11

Õ utána volt Samma, a Harárból való Agénak fia. És összegyûlének a Filiszteusok egy seregbe ott, a hol egy darab szántóföld volt tele lencsével, a nép pedig elfutott a Filiszteusok elõl:

12

Akkor õ megálla annak a darab földnek közepén, és megoltalmazá azt, és megveré a Filiszteusokat, és az Úr nagy szabadítást szerze.

13

A harmincz vezér közül is hárman lementek, és elérkezének aratáskor Dávidhoz az Adullám barlangjába, mikor a Filiszteusok táborban valának a Réfaim völgyében.

14

Dávid akkor a sziklavárban volt, a Filiszteusok õrsége pedig Bethlehemnél.

15

Vizet kivánt vala pedig Dávid, és monda: Kicsoda hozna nékem vizet innom a bethlehemi kútból, mely a kapu elõtt van?

16

Akkor a három vitéz keresztül tört a Filiszteusok táborán, és merítének vizet a bethlehemi kútból, mely a kapu elõtt van, és elhozván, vivék Dávidnak. Õ azonban nem akará meginni, hanem kiönté azt az Úrnak.

17

És monda: Távol legyen tõlem, Uram, hogy én ezt míveljem: avagy azoknak az embereknek vérét igyam-é meg, kik életöket halálra adva mentek el a vízért? És nem akará azt meginni. Ezt mívelte a három hõs.

18

Továbbá Abisai, Joábnak atyjafia, Sérujának fia, a ki e háromnak feje volt, a ki háromszáz ellen felemelvén dárdáját, megölé azokat; és néki nagy híre vala a három között.

19

A három között bizonyára híres volt és azoknak vezére vala, mindazáltal ama hárommal nem ért fel.

20

Benája is, Jójadának fia, vitéz ember, nagytehetségû, a ki Kabséelbõl való vala; ez ölé meg a Moábitáknak két fõvitézét. Ugyanõ elmenvén, az oroszlánt is megölé a veremben, télen.

21

Ugyanõ ölt meg egy Égyiptomból való tekintélyes embert. Az égyiptomi kezében dárda vala, és õ csak egy pálczával méne reá; és kivevé az égyiptomi kezébõl a dárdát, és megölé õt a maga dárdájával.

22

Ezeket cselekedé Benája, Jójadának fia, és néki is jó híre vala a három erõs vitéz között.

23

Híres volt õ a harmincz között, mindazáltal ama hárommal nem ért fel. És elõljáróvá tevé õt Dávid a tanácsosok között.

24

Asáel is, Joáb atyjafia, e harmincz közül való, kik ezek: Elkhanán, a bethlehemi Dódónak fia.

25

Haród városbeli Samma; azon Haródból való Elika.

26

Héles, Páltiból való; Híra, a Thékoából való Ikkes fia.

27

Abiézer, Anathóthból; Mébunnai, Húsáthból való.

28

Sálmon, Ahóhitból való; Maharai, Nétofátból.

29

Héleb, Bahanának fia, Nétofátból való; Ittai, Ribainak fia, Gibeából való, mely Benjámin fiaié.

30

Benája, Piráthonból való; Hiddai, a patak mellett való Gáhasbeli.

31

Abiálbon, Árbátból való; Azmávet, Bárhumból való.

32

Eljáhba, Sahalbomból való; Jásen fia, Jonathán.

33

Samma, Harárból való; Ahiám, Arárból való Sarárnak fia.

34

Elifélet, Ahásbainak fia, Maakátból való; Eliám, Gilóbeli Akhitófelnek fia.

35

Hesrai, Kármelbõl való; Paharai, Arbiból való.

36

Jigeál, Sobabeli Nátánnak fia; Báni, Gádból való.

37

Sélek, Ammonita; Naharai, Beerótból való, Joábnak, a Séruja fiának fegyverhordozója.

38

Ira, Jithribõl való; Gáreb, Jithribõl való.

39

Hitteus Uriás. Mindössze harminczheten.

2 Samuel 24


2 Samuel Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

Ismét felgerjede az Úrnak haragja Izráel ellen, és felingerlé Dávidot õ ellenek, ezt mondván: Eredj el, számláld meg Izráelt és Júdát.

2

Monda azért Dávid Joábnak, az õ serege fõvezérének: Menj el, járd be Izráelnek minden nemzetségeit, Dántól fogva Beersebáig, és számláljátok meg a népet, hogy tudjam a népnek számát.

3

És monda Joáb a királynak: Sokasítsa meg az Úr, a te Istened a népet, s adjon még százannyit, mint a mennyi most van, és lássák azt az én uramnak, a királynak szemei: de miért akarja ezt az én uram, a király?

4

Azonban hatalmasabb volt a királynak szava a Joábénál és a többi fõemberekénél. Kiméne azért Joáb és a többi vezérek a király elõl, hogy megszámlálják a népet, az Izráelt.

5

És általkelének a Jordánon és tábort járának Aroer város mellett jobbkéz felõl, Gád völgyében, és Jáser mellett.

6

Azután menének Gileádba, és a Hodsi alföldére. Innét menének a Dán Jáán mellé, és Sídon környékére.

7

Ezután menének a Tírus erõs városához, és a Hivveusoknak és Kananeusoknak minden városaiba. Innét menének a Júdának dél felõl való részére, Beersebába.

8

És mikor bejárták az egész országot, hazamenének Jeruzsálembe, kilencz hónap és húsz nap mulva.

9

És beadá Joáb a megszámlált népnek számát a királynak; és Izráelben nyolczszázezer erõs fegyverfogható férfi, és Júda nemzetségében ötszázezer férfiú vala.

10

Minekutána pedig Dávid a népet megszámlálta, megsebhedék az õ szíve, és monda Dávid az Úrnak: Igen vétkeztem abban, a mit cselekedtem. Azért most, óh Uram, vedd el, kérlek, a te szolgádnak álnokságát; mert felette esztelenül cselekedtem!

11

És mikor felkelt reggel Dávid, szóla az Úr Gád prófétának, a ki Dávidnak látnoka vala, ezt mondván:

12

Menj el, és szólj Dávidnak: Ezt mondja az Úr: Három dolgot adok elõdbe, válaszd egyiket magadnak ezek közül, hogy a szerint cselekedjem veled.

13

Elméne azért Gád Dávidhoz, és tudtára adá néki, és monda néki: Akarod- é, hogy hét esztendeig való éhség szálljon földedre? Vagy hogy három hónapig ellenségeid elõtt bujdossál és ellenséged kergessen téged? Vagy hogy három napig döghalál legyen országodban? Most gondold meg és lásd meg, micsoda választ vigyek annak, a ki engem elküldött.

14

És monda Dávid Gádnak: Felette igen szorongattatom; de mégis, hadd essünk inkább az Úr kezébe, mert nagy az õ irgalmassága, és ne essem ember kezébe.

15

Bocsáta annakokáért az Úr döghalált Izráelre, reggeltõl fogva az elrendelt ideig, és meghalának a nép közül Dántól fogva Beersebáig, hetvenezer férfiak.

16

És mikor felemelte kezét az angyal Jeruzsálem ellen is, hogy azt is elpusztítsa, megelégelé az Úr a veszedelmet, és monda az angyalnak, a ki a népet öli vala: Elég immár, hagyd el. Az Úrnak angyala pedig vala a Jebuzeus Arauna szérûje mellett.

17

És szóla Dávid az Úrnak, mikor látta az angyalt, a ki a népet vágja vala, és monda: Ímé én vétkeztem és én cselekedtem hamisságot, de ezek a juhok ugyan mit cselekedtek? Kérlek, inkább forduljon a te kezed ellenem és az én atyámnak háznépe ellen.

18

Méne azért Gád Dávidhoz azon a napon, és monda néki: Eredj, menj el, és rakass oltárt az Úrnak a Jebuzeus Araunának szérûjén.

19

És elméne Dávid Gádnak beszéde szerint, a mint az Úr megparancsolta vala.

20

És feltekintvén Arauna, látá, hogy a király az õ szolgáival õ hozzá megy; és Arauna kimenvén, meghajtá magát a király elõtt, arczczal a föld felé.

21

És monda Arauna: Mi az oka, hogy az én uram, a király az õ szolgájához jõ? Felele Dávid: Azért, hogy megvegyem tõled e szérût, és oltárt építsek ezen az Úrnak, hogy megszünjék a csapás a nép között.

22

Monda Arauna Dávidnak: Vegye el hát az én uram, a király, és áldozza fel, a mi néki tetszik. Ímhol vannak az ökrök az áldozathoz; a boronák és az ökrök szerszámai pedig fa helyett;

23

Arauna mindezt, óh király, a királynak adja. És monda Arauna a királynak: A te Urad Istened engeszteltessék meg általad.

24

Monda pedig a király Araunának: Nem, hanem pénzen veszem meg tõled, mert nem akarok az Úrnak, az én Istenemnek ingyen való áldozatot áldozni. Megvevé azért Dávid azt a szérût és az ökröket ötven ezüst sikluson.

25

És oltárt építe ott Dávid az Úrnak, és áldozék egészen égõ és hálaáldozattal; és megkegyelmeze az Úr a földnek, és megszünék a csapás Izráelben.

1 Kings 1


1 Kings Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

Mikor pedig megvénhedt és megöregedett Dávid király, bár leplekkel takargatták be, mégsem bírt felmelegedni.

2

És mondának néki az õ szolgái: Keressenek az én uramnak, a királynak egy szûz leányt, a ki a király körül legyen, és õt ápolja, aludjék karjai között, és melegítse fel az én uramat, a királyt.

3

Keresének annakokáért egy szép leányt Izráelnek minden határiban; és találák a Súnem városából való Abiságot, a kit el is hozának a királyhoz.

4

És a leány igen szép volt, és a királyt ápolta és szolgált néki. De a király nem ismeré õt.

5

Adónia pedig, Haggitnak fia, felfuvalkodék, ezt mondván: Én fogok uralkodni! És szerze magának szekereket, lovagokat és ötven elõtte járó férfiakat.

6

Kit az õ atyja soha meg nem szomoríta, ezt mondván: Miért cselekszel így?! Ez is pedig igen szép férfi volt, és õt Haggit szülte volt Dávidnak Absolon után.

7

És tanácskozék Joábbal, Séruja fiával és Abjátár pappal, kik az Adónia pártján voltak.

8

De Sádók pap, meg Benája, a Jójada fia, és Nátán próféta, és Sémei, és Réhi, és a Dávid erõs vitézei nem állottak Adónia mellé.

9

Mikor pedig Adónia áldozatot mutatott be juhokból, ökrökbõl és egyéb kövér barmokból a Zohélet kõsziklánál, a mely a Rógel forrása mellett volt: meghívá egész rokonságát, a király fiait, Júda minden férfiait, a király szolgáit;

10

De Nátán prófétát és Benáját és amaz erõs vitézeket és Salamont, az õ atyjafiát nem hívá el.

11

Szóla akkor Nátán Bethsabénak, a Salamon anyjának, mondván: Nem hallottad-é, hogy Adónia, a Haggit fia uralkodik, és a mi urunk Dávid nem tud róla semmit?

12

Jövel azért, hadd adjak néked tanácsot, hogy megmentsd a te életedet, és a te fiadnak, Salamonnak életét.

13

Eredj, menj be Dávid királyhoz, és mondd ezt néki: Uram király, nemde nem esküdtél-é meg a te szolgálóleányodnak ilyenképen: Salamon, a te fiad uralkodik én utánam, és õ ül az én királyi székembe? Miért uralkodik hát Adónia?

14

És ímé mialatt még te ott a királylyal beszélsz, én is bemegyek utánad, és kiegészítem a te beszédidet.

15

És beméne Bethsabé a királyhoz a kamarába. És a király igen megvénhedett vala, és a Súnembõl való Abiság szolgál vala a királynak.

16

És fejet hajta Bethsabé, és meghajtá magát a királynak. És monda a király: Mit kivánsz?

17

Felele néki Bethsabé: Édes uram, te megesküdtél az Úrra, a te Istenedre a te szolgálóleányodnak ilyenképen: Salamon, a te fiad uralkodik én utánam, és õ ül az én királyi székembe.

18

És ímé mégis Adónia lett királylyá; és ímé, uram király, te nem tudsz errõl semmit.

19

Mert áldozott ökrökkel és nagy sok kövér barmokkal bõségesen, és vendégekké hívta a királynak minden fiait, és Abjátár papot és Joábot, a seregnek hadnagyát, csak Salamont, a te szolgádat nem hívta meg.

20

Még most te vagy, Uram, a király; az egész Izráel népének szemei reád néznek, hogy megjelentsed nékik, kicsoda fog ülni az én uramnak, a királynak székében, õ utána.

21

De ha az én uram, a király, az õ atyáival elaluszik: akkor én és az én fiam, Salamon leszünk bûnösök.

22

És ímé, mikor még a királylyal szólana, Nátán próféta megérkezék.

23

És bejelenték a királynak, mondván: Itt van Nátán próféta. És bemenvén a király eleibe, meghajtá magát a király elõtt, arczczal a földre leborulván.

24

És monda Nátán: Uram király, te mondottad-é: Adónia legyen én utánam a király, és õ üljön az én királyi székembe?

25

Mert ma aláment, és áldozott ökrökkel és kövér barmokkal bõségesen, és vendégekké hívta a királynak minden fiait és a seregnek hadnagyait és Abjátár papot: és ímé õk esznek és isznak õ elõtte, és immár azt kiáltották: Éljen Adónia király!

26

Engem pedig, a ki a te szolgád vagyok, és Sádók papot és Benáját, a Jójada fiát, és Salamont, a te szolgádat nem hívta meg.

27

Avagy az én uramtól, a királytól lett-é ez a dolog, hogy nem adtad tudtára a te szolgádnak, kicsoda fogna ülni az én uramnak, a királynak székiben az õ holta után.

28

És felelvén Dávid király, monda: Hívjátok hozzám Bethsabét, a ki beméne a király eleibe, és megálla a király elõtt.

29

És megesküvék a király, mondván: Él az Úr, a ki megszabadította az én lelkemet minden nyomorúságból,

30

Hogy a miképen megesküdtem néked az Úrra, Izráel Istenére, ezt mondván: A te fiad Salamon uralkodik én utánam, és õ ül az én királyi székembe én helyettem: ezt ma így meg is teszem.

31

És fejet hajta Bethsabé, arczczal a földre leborulván, és magát meghajtván a király elõtt, monda: Éljen az én uram, Dávid király, mindörökké!

32

Azután monda Dávid király: Hívjátok hozzám Sádók papot és Nátán prófétát és Benáját, Jójadának fiát. És ezek bemenének a király eleibe.

33

És monda nékik a király: Vegyétek mellétek a ti uratoknak szolgáit, és ültessétek Salamont, az én fiamat az én öszvéremre, és vigyétek alá õt Gihonba;

34

És kenje õt ott Sádók pap és Nátán próféta Izráelnek királyává; és fújjátok meg a harsonákat, és kiáltsátok: Éljen Salamon király!

35

És jõjjetek fel onnét õ utána; és eljövén, üljön az én királyi székembe, és õ uralkodjék én helyettem; mert immár meghagytam néki, hogy õ legyen fejedelme mind Izráelnek, mind Júdának.

36

Felele akkor Benája, a Jójada fia a királynak, és monda: Ámen! Így szóljon az Úr, az én uramnak, a királynak Istene is.

37

A miképen vele volt az Úr az én urammal, a királylyal: azonképen legyen vele Salamonnal is, és magasztalja feljebb az õ királyi székét az én uramnak, Dávid királynak királyi székénél.

38

Aláméne azért Sádók pap és Nátán próféta és Benája, a Jójada fia, a Kereteusok is és a Peleteusok, és felülteték Salamont a Dávid király öszvérére, és alávivék õt Gihonba.

39

És vevé Sádók pap az olajos szarut az Úr sátorából, és megkené Salamont; azután kürtölének, és az egész nép ezt kiáltá: Éljen Salamon király!

40

És felvonult utána az egész nép, és a nép sípolt és felette ujjongott, úgy hogy a föld is megrepedne kiáltásuk zajától.

41

És Adónia is meghallotta és vendégei is mind, a kik nála valának, miután a lakomát már elvégezték; és meghallá Joáb is a kürtölés szavát, és monda: Miért e zaj és mozgás a városban?

42

És a mikor õ még szólana, ímé megérkezék Jonathán, az Abjátár pap fia. És monda Adónia: Jõjj be, mert megbízható férfiú vagy, és jó hírt mondasz.

43

Jonathán pedig felelvén, monda Adóniának: Igen, a mi urunk, Dávid király, Salamont tette királylyá.

44

És elküldötte õ vele Sádók papot a király és Nátán prófétát, és Benáját, a Jójada fiát, a Kereteusokat is és Peleteusokat, és õt a király öszvérére ülteték,

45

És Sádók pap Nátán prófétával együtt királylyá kente fel õt Gihonnál, és onnét vonulnak fel örömmel; ettõl zendült meg a város. Ez az a zaj, a melyet hallottatok.

46

És immár be is ült Salamon az országnak királyi székibe;

47

És a király szolgái is bemenének, hogy áldják a mi urunkat, Dávid királyt, mondván: Tegye az Isten a Salamon nevét híresebbé a te nevednél, és magasztalja feljebb az õ székit a te székednél. És meghajtá magát a király az õ ágyán.

48

És ekképen is szóla a király: Áldott az Úr, Izráel Istene, a ki adott e mai napon olyat, a ki szemeim láttára helyettem üljön az én királyi székemben.

49

Akkor megrettenének, és felkelének mindnyájan a hivatalosok, a kik Adóniával valának, és kiki mind dolgára méne.

50

De Adónia félt Salamontól, és felkészülve elfutott, és megragadta az oltárnak szarvait.

51

Hírül adák pedig Salamonnak ilyen szókkal: Ímé Adónia Salamon királytól való féltében megfogá az oltárnak szarvait, ezt mondván: Esküdjék meg ma nékem Salamon király, hogy meg nem öli az õ szolgáját fegyverrel.

52

És monda Salamon: Ha jámbor lészen, egy hajszál fejérõl le nem esik a földre; de ha gonoszság találtatik õ benne, meg kell halnia.

53

Elkülde azért Salamon király, és elhozák õt az oltártól; és eljövén meghajtá magát Salamon király elõtt; és monda Salamon király: Menj el a te házadhoz.

1 Kings 2


1 Kings Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

Mikor pedig elközelgett Dávidnak ideje, hogy meghaljon, parancsot ada Salamonnak az õ fiának, ezt mondván:

2

Én elmegyek az egész földnek útján; erõsítsd meg magad és légy férfiú.

3

És õrízd meg az Úrnak a te Istenednek õrizetit, hogy az õ útain járj, és megõrizzed az õ rendeléseit, parancsolatit és ítéleteit, és bizonyságtételeit, a mint meg van írva a Mózes törvényében: hogy elõmented legyen mindenekben, a melyeket cselekedéndesz, és mindenütt, valamerre fordulándasz;

4

Hogy megteljesítse az Úr az õ beszédét, melyet szólott nékem, mondván: Ha megõrizéndik a te fiaid az õ útjokat, járván én elõttem tökéletességgel, teljes szívök és teljes lelkök szerint; ezt mondván, mondom: Soha el nem fogy a férfiú te közüled az Izráelnek királyi székibõl.

5

Azt is jól tudod, mit cselekedett én velem Joáb, a Séruja fia, mit cselekedett az Izráel seregeinek két fõvezérével, Abnerrel, a Nér fiával, és Amasával, a Jéter fiával, a kiket megölt, harczi vért ontván békességnek idején, és hintett harczi vért az õ derekának övére és az õ lábának saruira.

6

Cselekedjél a te bölcseséged szerint, és ne engedd, hogy megõszülvén, békességgel menjen a koporsóba.

7

De a gileádbeli Barzillainak fiaival cselekedjél irgalmasságot, és legyenek a te asztalod vendégei, mert így közeledtek õk is hozzám, mikor Absolon, a te testvéred elõl menekültem.

8

És ímé veled van Sémei, Gérának fia, a Bahurimbeli Benjáminita, a ki gyalázatosan szidalmazott akkor, mikor Mahanáimba mentem; de aztán, mikor elém alájött a Jordánhoz, megesküdtem néki az Úrra, és mondék: Nem öllek meg téged fegyverrel;

9

Te azonban ne hagyd õt büntetés nélkül, és mivel eszes férfiú vagy, tudod, mit kelljen cselekedned vele, hogy az õ vénségét vérrel bocsássad a koporsóba.

10

Azután elaludt Dávid az õ atyáival, és eltemetteték a Dávid városában.

11

Az idõ pedig, a melyben uralkodék Dávid Izráelen, negyven esztendõ. Hebronban uralkodék hét esztendeig, Jeruzsálemben pedig uralkodék harminchárom esztendeig.

12

Azután Salamon ült Dávidnak, az õ atyjának királyi székibe, és megerõsödék az õ királyi birodalma felette igen.

13

De Adónia, a Haggit fia beméne Bethsabéhoz, a Salamon anyjához, és az monda: Békességes-é a te jöveteled? Ki felele: Békességes.

14

És monda: Beszédem volna veled. Monda az: Szólj.

15

Akkor monda Adónia: Te tudod, hogy az ország az enyém vala, és az egész Izráel reám néz vala, hogy én uralkodjam; de elvéteték az ország tõlem, és lõn az én atyámfiáé, mert az Úrtól adattaték néki.

16

Most egy kérést kérek tõled, ne szégyenítsd meg orczámat. Az pedig monda: Beszélj!

17

És monda: Beszélj, kérlek Salamon királylyal; mert õ a te kérésedet meg nem veti, hogy adja nékem a Súnembõl való Abiságot feleségül.

18

Felele Bethsabé: Jól van, majd szólok melletted a királynak.

19

És beméne Bethsabé Salamon királyhoz, hogy beszéljen vele Adónia érdekében; és felkele a király, és elébe menvén meghajtá magát elõtte, és leüle királyi székibe; és széket tétete a király anyjának, hogy üljön az õ jobbkeze felõl.

20

És monda Bethsabé: Egy kis kérést kérek tõled, ne szégyenítsd meg orczámat. És monda néki a király: Kérj édes anyám; mert nem szégyenítem meg orczádat.

21

Monda õ: Adassék a Súnembõl való Abiság Adóniának, a te testvérednek feleségül.

22

Akkor felele Salamon király, és monda az õ anyjának: De miért kéred te a Súnembeli Abiságot Adóniának? Kérjed néki az országot is; mert õ az én bátyám, és vele egyetért Abjátár pap, és Joáb, a Séruja fia.

23

És megesküvék Salamon király az Úrra, mondván: Úgy cselekedjék velem az Isten, és úgy segéljen, hogy Adónia a saját élete ellen szólotta ezt a beszédet!

24

Most azért él az Úr, a ki megerõsített engem és ültetett engem az én atyámnak, Dávidnak királyi székibe, és a ki házat szerzett nékem, a mint megmondotta volt: ma Adóniának meg kell halnia!

25

Elküldé azért Salamon király Benáját, a Jójada fiát, a ki levágá õt, és meghala.

26

Abjátár papnak pedig monda a király: Menj el Anathótba, a te jószágodba, mert halálnak fia vagy; de ma meg nem öletlek, mivel te hordoztad az Úr Istennek ládáját Dávid, az én atyám elõtt, és mivel az én atyámnak minden nyomorúságaiban részes voltál.

27

És kiûzé Salamon Abjátárt, hogy ne legyen az Úrnak papja, hogy beteljesedjék az Úrnak beszéde, a melyet szólott vala az Éli háza felõl Silóban.

28

És eljutott ez a hír Joábhoz, mert Joáb Adóniához hajlott vala, noha azelõtt nem hajlott vala Absolonhoz, és elfuta Joáb az Úrnak sátorába, és megfogá az oltárnak szarvait.

29

Hírül adák pedig Salamon királynak, hogy Joáb az Úrnak sátorához futott, és ímé az oltár mellett áll. Ekkor elküldé Salamon Benáját, a Jójada fiát, mondván: Menj el, vágd le õt.

30

Mikor pedig Benája az Úrnak sátorához ért, monda néki: Ezt mondja a király: Jõjj ki. Kinek felele Joáb: Nem, itt akarok meghalni. És megvivé Benája a királynak e dolgot, mondván: Így szólott Joáb és így felelt nékem.

31

És monda néki a király: Cselekedjél úgy, a mint szólott; vágd le õt és temesd el, hogy elvedd az ártatlan vért, a melyet kiontott Joáb, én rólam és az én atyámnak házáról.

32

És fordítsa az Úr az õ fejére az õ vérét, a miért nálánál igazabb és jobb két férfira támadott, és megölé õket fegyverrel az én atyámnak, Dávidnak tudta nélkül, tudniillik Abnert, Nérnek fiát, az Izráel seregének fõvezérét és Amasát, Jéternek fiát, Júda vitézeinek fõvezérét.

33

Ezeknek a vére térjen Joáb fejére és az õ magvának fejére mindörökké: Dávidnak pedig és az õ magvának és az õ házának és királyi székének békessége legyen az Úrtól mindörökké.

34

És elméne Benája, Jójada fia, és reá rohanván megölé õt; és eltemetteték az õ házában, a pusztában.

35

Rendelé pedig a király a Jójada fiát õ helyette a sereg fölé, és Sádók papot rendelé a király Abjátár helyett.

36

És elkülde a király, és magához hivatá Sémeit, és monda néki: Építs házat magadnak Jeruzsálemben és lakjál ott; és onnét ne menj ki se ide, se tova.

37

Mert valamely nap kimenéndesz, és általmenéndesz a Kidron patakján, tudd meg, hogy meg kell halnod, a te véred lészen tennen fejeden.

38

És monda Sémei a királynak: Tetszik nékem e beszéd; a miképen szólott az én uram, a király, a képen cselekeszik a te szolgád; és sok ideig lakék Sémei Jeruzsálemben.

39

Lõn azonban három esztendõ mulva, hogy Sémeinek két szolgája elszökött Ákishoz, Maaka fiához, a Gáthbeli királyhoz; és hírül adák Sémeinek, mondván: Ímé a te szolgáid Gáthban vannak.

40

Ekkor felkelt Sémei, és megnyergelé szamarát, és elméne Gáthba Ákishoz, hogy megkeresse az õ szolgáit. Oda érvén Sémei, meghozá szolgáit Gáthból.

41

Hírül adák pedig Salamonnak, hogy elment Sémei Jeruzsálembõl Gáthba, és haza jött.

42

Akkor elkülde a király, és magához hivatá Sémeit, és monda néki: Nemde esküvéssel kényszerítettelek-é téged az Úrra, és bizonyságot tettem néked, ezt mondván: Valamely napon kimenéndesz, s ide s tova menéndesz, bizonynyal tudjad, hogy meghalsz; és azt mondád nékem: Tetszik e beszéd, megértettem.

43

Miért nem tartottad hát meg az Úr elõtt való esküvést, és a parancsolatot, a melyet néked parancsoltam?

44

Monda annakfelette a király Sémeinek: Te tudod mindazt a gonoszságot, a melyrõl a te szíved bizonyság, és a melyet atyámmal Dáviddal cselekedtél: az Úr most mindazt a gonoszságot a saját fejedre fordította.

45

Salamon király pedig áldott lészen, és Dávidnak királyi széke lészen állandó az Úr elõtt mindörökké.

46

És parancsola a király Benájának, a Jójada fiának, a ki elméne, és levágá Sémeit, és meghala. És az ország megerõsödék Salamon kezében.

1 Kings 3


1 Kings Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

Sógorságot szerze azután Salamon a Faraóval, az Égyiptombeli királylyal; és elvevé a Faraó leányát, és hozá Dávidnak városába, míg elvégezé az õ házának és az Úr házának építését és Jeruzsálemnek kõfalát köröskörül.

2

De a nép áldozik vala a magas helyeken; mert nem építtetett vala ház az Úr nevének mind ez ideig.

3

Szereté pedig Salamon az Urat, járván Dávidnak, az õ atyjának parancsolatiban, kivéve, hogy a magas helyeken áldozott, és ott tömjénezett.

4

És mikor Gibeonba ment a király, hogy ott áldozzék, mert ott volt a nagy magaslat, és Salamon azon az oltáron áldozott égõáldozatul ezer barmot:

5

Megjelenék Gibeonban az Úr Salamonnak azon éjjel álmában, és monda az Isten: Kérj, a mit akarsz, hogy adjak néked.

6

És monda Salamon: Te a te szolgáddal, az én atyámmal, Dáviddal nagy irgalmasságot cselekedtél, a miképen õ is járt elõtted híven, igazán és hozzád egyenes szívvel, és megtartottad néki ezt a nagy irgalmasságot, hogy néki fiat adtál, a ki az õ királyi székében ül, a mint e mai napon megtetszik.

7

És most, óh én Uram Istenem, te tetted a te szolgádat királylyá, Dávid, az én atyám helyett. Én pedig kicsiny gyermek vagyok, nem tudok kimenni és bejönni.

8

És a te szolgád a te néped között van, a melyet te magadnak választottál, nagy nép ez, a mely meg nem számláltathatik, meg sem írattathatik a sokaság miatt.

9

Adj azért a te szolgádnak értelmes szívet, hogy tudja ítélni a te népedet, és tudjon választást tenni a jó és gonosz között; mert kicsoda kormányozhatja ezt a te nagy népedet?

10

És tetszék e beszéd az Úrnak, hogy Salamon ilyen dolgot kért.

11

Monda azért az Isten néki: Mivelhogy ezt kérted tõlem, és nem kértél magadnak hosszú életet, sem nem kértél gazdagságot, sem pedig nem kérted a te ellenségidnek lelkét; hanem bölcseséget kértél az ítélettételre:

12

Ímé a te beszéded szerint cselekszem, ímé adok néked bölcs és értelmes szívet, úgy hogy hozzád hasonló nem volt te elõtted, és utánad sem támad olyan, mint te.

13

Sõt még a mit nem kértél, azt is megadom néked, gazdagságot és dicsõséget: úgy hogy a királyok között nem lesz hozzád hasonló senki minden te idõdben.

14

És ha az én útaimon járándasz, megõrizvén az én végzéseimet és parancsolatimat, a miképen járt a te atyád, Dávid: meghosszabbítom életed idejét.

15

És mikor felserkent Salamon, ímé álom volt. És méne Jeruzsálembe, és álla az Úr szövetségének ládája elé, és áldozék egészen égõáldozatokat, és készíte hálaáldozatokat, és szerze nagy lakomát minden szolgáinak.

16

Abban az idõben jött a királyhoz két parázna asszony, és megálla õ elõtte.

17

És monda az egyik asszony: Kérlek uram, én és ez az asszony egy házban laktunk, és szültem õ nála abban a házban.

18

És harmadnappal az én szülésem után, ez az asszony is szült, és együtt valánk, senki idegen nem volt velünk a házban, hanem csak mi ketten valánk abban a házban.

19

És ennek az asszonynak éjszaka meghalt a fia: mert ráfeküdt.

20

És felkelt éjfélkor, és elvitte az én fiamat mellõlem, mert a te szolgálóleányod aludt, és azt maga mellé fekteté, míg az õ meghalt fiát én mellém fektette.

21

Mikor pedig hajnalban felkeltem, hogy megszoptassam az én fiamat: ímé, megholt; de reggel jól megnézegetvén, látám, hogy az nem az én fiam, a kit én szültem.

22

Monda pedig a másik asszony: Nem úgy van, az én fiam az, a ki él, a te fiad pedig az, a ki meghalt. Amaz viszont monda: Nem, hanem a te fiad az, a ki meghalt, és az én fiam az, a ki él. És ekképen versengettek a király elõtt.

23

Akkor monda a király: Ez azt mondja: Ez az én fiam, a ki él, és a te fiad az, a ki meghalt; amaz meg ezt mondja: Semmiképen nem, hanem a te fiad az, a ki meghalt, és az én fiam az, a ki él.

24

És monda a király: Hozzatok nékem kardot! És mikor oda hozák a kardot a király elé,

25

Monda a király: Vágjátok két részre az eleven gyermeket, és adjátok az egyik részt egyiknek, a másikat pedig a másiknak.

26

Ekkor monda az az asszony, a kié vala az élõ gyermek, a királynak, mert megindult szíve gyermekén: Kérlek, uram, adjátok néki az élõ gyermeket, és ne öljétek meg õt. A másik pedig azt mondja vala. Se enyim, se tied ne legyen; vágjátok ketté.

27

Akkor felele a király, és monda: Adjátok amannak az élõ gyermeket, és meg ne öljétek azt, mert az az õ anyja.

28

És mikor hallotta az egész Izráel ezt az ítéletet, a melyet tett vala a király, félék a királynak orczáját, mert látták, hogy Isten bölcsesége van az õ szívében az ítélettételre.

1 Kings 4


1 Kings Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

És lõn Salamon király az egész Izráel felett királylyá.

2

Ezek valának pedig az õ fõemberei: Azária, Sádók papnak fia.

3

Elihóref és Ahija, Sisának fiai íródeákok, Jósafát, az Ahilud fia, emlékíró vala.

4

És Benája, a Jójada fia, a sereg hadnagya; Sádók pedig és Abjátár papok.

5

És Azáriás, a Nátán fia, a tiszttartók elõljárója; és Zábud, a Nátán fia, fõtanácsos és a király barátja.

6

És Ahisár udvarbíró; Adónirám pedig, az Abda fia, kincstartó.

7

Vala pedig Salamonnak tizenkét tiszttartója az egész Izráelen, a kik ellátták a királyt és az õ háznépét: esztendõnként mindeniknek egy hónapig kellett az ellátásról gondot viselnie.

8

És ezek azoknak neveik: Húrnak fia az Efraim hegyén.

9

Dékernek fia Mákásban, Sahálbimban, Béth-Semesben és Elonban és Béth- Hanánban.

10

Hésednek fia Arúbotban, õ hozzá tartozott Szókó és Héfer egész földe.

11

Abinádáb fiaié volt Dór egész határa. A Salamon leánya, Táfát, vala néki felesége.

12

Bahana, az Ahilud fia, bírja vala Taanákot és Megiddót és egész Béth- Seánt, mely Sartána mellett vala Jezréel alatt, Béth-Seántól fogva mind Abela Méholáig és mind Jokméámon túl.

13

Gébernek fia, Rámóth Gileádban: övé valának Jáirnak, a Manasse fiának falui, melyek Gileádban valának; az övé volt az Argób tartománya, mely Básánban vala, hatvan nagy város kõfallal és érczzárakkal megerõsítve.

14

Ahinádáb, Iddó fia Mahanáimban.

15

Ahimaás Naftaliban; a Salamon leányát, Bosmátát vevé magának feleségül õ is.

16

Bahana, Khúsai fia, Áserben és Alóthban.

17

Jósafát, Paruákh fia, Issakhárban.

18

Simei, Éla fia, Benjáminban.

19

Géber, Uri fia, a Gileád földében, Sihonnak, az Emoreus királyának földében, és Ógnak, a Básánbeli királynak földében; és ez egy tiszttartó bírja vala azt a földet.

20

És Júda és Izráel megsokasodott, olyan sok volt, mint a tenger mellett való föveny, és ettek, ittak és vigadtak.

21

Salamon pedig uralkodék minden országokon a folyóvíztõl fogva egész a Filiszteusok földéig és Égyiptomnak határáig, és ajándékokat hoznak vala, és szolgálnak vala Salamonnak, életének minden idejében.

22

És Salamon eledele naponként ez vala: harmincz véka zsemlyeliszt és hatvan véka közönséges liszt;

23

Tíz hízlalt ökör, húsz füvön járt ökör és száz juh; a szarvasokon, õzeken, bivalokon és hízlalt madarakon kivül.

24

Mert õ uralkodék minden helyeken a folyóvizen túl Thifsától fogva egész Gázáig; minden királyokon, a kik a folyóvizen túl valának; és békessége volt néki minden alattvalóitól köröskörül.

25

És lakozék Júda és Izráel bátorsággal, kiki mind az õ szõlõtõje és fügefája alatt. Dántól fogva Bersebáig; Salamonnak minden idejében.

26

És Salamonnak volt negyvenezer szekérbe való lova az istállókban, és tizenkétezer lovagja.

27

És ezek a tiszttartók ellátták Salamon királyt és mindazokat, a kik a Salamon király asztalánál valának, kiki az õ hónapján, minden fogyatkozás nélkül.

28

Azután árpát és szalmát is hoztak a lovaknak és a paripáknak arra a helyre, a hol a király volt, kiki az õ rendelete szerint.

29

És az Isten adott bölcseséget Salamonnak és igen nagy értelmet és mély szívet, mint a fövény, mely a tenger partján van.

30

Úgy hogy a Salamon bölcsesége nagyobb volt, mint a napkelet minden fiainak bölcsesége és Égyiptomnak egész bölcsesége.

31

Sõt bölcsebb volt minden embereknél, még az Ezráhita Ethánnál is és Hémánnál, Kálkólnál és Dardánál, a Máhol fiainál; és híre neve vala minden nemzetségek között köröskörül.

32

És szerze háromezer példabeszédet, és az õ énekeinek száma ezer és öt volt.

33

Szólott a fákról is, a Libánon czédrusfájától az izsópig, a mely a falból nevekedik ki; és szólott a barmokról, a madarakról, a csúszó- mászó állatokról és a halakról is.

34

És jõnek vala minden népek közül, hogy hallgassák a Salamon bölcseségét; a földnek minden királyaitól, a kik hallották vala az õ bölcseségét.

1 Kings 5


1 Kings Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

És Hírám, Tírus királya elküldé az õ szolgáit Salamonhoz, mikor meghallotta, hogy õt kenték királylyá az õ atyja helyett; mert Hírám szerette Dávidot teljes életében.

2

És külde Salamon Hírámhoz, ezt izenvén néki:

3

Te tudod, hogy Dávid, az én atyám nem építhete házat az Úrnak, az õ Istenének nevének a háborúk miatt, a melyekkel õt körülvették vala, mígnem az Úr az õ lábainak talpa alá vetette azokat;

4

De most az Úr, az én Istenem nékem nyugodalmat adott mindenfelõl, úgy hogy semmi ellenségem és senkitõl semmi bántásom nincs.

5

Ímé azt gondoltam magamban, hogy házat építek az Úrnak, az én Istenemnek nevének, a miképen szólott az Úr Dávidnak, az én atyámnak, ezt mondván: A te fiad, a kit helyetted ültetek a te királyi székedbe, õ építi meg azt a házat az én nevemnek.

6

Most azért parancsold meg, hogy vágjanak nékem czédrusfákat a Libánonon. Az én szolgáim is együtt lesznek a te szolgáiddal; a te szolgáidnak pedig jutalmát megadom néked mind a szerint, a mit mondándasz; mert tudod, hogy nincsen mi közöttünk olyan ember, a ki a favágáshoz úgy értene, mint a Sidonbeliek.

7

Mikor azért meghallotta Hírám a Salamon izenetét, igen megörült, és monda: Áldott legyen e mai napon az Úr, a ki Dávidnak bölcs fiat adott e nagy népen.

8

És elkülde Hírám Salamonhoz, ezt izenvén: Megértettem a mi felõl küldöttél hozzám; én megteszem minden kivánságodat mind a czédrusfákra, mind a fenyõfákra nézve.

9

Az én szolgáim a Libánonról aláviszik a tengerre a fákat: én pedig azokat tutajokra rakatván, a tengeren addig a helyig vitetem, a melyet te megizentetsz nékem, és azokat ott kihányatom, és te vitesd el. Te pedig abban teljesítsd kivánságomat, hogy adj eledelt az én háznépemnek.

10

Ada azért Hírám Salamonnak czédrusfákat és fenyõfákat, minden kivánsága szerint.

11

Salamon pedig ada Hírámnak húszezer véka búzát az õ háznépének táplálására, és húszezer kórus sajtolt olajat. Ezt adja vala Salamon Hírámnak esztendõrõl-esztendõre.

12

Az Úr azért bölcsességet ada Salamonnak, a mint megmondotta vala néki; és békesség lõn Hírám és Salamon között, és õk szövetséget tõnek egymással.

13

Salamon király pedig robotosokat szedete az egész Izráelbõl; és harminczezer ember lõn robotossá.

14

A kiket aztán elkülde a Libánonra, minden hónapra tíz-tízezer ember egymás után. Egy hónapig a Libánon hegyén valának, két hónapig az õ házoknál. Adónirám vala pedig a robotosok feje.

15

Ezenkivül Salamonnak hetvenezer teherhordója, és nyolczvanezer kõvágója volt a hegyen.

16

A pallérok fejedelmein kivül, a kikre Salamon a munkának igazgatását bízta volt, a kik háromezeren és háromszázan valának, a kik a munkálkodó népet szorgalmaztatták.

17

És megparancsolá a király, hogy nagy és drága köveket vágjanak ki, nevezetesen faragott köveket a ház fundamentomául;

18

Melyeket kifaragának a Salamon kõmívesei és a Hírám ácsai és a Gibleusok; és elkészíték a fákat és a köveket a ház építéséhez.

1 Kings 6


1 Kings Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

És megépítteték az Úrnak háza az Izráel fiainak Égyiptom földébõl való kijövetele után a négyszáznyolczvanadik esztendõben, Salamon Izráel felett való uralkodásának negyedik esztendejében, a Zif hónapban, mely a második hónap.

2

És a ház, a melyet Salamon király az Úrnak építe, hatvan sing hosszú, húsz sing széles és harmincz sing magas volt.

3

És egy tornácz vala a ház temploma elõtt, a melynek a hossza húsz sing volt, a háznak szélessége szerint; a szélessége pedig tíz sing volt a ház hosszában.

4

És építe a házon ablakokat is lezárt rostélyzattal.

5

És építe a ház falaira emeleteket köröskörül, a ház falai körül a szent helyen és a szentek szentjén, és készíte mellék helyiségeket körül.

6

Az alsó emelet belsõ szélessége öt sing, a középsõ szélessége hat sing és a harmadik szélessége hét sing volt, és bemélyedéseket építe a ház körül kivülrõl, hogy az emeletek gerendái ne nyúljanak be a ház falaiba.

7

Mikor pedig a ház építteték, a kõbányának egészen kifaragott köveibõl építtetett, úgy hogy sem kalapácsnak, sem fejszének, sem valami egyéb vasszerszámnak pengése nem hallattatott a háznak felépítésénél.

8

Az alsó emelet középsõ mellékhelyiségéhez egy ajtó vezetett a ház jobb oldalán, és egy csiga-grádics vitt fel a középsõ emeletbe, és a középsõbõl a harmadikba.

9

Megépíté ekként azt a házat és elvégezé, és befedé a házat gerendákkal és czédrusfadeszkákkal.

10

És megépíté az emeleteket az egész ház körül, a melyeknek magasságok öt- öt sing volt, és a házhoz czédrusfagerendákkal ragasztattak.

11

És lõn az Úrnak beszéde Salamonhoz, ezt mondván:

12

Ez ama ház, a melyet te építesz: Ha az én rendelésimben jársz, és az én ítéletim szerint cselekszel, és megtartod minden én parancsolatimat, azokban járván: Én is bizonyára megerõsítem veled az én beszédemet, a melyet szólottam Dávidnak, a te atyádnak;

13

És az Izráel fiai között lakozom, és nem hagyom el az én népemet, az Izráelt.

14

Megépíté azért Salamon azt a házat, és elvégezé azt.

15

És megbéllelé a ház falait belõl czédrusfával, a ház padlózatától egészen a padlásig beborítá belõl fával; a ház padlózatát pedig beborítá fenyõdeszkákkal.

16

És építe a ház hátulján egy húsz sing hosszú czédrusfa falat a padlózattól egész a padlásig, és építé azt a ház hátulsó részének: szentek-szentjének.

17

Az elõtte való szenthely hossza negyven sing volt.

18

Belülrõl az egész ház merõ czédrus volt, kivésett sártökökkel és kinyilt virágbimbókkal, úgy hogy semmi kõ ki nem látszott.

19

És a szentek-szentjét építé a ház belsõ részében, hogy abba helyheztesse az Úr szövetségének ládáját.

20

A szentek-szentje belsõ részének a hossza vala húsz sing, a szélessége is húsz sing, a magassága is húsz sing, és beborítá azt finom aranynyal; az oltárt is beborítá czédrusdeszkákkal.

21

És Salamon beborította a házat belõl finom aranynyal, és arany lánczot vont a belsõ rész elõtt, a melyet szintén bevont aranynyal.

22

Úgy, hogy az egész ház be volt vonva merõ aranynyal, sõt az oltárt is, a mely a szentek-szentje elõtt volt, egészen beborítá aranynyal.

23

És csinált a szentek-szentjébe két tíz sing magas Kérubot olajfából.

24

És öt sing volt az egyik Kérub szárnya, és öt sing a másik Kérub szárnya is, úgy, hogy az egyik szárnya végétõl, a másik szárnya végéig tíz sing vala.

25

A másik Kérub is tíz sing volt; és mind a két Kérubnak mind a mértéke, mind a faragása egy vala;

26

Úgy, hogy az egyik Kérub magassága tíz sing, és ugyanannyi a másik Kérubé is.

27

És helyezteté a Kérubokat a ház belsejébe, és a mint a Kérubok kiterjeszték szárnyukat, az egyiknek szárnya a ház egyik falát, a másik Kérub szárnya pedig a másik falát érte; de a ház közepén összeért egyik szárny a másikkal.

28

És beborítá a Kérubokat aranynyal.

29

És a ház összes falain köröskörül kivül és belõl Kérubokat, pálmafákat és kinyilt virágokat metszetett ki.

30

És beborítá még a ház padlóját is aranynyal kivül és belõl.

31

És a szentek-szentjének bemenetelén csinála ajtót olajfából, az ajtófélfák kiszögellése egy ötödrész volt;

32

És két ajtószárnyat olajfából, és metszete reájok Kérubokat, pálmafákat és kinyilt virágokat, és beborítá azokat aranynyal; a Kérubokat is és a pálmafákat is megaranyoztatá.

33

E képen csinált a templom szenthelyénél is négyszegletû ajtófélfákat olajfából.

34

És csinált két ajtót cziprusfából, és az egyik ajtón is két forgó ajtószárny volt, a másik ajtón is két forgó ajtószárny.

35

És metszete azokra Kérubokat és pálmafákat és kinyilt virágokat, és beborítá aranynyal, rá alkalmaztatva azt a metszésre.

36

Azután felépíté a belsõ pitvart három rend faragott kõbõl és egy rend czédrusgerendából.

37

Az õ uralkodásának negyedik esztendejében fundáltaték az Úrnak háza Zif hónapban.

38

És a tizenegyedik esztendõben, Búl havában, (mely a nyolczadik hónap) végezteték el a ház, minden dolga és rendje szerint. És így építé azt hét esztendeig.

1 Kings 7


1 Kings Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

Azután a maga házát építé Salamon tizenhárom esztendeig, a mely alatt elvégezé az õ házát egészen.

2

Megépíté a Libánon erdõ házát is, melynek hossza száz sing vala, szélessége ötven sing, magassága harmincz sing; építé azt négy rend czédrusoszlopon és az oszlopokon czédrusgerendák valának.

3

És bepadlá czédrusdeszkákkal felül a gerendák felett, melyek valának negyvenöt oszlopon, mindenik renden tizenöt.

4

És három rend ablak rajta egymással átellenben, három-három ellenében.

5

És mind az ajtók és azoknak oldalfái négyszögûek valának az ablakokkal együtt, és egyik ablak a másiknak átellenébe volt mind a három renden.

6

És építé az oszlopcsarnokot, a melynek hossza ötven sing és szélessége harmincz sing volt; és egy tornáczot ez elé, és oszlopokat és vastag gerendákat ezek elé.

7

És építé a trón-termet, a hol ítélt, a törvényházat, a melyet czédrusfával bélelt meg a padlózattól fogva fel a padlásig.

8

Azután a saját házát építé, a melyben õ maga lakott, a másik udvarba befelé a teremtõl, hasonlóan a másikhoz, és építe egy házat a Faraó leányának is, a kit feleségül vett Salamon, hasonlót e teremhez.

9

Mindezek drágakövekbõl voltak, mérték szerint kifaragva, fûrészszel metszve minden oldalról, a fundamentomtól a tetõzetig, kivül is mind a nagy pitvarig.

10

Még a fundamentom is drága és nagy kövekbõl volt: tíz singnyi kövekbõl és nyolcz singnyi kövekbõl.

11

És ezeken felül voltak a mérték szerint faragott drágakövek és czédrusfák.

12

És a nagy pitvarban köröskörül három sor faragott kõ és egy sor faragott czédrusgerenda volt, épen mint az Úr házának belsõ pitvara és a ház tornácza.

13

És elkülde Salamon király, és elhozatá Hírámot Tírusból.

14

Ez egy özvegy asszonynak volt a fia a Nafthali nemzetségébõl; az õ atyja pedig Tírusbeli rézmíves ember vala; és ez teljes vala bölcseséggel, értelemmel és tudománynyal, hogy tudna csinálni mindenféle mívet rézbõl. Ki mikor Salamon királyhoz jött, minden mívet megcsinála néki.

15

És formála két réz oszlopot, az egyik oszlop magassága tizennyolcz sing volt, és tizenkét sing zsinór éri vala át mind a két oszlopot.

16

És készíte két gömböt érczbõl öntve, hogy azokat az oszlopok tetejére tegye, és öt sing magas volt az egyik gömb és öt sing magas volt a másik gömb.

17

Reczés mívû hálók, lánczmívû zsinórok voltak a gömbökön, a melyek az oszlopok tetején valának; hét volt az egyik gömbön, és hét volt a másik gömbön is.

18

És megkészíté az oszlopokat, és két sor díszítést tett köröskörül az egyik hálón, hogy befedje a gömböket, a melyek az oszlopfõkön voltak; és így csinálá a másik gömböt is.

19

És a gömbök, a melyek a tornáczban levõ oszlopok tetején voltak, liliom formájúak voltak, négy singnyiek.

20

Gömbök voltak a két oszlopon, felül, közel a kidomborodáshoz, a mely a háló mellett volt. És kétszáz gránátalma volt sorban köröskörül a második gömbön.

21

És felállítá az oszlopokat a templom tornáczában; és felállítá a jobb oszlopot, és nevezé annak nevét Jákinnak, és felállítá a bal oszlopot, és nevezé annak nevét Boáznak.

22

És az oszlopok tetején liliomok formáltattak vala. És ilyen módon végezteték el az oszlopok míve.

23

És csinála egy öntött tengert, mely egyik szélétõl fogva a másik széléig tíz sing volt, köröskörül kerek, és öt sing magas, és a kerületit harmincz sing zsinór érte vala körül.

24

Valának pedig a peremén alól köröskörül formáltatva apró sártökök; tíz- tíz mindenik singben az egész tenger körül, az ilyen sártököcskék két renddel valának öntve köröskörül a maga öntésében.

25

És tizenkét ökrön állott, három északra fordulva, három nyugotra, három délre és három naptámadatra, és a tenger fölül rajtok, hátok pedig mind befelé.

26

És a vastagsága egy tenyérnyi volt, és a pereme olyan, mint a pohár ajaka, vagy a liliom virága, és kétezer báth fért bele.

27

És készíte tíz ércz-talpat, mindegyik talpat négy sing hosszúra, és négy sing szélesre, és három sing magasra.

28

És e talpak így voltak csinálva: oldalaik voltak, és az oldalak a szélpártázatok között voltak.

29

És az oldalakon, a melyek a pártázatok között voltak, oroszlánok, ökrök és Kérubok voltak, és a pártázatokon felül is ekként; az oroszlánok és ökrök alatt pedig czifrázatok voltak bevésett munkával.

30

És mindenik talpnak négy-négy réz kereke és réz tengelye volt, és a négy szegleten támaszok voltak; a mosdómedenczén alul voltak e támaszok öntve, és mindegyiknek oldalán czifrázatok.

31

És a szája az õ kerekded fészkének belsõ részétõl fogva oda felfelé egy singnyi volt, és a fészeknek szája kerekded vala, oszlopformára csinálva, másfél singnyi széles, és szájánál is szép metszések valának, és azoknak pártázatai négyszögûek valának, nem gömbölyûek.

32

És négy kerék volt a pártázatok alatt, és a kerekek tengelyei a talphoz voltak erõsítve, és mindenik keréknek magassága másfél sing vala.

33

És e kerekek hasonlóak valának a szekérnek kerekeihez, csakhogy a tengelyeik, kerékagyaik, küllõik, talpaik mind öntve valának.

34

És négy vállacskát csinált mindenik talp négy szegletén; magából a talpból jöttek ki a vállacskák.

35

És e talp tetején fél singnyi kerekded magasság volt köröskörül, és a talp tetején voltak annak tartókezei és pártázatai a maga öntésébõl.

36

Metsze pedig annak tábláira, tartókezeire, pártázataira Kérubokat, oroszlánokat és pálmafákat: mindeniknek az üres helye szerint, és koszorút köröskörül.

37

Így készítette a tíz talpat egy öntésbõl, egy mérték és forma szerint.

38

És csinála tíz mosdómedenczét is rézbõl, és mindenik mosdómedenczébe negyven báth fér vala; és mindenik mosdómedencze négy singnyi vala, és a tíz talp mindenikén egy-egy mosdómedencze vala.

39

És helyhezteté a talpak ötét a ház jobbfelõl való részére, és ötét a ház balfelõl való részére; a tengert pedig helyhezteté a ház jobbrésze felõl naptámadatra dél ellenébe.

40

És készített Hírám még üstöket, lapátokat és medenczéket, és elvégezé az egész munkát, a melyet Salamon királynak csinált az Úr házához;

41

Tudniillik a két oszlopot és a kerek gömböket, a melyek a két oszlop tetejére tétettek, és a két hálót a két kerek gömb befedezésére, a melyek az oszlopok tetejére tétettek.

42

És a négyszáz gránátalmát a két hálóra; két rend gránátalmát minden hálóba, a két kerekded gömb befejezésére, a melyek valának az oszlopok tetején;

43

A tíz talpat és a talpakra való tíz mosdómedenczét;

44

Az egy tengert és a tizenkét ökröt a tenger alá;

45

Fazekakat, lapátokat és medenczéket. És mindezek az edények, a melyeket Hírám Salamon királynak az Úr háza számára készített, csiszolt rézbõl voltak.

46

A Jordán völgyében önteté ezeket a király az agyagos földben, Sukhót és Sártán között.

47

És mindezeket az edényeket Salamon méretlen hagyá, a réznek felettébb való sokasága miatt.

48

És megcsináltata Salamon minden egyéb felszerelést is, mely az Úr házához szükséges volt: az arany oltárt, az arany asztalt, melyen a szent kenyerek állottak.

49

És a gyertyatartókat színaranyból, ötöt jobbfelõl és ötöt balfelõl a szentek-szentje elé, és arany virágokat, lámpákat, és hamvvevõket.

50

Azután csészéket, késeket, medenczéket, tömjénezõket és serpenyõket színaranyból, sõt a belsõ ház, a szentek-szentje és a szenthely ajtainak sarkait is mind aranyból.

51

És ilyenképen elvégezteték az egész mû, a melyet Salamon király csinála az Úrnak házához. És bevivé Salamon az õ atyjától, Dávidtól az Istennek szenteltetett jószágot, az ezüstöt, aranyat és az edényeket és azokat is az Úr házának kincsei közé tevé.

1 Kings 8


1 Kings Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

Akkor összegyûjté Salamon az Izráel véneit és a nemzetségeknek minden fejeit, az Izráel fiai atyjaiknak fejedelmeit Salamon királyhoz Jeruzsálembe, hogy az Úr szövetségének ládáját felvigyék a Dávid városából, mely a Sion.

2

És felgyûlének Salamon királyhoz az Izráel minden férfiai az Ethánim havában, az ünnepen; ez a hetedik hónap.

3

Mikor pedig eljöttek mindnyájan az Izráel vénei: felvevék a papok a ládát,

4

És felvivék az Úr ládáját, a gyülekezetnek sátorát, és mind a szent edényeket, melyek valának a sátorban, és felvivék azokat a papok és a Léviták.

5

És Salamon király és az Izráel egész gyülekezete, a mely õ hozzá gyûlt, megyen vala õ vele a láda elõtt, áldozván juhokkal és ökrökkel, melyek meg sem számláltathatnának, sem pedig meg nem irattathatnának a sokaság miatt.

6

És bevivék a papok az Úr szövetségének ládáját az õ helyére a ház belsõ részébe, a szentek-szentjébe, a Kérubok szárnyai alá.

7

Mert a Kérubok kiterjesztik vala szárnyaikat a láda helye felett, és befedik vala a Kérubok a ládát és annak rúdjait felülrõl.

8

És a rudak olyan hosszúak voltak, hogy azok vége látható volt a szenthelyen a szentek-szentjének elsõ része felõl; azonban kivül nem voltak láthatók; és ott vannak mind e mai napig.

9

És nem volt egyéb a ládában, mint csak a két kõtábla, a melyeket Mózes a Hórebnél helyezett bele, mikor az Úr szövetséget kötött az Izráel fiaival, mikor kijövének Égyiptom földébõl.

10

Mikor pedig kijöttek a papok a szenthelybõl: köd tölté be az Úrnak házát,

11

Úgy, hogy meg sem állhattak a papok az õ szolgálatjokban a köd miatt; mert az Úr dicsõsége töltötte vala be az Úrnak házát.

12

Akkor monda Salamon: Az Úr mondotta, hogy õ lakoznék ködben.

13

Építve építettem házat néked lakásul; helyet, a hol örökké lakjál.

14

Azután megfordult a király, és megáldá Izráel egész gyülekezetét és az Izráel egész gyülekezete felállott.

15

És monda: Áldott legyen az Úr, Izráelnek Istene, a ki szólott az õ szája által Dávidnak, az én atyámnak; és azt az õ hatalmasságával beteljesítette, mondván:

16

Attól a naptól fogva, a melyen kihoztam az én népemet, az Izráelt Égyiptomból, soha nem választottam egyetlen várost sem az Izráel minden nemzetségei közül, hogy ott nékem házat építenének, a melyben lenne az én nevem; hanem csak Dávidot választottam, hogy õ legyen az én népem, Izráel felett.

17

És ámbár az én atyám, Dávid már elvégezte volt, hogy õ épít házat az Úrnak, Izráel Istene nevének;

18

De az Úr azt mondá Dávidnak, az én atyámnak: Azt, hogy arra gondoltál, hogy az én nevemnek házat építs, jól cselekedted, hogy szívedben ezt végezted;

19

Mégis nem te építesz házat nékem, hanem a te fiad, a ki a te ágyékodból származik, az épít házat az én nevemnek.

20

És beteljesíté az Úr az õ beszédét, a melyet szólott; mert felkelék az én atyám, Dávid helyett, és ülék az Izráel királyi székibe, a miképen megmondotta vala az Úr, és megépítém a házat az Úr, Izráel Istene nevének.

21

És helyet szerzettem ott a ládának, a melyben az Úrnak szövetsége vagyon, a melyet szerzett a mi atyáinkkal, mikor kihozta õket Égyiptom földébõl.

22

És oda állott Salamon az Úr oltára elé, az Izráel egész gyülekezetével szembe, és felemelé kezeit az ég felé,

23

És monda: Uram, Izráel Istene! nincsen hozzád hasonló Isten, sem az égben ott fenn, sem a földön itt alant, a ki megtartod a szövetséget és az irgalmasságot a te szolgáidnak, a kik te elõtted teljes szívvel járnak;

24

A ki megtartottad azt, a mit a te szolgádnak, Dávidnak, az én atyámnak szólottál; mert magad szólottál néki, és a te hatalmaddal beteljesítetted, a mint e mai napon megtetszik.

25

Most azért Uram, Izráel Istene, tartsd meg, a mit a te szolgádnak, Dávidnak, az én atyámnak igértél, ezt mondván: A te magodból való férfiú el nem fogy én elõttem, a ki az Izráel királyi székibe üljön; csakhogy a te fiaid õrizzék meg az õ útjokat, hogy én elõttem járjanak, a mint te én elõttem jártál.

26

Most teljesítsd be, Izráel Istene, a te szavaidat, a melyeket szólottál a te szolgádnak, Dávidnak, az én atyámnak.

27

Vajjon gondolható-é, hogy lakozhatnék az Isten a földön? Ímé az ég, és az egeknek egei be nem foghatnak téged; mennyivel kevésbbé e ház, a melyet én építettem.

28

De tekints a te szolgád imádságára és könyörgésére, óh Uram, én Istenem, hogy meghalljad a dicséretet és az imádságot, a melylyel a te szolgád könyörög elõtted e mai napon;

29

Hogy a te szemeid e házra nézzenek éjjel és nappal, e helyre, a mely felõl azt mondottad: Ott lészen az én nevem; hallgasd meg ez imádságot, a melylyel könyörög a te szolgád e helyen.

30

És hallgasd meg a te szolgádnak és a te népednek, az Izráelnek könyörgését, a kik imádkozándanak e helyen; hallgasd meg lakhelyedbõl, a mennyekbõl, és meghallgatván légy kegyelmes!

31

Mikor vétkezéndik valaki felebarátja ellen, és esküre köteleztetik, hogy megesküdjék és õ ide jõ, megesküszik az oltár elõtt ebben a házban:

32

Te hallgasd meg a mennyekbõl, és vidd véghez, és tégy igazat a te szolgáid között, kárhoztatván az istentelent, hogy fején teljék a mit keresett; és megigazítván az igazat, megfizetvén néki az õ igazsága szerint.

33

Mikor megverettetik a te néped, az Izráel, az õ ellenségeitõl, mivel ellened vétkeztek, és hozzád megtéréndenek, és vallást teéndenek a te nevedrõl, és néked imádkozándanak és könyörgéndenek e házban:

34

Te hallgasd meg a mennyekbõl, és bocsásd meg az Izráelnek, a te népednek vétkét; és hozd vissza õket arra a földre, a melyet adtál az õ atyáiknak.

35

Mikor berekesztetik az ég, és nem lészen esõ, mert ellened vétkeztek; és imádkozándanak e helyen, és vallást teéndenek a te nevedrõl, és megtéréndenek az õ bûnökbõl, mert te szorongatod õket:

36

Te hallgasd meg õket a mennyekbõl, és légy kegyelmes a te szolgáidnak és az Izráelnek, a te népednek vétke iránt, tanítsd meg õket a jó útra, a melyen járjanak; és adj esõt a te földedre, a melyet örökségül adtál a te népednek.

37

Éhség ha lesz e földön, ha döghalál, aszály, ragya, sáska, cserebogár; ha ellenség szállja meg kapuit; vagy más csapás és nyavalya jövénd reájok:

38

A ki akkor könyörög és imádkozik, legyen az bárki; vagy a te egész néped, az Izráel, ha elismeri kiki az õ szívére mért csapást, és kiterjeszténdi kezeit e ház felé:

39

Te hallgasd meg a mennyekbõl, a te lakhelyedbõl és légy kegyelmes, és cselekedd azt, hogy kinek-kinek fizess az õ útai szerint, a mint megismerted az õ szívét, mert egyedül csak te ismered minden embernek szívét.

40

Hogy féljenek téged mind éltig, míg e földnek színén lakoznak, a melyet adtál a mi atyáinknak.

41

Sõt még az idegen is, a ki nem a te néped, az Izráel közül való, ha eljövénd messze földrõl a te nevedért;

42

(Mert meghallják a te nagyságos nevedet és a te hatalmas kezedet és kinyújtott karodat), és eljövén imádkozánd e házban:

43

Te hallgasd meg a mennyekbõl, a te lakhelyedbõl, és add meg az idegennek mindazt, a miért könyörög néked, hogy mind az egész földön való népek megismerjék a te nevedet, és féljenek úgy téged, miképen a te néped az Izráel; és ismerjék meg, hogy a te nevedrõl neveztetik ez a ház, a melyet én építettem.

44

Ha a te néped hadba megy ki az õ ellensége ellen, az úton, a melyen te küldöd el, és imádkozándik az Úrhoz, fordulván az úton e város felé, a melyet te magadnak választottál és e ház felé, a melyet építettem a te nevednek:

45

Hallgasd meg a mennyekbõl az õ imádságokat és könyörgésöket, és szerezz nékik igazságot.

46

Ha te ellened vétkezéndenek, - mert nincsen ember, a ki ne vétkeznék - és megharagudván reájok, ellenség kezébe adándod, és fogva elviéndik õket azok, a kiktõl megfogattak, az ellenségnek földére, messze vagy közel;

47

És eszökre térnek a földön, melyre fogva vitettek, és megtérvén könyörgenek néked azoknak földökön, a kiktõl fogva elvitettek, mondván: Vétkeztünk, hamisan és istentelenül cselekedtünk!

48

És megtéréndenek te hozzád teljes szívökbõl és lelkökbõl, az õ ellenségöknek földében, a kik õket fogva elvitték, és imádkozándanak hozzád az õ földöknek útja felé fordulva, a melyet adtál az õ atyáiknak, és e város felé, a melyet magadnak választottál, és e ház felé, a melyet a te nevednek építettem:

49

Hallgasd meg a mennyekbõl, a te lakhelyedbõl az õ imádságokat és könyörgésöket, és szerezz nékik igazságot;

50

És légy kegyelmes a te néped iránt, a kik ellened vétkezéndenek, és minden bûneik iránt, a melyekkel ellened vétkeztek; és szerezz kedvességet nékik azok elõtt, a kik õket fogva tartják, hogy könyörüljenek rajtok;

51

Mert õk a te néped és örökséged, a kiket kihoztál Égyiptomból, a vaskemencze közepébõl,

52

Hogy a te szemeid nézzenek a te szolgádnak imádságára és a te népednek az Izráelnek könyörgésére; meghallgatván õket mindenkor, mikor téged segítségül hívnak.

53

Mert te különválasztottad õket magadnak örökségül a földnek minden népei közül; a miképen megmondottad volt Mózes, a te szolgád által, mikor kihoztad a mi atyáinkat Égyiptomból, Uram Isten!

54

És mikor elvégezte Salamon az Úr elõtt való minden imádságát és könyörgését, felkele az Úr oltára elõl, és megszünék az õ térdein való állástól, és kezeinek az égbe felemelésétõl.

55

És felállván megáldá az Izráel egész gyülekezetét, felszóval ezt mondván:

56

Áldott legyen az Úr, a ki nyugodalmat adott az õ népének, az Izráelnek, minden õ beszéde szerint, csak egy beszéde is hiábavaló nem volt minden õ jó beszédei közül, a melyeket szólott Mózes, az õ szolgája által.

57

Az Úr, a mi Istenünk, legyen velünk, a miképen volt a mi atyáinkkal, ne hagyjon el minket, el se távozzék tõlünk,

58

Hanem hajtsa magához a mi szívünket, hogy járjunk minden õ útaiban, és õrizzük meg az õ parancsolatit, rendeléseit és végzésit, a melyeket a mi atyáinknak parancsolt.

59

És ezek a szavak, a melyekkel imádkoztam az Úr elõtt, legyenek jelen az Úr elõtt a mi Istenünk elõtt éjjel és nappal, hogy ítéletet tegyen az õ szolgájának és az õ népének, az Izráelnek, minden idõben,

60

Hogy megismerjék a földön minden népek, hogy csak az Úr az Isten, és hogy õ kívülötte nincsen más.

61

És a ti szívetek legyen tökéletes az Úrhoz, a mi Istenünkhöz, hogy járjatok az õ rendeléseiben, és õrizzétek meg az õ parancsolatit, miképen e mai napon.

62

És a király és az egész Izráel õ vele, áldozatokat áldozának az Úr elõtt.

63

És Salamon áldozék hálaadó áldozatul, a melyet áldozék az Úrnak: huszonkétezer ökröt, százhúszezer juhot. És e képen szentelék fel az Úr házát a király és az Izráel minden fiai.

64

Ugyanazon napon szentelé fel a király a középsõ pitvart, mely az Úrnak háza elõtt vala; mert ott szerze egészen égõáldozatokat, ételáldozatokat és hálaáldozatok kövéreit. Mert a rézoltár, mely az Úr elõtt állott, kisebb volt, mintsem reá fért volna az égõáldozat, az ételáldozat és a hálaáldozatok kövére.

65

És Salamon ünnepet szerze ebben az idõben, és vele együtt az egész Izráel; egy nagy gyûlést Hámát határától fogva Égyiptom határáig, az Úr elõtt, a mi Istenünk elõtt, hét napig és újra hét napig, azaz tizennégy napig.

66

És a nyolczadik napon elbocsátá a népet. És áldák a királyt, és elmenének az õ hajlékaikba örömmel és víg szívvel, mindama jók felett, a melyeket cselekedett az Úr az õ szolgájával, Dáviddal, és az Izráellel, az õ népével.

1 Kings 9


1 Kings Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

És lõn, mikor elvégezte Salamon az Úr házának és a király házának építését, és mindent a mit kívánt és a mit akart építeni Salamon:

2

Megjelenék az Úr Salamonnak másodszor is, a miként megjelent volt néki Gibeonban.

3

És monda néki az Úr: Meghallgattam a te imádságodat és könyörgésedet, a melylyel könyörgöttél elõttem: Megszenteltem e házat, a melyet építettél, abba helyheztetvén az én nevemet mindörökké, és ott lesznek az én szemeim, és az én szívem mindenkor.

4

És ha te elõttem járándasz, a mint járt Dávid, a te atyád, egyenes és tökéletes szívvel, úgy cselekedvén mindenekben, a mint néked megparancsoltam, az én rendelésimet és végzésimet megtartándod;

5

Megerõsítem a te birodalmadnak trónját az Izráelen mindörökké, a mint megígértem volt Dávidnak a te atyádnak, mondván: Nem fogy el a te nemzetségedbõl való férfiú az Izráel királyi székébõl.

6

De hogyha elszakadtok ti és a ti fiaitok én tõlem, és meg nem õrizénditek az én parancsolatimat és végzéseimet, melyeket elõtökbe adtam; hanem elmentek, és idegen isteneknek szolgáltok, és meghajoltok azok elõtt:

7

Kigyomlálom az Izráelt e föld színérõl, a melyet nékik adtam; e házat, melyet az én nevemnek szenteltem, elvetem szemeim elõl, és az Izráel példabeszédül és meséül lészen minden nép elõtt.

8

És bár e ház felséges, mégis a kik elmennek mellette, elcsodálkoznak, felkiáltanak, és azt mondják: Miért cselekedett így az Úr ezzel a földdel és ezzel a házzal?

9

És azt felelik: Azért, mert elhagyták az Urat, az õ Istenöket, a ki az õ atyáikat kihozta volt Égyiptom földébõl, és idegen istenekhez ragaszkodtak, és azokat imádták, és azoknak szolgáltak: ezért bocsátá õ reájok az Úr mind ezt a nyomorúságot.

10

És lõn a húsz esztendõ végén, a mialatt Salamon a két házat, az Úr házát és a király házát megépíté,

11

A melyekhez Hírám, Tírus királya adott volt ajándékban Salamonnak czédrusfákat, fenyõfákat, aranyat egész kivánsága szerint: ada Salamon király Hírámnak húsz várost Galileának földén.

12

És kiméne Hírám Tírusból, hogy megnézze azokat a városokat, a melyeket Salamon néki ada, de nem tetszettek azok néki.

13

És monda: Miféle városok ezek, atyámfia, a melyeket nékem adtál? És Kábul földnek nevezé azokat mind e mai napig.

14

Küldött vala pedig Hírám a királynak százhúsz tálentom aranyat.

15

És ez az összege annak az adónak is, a melyet kivetett volt Salamon király, hogy megépíthesse az Úr házát, és a maga házát, és Millót, és Jeruzsálem kõfalait, és Kháczort, Megiddót és Gézert.

16

Mert a Faraó, Égyiptom királya, feljött volt, és meghódítá Gézert, és felégette tûzzel, és a Kananeusokat, a kik a városban laktak, megölte, és adá azt ajándékban az õ leányának, a Salamon feleségének.

17

És megépíté Salamon Gézert és az alsó Bethoront;

18

Bahalátot és Thadmort a pusztában, azon a földön;

19

És a tárházak minden városait, a melyek a Salamonéi valának, a szekerek városait, és a lovagok városait, és mindeneket, a melyeknek építéséhez Salamonnak kedve volt Jeruzsálemben és a Libánonon, és az õ birodalmának egész földén.

20

És mindazt a népet, a mely megmaradott volt az Emoreusoktól, Hitteusoktól, Perizeusoktól, Hivveusoktól, Jebuzeusoktól, a kik nem valának az Izráel fiai közül.

21

Azoknak fiait, a kik õ utánok azon a földön maradtak volt, a kiket az Izráeliták ki nem irthattak, Salamon jobbágyokká tette mind e mai napig.

22

De az Izráel fiai közül senkit nem vetett Salamon szolgálat alá, hanem ezek hadakozó férfiak voltak és õ szolgái és fõemberei és hadnagyai és az õ szekereinek és lovagjainak fejei.

23

És a hivatalnokoknak, a kik Salamon munkáinak élén állottak, száma ötszázötven volt, a kik igazgatták a népet, a mely dolgozott a munkán.

24

És a Faraó leánya felméne a Dávid városából a maga házába, a melyet Salamon épített néki. Akkor építé meg Millót is.

25

És áldozék Salamon minden esztendõben háromszor, égõ és hálaáldozatot azon az oltáron, a melyet épített vala az Úrnak, és áldozik vala jóillattal azon, a mely az Úr elõtt vala. És elvégezé a házat.

26

És hajókat is csináltata Salamon király Esiongáberben, a mely Elót mellett van a Veres tenger partján, az Edom földén.

27

És elküldé Hírám az õ szolgáit a hajókon, a kik jó hajósok és a tengeren jártasak valának, a Salamon szolgáival.

28

És egész Ofirig menének, és hozának onnét négyszázhúsz tálentom aranyat, és vivék azt Salamon királyhoz.

1 Kings 10


1 Kings Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

A Séba királynéasszonya pedig hallván Salamonnak hírét és az Úr nevét, eljöve, hogy megkisértgesse õt nehéz kérdésekkel.

2

És bejöve Jeruzsálembe igen nagy sereggel és tevékkel, a melyek hoznak vala fûszerszámokat, igen sok aranyat és drágaköveket, és Salamonhoz méne, és szóla vele mindenekrõl, a melyek szívén voltak.

3

És Salamon megfelelt néki mindenre, semmi sem volt a király elõtt elrejtve, a mire ne tudott volna néki felelni.

4

És a mikor látta Séba királynéasszonya Salamonnak minden bölcseségét, és a házat, a melyet épített vala;

5

És az õ asztalának étkeit, és szolgáinak lakásait, és szolgái udvarlásának módját, és azok öltözeteit, és pohárszékeit, és az õ áldozatját, a melylyel az Úrnak házában áldozott: a lélekzete is elállott;

6

És monda a királynak: Mind igaz, a mit az én földemben hallottam volt a te dolgaid felõl és a te bölcseségedrõl,

7

De én hinni sem akartam azokat a beszédeket, míg én magam el nem jöttem, és szemeimmel nem láttam. És ímé nékem a felét sem beszélték el: te meghaladtad bölcseséggel és jósággal a hírt, a melyet hallottam felõled.

8

Boldogok a te embereid, boldogok ezek a te szolgáid, a kik udvarlanak néked mindenkor, és hallhatják a te bölcseségedet:

9

Legyen az Úr, a te Istened áldott, a ki kedvelt téged, hogy az Izráel királyi székibe ültetett, mert szerette az Úr az Izráelt mindörökké, és királylyá tett téged, hogy ítéletet és igazságot szolgáltass.

10

És ada a királynak száz és húsz tálentom aranyat, és igen sok fûszerszámot és drágakövet. Nem hoztak azután ilyen és ennyi sokaságú fûszerszámot, a mennyit Séba királynéasszonya ada Salamon királynak.

11

És a Hírám hajója is, mely aranyat hozott Ofirból, ébenfát is hozott Ofirból nagy bõséggel és drágaköveket.

12

És csinála a király az ébenfából oszlopokat az Úr házába és a király házába, és az éneklõknek hegedûket és lantokat; nem hoztak soha többé olyan ébenfákat, és nem is láttak olyanokat mind e mai napig.

13

És Salamon király ada a Séba királynéasszonyának mindent, a mit csak kívánt és kért tõle, azokon kivül, a melyeket gazdagságához képest ada Salamon király néki. Annakutána megtére, és méne az õ földébe szolgáival egyetemben.

14

Vala pedig mértéke az aranynak, a mely kezéhez jõ vala Salamonnak minden esztendõben, hatszáz és hatvanhat tálentom arany.

15

Azonkivül, a mi jõ vala az árus emberektõl és a fûszerszámokkal kereskedõ kalmároktól, és mind az Arábiabeli királyoktól, és annak a földnek tiszttartóitól.

16

És csináltata Salamon király kétszáz paizst tiszta vert aranyból; mindenik paizsra hatszáz aranyat adott.

17

És háromszáz kerek paizst vert aranyból, három font aranyat ada mindenik paizsra: és azokat a király helyhezteté a Libánon erdõ házába.

18

És készíte a király elefántcsontból egy nagy királyi széket és beborítá azt finom aranynyal.

19

Hat grádicsa volt e királyi széknek és e szék teteje kerekded vala hátul, és karjai valának mindkétfelõl az ülés mellett, és két oroszlán álla ott a karoknál.

20

És tizenkét oroszlán álla ott kétfelõl a grádics hat lépésén. Senki soha olyant nem csinált egyetlen országban sem.

21

És Salamon királynak összes ivóedényei is aranyból voltak, és a Libánon erdõ házának összes edényei tiszta aranyból; nem volt azok között semmi ezüst, mert annak semmi becse nem vala Salamon idejében.

22

Mert a király Társis hajója, a mely a tengeren Hírám hajójával járt, minden három esztendõben egyszer fordult meg, s hozott a Társis hajó aranyat, ezüstöt, elefántcsontokat, majmokat és pávákat.

23

És feljebb magasztaltaték Salamon király gazdagsággal és bölcseséggel a földön való minden királyoknál.

24

És mind az egész föld kivánja vala látni Salamont, hogy hallhatnák az õ bölcseségét, melyet Isten az õ szívébe adott volt.

25

És azok néki ajándékot hoznak vala, ezüst és arany edényeket, öltözeteket, hadi szerszámokat, fûszerszámokat, lovakat, öszvéreket, esztendõnként.

26

És gyûjte Salamon szekereket és lovagokat, úgy hogy ezer és négyszáz szekere, és tizenkétezer lovagja volt néki, a kiket helyheztete a szekerek városaiba, és a király mellé Jeruzsálemben.

27

És felhalmozá a király Jeruzsálemben az ezüstöt mint a követ, és a czédrust, mint a vad fügefákat, a melyek nagy tömegben vannak a mezõn.

28

És Salamonnak Égyiptomból hozának lovakat, és a király kereskedõi sereggel vették volt a lovakat megszabott áron.

29

És egy-egy szekér hatszáz ezüst siklusért és egy-egy ló százötven siklusért ment fel és jött ki Égyiptomból, és ugyancsak õk szállították ezeket a Hitteusok királyainak és Siria királyainak.

1 Kings 11


1 Kings Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

Salamon király pedig megszerete sok idegen asszonyt, még pedig a Faraó leányán kivül a Moábiták, Ammoniták, Edomiták, Sídonbeliek és Hitteusok leányait,

2

Olyan népek közül, a kik felõl azt mondotta volt az Úr az Izráel fiainak: Ne menjetek hozzájok, és õket se engedjétek magatokhoz jõni, bizonyára az õ isteneik után hajtják a ti szíveteket. Ezekhez ragaszkodék Salamon szeretettel.

3

És valának néki feleségei, hétszáz királynéasszony és háromszáz ágyas; és az õ feleségei elhajták az õ szívét.

4

És mikor megvénült Salamon, az õ feleségei elhajták az õ szívét az idegen istenek után, úgy hogy nem volt már az õ szíve tökéletes az Úrhoz, az õ Istenéhez, a mint az õ atyjának, Dávidnak szíve.

5

Mert Salamon követi vala Astoretet, a Sídonbeliek istenét, és Milkómot, az Ammoniták útálatos bálványát.

6

És gonosz dolgot cselekedék Salamon az Úr szemei elõtt, és nem követé olyan tökéletességgel az Urat, mint Dávid, az õ atyja.

7

Akkor építe Salamon templomot Kámosnak, a Moábiták útálatos bálványának a hegyen, a mely Jeruzsálem átellenében van, és Moloknak, az Ammon fiai útálatos bálványának.

8

És ekképen cselekedék Salamon mind az õ idegen feleségeivel, a kik az õ isteneiknek tömjéneztek és áldoztak.

9

Megharaguvék azért az Úr Salamonra, hogy elhajlott az õ szíve az Úrtól, Izráel Istenétõl, a ki megjelent volt néki kétszer is,

10

És azt parancsolta volt néki, hogy ne kövessen idegen isteneket, és mégsem õrizte meg az Úr parancsolatját.

11

Monda azért az Úr Salamonnak: Miután ez történt veled, és nem õrizted meg az én szövetségemet és az én rendelésimet, a melyeket parancsoltam néked: elszakasztván elszakasztom tõled az országot, és adom a te szolgádnak.

12

Mindazáltal míg élsz, nem cselekeszem ezt Dávidért, a te atyádért; hanem a te fiadnak kezétõl szakasztom el azt.

13

De nem szakasztom el az egész birodalmat; hanem egy nemzetséget adok a te fiadnak Dávidért, az én szolgámért és Jeruzsálemért, a melyet magamnak választottam.

14

És ellenséget támaszta az Úr Salamonra, az Edombeli Hadádot, a ki az Edombeli királyi nembõl való vala.

15

Mert mikor Dávid az Edomiták ellen ment volt, és Joáb, a sereg fõvezére elment volt a megöletteknek temetésére, és levágott minden férfiú nemet Edomban, -

16

Mert hat hónapig volt ott Joáb az egész Izráellel, míg minden férfiúi nemet ki nem vesztett Edomban, -

17

Akkor szaladott vala el Hadád és vele együtt valami Edomiták az õ atyjának szolgái közül õ vele, bemenvén Égyiptomba. Hadád pedig akkor még kis gyermek volt.

18

Kik felkelvén Midiánból, menének Páránba, és melléjök vévén a Páránbeli férfiak közül, bemenének Égyiptomba a Faraóhoz, az Égyiptombeli királyhoz, a ki házat ada néki, és ételt, italt szolgáltata néki, és jószágot is ada néki.

19

Igen kedvében lõn azért Hadád a Faraónak, úgyannyira, hogy feleségül adá néki az õ feleségének hugát, Táfnes királyasszonynak hugát.

20

És a Táfnes huga szülé néki Génubátot, az õ fiát, és elválasztá azt Táfnes a Faraó házában, és Génubát ott volt a Faraó házában, a Faraó fiai között.

21

Mikor pedig Hadád meghallotta Égyiptomban, hogy Dávid elaludt az õ atyáival, és hogy Joáb is, a seregnek fõvezére, meghalt, monda Hadád a Faraónak: Bocsáss el engem, hadd menjek el az én földembe.

22

És felele néki a Faraó: Mi nélkül szûkölködöl én nálam, hogy a te földedbe igyekezel menni? Felele az: Semmi nélkül nem szûkölködöm, de kérlek bocsáss el engem.

23

És támaszta az Isten néki más ellenséget is, Rézont, az Eljada fiát, a ki elfutott vala Hadadézertõl, a Sóbabeli királytól, az õ urától.

24

És hadakozó férfiakat gyûjtött maga mellé, és õ vala a sereg hadnagya, mikor megölé õket Dávid; azután Damaskusba menvén ott lakának, és uralkodának Damaskusban.

25

És ellensége volt Izráelnek Salamonnak egész életében, a nyomorúságon kivül, a melyet Hadád szerze, és gyûlölte Izráelt, és uralkodott Siriában.

26

Azután Jeroboám, a Nébát fia, Seredából való Efrateus, - a kinek anyja Sérua, egy özvegy asszony volt - a Salamon szolgája emelte fel kezét a király ellen.

27

Annak pedig, a miért felemelte kezét a király ellen, ez volt az oka: Mikor Salamon megépítette Millót, és berakatta az õ atyjának, a Dávid városának romlását;

28

Jeroboám erõs férfiú vala; és látván Salamon, hogy az õ szolgája az õ dolgában szorgalmatos, reá bízá a József háza gondviselésének egész terhét.

29

És történt ebben az idõben, hogy mikor kiment egyszer Jeroboám Jeruzsálembõl, találkozék az úton Ahijával, a Silóbeli prófétával, és rajta új köpönyeg volt, és csak ketten valának a mezõn együtt.

30

És megragadván Ahija az új ruhát, a mely azon volt, hasítá azt tizenkét részre.

31

És monda Jeroboámnak: Vedd el magadnak a tíz részt; mert ezt mondja az Úr, Izráel Istene: Ímé elszakasztom ez országot Salamon kezétõl, és néked adom a tíz nemzetséget;

32

Egy nemzetséget hagyok pedig õ nála az én szolgámért, Dávidért, és Jeruzsálem városáért, a melyet magamnak választottam az Izráel minden nemzetségei közül,

33

Még pedig azért, mert elhagytak engem, és imádták Astoretet, a Sídonbeliek istenét, és Kámost, a Moábiták istenét, és Milkomot, az Ammon fiainak istenét, és nem jártak az én utaimban, hogy azt cselekedték volna, a mi tetszett volna az én szemeimnek: az én rendelésimet és végzéseimet, a mint Dávid, az õ atyja.

34

De nem veszem el az egész birodalmat az õ kezétõl, hanem akarom, hogy fejedelem legyen életének minden idejében, Dávidért az én szolgámért, a kit választottam; mivelhogy megõrizte az én parancsolatimat és rendeléseimet;

35

Hanem az õ fiának kezétõl már elveszem a királyságot, és néked adom azt, tudniillik a tíz nemzetséget.

36

Az õ fiának pedig egy nemzetséget adok, hogy Dávidnak, az én szolgámnak legyen elõttem szövétneke mindenkor Jeruzsálemben, a városban, a melyet magamnak választottam, hogy ott helyheztessem az én nevemet.

37

Téged pedig felveszlek, és uralkodol mindenekben a te lelkednek kívánsága szerint, és király lész az Izráelen.

38

És ha te minden parancsolatimnak engedéndesz, és járándasz az én utaimban, és azt cselekedénded, a mi tetszik nékem, megõrizvén az én rendelésimet és parancsolatimat, a mint Dávid, az én szolgám cselekedett: én veled leszek, és építek néked állandó házat, a mint Dávidnak építettem, és néked adom az Izráelt.

39

És megsanyargatom ezért a Dávid magvát: de még sem örökre.

40

Igyekezik vala pedig Salamon megölni Jeroboámot; ezért felkelvén Jeroboám, futa Égyiptomba, Sésákhoz, az Égyiptombeli királyhoz, és ott volt Égyiptomban, Salamon haláláig.

41

Salamonnak egyéb dolgai pedig és minden cselekedetei, a melyeket cselekedett, és bölcsesége avagy nem írattattak-é meg a Salamon cselekedeteirõl írott könyvben?

42

Az az idõ pedig, a melyben uralkodott Salamon Jeruzsálemben az egész Izráelen: negyven esztendõ.

43

És elaluvék Salamon az õ atyáival, és eltemetteték az õ atyjának, Dávidnak városában. És Roboám, az õ fia uralkodék helyette.

1 Kings 12


1 Kings Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

És elméne Roboám Síkembe; mert Síkembe gyûlt fel az egész Izráel, hogy királylyá tegyék õt.

2

Mikor pedig meghallotta ezt Jeroboám, a Nébát fia, (a ki még Égyiptomban volt, a hová futott volt Salamon király elõl, és Égyiptomban tartózkodék Jeroboám,

3

És hozzá küldvén, elhivaták õt); elmenének Jeroboám és az Izráel egész gyülekezete, és szólának Roboámnak, mondván:

4

A te atyád igen megnehezítette a mi igánkat, de te most könnyebbítsd meg atyádnak kemény szolgálatát, és a nehéz igát, a melyet mi reánk vetett, és szolgálunk néked.

5

És monda nékik: Menjetek el, és harmadnap mulva jõjjetek vissza hozzám. És a nép elméne.

6

És tanácsot tarta Roboám király a vénekkel, a kik Salamon, az õ atyja elõtt állottak vala életében, mondván: Micsoda tanácsot adtok ti, hogy milyen választ adjak e népnek?

7

És szólának azok, mondván: Ha e mai napon szolgája lész e népnek, és nékik szolgálsz, és választ adsz nékik, és jó szót adsz nékik: mind éltig szolgálnak néked.

8

De õ megveté a vének tanácsát, a melyet néki adtak, és tanácsot tarta az ifjakkal, a kik õ vele együtt nevekedtek volt fel, és a kik õ elõtte udvarlottak.

9

És monda azoknak: Micsoda tanácsot adtok ti, hogy választ adjunk e népnek, a mely nékem szólván, azt mondja: Könnyebbítsd meg az igát, a melyet reánk vetett a te atyád?

10

És mondának néki az ifjak, a kik együtt nevekedtek volt fel õ vele: Így szólj ennek a népnek, a mely szólván néked, ezt mondja: A te atyád megnehezítette a mi igánkat, te pedig könnyebbítsd meg nékünk; e képen szólj nékik: Az én kis ujjam vastagabb az én atyám derekánál.

11

Most azért, ha az én atyám reátok nehéz igát vetett, én még nehezebbé teszem a ti igátokat: ha az én atyám ostorral fékezett titeket, én skorpiókkal ostorozlak benneteket.

12

És elméne Jeroboám és mind az egész nép Roboámhoz harmadnap, a mint meghagyta volt a király, ezt mondván: Jõjjetek hozzám harmadnapon.

13

És a király kemény választ adott a népnek, megvetve a vének tanácsát, a melyet adtak vala néki;

14

És szóla nékik az ifjak tanácsa szerint, mondván: Ha az én atyám megnehezítette a ti igátokat, én még nehezebbé teszem azt; ha az én atyám ostorral fékezett titeket, én skorpiókkal ostorozlak benneteket.

15

És nem hallgatá meg a király a népet; mert ezt az Úr fordította ekként, hogy megerõsítse az õ beszédét, a melyet szólott volt az Úr a Silóbeli Ahija által Jeroboámnak, a Nébát fiának.

16

Mikor pedig látta az egész Izráel, hogy meg nem hallgatta õket a király, felele az egész nép a királynak ekképen: Micsoda részünk van nékünk Dávidban? Nincsen nékünk örökségünk az Isai fiában: menj el a te hajlékidba, óh Izráel! Most viseld gondját immár a te házadnak, óh Dávid! Elméne azért az Izráel az õ hajlékiba;

17

Úgy hogy Roboám csak azokon az Izráel fiain uralkodék, a kik Júda városaiban laktak.

18

És a mikor elküldé Roboám király Adorámot, az adószedõt, megkövezé õt az egész Izráel, és meghala, és maga Roboám király is hamarsággal szekerébe üle, hogy elmeneküljön Jeruzsálembe.

19

Így szakada el az Izráel népe Dávidnak házától mind e mai napig.

20

És lõn, mikor meghallotta az egész Izráel, hogy megjött Jeroboám, érette küldvén, hivaták õt a gyülekezetbe, és királylyá tevék õt az egész Izráelen; senki pedig nem követé Dávidnak házát, hanem csak egyedül a Júda nemzetsége. (Vers 21-24: v. ö. 2 Krón. 11,1-4.)

21

És mikor megérkezett Roboám Jeruzsálembe, összegyûjté Júda egész házát és Benjámin nemzetségét, száznyolczvanezer válogatott hadra való férfiút, hogy hadakozzanak az Izráel házával, és visszanyerjék az országot Roboámnak, a Salamon fiának.

22

De az Isten beszéde lõn Sémajához, az Isten emberéhez, mondván:

23

Ezt mondjad Roboámnak, a Salamon fiának, a Júda királyának, és az egész Júda és Benjámin házának, és a többi népnek, mondván:

24

Azt mondja az Úr: Fel ne menjetek, és ne hadakozzatok a ti atyátokfiai ellen, az Izráel ellen; térjetek meg kiki a maga házába, mert én tõlem lett e dolog. És õk engedének az Úr beszédének, és visszatérvén, elmenének az Úr beszéde szerint.

25

Jeroboám pedig megépíté Síkemet az Efraim hegyén, és abban lakék; és onnét kimenvén, építé Pénuelt.

26

És monda Jeroboám az õ szívében: Majd visszatér ez ország a Dávid házához;

27

Ha felmegy a nép, hogy áldozatot tegyen Jeruzsálemben az Úrnak házában; e népnek szíve az õ urához, Roboámhoz, a Júda királyához hajol, és engem megölnek, és visszatérnek Roboámhoz, a Júda királyához.

28

Tanácsot tartván azért a király, csináltata két arany borjút, és monda nékik: Sok néktek Jeruzsálembe felmennetek: Ímhol vannak a te isteneid, óh Izráel, a kik téged kihoztak Égyiptomnak földébõl.

29

És az egyiket helyhezteté Béthelbe, a másikat pedig Dánba.

30

És e dolog nagy bûnnek lett az okozója, mert a nép felment az egyik elé egészen Dánig.

31

Azután felállítá a magas helyek templomát, és papokat szerze a nép aljából, a kik nem voltak a Lévi fiai közül.

32

És szerze Jeroboám egy ünnepet is a nyolczadik hónapban, a hónap tizenötödik napján, a Júdabeli ünnep módja szerint, és áldozék az oltáron. Hasonlóképen cselekedék Béthelben is, áldozván a borjúknak, a melyeket csinált vala, és szerze Béthelben papokat a magaslatokhoz, a melyeket csinált vala.

33

És áldozék azon az oltáron is, a melyet Béthelben állított fel, a nyolczadik hónap tizenötödik napján, abban a hónapban, a melyet az õ szívében gondolt vala; és ünnepet szerze az Izráel fiainak, és felméne az oltárra, hogy jóillatot szerezzen.

1 Kings 13


1 Kings Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

És ímé Isten embere jöve Júdából Béthelbe, az Úrnak intésére, és Jeroboám ott állott az oltár mellett, hogy tömjént gyújtson.

2

És kiálta az oltár ellen az Úr intése szerint, és monda: Oltár, oltár! ezt mondja az Úr: Ímé egy fiú születik a Dávid házából, a kinek neve Józsiás lészen, a ki megáldozza rajtad a magaslatok papjait, a kik most te rajtad tömjéneznek, és emberek csontjait égetik meg rajtad,

3

És ugyanazon napon csudát tõn, mondván: E lészen jegye, hogy az Úr mondotta légyen ezt: Ímé az oltár meghasad, és kiomol a hamu, mely rajta van.

4

És a mikor meghallotta a király az Isten emberének beszédét, a melyet kiáltott vala az oltár ellen Béthelben, kinyújtá Jeroboám az õ kezét az oltártól, mondván: Fogjátok meg õt. És megszárada az õ keze, a melyet kinyújtott volt ellene, és nem tudta azt magához visszavonni.

5

És meghasadt az oltár, és kiomlott a hamu az oltárról a jel szerint, a melyet tett vala az Isten embere az Úrnak beszéde által.

6

És szóla a király, és monda az Isten emberének: Könyörögj az Úrnak a te Istenednek, és imádkozz érettem, hogy ismét hozzám hajoljon az én kezem. És mikor könyörgött az Isten embere az Úrnak, visszahajla a király keze, és olyan lõn, mint azelõtt.

7

És monda a király az Isten emberének: Jere haza velem és egyél ebédet, meg akarlak ajándékozni.

8

És monda az Isten embere a királynak: Ha a te házadnak felét nékem adnád is, nem mennék el veled, és nem enném kenyeret, sem vizet nem innám e helyen;

9

Mert azt parancsolta az Úr nékem az õ beszéde által, mondván: Ne egyél ott kenyeret, vizet se igyál; vissza se térj az úton, a melyen elmenéndesz.

10

És elméne más úton, és nem tére meg azon az úton, a melyen Béthelbe ment.

11

És lakozék Béthelben egy vén próféta, a kihez eljövén az õ fia, elbeszélé az õ atyjának mindazt a dolgot, a melyet aznap az Isten embere cselekedett volt Béthelben, és a beszédeket, a melyeket szólott vala a királynak; és elbeszélék azokat az õ atyjoknak.

12

Akkor monda nékik az õ atyjok: Mely úton ment el? És megmutaták az õ fiai az útat, a melyen elment volt az Isten embere, a ki Júdából jött.

13

És monda az õ fiainak: Nyergeljétek meg nékem a szamarat; és mikor megnyergelék néki a szamarat, felüle reá,

14

És elméne az Isten embere után, és megtalálá õt egy cserfa alatt ülve, és monda néki: Te vagy-é amaz Isten embere, a ki Júdából jöttél? És monda: Én vagyok.

15

Akkor monda néki: Jere haza velem és egyél kenyeret.

16

De az felele: Nem mehetek vissza veled, be sem mehetek veled; nem eszem kenyeret, vizet sem iszom veled e helyen;

17

Mert meg van nékem az Úrnak beszédével parancsolva: Ne egyél kenyeret, vizet se igyál ott, és ne térj azon az úton vissza, a melyen oda menéndesz.

18

És felele az néki: Én is olyan próféta vagyok, mint te, és nékem angyal szólott az Úrnak beszédével, mondván: Hozd vissza õt veled a te házadba, hogy kenyeret egyék és vizet igyék. És e képen hazuda néki.

19

Megtére azért vele, és kenyeret evék az õ házában, és vizet ivék.

20

Mikor pedig az asztalnál ülének: lõn az Úr beszéde a prófétához, a ki õt visszahozta vala,

21

És kiálta az Isten emberének, a ki Júdából jött vala, ezt mondván: Ezt mondja az Úr: Mivelhogy engedetlen voltál az Úr szájának, és meg nem tartottad a parancsolatot, a melyet néked az Úr, a te Istened parancsolt volt;

22

Hanem visszatértél, és kenyeret ettél és vizet ittál azon a helyen, a mely felõl azt mondotta vala néked: Ne egyél ott kenyeret, vizet se igyál: Nem temettetik a te tested a te atyáid sírjába.

23

És miután evett kenyeret és ivott, megnyergelék a szamarat a prófétának, a kit visszahozott vala.

24

És mikor elment, egy oroszlán találá õt az úton, a mely megölé õt; és az õ teste az úton fekszik vala, és mind a szamár, mind az oroszlán a holttest mellett állanak vala.

25

És ímé az arra menõ emberek láták az úton heverõ testet, és az oroszlánt a holttest mellett állani; és elmenvén, elbeszélék a városban, a melyben a vén próféta lakott.

26

A mit mikor meghallott a próféta, a ki visszahozta vala õt az útról, monda: Az Isten embere az, a ki engedetlen volt az Úr szájának; ezért adta az Úr õt az oroszlánnak, és az törte össze és ölte meg õt, az Úrnak beszéde szerint, a melyet szólott volt néki.

27

És szóla az õ fiainak, mondván: Nyergeljétek meg nékem a szamarat. És felnyergelték.

28

És õ elment és megtalálá a holttestet az útfélre vetve, és a szamarat és az oroszlánt a holttest mellett állva. Az oroszlán nem evett a holtból, és a szamarat sem tépte szét.

29

És felvevé a próféta az Isten emberének holttestét, és feltevé azt a szamárra, és visszahozá azt, és beméne a városba a vén próféta, hogy ott sirassa és eltemesse õt.

30

És eltemeté a holtat a maga sírboltjába, és siraták õt: Ah szerelmes atyámfia!

31

És miután eltemette õt, szóla az õ fiainak, mondván: Ha meghalok, ebbe a sírba temessetek engem is, a melybe az Isten embere temettetett, tetemimet tegyétek az õ tetemei mellé;

32

Mert beteljesedik az, a mit kiáltott az Úrnak beszédével az oltár ellen, a mely Béthelben van, és a magas helyeken való házak ellen, a melyek Samaria városaiban vannak.

33

De még e történet után sem tért meg Jeroboám az õ gonosz útjáról, hanem ismét papokat rendele a nép aljából a magaslatokra, és a ki akarja vala, azt szentelé fel, hogy legyen a magaslatok papja.

34

És ez a dolog lett az oka a Jeroboám háza vétkének, és a föld színérõl való kiirtatásának és megsemmisíttetésének.

1 Kings 14


1 Kings Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

Ebben az idõben megbetegedék Abija, a Jeroboám fia.

2

És monda Jeroboám az õ feleségének: Kelj fel most, és változtasd meg öltözetedet, hogy meg ne ismerjék, hogy te vagy Jeroboám felesége, és menj el Silóba: Ímé ott van Ahija próféta, a ki nékem megmondotta volt, hogy királylyá leszek e népen.

3

És végy magadhoz tíz kenyeret és pogácsát, és egy edényben mézet, és menj el hozzá; õ majd megmondja néked, mi történik a gyermekkel.

4

És e képen cselekedék a Jeroboám felesége; és felkészülvén, elméne Silóba, és beméne az Ahija házába. Ahija azonban már nem látott; mert meghomályosodtak az õ szemei a vénség miatt.

5

És az Úr monda Ahijának: Ímé a Jeroboám felesége jött hozzád, hogy valamit kérdjen tõled az õ fia felõl, mert beteg; te azért így s így szólj néki. És mikor bement, másnak tetteté magát.

6

De mikor meghallotta Ahija az õ lábainak zörejét, a mint az ajtóhoz közelgete, monda: Jõjj be Jeroboám felesége; miért tetteted magadat másnak? Én te hozzád kemény követséggel küldettem.

7

Menj el, mondd meg Jeroboámnak: Ezt mondja az Úr, Izráelnek Istene: Mivelhogy én téged e nép közül felmagasztaltalak, és téged fejedelemmé tettelek az én népemen, az Izráelen;

8

És elszakasztottam az országot a Dávid házától, és azt néked adtam; te azonban nem voltál olyan, mint az én szolgám, Dávid, a ki megõrizte az én parancsolatimat, és a ki engem követett teljes szívébõl, csak azt cselekedvén, a mi kedves az én szemeim elõtt;

9

Hanem gonoszabbul cselekedtél mindazoknál, a kik te elõtted voltak; mert elmentél és idegen isteneket csináltál magadnak, és öntött bálványokat, hogy engem haragra ingerelj, és engem hátad mögé vetettél:

10

Azért ímé én veszedelmet hozok a Jeroboám házára, és kiirtom Jeroboámnak még az ebét is, és mind a berekesztettet, mind az elhagyottat Izráelben, és kihányom a Jeroboám háza maradékait, miképen a ganéjt kihányják, mígnem vége lesz.

11

A ki meghal a Jeroboám maradékai közül a városban, azt az ebek eszik meg; a ki pedig a mezõn hal meg, az égi madarak eszik meg; mert az Úr szólott.

12

Te pedig kelj fel, és menj haza, mert a mint belépsz a városba, meghal a gyermek;

13

És az egész Izráel siratja õt, és eltemeti õt, mert a Jeroboám magvából csak egyedül õ temettetik el sírba, mivel a Jeroboám háznépe közül az Úr iránt, Izráel Istene iránt csak õ benne találtatott valami jó.

14

És támaszt az Úr magának királyt Izráelben, a ki kigyomlálja a Jeroboám házát egy napon. De mit mondok? Már is támasztott!

15

És megveri az Úr az Izráelt, mint a hogy a nád a vízben ide s tova hányattatik, és elszakasztja az Izráelt errõl a jó földrõl, a melyet adott az õ atyáiknak, és szétszórja õket a folyóvizen túl, mivelhogy Aserákat csináltak magoknak, hogy az Urat ingereljék.

16

És kézbe adja az Izráelt a Jeroboám bûneiért, a ki maga is vétkezett és az Izráelt is bûnbe ejtette.

17

És felkészült a Jeroboám felesége, elment és juta Thirsába. És mikor a ház küszöbén belépett, meghalt a gyermek.

18

És eltemeték õt, és siratá õt az egész Izráel, az Úrnak beszéde szerint, a melyet szólott az õ szolgája, Ahija próféta által.

19

Jeroboámnak pedig egyéb cselekedetei, mimódon hadakozott és uralkodott, ímé meg vannak írva az Izráel királyainak krónika-könyvében.

20

És az idõ, a melyben uralkodott Jeroboám, huszonkét esztendõ, és elaluvék az õ atyáival, és uralkodék Nádáb, az õ fia, õ helyette.

21

Roboám pedig, a Salamon fia Júdában uralkodék: Negyvenegy esztendõs volt Roboám, mikor uralkodni kezdett, és tizenhét esztendeig uralkodott Jeruzsálemben, abban a városban, a melyet az Úr választott volt magának az Izráelnek minden nemzetségei közül, hogy ott helyheztesse az õ nevét; és az õ anyjának Naama volt a neve, a ki az Ammon nemzetségébõl való volt.

22

Júda is gonoszul cselekedék az Úr szemei elõtt, és sokkal nagyobb haragra indíták õt az õ vétkeikkel, a melyekkel vétkeztek, mint atyáik azokkal, a melyeket õk cselekedtek volt.

23

Mert õk is építének magoknak magaslatokat, és faragott képeket és Aserákat minden magas halmon, és minden zöldellõ fa alatt.

24

És valának férfi paráznák is az országban, és cselekedének a pogányok minden útálatos vétkei szerint, a kiket az Úr kiûzött volt az Izráel fiai elõtt.

25

És lõn Roboám király ötödik esztendejében, feljött Sisák, az Égyiptombeli király Jeruzsálem ellen.

26

És elvivé az Úr házának kincseit, és a király házának kincseit, és mindent, a mi csak elvihetõ volt; elvitte mind az arany paizsokat is, a melyeket Salamon csináltatott,

27

A melyek helyett Roboám király azután rézpaizsokat csináltatott, és adá azokat a testõrök fejedelmeinek kezébe, a kik a király házának kapunállói valának.

28

És valahányszor a király bement az Úr házába, bevitték azokat a testõrök, és ismét visszahozták a testõrök házába.

29

Roboámnak pedig több dolgai és minden cselekedetei, nemde nem meg vannak-é írva a Júda királyainak krónika-könyvében?

30

És folyton hadakozás volt Roboám és Jeroboám között.

31

És elaluvék Roboám az õ atyáival, és eltemetteték az õ atyáival a Dávid városában; és az õ anyjának Naama volt a neve, az Ammoniták nemzetségébõl való; és Abija, az õ fia, lett a király õ helyette.

1 Kings 15


1 Kings Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

Jeroboám királynak, a Nébát fiának tizennyolczadik esztendejében Abija lett a király Júdában.

2

És három esztendeig uralkodott Jeruzsálemben. Az õ anyjának neve Maaka, az Abisálom leánya.

3

És járt az õ atyjának minden bûneiben, a melyeket õ elõtte cselekedett, és nem volt az õ szíve olyan tökéletes az õ Urához Istenéhez, mint Dávidnak, az õ atyjának szíve.

4

De mindazáltal Dávidért adott néki az Úr az õ Istene szövétneket Jeruzsálemben: felmagasztalván az õ fiát õ utána és Jeruzsálemet megerõsítvén;

5

Mert Dávid azt cselekedte, a mi kedves volt az Úr szemei elõtt, és el nem távozott azoktól, a melyeket parancsolt néki az õ életének minden idejében, kivéve a Hitteus Uriás dolgát.

6

És hadakozás volt Roboám és Jeroboám között mind éltig.

7

Abija egyéb dolgai és minden cselekedetei pedig vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében? És hadakozás volt Abija és Jeroboám között.

8

És elaluvék Abija az õ atyáival, és eltemeték õt a Dávid városában; és uralkodék helyette Asa, az õ fia.

9

Jeroboámnak az Izráel királyának a huszadik esztendejében Asa lett a király Júdában,

10

És uralkodék negyvenegy esztendeig Jeruzsálemben; és az õ anyjának Maaka vala neve, az Abisálom leánya.

11

És Asa azt cselekedé, a mi kedves volt az Úr szemei elõtt, mint Dávid, az õ atyja.

12

Mert kiveszté a férfiú paráznákat az országból; és lerontá mind a bálványokat, a melyeket csináltak volt az õ atyái.

13

És Maakát az õ anyját is megfosztá a királynéságtól, mivelhogy egy iszonyú bálványt csináltatott a berekben; és elrontá Asa az õ bálványát, és megégeté azt a Kidron pataknál.

14

De ha a magaslatokat nem rontották is le, mégis Asának szíve tökéletes volt az Úrhoz életének minden napjaiban.

15

És bevitte az Úrnak házába az ezüstöt és az aranyat, és az edényeket, a melyeket az õ atyja és õ maga arra szenteltek volt.

16

És hadakozás volt Asa és Baása, az Izráel királya között mind éltig.

17

Mert feljöve Baása, az Izráel királya Júda ellen, és megépíté Rámát, hogy senkit ki és be ne bocsásson Asához a Júda királyához.

18

És vévén Asa mind az ezüstöt és aranyat, a mely megmaradott volt mind az Úr, mind a király házának kincseibõl; adá azt az õ szolgáinak kezébe, és elküldé azt Asa király Benhadádnak, Tabrimmon fiának, a ki Héczion fia volt, Siria királyának, a ki Damaskusban lakott, ezt izenvén néki:

19

Szövetség van köztem és te közötted, az én atyám és a te atyád között. Ímé ajándékot küldök néked, ezüstöt és aranyat, bontsd fel a te szövetségedet Baásával, az Izráel királyával, hogy távozzék el tõlem.

20

És Benhadád engedelmeskedett Asa királynak és elküldé az õ seregeinek vezéreit az Izráel városai ellen; és bevevé Hijont és Dánt, és Abel Beth-Maakát, és az egész Kinneróthot a Nafthali egész földével.

21

Mikor pedig Baása ezt meghallotta, abbahagyta Ráma építését, és lakék Thirsában.

22

Akkor Asa király egybegyûjté az egész Júdát, senkit ki nem hagyván, és elhordák Rámának mind köveit, mind fáját, a melyekkel Baása épített volt, és építé azokból Asa király Gébát, a Benjámin nemzetségében és Mispát.

23

Asának minden egyéb dolgai pedig és egész uralkodása és valamit cselekedett, és a városok, a melyeket épített, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében? kivéve azt, hogy vénségében megbetegedett a lábaira.

24

És elaluvék Asa az õ atyáival, és eltemetteték az õ atyáival Dávidnak, az õ atyjának városában. És Jósafát, az õ fia, uralkodék helyette.

25

Izráelben pedig Nádáb, a Jeroboám fia lett a király, Asának, a Júdabeli királynak második esztendejében; és két esztendeig uralkodék Izráelen;

26

És gonoszul cselekedék az Úrnak szemei elõtt és jára az õ atyjának útján és annak vétkében, a melylyel bûnbe ejtette volt az Izráelt.

27

De Baása, az Ahija fia, az Issakhár nemzetségébõl, pártot ütött ellene, és megveré õt Baása Gibbethonnál a Filiszteusok városánál; mert Nádáb és az egész Izráel Gibbethonnál táboroztak.

28

És megölé õt Baása, Asának, a júdabeli királynak harmadik esztendejében, és uralkodék helyette.

29

És lõn, mikor uralkodni kezdett, levágá Jeroboámnak egész háznépét; egy lelket sem hagyott Jeroboám háznépébõl, mígnem mind elveszté õket az Úrnak beszéde szerint, a melyet megmondott volt az õ szolgája, a Silóbeli Ahija által,

30

A Jeroboám vétkeiért, a melyekkel vétkezék és az Izráelt is vétekbe ejté; és a bosszantásért, a melylyel felbosszantotta az Urat, Izráel Istenét.

31

Nádáb egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

32

És hadakozás volt Asa és Baása, az Izráel királya között mind éltig.

33

Asának, a Júdabeli királynak harmadik esztendejében lett Baása, az Ahija fia királylyá az egész Izráelen Thirsában, huszonnégy esztendeig.

34

És gonoszul cselekedék az Úrnak szemei elõtt, és jára a Jeroboám útján, és az õ vétkében, a melylyel bûnbe ejtette az Izráelt.

1 Kings 16


1 Kings Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

Lõn azonban az Úrnak beszéde Jéhuhoz, a Hanáni fiához, Baása ellen, mondván:

2

Mivelhogy téged felemeltelek a porból, és fejedelemmé tettelek téged az én népemen, az Izráelen, te pedig a Jeroboám útján jársz, és bûnbe ejted az én népemet, az Izráelt, hogy engem haragra indítsanak az õ vétkeikkel:

3

Íme én elvetem Baása maradékait, és az õ háza maradékait, és olyanná teszem a te házadat, mint Jeroboámnak, a Nébát fiának házát.

4

A ki Baása maradékai közül a városban hal meg, azt az ebek eszik meg; a ki pedig a mezõn halánd meg, azt az égi madarak eszik meg.

5

Baása több dolgai pedig, és a mit cselekedett, és az õ uralkodása vajjon nincsenek-é megírva az Izráel királyainak krónika- könyvében?

6

És elaluvék Baása az õ atyáival, és eltemetteték Thirsában, és az õ fia, Ela uralkodék õ utána.

7

És nemcsak azért lõn az Úrnak beszéde Jéhu próféta, a Hanáni fia által Baása és az õ háza ellen és minden õ gonoszsága ellen, a melyet cselekedett volt az Úr szemei elõtt, õt haragra indítván az õ kezeinek cselekedetei által, hogy olyan lesz mint a Jeroboám háza, hanem azért is, mert azt megölte.

8

És Asának, a Júda királyának huszonhatodik esztendejében lett királylyá Ela, a Baása fia, az Izráelen Thirsában, két esztendeig.

9

Azonban az õ szolgája Zimri, a szekerek fél részének feje, pártot ütött ellene. És Ela Thirsában volt, és az ital miatt igen megrészegedett az Arsa házában, a ki az õ házának Thirsában gondviselõje volt;

10

És eljövén Zimri, megveré és megölé õt, Asának, a Júdabeli királynak huszonhetedik esztendejében, és õ uralkodék helyette.

11

Mikor pedig királylyá lett és trónját elfoglalta, kiirtá Baása egész házát minden rokonságával és barátaival együtt és nem hagyott belõle még csak egy ebet sem.

12

Így veszté ki Zimri a Baása egész házát, az Úrnak beszéde szerint, a melyet Baása ellen szólott Jéhu próféta által:

13

Baása minden vétkeiért, és Elának, az õ fiának vétkeiért, a kik vétkeztek és vétekbe ejtették az Izráelt, haragra indítván az Urat, Izráelnek Istenét az õ bálványozásukkal.

14

Elának egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

15

Asának, a Júdabeli királynak huszonhetedik esztendejében, uralkodék Zimri hét napig Thirsában; a nép pedig Gibbethon elõtt táborozott, a mely a Filiszteusoké.

16

Mikor pedig hallotta a nép a táborban beszélni, hogy pártot ütött Zimri és a királyt meg is ölte: az egész Izráel azon a napon Omrit, az Izráel seregeinek fõvezérét választá királylyá a táborban.

17

És felvonult Omri és az egész Izráel õ vele Gibbethonból, és megszállák Thirsát.

18

De Zimri, a mikor látta, hogy a várost bevették, bemenvén a királyi ház palotájába, tûzzel magára gyújtá a királyi házat, és meghala.

19

Az õ bûneiért, a melyekkel vétkezék, gonoszul cselekedvén az Úr szemei elõtt; járván a Jeroboám útjában és az õ bûnében, a melyet cselekedett volt, vétekbe ejtvén az Izráelt.

20

Zimrinek egyéb dolgai pedig és az õ pártütése, a melyet cselekedett, vajjon nincsenek-é megírva az Izráelbeli királyok krónika-könyvében?

21

Akkor kétfelé hasonlék az Izráel népe: a nép egyik része Tibnit, a Ginát fiát követte és azt tette királylyá, a másik része pedig Omrihoz ragaszkodott.

22

De a népnek az a része, a mely Omrihoz ragaszkodott, erõsebb volt, mint az a nép, a mely Tibnit, a Ginát fiát követte, és meghalván Tibni, uralkodék Omri.

23

Asának, a Júdabeli királynak harminczegyedik esztendejében uralkodék Omri Izráelben tizenkét esztendeig; Thirsában uralkodék hat esztendeig.

24

És megvevé áron a Samaria hegyét Sémertõl két tálentom ezüstön; és építe a hegyre, és nevezé a várost, a melyet építe, Sémernek, a hegy urának nevérõl, Samariának.

25

És gonoszul cselekedék Omri az Úr szemei elõtt, és gonoszságával meghaladá mind az õ elõtte valókat.

26

És jára Jeroboámnak, a Nébát fiának minden útján és az õ bûnében, a melylyel vétekbe ejté az Izráelt, haragra indítván az Urat, Izráel Istenét az õ bálványozásai által.

27

Omrinak egyéb dolgai pedig és minden cselekedetei és az õ erõssége, a melylyel cselekedett, vajjon nincsenek-é megírva az Izráelbeli királyok krónika-könyvében?

28

És elaluvék Omri az õ atyáival, és eltemetteték Samariában, és uralkodék õ utána az õ fia, Akháb.

29

Akháb pedig, az Omri fia uralkodni kezde Izráelen, Asának, a Júdabeli királynak harmincznyolczadik esztendejében; és uralkodék Akháb, az Omri fia, Izráelen Samariában huszonkét esztendeig.

30

És gonoszabbul cselekedék Akháb, az Omri fia az Úr szemei elõtt mindazoknál, a kik õ elõtte voltak.

31

Mert nem elégedék meg azzal, hogy Jeroboámnak, a Nébát fiának bûneiben járjon, hanem elméne és feleségül vevé magának Jézabelt, Ethbaálnak, a Sídonbeli királynak leányát, és elmenvén, a Baálnak szolgála, és meghajtá magát annak.

32

És oltárt emele a Baálnak a Baál házában, a melyet Samariában épített.

33

És csinált Akháb Aserát is, és jobban haragra indítá Akháb az Urat, Izráel Istenét, mint az Izráel valamennyi királya, a kik õ elõtte voltak.

34

Ennek idejében építé meg a Béthelbeli Hiel Jérikhót. Az õ elsõszülött fiának, Abirámnak élete árán veté meg annak fundamentomát, és az õ kisebbik fiának, Ségubnak élete árán állítá fel annak kapuit, az Úr beszéde szerint, a melyet szólott volt Józsué, a Nún fia által.

1 Kings 17


1 Kings Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

És szóla Thesbites Illés, a Gileád lakói közül, Akhábnak: Él az Úr, az Izráel Istene, a ki elõtt állok, hogy ez esztendõkben sem harmat, sem esõ nem lészen; hanem csak az én beszédem szerint.

2

És lõn az Úrnak beszéde õ hozzá, mondván:

3

Menj el innét, és menj napkelet felé, és rejtezzél el a Kérith patakja mellett, mely a Jordán felé folyik.

4

És a patakból lesz néked italod; a hollóknak pedig megparancsoltam, hogy tápláljanak téged ott.

5

Elméne azért, és az Úrnak beszéde szerint cselekedék; és elméne és leüle a Kérith patakja mellett, a mely a Jordán felé folyik.

6

És a hollók hoztak néki kenyeret és húst reggel és este, és a patakból ivott.

7

És lõn néhány nap múlva, hogy kiszáradt a patak; mert nem volt esõ a földre.

8

És lõn az Úrnak beszéde õ hozzá, mondván:

9

Kelj fel, és menj el Sareptába, a mely Sídonhoz tartozik, és légy ott; ímé megparancsoltam ott egy özvegyasszonynak, hogy gondoskodjék rólad.

10

És felkelvén, elméne Sareptába, és mikor a város kapujához érkezett, ímé egy özvegyasszony volt ott, a ki fát szedegetett, és megszólítván azt, monda néki: Hozz, kérlek, egy kevés vizet nékem valami edényben, hogy igyam.

11

De mikor az elment, hogy vizet hozzon, utána kiáltott, és monda néki: Hozz, kérlek, egy falat kenyeret is kezedben.

12

Az pedig monda: Él az Úr, a te Istened, hogy nincs semmi sült kenyerem, csak egy marok lisztecském van a vékában, és egy kevés olajom a korsóban, és most egy kis fát szedegetek, és haza megyek, és megkészítem azt magamnak és az én fiamnak, hogy megegyük és azután meghaljunk.

13

Monda pedig néki Illés: Ne félj, menj el, cselekedjél a te beszéded szerint; de mindazáltal nékem süss abból elõször egy kis pogácsát, és hozd ide; magadnak és a te fiadnak pedig azután süss;

14

Mert azt mondja az Úr, Izráel Istene, hogy sem a vékabeli liszt el nem fogy, sem a korsóbeli olaj meg nem kevesül addig, míg az Úr esõt ád a földnek színére.

15

És õ elméne, és az Illés beszéde szerint cselekedék, és evék mind õ, mind amaz, mind annak háznépe, naponként.

16

A vékabeli liszt nem fogyott el, sem pedig a korsóbeli olaj nem kevesült meg, az Úrnak beszéde szerint, a melyet szólott Illés által.

17

És lõn ezek után, hogy megbetegedék a ház gazdasszonyának fia, és az õ betegsége felette nagy vala, annyira, hogy már a lélekzete is elállott.

18

Monda azért Illésnek: Mit vétettem ellened, Istennek embere? Azért jöttél hozzám, hogy eszembe juttassad álnokságomat, és megöljed az én fiamat?

19

És monda néki: Add ide a te fiadat. És õ elvevé azt az õ kebelérõl, és felvivé a felházba, a melyben õ lakik vala, és az õ ágyára fekteté.

20

Akkor kiálta az Úrhoz, és monda: Én Uram, Istenem, nyomorúságot hozol erre az özvegyre is, a kinél én lakom, hogy az õ fiát megölöd?

21

És ráborult háromszor a gyermekre, és felkiáltott az Úrhoz, mondván: Én Uram, Istenem, térítsd vissza e gyermek lelkét õ belé!

22

És meghallgatta az Úr Illés szavát, és megtért a gyermekbe a lélek, és megélede.

23

És felvévén Illés a gyermeket, alávivé õt a felházból a házba, és adá õt az õ anyjának, és monda Illés: Lássad, él a te fiad!

24

És monda az asszony Illésnek: Most tudtam meg, hogy te Isten embere vagy, és hogy az Úrnak beszéde a te ajkadon: igazság.

1 Kings 18


1 Kings Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

És lõn sok idõ multán, a harmadik esztendõben, az Úrnak beszéde Illéshez, mondván: Menj el, mutasd meg magadat Akhábnak, és esõt adok a föld színére.

2

És elméne Illés, hogy megmutassa magát Akhábnak. Nagy éhség volt pedig Samariában.

3

És Akháb hivatá Abdiást, a ki az õ házának gondviselõje volt. (Abdiás pedig felette igen féli vala az Urat;

4

Mert mikor Jézabel megölette az Úr prófétáit, Abdiás száz prófétát vett oltalmába, és rejtette el ötvenenként egy-egy barlangba, és ott táplálta õket kenyérrel és vízzel).

5

És monda Akháb Abdiásnak: Menj el az országba szerén-szerte a vizek forrásaihoz és a patakokhoz, hogyha valami füvet találhatnánk, hogy a lovakat és öszvéreket megtarthatnánk életben, és ne hagynánk a barmokat mindenestõl elpusztulni.

6

Eloszták azért magok közt a földet, a melyen kiki elmenjen. Akháb egyedül ment az egyik úton, és Abdiás is egyedül ment a másik úton.

7

És mikor Abdiás az úton ment, ímé Illés elõtalálá õt, és mikor felismerte õt, arczra borula és monda: Nem te vagy-é az, uram, Illés?

8

Felele néki: Én vagyok; menj el, mondd meg a te uradnak: Ímé itt van Illés.

9

Õ pedig monda: Mit vétettem ellened, hogy a te szolgádat Akháb kezébe akarod adni, hogy megöljön engem?

10

Él az Úr a te Istened: nincs sem nemzetség, sem ország, a hova el nem küldött volna az én uram, hogy megkeressen téged. És ha azt mondották: Nincs itt! az országot és a népet megesküdtette, hogy téged csakugyan nem találtak meg.

11

És most te azt mondod: Menj el, mondd meg a te uradnak: Ímé itt van Illés.

12

Ha most elmegyek tõled, téged pedig olyan helyre ragad el az Úrnak Lelke, a melyet én nem tudok, és én elmegyek, hogy megmondjam Akhábnak, és ha õ téged nem talál meg, engem öl meg; pedig a te szolgád féli az Urat gyermekségétõl fogva.

13

Nem mondották-é meg az én uramnak, mit cselekedtem, mikor Jézabel megölette az Úr prófétáit? hogy hogyan rejtettem el az Úr prófétái közül száz férfiút ötvenenként egy-egy barlangba és tápláltam õket kenyérrel és vízzel.

14

És te mégis azt mondod: Menj el és mondd meg a te uradnak: Ímé itt van Illés; hogy megöljön engemet.

15

És felele Illés: Él a Seregeknek Ura, a ki elõtt állok: e mai napon megmutatom magamat néki.

16

Elméne azért Abdiás Akháb eleibe, és megjelenté ezt néki, és eleibe méne Akháb Illésnek.

17

És mikor meglátta Akháb Illést, monda Akháb néki: Te vagy-é az Izráel megháborítója?

18

Õ pedig monda: Nem én háborítottam meg az Izráelt, hanem te és a te atyád háza, azzal, hogy elhagytátok az Úrnak parancsolatait, és a Baál után jártatok.

19

Most azért küldj el, gyûjtsd hozzám az egész Izráelt a Kármel hegyre, és a Baál négyszázötven prófétáját, és az Aserának négyszáz prófétáját, a kik a Jézabel asztaláról élnek.

20

És elkülde Akháb mind az egész Izráel fiaihoz, és egybegyûjté a prófétákat a Kármel hegyre.

21

És odamenvén Illés az egész sokasághoz, monda: Meddig sántikáltok kétfelé? Ha az Úr az Isten, kövessétek õt; ha pedig Baál, kövessétek azt. És nem felelt néki a nép csak egy szót sem.

22

Akkor monda Illés a népnek: Én maradtam meg csak egyedül az Úr prófétái közül; míg a Baál prófétái négyszázötvenen vannak;

23

Adjatok azért nékünk két tulkot, és õk válaszszák magoknak az egyik tulkot, a melyet vagdaljanak darabokra, és rakják a fákra; de tüzet ne tegyenek alája; én pedig a másikat készítem el, a melyet a fákra rakok, de tüzet én sem teszek alája.

24

Akkor hívjátok segítségül a ti istenteknek nevét, és én is segítségül hívom az Úrnak nevét; és a mely isten tûz által felel, az az Isten. És felelvén az egész sokaság, monda: Jó lesz!

25

És monda Illés a Baál prófétáinak: Válaszszátok el magatoknak az egyik tulkot, és készítsétek el ti elõször; mert ti többen vagytok, és hívjátok segítségül a ti istenteknek nevét, de tüzet ne tegyetek alája.

26

És vevék a tulkot, a melyet nékik adott, és azt elkészíték, és segítségül hívák a Baálnak nevét reggeltõl fogva délig, mondván: Baál! hallgass meg minket! De nem jött szó, sem felelet. És ott sántikáltak az oltár körül, a melyet készítettek.

27

Mikor pedig már dél lett, elkezdte õket gúnyolni Illés, azt mondván: Kiáltsatok hangosabban, hiszen isten! Talán elmélkedik, vagy félrement, vagy úton van, vagy talán aluszik, és felserken.

28

És elkezdtek hangosan kiabálni és az õ szokásuk szerint késekkel és borotvákkal metélték magokat, míg csak ki nem csordult a vérök.

29

Mikor pedig a dél elmúlt, prófétálni kezdtek egész az esteli áldozatig; de akkor sem lett se szó, se felelet, se meghallgattatás.

30

Akkor monda Illés az egész sokaságnak: Jõjjetek én hozzám. És hozzá méne az egész sokaság, és megépíté az Úr oltárát, a mely leromboltatott volt.

31

És võn Illés tizenkét követ, a Jákób fiai nemzetségeinek száma szerint, a kiknek az Isten azt mondotta volt: Izráel legyen a te neved;

32

És oltárt építe a kövekbõl az Úr nevében, és egy árkot húzott az oltár körül, a melybe két véka vetni való mag férne.

33

És oda készíté a fát, és felvagdalá a tulkot, és felraká azt a fára;

34

És monda: Töltsetek meg négy vedret vízzel, és öntsétek az égõáldozatra és a fára. Monda ismét: Tegyétek ezt még egyszer! És másodszor is azt tevék. Monda még is: Harmadszor is tegyétek meg! És harmadszor is azt mívelék;

35

Úgy, hogy a víz lecsurgott az oltárról, és még az árok is tele lett vízzel.

36

És a mikor eljött az esteli áldozás ideje, oda lépett Illés próféta, és monda: Óh Uram, Ábrahámnak, Izsáknak és Izráelnek Istene, hadd ismerjék meg e mai napon, hogy te vagy az Isten az Izráelben, és hogy én a te szolgád vagyok, és hogy mindezeket a te parancsolatodból cselekedtem.

37

Hallgass meg engem, Uram, hallgass meg engem, hogy tudja meg e nép, hogy te, az Úr vagy az Isten, és te fordítod vissza az õ szívöket!

38

Akkor alászálla az Úr tüze, és megemészté az égõáldozatot, a fát, a köveket és a port, és felnyalta a vizet, a mely az árokban volt.

39

Mikor ezt látta az egész sokaság, arczra borult, és monda: Az Úr az Isten! az Úr az Isten!

40

És monda Illés nékik: Fogjátok meg a Baál prófétáit; senki el ne szaladjon közülök! És megfogák õket, és alávivé õket Illés a Kison patakja mellé, és megölé ott õket.

41

Akkor monda Illés Akhábnak: Eredj fel, egyél és igyál, mert nagy esõnek zúgása hallszik.

42

És felment Akháb, hogy egyék és igyék. Illés pedig felment a Kármel hegy tetejére, és leborula a földre, és az õ orczáját az õ két térde közé tevé;

43

És monda az õ szolgájának: Menj fel, és nézz a tenger felé. És felment, és arrafelé nézett, és monda: Nincsen semmi. És monda Illés: Menj vissza hétszer.

44

És lõn hetedúttal, monda a szolga: Ímé egy kis felhõcske, mint egy embernek a tenyere, jõ fel a tengerbõl. Akkor monda: Menj fel, mondd meg Akhábnak: Fogj be és menj le, hogy meg ne késleljen az esõ.

45

És lõn azonközben, hogy besötétedett az ég a fellegektõl és a széltõl, és nagy esõ lett. Akháb pedig szekérre ült és elment Jezréelbe.

46

És lõn az Úr keze Illésen, és felövezvén az õ derekát, még Akháb elõtt futott el Jezréel felé.

1 Kings 19


1 Kings Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

És Akháb elbeszélé Jézabelnek mindazokat, a melyeket Illés cselekedett és a többek között, hogy hogyan ölte meg mind a prófétákat fegyverrel.

2

És követet külde Jézabel Illéshez, mondván: Ezt cselekedjék velem az istenek és úgy segéljenek, ha holnap ilyenkor úgy nem cselekszem a te életeddel, mint a hogy te cselekedtél azoknak életekkel mind egyig.

3

A mit mikor megértett, felkelvén elméne, vigyázván az õ életére. És méne Beersebába, a mely Júdában volt; és ott hagyá az õ szolgáját.

4

Õ pedig elméne a pusztába egynapi járó földre, és elmenvén leüle egy fenyõfa alá, és könyörgött, hogy hadd haljon meg, és monda: Elég! Most óh Uram, vedd el az én lelkemet; mert nem vagyok jobb az én atyáimnál!

5

És lefeküvék és elaluvék a fenyõfa alatt. És ímé angyal illeté õt, és monda néki: Kelj fel, egyél.

6

És mikor körülnézett, ímé fejénél vala egy szén között sült pogácsa és egy pohár víz. És evék és ivék, és ismét lefeküvék.

7

És az Úr angyala eljött másodszor is és megilleté õt, és monda: Kelj fel, egyél; mert erõd felett való utad van.

8

És õ felkelt, és evett és ivott; és méne annak az ételnek erejével negyven nap és negyven éjjel egész az Isten hegyéig, Hórebig.

9

És beméne ott egy barlangba, és ott hála. És ímé lõn az Úrnak beszéde õ hozzá, és monda néki: Mit csinálsz itt Illés?

10

Õ pedig monda: Nagy búsulásom van az Úrért, a Seregek Istenéért; mert elhagyták a te szövetségedet az Izráel fiai, a te oltáraidat lerontották, és a te prófétáidat fegyverrel megölték, és csak én egyedül maradtam, és engem is halálra keresnek.

11

És monda: Jõjj ki és állj meg ezen a hegyen, az Úr elõtt. És ímé ott az Úr volt elmenendõ. És az Úr elõtt megyen vala nagy erõs szél, a mely a hegyeket megszaggatta és meghasogatta a kõsziklákat az Úr elõtt; de az Úr nem vala abban a szélben. És a szél után földindulás lett; de az Úr nem volt a földindulásban sem.

12

És a földindulás után tûz jöve, de nem volt az Úr a tûzben sem. És a tûz után egy halk és szelíd hang hallatszék.

13

És mikor Illés ezt hallotta, befedé az õ arczát palástjával, és kimenvén, megálla a barlang ajtajában, és ímé szózat lõn õ hozzá, a mely ezt mondá: Mit csinálsz itt Illés?

14

És õ felele: Nagy búsulásom van az Úrért, a Seregeknek Istenéért, mert az Izráel fiai elhagyták a te szövetségedet, lerontották a te oltáraidat, és a te prófétáidat megölték fegyverrel, és én egyedül maradtam, és engem is halálra keresnek.

15

És monda az Úr néki: Menj el, térj vissza a te utadon a pusztán át Damaskusba, és mikor oda jutándasz, kenjed királylyá Hazáelt Siriában;

16

És Jéhut, a Nimsi fiát kenjed királylyá Izráelben, és Elizeust, az Abelméholabeli Sáfát fiát pedig kenjed prófétává a te helyedbe.

17

És lészen, hogy a ki megmenekedik Hazáel fegyverétõl, azt Jéhu öli meg, és a ki megmenekedik a Jéhu fegyverétõl, azt Elizeus öli meg.

18

De meghagyok Izráelben hétezer embert: minden térdet, mely meg nem hajolt a Baálnak, és minden ajkat, mely meg nem csókolta azt.

19

És õ elmenvén onnét, megtalálá Elizeust, a Sáfát fiát, a mint szántott tizenkét járom ökörrel, és õ maga a tizenkettedikkel volt; és Illés hozzá méne, és az õ palástját reá veté.

20

És õ elhagyván az ökröket, Illés után futott, és monda: Kérlek hadd csókoljam meg az én atyámat és az én anyámat, és azután követlek. És monda: Menj, térj vissza; mert mit cselekedtem tenéked?

21

És elmenvén õ tõle, võn azután egy pár ökröt, és levágá azt, és az ekéhez való szerszámokból tüzet rakván, megfõzé azok húsát, és a népnek adá, és evének; és felkelvén, elméne Illés után, és szolgála néki.

1 Kings 20


1 Kings Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

És Benhadád, Siria királya összegyûjté egész seregét, és harminczkét király volt õ vele és nagyon sok ló és szekér, és felméne és megszállá Samariát, és ostromolni kezdte azt.

2

És követeket küldött Akhábhoz, az Izráel királyához a városba;

3

És azt izené néki: Azt mondja Benhadád: A te ezüstöd és aranyad az enyém, a te feleségeid is és a te szép fiaid is az enyémek.

4

És felele az Izráel királya, és monda: A mint megmondottad uram, király, tiéd vagyok mindenekkel, a melyeket bírok.

5

Megtérvén pedig a követek, mondának: Azt mondja Benhadád: Miután hozzád küldöttem, és azt izentem, hogy a te ezüstödet és aranyadat és a te feleségeidet és fiaidat add nékem;

6

Azért holnap ilyenkor elküldöm az én szolgáimat hozzád, és felkutatják a te házadat, és a te szolgáid házait; és kezekhez veszik, a mi csak kedves elõtted, és elhozzák.

7

Akkor egybehívá az Izráel királya mind az ország véneit, és monda: Vegyétek eszetekbe, és lássátok meg, minemû gonosz szándékkal van ez; mert hozzám küldött az én feleségeimért és gyermekeimért, ezüstömért és aranyomért, és meg nem tagadtam tõle.

8

És mondának néki a vének mindnyájan, és az egész nép: Ne engedj néki, és az õ akaratját be ne teljesítsd.

9

És õ monda a Benhadád követeinek: Mondjátok meg az én uramnak, a királynak: Mindazokat, a melyek felõl elõször izentél a te szolgádnak, megcselekszem, de ezt a dolgot nem tehetem meg. Így elmenvén a követek, megmondák néki a választ.

10

Akkor hozzá külde Benhadád, és monda: Úgy cselekedjenek velem az istenek és úgy segéljenek, hogy Samariának minden pora sem elég, hogy a velem való nép közül mindeniknek csak egy-egy marokkal is jusson!

11

És felele az Izráel királya, mondván: Mondjátok meg néki: Ne kérkedjék úgy, a ki fegyverbe öltözik, mint a ki már leveti a fegyvert!

12

Meghallván pedig ezt a választ, mikor õ ivott a királyokkal a sátorokban, monda az õ szolgáinak: Vegyétek körül a várost! És azok körülvevék azt.

13

És ímé egy próféta méne Akhábhoz, az Izráel királyához, a ki ezt mondá: Azt mondja az Úr: Avagy nem láttad-é mindezt a nagy sokaságot: ímé e mai napon kezedbe adom azt, hogy megtudjad, hogy én vagyok az Úr!

14

Monda pedig Akháb: Ki által? És felele: Azt mondja az Úr: A tartományok fejedelmeinek ifjai által. Akkor monda Akháb: Ki kezdje meg a harczot? És felele: Te!

15

Megszámlálá azért a tartományok fejedelmeinek ifjait, a kik kétszázharminczketten voltak; ezekután megszámlálá mind az Izráel fiainak is minden népét, hétezer embert.

16

És elindulának délben. Benhadád pedig ott ivott a királyokkal a sátorokban, és lerészegedett õ és a harminczkét király, a ki segítségére jött vele.

17

És a tartományok fejedelmeinek ifjai vonultak ki legelõször. Benhadád pedig elkülde, és megmondották néki, ezt mondván: Valami férfiak jöttek ki Samariából!

18

És monda: Akár békességért jöttek ki, fogjátok meg õket elevenen; akár viadalért jöttek ki, fogjátok el õket elevenen.

19

De mikor kivonultak a városból a tartományok fejedelmeinek ifjai és a sereg, a mely õket követte:

20

Mindenik vágni kezdte azt, a ki eléje került, és elfutottak a Siriabeliek, az Izráel pedig kergette õket, és megfutott maga Benhadád, Siria királya is lovon a lovagokkal együtt.

21

És azután kivonult az Izráel királya, és megveré mind a lovagokat, mind a szekereket, és megveré a Siriabelieket nagy csapással.

22

És méne az Izráel királyához egy próféta, és ezt mondá néki: Menj el, erõsítsd meg magad, és vedd eszedbe és lásd meg, mit kelljen cselekedned, mert esztendõ mulva ismét feljõ Siria királya ellened.

23

A siriabeli király szolgái pedig mondának néki: A hegyeknek istenei az õ isteneik, azért gyõztek le bennünket; de vívjunk csak meg velök a síkon, és meglátod, ha le nem gyõzzük-é õket?

24

És tedd ezt: Küldd el a királyokat, mindeniket a maga helyérõl; és állíts hadnagyokat helyettök,

25

És szervezz magadnak olyan sereget, mint az volt, a melyet elvesztettél, és olyan lovakat és szekereket, mint amazok voltak; és vívjunk meg velök a síkon, és meglátod, ha le nem gyõzzük-é õket? És engede az õ szavoknak, és akképen cselekedék.

26

Mikor azért az esztendõ elmult, rendbeszedte Benhadád a Siriabelieket, és feljöve Afekbe, hogy hadakozzék az Izráel ellen.

27

De az Izráel fiai összeszámláltattak és elláttattak élelemmel, és eleikbe menének azoknak. Táborba szállván pedig az Izráel fiai, amazokhoz képest olyanok voltak, mint két kicsiny kecskenyájacska; míg a Siriabeliek ellepték a földet.

28

Jött vala pedig egy Isten embere, és szóla az Izráel királyának, mondván: Azt mondja az Úr: Azért mert a Siriabeliek azt mondották, hogy csak a hegyeknek Istene az Úr, és nem a völgyeknek Istene is: mindezt a nagy sokaságot a te kezedbe adom, hogy megismerjétek, hogy én vagyok az Úr.

29

És ott táboroztak egészen velök szemben hetednapig. A hetedik napon azután megütköztek, és az Izráel fiai levágtak a Siriabeliek közül egy nap százezer gyalogost.

30

És a többiek elmenekültek Afek városába; de a falak rászakadtak a megmaradott huszonkétezer emberre, és Benhadád is elfutott és ott bolyongott a városban kamaráról-kamarára.

31

És mondának néki az õ szolgái: Ímé hallottuk, hogy az Izráel házának királyai kegyelmes királyok, azért hadd öltözzünk zsákokba, és vessünk köteleket a mi nyakunkba, és menjünk ki az Izráel királyához, talán életben hagyja a te lelkedet.

32

És zsákokba öltözének, és köteleket vetének nyakokba, és elmenének az Izráel királyához, és mondának: A te szolgád, Benhadád, ezt mondja: Hagyd életben kérlek, az én lelkemet! És monda: Él-e még? én atyámfia õ!

33

És a férfiak jó jelnek vették azt, és gyorsan megragadták a szót, és mondának: A te atyádfia Benhadád él. És monda: Menjetek, és hozzátok ide õt. Kijöve azért õ hozzá Benhadád, és felülteté õt az õ szekerébe,

34

És monda néki: A városokat, a melyeket elvett volt az én atyám a te atyádtól, azokat visszaadom, és csinálj magadnak utczákat Damaskusban, mint az én atyám csinált volt Samariában; én ezzel a kötéssel bocsátlak el téged. És szövetséget kötött vele, és elbocsátá õt.

35

Egy férfiú pedig a próféták fiai közül monda az õ felebarátjának az Úr beszéde szerint: Verj meg engem kérlek; de ez nem akará õt megverni.

36

Akkor monda néki: Azért, mert nem engedtél az Úr szavának: ímé mihelyt én tõlem elmégy, megöl téged az oroszlán. És a mikor elment õ tõle, találá õt egy oroszlán, és megölé.

37

Talála azután más férfiat, a kinek monda: Kérlek, verj meg engem. És megveré az annyira, hogy megsebesítette.

38

És elméne a próféta, és az útfélen a király elé álla és elváltoztatá magát szemeit bekötözvén.

39

Mikor pedig arra ment el a király, kiálta a királyhoz, és monda: A te szolgád kiment volt a hadba, és ímé egy férfiú eljövén, hoza én hozzám egy férfiút, és monda: Õrizd meg ezt a férfiút; ha elszaladánd, meg kell halnod érette, vagy egy tálentom ezüstöt fizetsz.

40

És mialatt a te szolgádnak itt és amott dolga volt, az az ember már nem volt. És monda néki az Izráel királya: Az a te ítéleted; magad akartad.

41

És mindjárt elvevé a kötést az õ szemérõl, és megismeré õt az Izráel királya, hogy a próféták közül való.

42

És monda néki: Ezt mondja az Úr: Mert elbocsátottad kezedbõl a férfiút, a kit én halálra szántam, azért lelked lészen lelkéért, és néped népéért.

43

És házához méne az Izráel királya szomorú és megbúsult szívvel, és méne Samariába.

1 Kings 21


1 Kings Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

És történt ezek után, hogy a Jezréelbeli Nábótnak egy szõlõje volt Jezréelben, Akhábnak, Samaria királyának a háza mellett.

2

És szóla Akháb Nábótnak, mondván: Add nékem a te szõlõdet, hogy legyen veteményes kertem; mert közel van az én házamhoz, és néked érette jobb szõlõt adok annál, vagy ha néked tetszik, pénzül adom meg az árát.

3

És felele Nábót Akhábnak: Isten õrizzen, hogy néked adjam az én atyáimtól maradt örökséget.

4

Akkor haza méne Akháb nagy bánattal és haraggal a beszéd miatt, a melyet szólott néki a Jezréelbeli Nábót, mondván: Nem adom néked az én atyáimtól maradt örökséget; és lefeküvék az õ ágyára, és arczát a fal felé fordítá, és nem evék kenyeret.

5

Hozzá menvén az õ felesége Jézabel, monda néki: Miért háborodott meg a te szíved, és kenyeret nem eszel?

6

És õ monda néki: Mert ama Jezréelbeli Nábóttal beszéltem, és azt mondám néki: Add nékem a te szõlõdet pénzért, vagy ha inkább tetszik, más szõlõt adok néked érette, õ pedig azt mondta: Nem adom néked az én szõlõmet.

7

Akkor monda néki Jézabel, az õ felesége: Te bírod-é most az Izráel királyságát? Kelj fel, egyél kenyeret, és a te szíved örvendezzen, én majd néked adom a Jezréelbeli Nábót szõlõjét.

8

És levelet írt Akháb nevével, a melyet megpecsételt az õ gyûrûjével, és elküldé azt a levelet a véneknek és a fõembereknek, a kik Nábóttal egy városban laktak;

9

És a levélben ezt írta, mondván: Hirdessetek bõjtöt, és ültessétek Nábótot a nép élére;

10

És ültessetek vele szembe két istentelen embert, a kik tanúbizonyságot tegyenek õ ellene, mondván: Megszidalmaztad az Istent és a királyt. Azután vigyétek ki, és kövezzétek meg õt, hogy meghaljon.

11

És ekképen cselekedének a vének és a fõemberek, a kik az õ városában laktak, a mint Jézabel nékik megparancsolta, és a mint a levélben megírta, a melyet nékik küldött;

12

Bõjtöt hirdetének, és ülteték Nábótot a nép élére.

13

Elõjöve azután két istentelen ember, és leült vele szemben, és tanúbizonyságot tettek ez istentelen emberek Nábót ellen a nép elõtt, mondván: Megszidalmazta Nábót az Istent és a királyt. Kivivék azért õt a városból, és megkövezék, és meghala.

14

Azután megizenék Jézabelnek, mondván: Megköveztetett Nábót, és meghalt.

15

Mikor pedig meghallotta Jézabel, hogy megköveztetett Nábót és meghalt, monda Jézabel Akhábnak: Kelj fel és foglald el a Jezréelbeli Nábót szõlõjét, a melyet nem akart néked pénzért oda adni; mert nem él Nábót, hanem meghalt.

16

És mikor meghallotta Akháb, hogy Nábót meghalt, felkelt Akháb, hogy lemenjen a Jezréelbeli Nábót szõlõjébe, és azt elfoglalja.

17

Akkor szóla az Úr Thesbites Illésnek, mondván:

18

Kelj fel, és menj Akhábnak, az Izráelbeli királynak eleibe, a ki Samariában lakik, ímé ott van a Nábót szõlõjében, a melybe lement, hogy azt elfoglalja;

19

És szólj néki, ezt mondván: Így szól az Úr: Nemde megölted-é és nemde el is foglaltad-é? És szólj néki, mondván: Ezt mondja az Úr: Ugyanazon a helyen, a hol felnyalták az ebek Nábót vérét, ebek nyalják fel a te véredet is!

20

És monda Akháb Illésnek: Megint rám találtál ellenségem? És õ monda: Rád találtam; mert te magadat mindenestõl arra adtad, hogy gonoszságot cselekedjél az Úr szemei elõtt.

21

Ímé, azt mondja az Úr: Veszedelmet hozok reád, és elvesztem a te maradékaidat, és kigyomlálom Akhábnak még az ebét is, és a berekesztettet és az elhagyatottat Izráelben;

22

És olyanná teszem a te házadat, mint Jeroboámnak, a Nébát fiának házát, és mint Baásának, az Ahija fiának házát azért, a miért haragra ingerlettél engem, és a miért bûnbe ejtetted az Izráelt.

23

És Jézabel felõl is szóla az Úr, mondván: Az ebek eszik meg Jézabelt Jezréel kõfala elõtt;

24

Azt, a ki Akháb házából a városban hal meg, az ebek eszik meg; azt pedig, a ki a mezõben hal meg, az égi madarak eszik meg.

25

Mert bizonyára nem volt Akhábnak mássa, a ki magát arra adta volna, hogy csak gonoszságot cselekedjék az Úr szemei elõtt, a melyre az õ felesége, Jézabel ösztökélé õt.

26

Mert igen útálatos dolgot cselekedék, követvén a bálványokat mind a szerint, a mint cselekedének az Emoreusok, a kiket az Úr kiûzött volt az Izráel fiai elõtt.

27

Lõn pedig, mikor meghallotta Akháb e beszédeket, megszaggatá az õ ruháit, és zsákba öltözék és bõjtöle, és a zsákban hála, és nagy alázatossággal jár vala.

28

És szóla az Úr Thesbites Illésnek, mondván:

29

Nem láttad-é, hogy Akháb hogyan megalázta magát elõttem? Mivelhogy pedig megalázta magát elõttem, nem hozom reá a veszedelmet az õ életében, hanem csak az õ fia idejében hozom el a veszedelmet az õ házára.

1 Kings 22


1 Kings Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

És három esztendõ lefolyt úgy, hogy nem volt hadakozás a Siriabeliek és az Izráel között.

2

De a harmadik esztendõben aláméne Josafát, Júda királya az Izráel királyához,

3

Akkor monda az Izráel királya az õ szolgáinak: Nem tudjátok-é, hogy Rámoth Gileád a miénk? És mi hallgatunk és nem veszszük vissza azt Siria királyától?

4

És monda Josafátnak: Feljössz-é velem e hadba Rámoth Gileád ellen? Felele Josafát az Izráel királyának: Úgy én, mint te, úgy az én népem, mint a te néped; úgy az én lovaim, mint a te lovaid.

5

És monda Josafát az Izráel királyának: Kérdezõsködjél még ma az Úr beszéde után.

6

És összegyûjté az Izráel királya a prófétákat, közel négyszáz férfiút, és monda nékik: Elmenjek-é Rámoth Gileád ellen hadba, vagy elhagyjam? És mondának: Menj fel; mert az Úr kezébe adja azt a királynak.

7

És monda Josafát: Nincs itt már több prófétája az Úrnak, hogy attól is tudakozódhatnánk?

8

És monda az Izráel királya Josafátnak: Még van egy férfiú, a ki által megkérdhetjük az Urat, Mikeás, a Jemla fia; de én gyûlölöm õt, mert soha nem jövendöl nékem jót, hanem mindig csak rosszat. És monda Josafát: Ne beszéljen így a király!

9

És elõszólíta az Izráel királya egy udvariszolgát, és monda: Hívd ide hamar Mikeást, a Jemla fiát.

10

És ott ült az Izráel királya és Josafát, Júda királya, ruhákba öltözötten, mindenik a maga trónusán Samaria kapuja elõtt a térségen, és a próféták mind ott jövendöltek elõttük.

11

És Sédékiás, a Kénaána fia, vasszarvakat készített, és monda: Ezt mondja az Úr: Ezekkel ökleled a Siriabelieket, míg meg nem emészted õket.

12

És a próféták is mindnyájan ekképen jövendöltek, mondván: Menj fel Rámoth Gileád ellen, és jó szerencséd lesz; mert azt az Úr a király kezébe adja.

13

A követ pedig, a ki elment volt, hogy elhívja Mikeást, szóla néki, mondván: Ímé a próféták egyenlõ akarattal jót jövendölnek a királynak: szólj, kérlek, te is úgy, mint azok közül egy, és jövendölj jót.

14

Mikeás pedig monda: Él az Úr, hogy csak azt fogom mondani, a mit az Úr mondánd nékem.

15

És mikor a királyhoz ment, monda néki a király: Mikeás! elmenjünk-é Rámoth Gileád ellen hadba, vagy elhagyjuk? Õ pedig monda néki: Menj fel és járj szerencsével; az Úr kezébe adja azt a királynak.

16

És monda néki a király: Még hányszor kényszerítselek téged, hogy az igaznál egyebet ne mondj nékem az Úr nevében?

17

És monda: Látám az egész Izráelt szétszéledve a hegyeken, mint a juhokat, a melyeknek nincsen pásztoruk. És monda az Úr: Nincsen ezeknek urok? Térjen vissza kiki az õ házához békességben.

18

És monda az Izráel királya Josafátnak: Nemde nem megmondottam-é néked, hogy soha jót nékem nem jövendöl, hanem csak rosszat.

19

És monda Mikeás: Azért halld meg most az Úr beszédét: Látám az Urat az õ székiben ülni, és az egész mennyei sereget az õ jobb- és balkeze felõl mellette állani.

20

És monda az Úr: Kicsoda csalja meg Akhábot, hogy felmenjen, és elvesszen Rámoth Gileádnál? És ki egyet, ki mást szól vala hozzá.

21

Akkor elõjõve egy lélek, a ki az Úr eleibe álla, és monda: Én akarom megcsalni õt. Az Úr pedig monda néki: Miképen?

22

És felele: Kimegyek és hazug lélek leszek minden õ prófétáinak szájában. Akkor monda az Úr: Csald meg és gyõzd meg; menj ki, és cselekedjél úgy.

23

Ímé az Úr a hazugságnak lelkét adta mindezeknek a te prófétáidnak szájába; és az Úr szólott veszedelmes dolgot ellened.

24

Akkor odalépett Sédékiás, a Kénaána fia, és arczul csapván Mikeást, monda: Hogyan? Eltávozott volna én tõlem az Úrnak lelke, hogy csak néked szólana?

25

És monda Mikeás: Ímé meglátod azon a napon, a mikor az egyik kamarából a másik kamarába mégy be, hogy elrejtõzhess.

26

Az Izráel királya pedig monda: Fogjad Mikeást, és vidd vissza õt Ammonhoz, a város fejedelméhez, és Joáshoz, a király fiához;

27

És mondjad: Ezt mondja a király: Vessétek ezt a tömlöczbe, és tápláljátok õt a nyomorúság kenyerével és a nyomorúság vizével, míg békességgel megjövök.

28

Monda pedig Mikeás: Ha békességgel térsz vissza, nem az Úr szólott én általam. Azután monda: Halljátok ezt meg minden népek!

29

És felvonult az Izráel királya, és Josafát, a Júda királya Rámoth Gileád ellen.

30

És monda az Izráel királya Josafátnak: Megváltoztatom ruhámat, és úgy megyek a viadalra, te pedig öltözzél fel ruhádba. És elváltoztatá ruháját az Izráel királya, és úgy méne a viadalra.

31

Siria királya pedig megparancsolá az õ szekerei harminczkét fejedelmeinek, mondván: Ne vívjatok se kicsinynyel, se nagygyal, hanem egyedül csak az Izráel királya ellen vívjatok.

32

És a mikor meglátták a szekerek fejedelmei Josafátot, mondának: Nyilván ez az Izráel királya; és reá rohanván vívának ellene. De Josafát elkezdett kiáltani.

33

Mikor pedig látták a szekerek fejedelmei, hogy nem az Izráel királya, ott hagyták.

34

Egy ember pedig csak úgy találomra kilövé az õ kézívét, és találá az Izráel királyát a pánczél és a kapocs között. És õ monda a kocsisának: Fordulj meg és vigy ki engem a táborból, mert megsebesültem!

35

És az ütközet mind erõsebb lett azon a napon, és a király az õ szekerében állott a Siriabeliek ellen, és meghalt este felé, és a vér a sebbõl a szekérbe csorgott.

36

És kikiálták napnyugotkor a táborban, mondván: Minden ember menjen haza a maga városába és földjébe!

37

És meghalt a király és visszavitetvén Samariába, eltemeték a királyt Samariában.

38

És mikor mosták az õ szekerét a Samaria mellett lévõ tóban: az ebek nyalták az õ vérét, és paráznák fürödtek ott, az Úrnak beszéde szerint, a melyet szólott volt.

39

Akhábnak egyéb dolgai pedig és minden cselekedetei, az elefántcsontból építtetett ház, és mind a városok, a melyeket épített, vajjon nincsenek- é megírva az Izráel királyainak krónika-könyvében?

40

És elaluvék Akháb az õ atyáival; és uralkodék õ utána fia, Akházia.

41

És Josafát, az Asa fia lett királylyá Júdában, Akhábnak, az Izráel királyának negyedik esztendejében.

42

És Josafát harminczöt esztendõs volt, mikor uralkodni kezdett, és huszonöt esztendeig uralkodott Jeruzsálemben. Az õ anyjának Azuba volt a neve, Silhi leánya.

43

És jára Asának, az õ atyjának minden útjában, és abból ki nem tére, azt cselekedvén, a mi az Úr szemei elõtt kedves.

44

Csakhogy a magaslatokat nem rombolták le, és a nép még áldozott és tömjénezett a magaslatokon.

45

És békességben élt Josafát az Izráel királyával.

46

Josafátnak egyéb dolgai pedig és az õ ereje, a melylyel cselekedett, és a melylyel hadakozott, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

47

A férfi paráznákat is, a kik még megmaradtak volt az õ atyjának, Asának idejébõl, kiûzte az országból.

48

Akkor nem volt király Edomban, hanem csak helyettes király.

49

És Josafát Társis hajókat csináltatott, hogy aranyért mennének Ofirba, de nem mehettek el; mert a hajók összetörtek Esiongáberben.

50

Akkor mondá Akházia, az Akháb fia, Josafátnak: Hadd menjenek el az én szolgáim a te szolgáiddal e hajókon; de Josafát nem akará.

51

És elaluvék Josafát az õ atyáival; és eltemetteték az õ atyáival az õ atyjának, Dávidnak városában; és az õ fia, Jórám, uralkodék helyette.

52

Akházia pedig, az Akháb fia kezde uralkodni Izráelen Samariában, Josafátnak, a Júda királyának tizenhetedik esztendejében, és uralkodék Izráelben két esztendeig.

53

És gonoszul cselekedék az Úrnak szemei elõtt, járván az õ atyjának és anyjának útján, és Jeroboámnak, a Nébát fiának útján, a ki bûnbe ejté az Izráelt;

54

És szolgála a Baálnak, és azt imádá és haragra indítá az Urat, Izráel Istenét, mint a hogy az õ atyja cselekedett.

2 Kings 1


2 Kings Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

És elszakadt Moáb, Akháb halála után, az Izráeltõl.

2

És mikor Akházia kibukott az õ felházának korlátján Samariában, és megbetegedék, követeket külde el, a kiknek azt parancsolá: Menjetek el, kérdjetek tanácsot a Baálzebubtól, az Ekron istenétõl, hogy meggyógyulok-é e betegségbõl?

3

Az Úrnak angyala pedig szóla Thesbites Illésnek: Kelj fel, menj el eleibe a Samariabeli király követeinek, és szólj nékik: Nincs-é Isten Izráelben, hogy Baálzebubhoz, az Ekron istenéhez mentek tanácsot kérdeni?

4

Azért azt mondja az Úr: Az ágyból, a melyben fekszel, fel nem kelsz, hanem kétség nélkül meghalsz. És elméne Illés.

5

És mikor a követek visszajöttek õ hozzá, monda nékik: Miért jöttetek vissza?

6

És felelének néki: Egy férfiú jöve elõnkbe, és monda nékünk: Menjetek el, térjetek vissza a királyhoz, a ki titeket elküldött, és mondjátok meg néki: Ezt mondja az Úr: Nincs-é Izráelben Isten, hogy te Baálzebubhoz, Ekron istenéhez küldesz tanácsot kérdeni? Azért az ágyból, a melyben fekszel, fel nem kelsz, hanem kétség nélkül meghalsz.

7

És monda nékik: Milyen volt az a férfiú, a ki elõtökbe jött volt, és ezeket a beszédeket szólá néktek?

8

És felelének néki: Egy szõr-ruhás ember, derekán bõr övvel felövezve. Akkor monda: Thesbites Illés volt.

9

És hozzá külde egy ötven ember elõtt járó fõembert, az alatta való ötven emberrel. És mikor ez hozzá felment, ott ült fenn a hegy tetején, és monda néki: Isten embere, a király azt parancsolja: Jõjj le!

10

Felelvén Illés, monda az ötven ember elõtt járó fõembernek: Ha én Isten embere vagyok, szálljon tûz alá az égbõl, és emészszen meg téged és az alattad való ötven embert. És tûz szálla alá az égbõl, és megemészté õt és az õ ötven emberét.

11

És ismét külde õ hozzá a király más ötven ember elõtt való fõembert, mind az ötven férfival egybe, a ki szóla és monda néki: Isten embere, a király azt parancsolja, hogy hamar jõjj alá!

12

És felele Illés, és monda nékik: Ha Isten embere vagyok, szálljon tûz az égbõl alá, és emészszen meg téged és a te ötven emberedet. És Istennek tüze szálla alá az égbõl, és megemészté õt és az õ ötven emberét.

13

És újra elküldött egy harmadik ötven ember elõtt járó fõembert is, az õ ötven emberével együtt, és felmenvén ez az ötven ember elõtt járó fõember, elméne és térdre borult Illés elõtt, és könyörögvén néki, monda: Óh Isten embere, kérlek, legyen becsülete a te szemeid elõtt az én lelkemnek, és ezeknek a te szolgáidnak, ez ötven ember lelkének!

14

Ímé tûz szállott le az égbõl és megemészté az ötven ember elõtt való elébbi két fõembert, az õ ötven emberével egybe: Most azért legyen becsülete az én lelkemnek a te szemeid elõtt!

15

Ekkor szóla az Úr angyala Illésnek: Menj alá vele, ne félj semmit tõle. És õ felkelvén aláméne vele a királyhoz.

16

És szóla néki: Ezt mondja az Úr: A miért követeket küldöttél tanácsot kérdeni Baálzebubhoz, Ekron istenéhez, mintha nem volna Izráelben Isten, a kinek a beszédébõl tanácsot kérdhetnél: azért fel nem kelsz ez ágyból, a melyben fekszel, hanem kétség nélkül meghalsz.

17

És meghalt az Úrnak beszéde szerint, a melyet szólott Illés, és uralkodék Jórám õ helyette, Jórámnak, a Josafát fiának, a Júdabeli királynak második esztendejében; mert Akháziának nem volt fia.

18

Akháziának egyéb dolgai pedig, a melyeket cselekedett, vajjon nincsenek- é megírva az Izráel királyainak krónika-könyvében?

2 Kings 2


2 Kings Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

És lõn mikor az Úr Illést fel akará vinni a szélvész által mennyekbe: elméne Illés és Elizeus Gilgálból.

2

És monda Illés Elizeusnak: Maradj itt, kérlek, mert az Úr Béthelbe küldött engem. És felele Elizeus: Él az Úr, és a te lelked, hogy el nem hagylak téged! És mikor lemenének Béthel felé:

3

Kijövének a próféták fiai, a kik Béthelben valának, Elizeushoz, és mondának néki: Nem tudod-é, hogy e mai napon az Úr elragadja a te uradat tõled? És monda: Tudom én is, hallgassatok.

4

És monda néki Illés: Elizeus! Maradj itt, kérlek; mert az Úr engem Jérikhóba küldött. Õ azonban monda: Él az Úr és a te lelked, hogy el nem hagylak téged. És mikor elmenének Jérikhóba:

5

A próféták fiai, a kik Jérikhóban valának, Elizeushoz jövének, és mondának néki: Nem tudod-é, hogy e mai napon az Úr a te uradat elragadja tõled? És õ monda: Én is tudom, hallgassatok.

6

Azután monda néki Illés: Maradj itt, kérlek, mert az Úr engem a Jordán mellé küldött. De õ felele: Él az Úr és a te lelked, hogy el nem hagylak téged. És elmenének együtt mindketten.

7

Ötven férfiú pedig a próféták fiai közül utánok menvén, velök szemben messze megállának, mikor õk ketten a Jordán mellett megállottak.

8

És fogá Illés az õ palástját, és összehajtva azt, megüté azzal a vizet; és az kétfelé válék; úgy hogy mind a ketten szárazon menének át rajta.

9

És mikor általmentek, monda Illés Elizeusnak: Kérj tõlem, mit cselekedjem veled, mielõtt tõled elragadtatom. És monda Elizeus: Legyen, kérlek, a te benned való léleknek kettõs mértéke én rajtam.

10

És õ monda: Nehéz dolgot kértél; mégis, ha majd meglátándasz engem, mikor tõled elragadtatom, meglesz, a mit kérsz: ha pedig meg nem látándasz, nem lesz meg.

11

És lõn, a mikor menének és menvén beszélgetének, ímé egy tüzes szekér tüzes lovakkal elválasztá õket egymástól. És felméne Illés a szélvészben az égbe.

12

Elizeus pedig ezt látván, kiált vala: Édes atyám, édes atyám! Izráel szekerei és lovagjai! És nem látá õt többé. És vevé a maga ruháit, és két részre szakasztá azokat,

13

És felemelé az Illés palástját, a mely róla leesett, és visszatért, és megállott a Jordán partján.

14

És vevé az Illés palástját, a mely róla leesett, és azzal megüté a vizet, és monda: Hol van az Úr, az Illés Istene? És mikor õ is megütötte a vizet, kétfelé válék az; és általméne Elizeus.

15

És mikor látták õt a próféták fiai, a kik átellenben Jérikhónál valának, mondának: Az Illés lelke megnyugodt Elizeuson. És eleibe menének néki, és meghajták magokat õ elõtte a földig;

16

És mondának néki: Ímé a te szolgáid között van ötven ember, erõs férfiak, küldd el õket, hadd keressék meg a te uradat, hátha az Úrnak lelke ragadta el õt, és letette õt valamelyik hegyen, vagy völgyben. De õ monda: Ne küldjetek.

17

De azok kényszerítették õt egész a megszégyenülésig, és monda: Hát küldjetek el! És elküldék az ötven férfiút, de harmadnapig keresvén sem találák meg õt.

18

És mikor visszajöttek õ hozzá, mert Jérikhóban lakott, monda nékik: Nem mondottam-é, hogy ne menjetek el?

19

És mondának a város férfiai Elizeusnak: Ímé e város jó lakóhely volna, a mint uram magad látod; de a vize ártalmas, és a föld gyümölcsét meg nem érleli.

20

És monda: Hozzatok nékem egy új csészét, és tegyetek sót belé. És elhozák néki.

21

Õ pedig kiment a forráshoz, és bele veté a sót, és monda: Ezt mondja az Úr: Meggyógyítottam e vizeket; nem származik ezután azokból halál és idétlen termés.

22

És egészségesekké lõnek a vizek mind e mai napig, Elizeus beszéde szerint, a melyet szólott.

23

Felméne azután onnét Béthelbe; és mikor az úton felfelé méne, apró gyermekek jövének ki a városból, a kik õt csúfolják vala, ezt mondván: Jõjj fel, kopasz, jõjj fel, kopasz!

24

És hátratekintvén és meglátván õket, megátkozá õket az Úr nevében, és az erdõbõl két nõstény medve jövén ki, szétszaggata közülök negyvenkét gyermeket.

25

Onnét azután felment a Kármel hegyére; onnét pedig Samariába tért vissza.

2 Kings 3


2 Kings Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

Jórám pedig, az Akháb fia kezde uralkodni Izráelen Samariában Josafátnak, a Júda királyának tizennyolczadik esztendejében, és uralkodék tizenkét esztendeig.

2

És gonoszul cselekedék az Úrnak szemei elõtt, de nem annyira, mint az õ atyja és anyja; mert elrontá a Baál képét, a melyet az õ atyja készíttetett volt.

3

De mindazáltal követé Jeroboámnak, a Nébát fiának bûneit, a ki vétekbe ejtette volt az Izráelt, és el nem távozék azoktól.

4

És Mésának, a Moáb királyának nagyon sok juha volt, és az Izráel királyának adóban százezer bárány és százezer kos gyapját fizette.

5

De mikor meghalt Akháb, a Moáb királya elszakadt az Izráel királyától.

6

Kiméne azért Jórám király azon a napon Samariából, és megszámlálá az egész Izráelt;

7

És elméne, és külde követeket Josafáthoz, Júda királyához, ezt izenvén néki: A Moáb királya elszakadt tõlem; eljösz-é velem a Moáb ellen a hadba? Felele: Felmegyek, úgy én, mint te; úgy az én népem, mint a te néped; úgy az én lovam, mint a te lovaid.

8

És monda: Mely úton menjünk fel? Felele: Az Edom pusztájának útján.

9

És elméne az Izráel királya és Júda királya és az Edom királya; és mikor hét napig bolyongtak az úton, nem volt vize sem a tábornak, sem a velök volt barmoknak.

10

Akkor monda az Izráel királya: Jaj, jaj; az Úr azért hívta egybe e három királyt, hogy a Moáb kezébe adja õket!

11

És monda Josafát: Nincs itt az Úr prófétái közül egy sem, hogy általa tanácsot kérhetnénk az Úrtól? És felele egy az Izráel királyának szolgái közül, és monda: Itt van Elizeus, a Sáfát fia, a ki Illésnek kezeire vizet tölt vala.

12

És monda Josafát: Nála van az Úrnak beszéde. És alámenének hozzá az Izráel királya és Josafát és az Edom királya.

13

És monda Elizeus az Izráel királyának: Mi közöm van hozzád? Menj a te atyádnak és anyádnak prófétáihoz! És monda néki az Izráel királya: Ne utasíts el; mert az Úr gyûjtötte össze ezt a három királyt, hogy a Moáb kezébe adja õket.

14

És monda Elizeus: Él a Seregek Ura, a ki elõtt állok, ha nem nézném Josafátnak, a Júda királyának személyét, bizony téged nem néznélek, és rád sem tekintenék;

15

Hozzatok ide egy énekest. És mikor énekelt elõtte az éneklõ, az Úrnak keze lõn õ rajta.

16

És monda: Ezt mondja az Úr: Csináljatok itt és ott e patakon árkokat;

17

Mert ezt mondja az Úr: Nem láttok sem szelet, sem esõt, és mégis e patak megtelik vízzel, hogy ihattok mind ti, mind a ti nyájatok és barmaitok.

18

Kevés pedig még ez az Úr szemei elõtt, hanem a Moábot is kezetekbe adja.

19

És megvesztek minden kulcsos várost és minden szép várost, és minden jótermõ fát kivagdaltok, és minden kútfõt betöltötök, és minden jó szántóföldet behánytok kövekkel.

20

És lõn reggel, a mikor áldozatot szoktak tenni, ímé vizek jõnek vala Edom útjáról, és megtelék a föld vízzel.

21

Mikor pedig meghallotta az egész Moáb, hogy feljöttek a királyok õ ellenök harczolni, egybegyûlének mindnyájan, a kik fegyvert foghattak, és megállottak az õ tartományuk határán.

22

És mikor felkeltek reggel, és a nap feljött a vizekre, úgy láták a Moábiták, mintha õ ellenökbe az a víz vereslenék, mint a vér.

23

És mondának: Vér ez! Megvívtak a királyok egymással, és megölte egyik a másikát. Prédára most, Moáb!

24

De mikor az Izráel táborához jutottak, felkeltek az Izráeliták, és megverték a Moábitákat, és azok megfutamodtak elõttök; betörtek hozzájok és leverték Moábot.

25

És városaikat lerontották, és a jó szántóföldekre kiki követ hányt, és elborították azt kövekkel, és minden kútfõt behánytak, és minden jótermõ fát kivágtak, úgy hogy csak Kir-Haréset kõfalait hagyták fenn; de körülvevék azt is a parittyások, és lerontották.

26

Látván pedig a Moáb királya, hogy legyõzettetik a viadalban, maga mellé vett hétszáz fegyverfogó férfiút, hogy keresztül törjenek az Edom királyához; de nem bírtak.

27

Akkor vevé az õ elsõszülött fiát, a ki õ helyette uralkodandó volt, és égõáldozatul megáldozá a kõfalon. Mely dolog felett az Izráel népe igen felháborodék, és elmenének onnét, és megtérének az õ földjökbe.

2 Kings 4


2 Kings Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

És kiálta egy asszony a próféták fiainak feleségei közül Elizeushoz, és monda: A te szolgád, az én férjem meghalt; te tudod, hogy a te szolgád félte az Urat. Eljött pedig a hitelezõ, hogy elvigye mind a két gyermekemet, hogy néki szolgái legyenek.

2

Monda néki Elizeus: Mit cselekedjem veled? Mondd meg nékem, mi van a házadban? Monda az: A te szolgálóleányod házában nincs egyéb, csak egy korsó olaj.

3

Akkor monda: Menj el, kérj ott kinn minden te szomszédidtól üres edényeket, de ne keveset;

4

És menj be és zárkózzál be magad a te fiaiddal, és tölts az olajból mindenik edénybe, és a tele edényt állítsd félre.

5

És elment õ tõle, és bezárkózott az õ fiaival, azok hordták néki az edényeket, õ maga pedig csak töltögetett.

6

És mikor megtöltötte az edényeket, monda az õ fiának: Hozz ide még egy edényt. Felele az: Nincs több edény; és akkor megállott az olaj.

7

És elment, és elmondá ezt az Isten emberének. Az pedig monda: Menj el, add el az olajat, és fizesd ki hitelezõdet; te pedig és a te fiaid éljetek a maradékából.

8

És történt ebben az idõben, hogy Elizeus Súnembe ment. Ott volt egy gazdag asszony, a ki tartóztatá õt, hogy nála egyék kenyeret. És lõn, hogy valamikor csak arra járt, betért oda, hogy kenyeret egyék.

9

És monda az asszony a férjének: Ímé úgy veszem észre, hogy az az Isten embere, a ki szüntelen erre jár által, szent ember;

10

Csináljunk, kérlek, egy kicsiny felházat, és tegyünk abba néki egy ágyat, asztalt, széket és gyertyatartót, hogy mikor hozzánk jön, hadd térjen oda.

11

És történt egy napon, hogy oda ment Elizeus, és megszállott a felházban, és megpihent ott.

12

És monda Géházinak, az õ szolgájának: Hívd ide azt a Súnemitát. Elõhívá azért azt, és eleibe álla.

13

Megmondotta volt pedig néki: Mondd meg néki: Ímé nagy szorgalmatossággal szolgálsz nékünk, mit kivánsz, hogy cselekedjem veled? Nincs-é valami mondani valód a király elõtt, vagy a sereg fõvezére elõtt? És monda az: Én az én nemzetségem között békességgel lakom.

14

Monda Elizeus: Mit lehetne tehát érette tennünk? Felele Géházi: Nincs fia és a férje vén ember.

15

És monda: Hívd ide! És a mikor oda hívta, megállott az ajtóban.

16

És monda Elizeus: Esztendõ ilyenkorra fiút fogsz ölelni. És monda az: Ne, édes uram, Isten embere, ne mondj képtelen dolgot a te szolgálóleányodnak!

17

És teherbe esék az asszony és fiat szült abban az idõben, a melyet megmondott volt Elizeus.

18

De mikor megnõtt a gyermek, történt, hogy egy napon kiment az õ atyjához, az aratókhoz,

19

És monda az õ atyjának: Jaj fejem, jaj fejem! És monda az õ atyja a szolgának: Vidd el õt az anyjához.

20

Ki mikor felvette õt, vivé az õ anyjához, és az az ölében tartá délig, és akkor meghalt.

21

És felméne az asszony, és az Isten emberének ágyára tevé õt, és az ajtót bezárván kijöve onnét.

22

És elõhívatá az õ férjét és monda: Kérlek, küldj ide nékem egyet a szolgák közül és egy szamarat, hadd menjek el hamar az Isten emberéhez, és mindjárt megjövök.

23

És az monda: Miért mégy õ hozzá, ma nincs sem újhold, sem szombat? Felele az: Csak hagyd rám!

24

És megnyergelé a szamarat, és monda a szolgának: Hajtsd és siess, ne késlelj engem a menésben, hanem ha mondándom néked.

25

És elmenvén, juta az Isten emberéhez a Kármel hegyére. És mikor meglátá õt az Isten embere távolról, monda Géházinak, az õ szolgájának: Ímé a Súnemita ez!

26

Fuss, kérlek, eleibe, és kérdezd meg tõle, ha békességben van-é mind õ, mind az õ férje, mind az õ gyermeke? Monda az: Békességben!

27

Mikor pedig az Isten emberéhez jutott a hegyre, átölelte az õ lábait; de Géházi oda ment, hogy elûzze õt, az Isten embere azonban így szólt: Hagyj békét néki, mert megkeseredett az õ szíve, és az Úr eltitkolta tõlem, és nem jelentette meg nékem.

28

És monda az: Vajjon én kértem-é fiat az én uramtól? Nemde nem mondám-é néked: Ne csalj meg engemet?

29

És monda Elizeus Géházinak: Övezd fel derekadat, és vedd kezedbe az én pálczámat, és menj el, ha valakivel találkozol, ne köszönj néki, és annak is, a ki köszön néked, ne felelj, és az én pálczámat tedd a gyermek arczára.

30

De a gyermeknek anyja monda: Él az Úr és él a te lelked, hogy el nem hagylak téged. Felkele azért és követé õt.

31

Géházi pedig már elõttök elment volt, és a pálczát a gyermek arczára fekteté, de nem szólott és nem is eszmélt rá a gyermek. Azért visszatért eleibe, és megmondá néki, mondván: Nem támadt fel a gyermek.

32

És bement Elizeus a házba, és ímé a gyermek ott feküdt halva az õ ágyán.

33

És bement, és bezárta az ajtót magára és a gyermekre, és könyörgött az Úrnak.

34

És az ágyra felhágván, a gyermekre feküdt, és az õ száját a gyermek szájára tevé, szemeit szemeire, kezeit kezeire, és ráborult, és megmelegedék a gyermek teste.

35

Azután felállott, és egyszer alá és fel járt a házban, majd újra felment és reáborult. Akkor a gyermek prüsszente vagy hétszer, és felnyitá szemeit a gyermek.

36

Õ pedig szólítá Géházit, és monda: Hívd ide a Súnemitát. És oda hívá azt. És mikor oda ment, monda: Vedd a te fiadat.

37

Ki mikor bement, lábához esék, és leborula a földre, és az õ fiát fogván, kiméne.

38

Azután visszament Elizeus Gilgálba. Éhség vala pedig akkor az országban, és a próféták fiai õ vele laknak vala. És monda az õ szolgájának: Tedd fel a nagy fazekat, és fõzz valami fõzeléket a próféták fiainak.

39

Kiméne azért egy a mezõre, hogy paréjt szedjen. És holmi vad indákra találván, tele szedé az õ ruháját azokról sártökkel, és mikor hazament, belevagdalta a fazékba fõzeléknek; de nem tudta, hogy mi az?

40

Mikor azután feladták a férfiaknak, hogy egyenek, és õk enni kezdének a fõzelékbõl, felkiáltának és mondának: Halál van a fazékban, Isten embere! És nem bírták megenni.

41

Õ pedig monda: Hozzatok lisztet. És beleveté azt a fazékba, és monda: Add fel immár a népnek, hadd egyenek. És nem volt már semmi rossz a fazékban.

42

Jöve pedig egy férfi Baál Sálisából, és hoz vala az Isten emberének elsõ zsengék kenyereit, húsz árpakenyeret, és megzsendült gabonafejeket az õ ruhájában; de õ monda: Add a népnek, hadd egyenek.

43

Felele az õ szolgája: Minek adjam ezt száz embernek? Õ pedig monda ismét: Add a népnek, hadd egyenek, mert ezt mondja az Úr: Esznek és még marad is.

44

És õ eleikbe adá, és evének, és még maradt is belõle, az Úrnak beszéde szerint.

2 Kings 5


2 Kings Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

És Naámán, a siriai király seregének fõvezére, az õ ura elõtt igen nagy férfiú és nagyrabecsült volt, mert általa szabadította volt meg az Úr Siriát; és az a férfi vitéz hõs, de bélpoklos volt.

2

Egyszer portyázó csapatok mentek ki Siriából, és azok Izráel országából egy kis leányt vittek el foglyul, és ez Naámán feleségének szolgált.

3

És monda ez az õ asszonyának: Vajha az én uram szembe lenne azzal a prófétával, a ki Samariában van, kétség nélkül meggyógyítaná õt az õ bélpoklosságából.

4

És Naámán beméne, és elbeszélé az õ urának, mondván: Így s így szólott az Izráel országából való leány!

5

Akkor monda Siria királya: Menj el, és ím levelet küldök az Izráel királyának. Elméne azért és võn magával tíz tálentom ezüstöt és hatezer aranyat, azon felül tíz öltözõ ruhát.

6

És elvivé a levelet az Izráel királyának, ezt írván: Mikor e levél hozzád érkezik, ímé az én szolgámat, Naámánt azért küldöttem hozzád, hogy õt gyógyítsd meg bélpoklosságából.

7

De a mikor elolvasta az Izráel királya a levelet, megszaggatá az õ ruháit és monda: Isten vagyok-e én, hogy öljek és elevenítsek, hogy ez én hozzám küld, hogy gyógyítsam meg e férfiút az õ bélpoklosságából? Vegyétek eszetekbe és lássátok, hogy csak okot keres ellenem.

8

Mikor pedig meghallotta Elizeus, az Isten embere, hogy az Izráel királya ruháit megszaggatta, külde a királyhoz ilyen izenettel: Miért szaggattad meg a te ruháidat? Hadd jõjjön hozzám, és tudja meg, hogy van próféta Izráelben.

9

És elméne Naámán lovaival és szekereivel, és megálla az Elizeus házának ajtaja elõtt.

10

És külde Elizeus követet õ hozzá, mondván: Menj el és fürödj meg hétszer a Jordánban, és megújul a te tested, és megtisztulsz.

11

Akkor megharaguvék Naámán és elment, és így szólt: Íme én azt gondoltam, hogy kijõ hozzám, és elõállván, segítségül hívja az Úrnak, az õ Istenének nevét, és kezével megilleti a beteg helyeket, és úgy gyógyítja meg a kiütést.

12

Avagy nem jobbak-é Abana és Párpár, Damaskus folyóvizei Izráel minden vizeinél? Avagy nem fürödhetném-é meg azokban, hogy megtisztuljak? Ilyen módon megfordulván, nagy haraggal elment.

13

De hozzá menének az õ szolgái, és szólának néki, mondván: Atyám, ha valami nagy dolgot mondott volna e próféta neked, avagy nem tetted volna-é meg? Mennyivel inkább, a mikor csak azt mondja, hogy fürödj meg és megtisztulsz?

14

Beméne azért a Jordánba, és belemeríté magát abba hétszer az Isten emberének beszéde szerint, és megújult az õ teste, mint egy kis gyermek teste, és megtisztult.

15

Azután visszatért egész kiséretével az Isten emberéhez, és bemenvén megálla elõtte, és monda: Ímé, most tudom már, hogy nincsen az egész földön Isten, csak Izráelben! Azért most vedd el, kérlek, ez ajándékot a te szolgádtól.

16

Õ pedig monda: Él az Úr, a ki elõtt állok, hogy el nem veszem. Kényszeríti vala pedig õt, hogy elvegye; de õ nem akará.

17

És monda Naámán: Ha nem; adj kérlek a te szolgádnak e földbõl annyit, a mennyit elbír két öszvér; mert a te szolgád többé égõáldozattal, vagy egyéb áldozattal nem áldozik idegen isteneknek, hanem csak az Úrnak.

18

Ebben a dologban legyen az Úr kegyelmes a te szolgádnak, hogy mikor bemegy az én uram a Rimmon templomába, hogy ott imádkozzék, és õ az én kezemre támaszkodik, ha akkor én is meghajlok a Rimmon templomában: azt, hogy én meghajlok a Rimmon templomában, bocsássa meg az Úr a te szolgádnak ebben a dologban.

19

És monda néki Elizeus: Eredj el békességgel. És mikor elment õ tõle úgy egy mértföldnyire,

20

Géházi, Elizeusnak, az Isten emberének szolgája azt gondolta: Ímé az én uram megkimélé ezt a Siriabeli Naámánt, és nem akará tõle elvenni, a mit hozott volt; él az Úr, hogy utána futok, és valamit kérek tõle.

21

És utána futott Géházi Naámánnak. Látván pedig Naámán õt, hogy utána fut, leugrott a szekérbõl és eleibe méne és monda: Rendben van minden?

22

És monda: Rendben. Az én uram küldött engem, ezt mondván: Ímé most csak ez órában jött hozzám két ifjú az Efraim hegyérõl a próféták fiai közül: adj kérlek azoknak egy tálentom ezüstöt és két öltözõ ruhát.

23

És monda Naámán: Kérlek végy két tálentomot. És kényszeríté õt és egybeköte két tálentom ezüstöt két zsákba, és két öltözõ ruhát, és azokat két szolgájának adá, a kik elõtte vitték azokat.

24

De mikor a dombhoz ért, elvette tõlök azokat, és elrejté egy házban, és elbocsátá a férfiakat, és elmenének.

25

Õ pedig bemenvén, megálla az õ ura elõtt, és monda néki Elizeus: Honnét, Géházi? Felele: Nem ment a te szolgád sehová.

26

Õ pedig monda néki: Nem ment-é el az én szívem veled, mikor az a férfiú leszállott szekerébõl elõdbe? Most az ideje, hogy szerezz ezüstöt, és hogy végy ruhákat, olajfákat, szõlõket, juhokat, barmokat, szolgákat és szolgálóleányokat?!

27

Azért rád és a te magodra ragad a Naámán bélpoklossága mindörökké. És kiment õ elõle megpoklosodva, mint a hó.

2 Kings 6


2 Kings Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

És mondának a próféták fiai Elizeusnak: Ímé ez a hely, a hol nálad lakunk, igen szoros nékünk;

2

Hadd menjünk el, kérlek, a Jordán mellé, hogy mindenikünk egy-egy fát hozzon onnét, hogy ott valami hajlékot építsünk magunknak, a melyben lakjunk. És monda: Menjetek el!

3

És monda egy közülök: Nyugodj meg rajta, és jõjj el a te szolgáiddal. És monda: Én is elmegyek.

4

És elméne velök. És menének a Jordán mellé, és ott fákat vágtak.

5

És történt, hogy mikor egy közülök egy fát levágna, a fejsze beesék a vízbe. Akkor kiálta és monda: Jaj, jaj, édes uram! pedig ezt is kölcsön kértem!

6

És monda az Isten embere: Hová esett? És mikor megmutatta néki a helyet, levágott egy fát és utána dobta, és a fejsze feljött a víz színére.

7

És monda: Vedd ki. És kinyújtván kezét, kivevé azt.

8

Siria királya pedig hadat indított Izráel ellen, és tanácsot tartván az õ szolgáival, monda: Itt meg itt lesz az én táborom.

9

És elkülde az Isten embere az Izráel királyához, mondván: Vigyázz, ne hagyd el azt a helyet, mert ott akarnak a siriaiak betörni.

10

És elkülde az Izráel királya arra a helyre, a melyrõl néki az Isten embere szólott, és õt megintette volt, és vigyázott magára nem egyszer, sem kétszer.

11

És felháborodott ezen a siriai király szíve, és összegyûjtvén az õ szolgáit, monda nékik: Miért nem mondjátok meg nékem, ki tart közülünk az Izráel királyával?!

12

Akkor monda egy az õ szolgái közül: Nem úgy, uram király, hanem Elizeus próféta, a ki Izráelben van, jelenti meg az Izráel királyának a beszédeket, a melyeket te a te titkos házadban beszélsz.

13

És monda: Menjetek el és nézzétek meg, hol van, hogy utána küldjek és elhozassam õt. És megjelenték néki, mondván: Ímé Dótánban van.

14

Akkor lovakat, szekereket és nagy sereget külde oda, a kik elmenének éjjel, és körülvevék a várost.

15

Felkelvén pedig jókor reggel az Isten emberének szolgája, kiméne, és ímé seregek vették körül a várost, és lovak és szekerek. És monda néki az õ szolgája: Jaj, jaj, édes uram! mit cselekedjünk?

16

Felele õ: Ne félj. Mert többen vannak, a kik velünk vannak, mint a kik õ velök.

17

És imádkozott Elizeus és monda: Óh Uram! nyisd meg kérlek az õ szemeit, hadd lásson. És megnyitá az Úr a szolga szemeit és láta, és ímé a hegy rakva volt tüzes lovagokkal és szekerekkel Elizeus körül.

18

És mikor azok hozzá lementek, könyörgött Elizeus az Úrnak, mondván: Verd meg ezt a népet vaksággal! És megveré õket vaksággal az Elizeus kivánsága szerint.

19

És monda nékik Elizeus: Nem ez az út, sem ez a város; jertek el én utánam, és ahhoz a férfiúhoz vezetlek titeket, a kit kerestek. És elvezeté õket Samariába.

20

És mikor bementek Samariába, monda Elizeus: Óh Uram, nyisd meg ezek szemeit, hogy lássanak. És megnyitá az Úr az õ szemeiket és látának, és ímé Samaria közepében voltak.

21

Az Izráel királya pedig mikor látta õket, monda Elizeusnak: Vágván vágassam-é õket, atyám?

22

És monda: Ne vágasd. Le szoktad-é vágatni azokat, a kiket karddal vagy kézívvel fogsz el? Adj nékik kenyeret és vizet, hogy egyenek és igyanak, és elmenjenek az õ urokhoz.

23

És nagy lakomát szerzett nékik; és miután ettek és ittak, elbocsátá õket. Õk pedig elmenének az õ urokhoz; és ettõl fogva többé nem jöttek a siriai portyázó csapatok az Izráel földjére.

24

És lõn ezek után, hogy Benhadád, Siria királya összegyûjté egész seregét, és felment és megszállotta Samariát.

25

És igen nagy inség lett Samariában, mert addig tartották megszállva a várost, míg egy szamárfej nyolczvan ezüst, és egy véka galambganéj öt ezüst lett.

26

És mikor az Izráel királya a kõfalon széjjeljára, egy asszony kiálta õ hozzá, mondván: Légy segítséggel, uram király!

27

A király monda: Ha nem segít meg téged az Isten, hogyan segítselek én meg? A szérûrõl vagy a sajtóról?

28

És monda néki a király: Mit akarsz? Monda az: Ez az asszony azt mondta nékem: Add ide a te fiadat, hogy együk meg õt ma, az én fiamat pedig holnap eszszük meg.

29

És megfõztük az én fiamat, és megettük õt. Mikor azután másnap azt mondtam néki: Add ide a te fiadat, hogy azt is együk meg, õ elrejté az õ fiát.

30

Mikor pedig hallotta a király az asszonynak beszédét, megszaggatá az õ ruháit, a mint a kõfalon járt, és meglátta a nép, hogy ímé alól zsákruha van az õ testén.

31

És monda: Úgy cselekedjék velem az Isten és úgy segéljen, ha Elizeusnak, a Sáfát fiának feje ma rajta marad!

32

Elizeus pedig ott ült az õ házában, és együtt ültek vele a vének. És elküldött a király egy férfiat maga elõtt. Mielõtt azonban hozzá jutott volna a követ, monda Elizeus a véneknek: Látjátok-é, hogy az a gyilkos hogyan küld ide, hogy a fejemet vétesse? Vigyázzatok, hogy mikor ide ér a követ, zárjátok be az ajtót és szorítsátok meg õt az ajtóban: Ímé az õ ura lábainak dobogása követi õt.

33

És mikor még így beszélne velök, már a követ leérkezett hozzá és nyomában a király, és monda: Ímé ilyen veszedelem származott az Úrtól; várjak-é még tovább az Úrra?

2 Kings 7


2 Kings Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

És monda Elizeus: Halljátok meg az Úr beszédét. Ezt mondja az Úr: Holnap ilyenkor egy köböl zsemlyelisztet egy sikluson, és két köböl árpát egy sikluson vesznek Samaria kapujában.

2

És felelvén egy fõember, a kinek kezére támaszkodott a király, az Isten emberének, monda: Hacsak az Úr ablakokat nem csinál az égen; akkor meglehet? És monda Elizeus: Ímé, te szemeiddel meg fogod látni, de nem eszel belõle.

3

A kapu elõtt pedig volt négy bélpoklos férfi, a kik mondák egymásnak: Miért maradunk itt, hogy meghaljunk éhen?

4

Ha azt határozzuk is, hogy bemegyünk a városba, ott is inség van, és akkor ott halunk meg; ha pedig itt maradunk, akkor itt halunk meg; jertek el azért, szökjünk el a Siriabeliek táborába, ha meghagyják életünket, élünk, ha megölnek, meghalunk.

5

És felkeltek alkonyatkor, hogy a Siriabeliek táborába menjenek; és mikor odaértek a Siriabeliek táborának széléhez, ímé már nem volt ott senki.

6

Mert az Úr azt cselekedte volt, hogy a Siriabeliek tábora szekerek zörgését és lovak dobogását, és nagy sereg robogását hallotta, és mondának egymásnak: Ímé az Izráel királya bérbe fogadta meg ellenünk a Hitteusok királyit és az Égyiptombeliek királyit, hogy ellenünk jõjjenek.

7

És felkelvén elfutának alkonyatkor, és elhagyák mind sátoraikat, mind lovaikat, mind szamaraikat, a mint a tábor volt, és elfutának, csakhogy életöket megmenthessék.

8

Mikor azért e bélpoklosok a tábor széléhez értek, bemenvén egy sátorba, evének és ivának, és elvivének onnét ezüstöt, aranyat és ruhákat, és elmenvén elrejték azokat; és megtérvén más sátorba menének be, és abból is hozának és elmenvén, elrejték.

9

És monda egyik a másiknak: Nem igazán cselekszünk: ez a mai nap örömmondás napja, ha mi hallgatunk, és a virradatot megvárjuk, büntetés ér bennünket; most azért jertek és menjünk el, és mondjuk meg a király házának.

10

És elmenének, és kiáltának a város kapuján állónak, és elbeszélék nékik, mondván: Odamentünk volt a Siriabeliek táborába, és ímé már nem volt ott senki; emberek szava nem hallatszott, csak a lovak és szamarak vannak kikötve, és a sátorok úgy, a mint voltak.

11

Kiáltának azért a kapunállók, és hírré tevék ott benn a király házában.

12

És felkele éjszaka a király, és monda az õ szolgáinak: Megmondom néktek, mit csinálnak velünk a Siriabeliek. Tudják, hogy éhen vagyunk, és csak azért mentek ki a táborból, hogy elrejtõzzenek a mezõn, mondván: Mikor kijönnek a városból, megfogjuk õket elevenen, és bemegyünk a városba.

13

Akkor felele egy az õ szolgái közül, és monda: Ki kell választani a megmaradt lovak közül, a melyek a városban megmaradtak, ötöt, - ímé épen olyanok ezek, mint Izráelnek egész sokasága, a mely megmaradt; ímé épen olyanok ezek, mint Izráel egész sokasága, a mely elpusztult, - és küldjük ki, hadd lássuk meg.

14

És vevének két szekeret lovakkal, és kiküldé a király a siriaiak táborába, mondván: Menjetek el és nézzétek meg.

15

És mikor utánuk mentek egész a Jordánig, ímé az egész út rakva volt ruhákkal és edényekkel, a melyeket a siriaiak a sietségben elhánytak. És mikor visszajöttek a követek, és elmondák ezt a királynak:

16

Kiment a nép, és kirabolta a Siriabeliek táborát, és egy köböl zsemlyelisztet egy sikluson, és két köböl árpát egy sikluson vettek, az Úrnak beszéde szerint.

17

A király pedig azt a fõembert, a kinek kezére szokott támaszkodni, oda rendelte a kapuhoz. És a nép eltapodá õt a kapuban, és meghala, a mint az Isten embere megmondotta, a ki megjövendölte ezt, mikor a király lement hozzá.

18

Úgy történt, a mint az Isten embere a királynak jövendölte: Két köböl árpát egy sikluson és egy köböl zsemlyelisztet egy sikluson adnak holnap ilyenkor Samaria kapujában.

19

És ezt felelte volt a fõember az Isten emberének, mondván: Hacsak az Úr ablakokat nem csinál az égen; akkor meglehet? és õ azt mondotta rá: Ímé te szemeiddel meg fogod látni; de nem eszel belõle.

20

És teljesen így történt vele, mert eltapodá õt a nép a kapuban és meghalt.

2 Kings 8


2 Kings Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

És Elizeus szólott volt annak az asszonynak, a kinek a fiát feltámasztotta volt, mondván: Kelj fel, és menj el a te házadnépével együtt, és tartózkodjál, a hol tartózkodhatol; mert az Úr éhséget hívott elõ, és el is jött a földre hét esztendeig.

2

És felkelt az asszony, és az Isten emberének beszéde szerint cselekedék, és elment õ és az õ háznépe, és lakék a Filiszteusok földében hét esztendeig.

3

Mikor pedig elmult a hét esztendõ, visszatért az asszony a Filiszteusok földébõl, és elment, hogy panaszolkodjék a királynak az õ házáért és szántóföldeiért.

4

A király pedig beszélt Géházival, az Isten emberének szolgájával, mondván: Beszéld el, kérlek, nékem mindazokat a csudálatos dolgokat, a melyeket Elizeus cselekedett.

5

És mikor elbeszélé a királynak, mimódon támasztotta fel a halottat, ímé az asszony, a kinek a gyermekét feltámasztotta volt, éppen akkor kiáltott a királyhoz az õ házáért és szántóföldeiért; és monda Géházi: Uram király, ez az az asszony és ez az õ fia, a kit feltámasztott Elizeus.

6

És kikérdezé a király az asszonyt, és az elbeszélé néki; és ada a király õ mellé egy udvari szolgát, mondván: Adasd vissza néki minden jószágát, és a szántóföldnek minden hasznát attól az idõtõl fogva, a mióta elhagyta a földet egész mostanig.

7

És Elizeus elment Damaskusba, Benhadád pedig, Siria királya beteg volt, és hírül adák néki, mondván: Az Isten embere ide jött.

8

És monda a király Hazáelnek: Végy ajándékot kezedbe, és menj eleibe az Isten emberének, és kérj tanácsot az Úrtól õ általa, mondván: Meggyógyulok-é ebbõl a betegségbõl?

9

És eleibe ment Hazáel, és ajándékokat vitt kezében mindenféle drága damaskusi jószágból negyven teve terhét; és elment, és megállott elõtte, és így szólt: A te fiad, Benhadád, Siria királya, az küldött engem hozzád, mondván: Vajjon meggyógyulok-é ebbõl a betegségbõl?

10

Felele néki Elizeus: Menj el, mondd meg néki: Nem maradsz életben, mert megjelentette nékem az Úr, hogy halált hal.

11

És mereven ránézett Hazáelre, mígnem zavarba jött; végre sírni kezdett az Isten embere.

12

És monda Hazáel: Miért sír az én uram? És felele: Mert tudom a veszedelmet, a melyet az Izráel fiaira hozol; az õ erõs városait megégeted, az õ ifjait fegyverrel levágatod, és kis gyermekeit a földhöz vered, és terhes asszonyait ketté vágod.

13

És monda Hazáel: Kicsoda a te szolgád, ez az eb, hogy ilyen nagy dolgokat cselekednék? És felele Elizeus: Megjelentette nékem az Úr, hogy te leszel Siria királya.

14

És elméne Elizeustól, és beméne az õ urához, és az monda néki: Mit mondott Elizeus? és monda: Azt mondta, hogy meggyógyulsz.

15

Másnap azonban elõvett egy takarót és bemártván azt vízbe, ráteríté az õ arczára, és meghalt: és uralkodék Hazáel õ helyette.

16

És Jórámnak, az Akháb fiának, az Izráel királyának ötödik esztendejében, mikor még Josafát vala Júda királya, uralkodni kezdett Jórám, a Josafát fia, Júda királya.

17

Harminczkét esztendõs volt, mikor uralkodni kezdett, és nyolcz esztendeig uralkodott Jeruzsálemben.

18

És járt az Izráel királyainak útján, a miképen cselekedtek volt az Akháb házából valók; mert az Akháb leánya volt a felesége, és gonoszul cselekedék az Úr szemei elõtt.

19

De az Úr még sem akarta elveszteni Júdát Dávidért, az õ szolgájáért; a mint megigérte volt néki, hogy szövétneket ad néki és az õ fiainak mindörökké.

20

Az õ idejében szakadt el Edom a Júda birodalmától, és választott királyt magának.

21

És átment Jórám Seirbe és minden harczi szekere õ vele, s mikor éjjel felkelt és megtámadta az Edomitákat, a kik körülzárták õt, és a szekerek fejedelmeit, megfutott a nép, kiki az õ hajlékába.

22

És elszakadt Edom a Júda birodalmától mind e mai napig; ugyanebben az idõben szakadt el Libna is.

23

Jórámnak egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

24

És elaluvék Jórám az õ atyáival, és eltemetteték az õ atyáival a Dávid városában, és uralkodék Akházia, az õ fia, õ helyette.

25

Jórámnak az Akháb, az Izráel királya fiának tizenkettedik esztendejében kezdett uralkodni Akházia, Jórámnak, a Júdabeli királynak fia.

26

Huszonkét esztendõs volt Akházia, mikor uralkodni kezdett, és egy esztendeig uralkodott Jeruzsálemben; az õ anyjának neve Athália volt, Omrinak, az Izráel királyának leánya.

27

És járt az Akháb házának útján, és gonoszul cselekedék az Úr szemei elõtt, mint az Akháb háza; mert az Akháb házának veje vala.

28

És hadba ment Jórámmal, az Akháb fiával, Siria királya, Hazáel ellen, Rámóth Gileádba; de a Siriabeliek megverték Jórámot.

29

Akkor visszatért Jórám király, hogy meggyógyíttassa magát Jezréelben a sebekbõl, a melyeket rajta a Siriabeliek Ráma alatt ütöttek, mikor Hazáel, Siria királya ellen harczolt. Akházia pedig, a Jórám fia, Júda királya aláméne, hogy meglátogassa Jórámot, az Akháb fiát Jezréelben, a hol az betegen feküdt.

2 Kings 9


2 Kings Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

Elizeus próféta pedig szólíta egyet a próféták fiai közül, és monda néki: Övezd fel derekadat, és vedd kezedbe e korsócska olajat, és menj el Rámóth Gileádba.

2

És menj be oda, és nézd meg, hol van Jéhu, Josafátnak, a Nimsi fiának fia. Mikor pedig oda érsz, költsd fel õt az õ atyjafiai közül, és vidd be a belsõ kamarába,

3

És vedd elõ e korsócska olajat, és töltsd az õ fejére, ezt mondván: Azt mondja az Úr: Téged kentelek királylyá Izráelen! És az ajtót kinyitván, fuss el, és semmit ott ne idõzz.

4

És elment az ifjú, a próféta tanítványa, Rámóth Gileádba.

5

És mikor bement, ímé a seregek fejedelmei ott ültek együtt, és õ monda: Beszédem volna veled, fejedelem! És monda Jéhu: Kivel volna beszéded ennyiõnk közül? És monda: Te veled, fejedelem!

6

Felkele azért, és bement a házba, és fejére tölté az olajat, és monda néki: Azt mondja az Úr, Izráel Istene: Királylyá kentelek téged az Úrnak népén, az Izráelen,

7

Hogy elveszítsed Akhábnak, a te uradnak háznépét; mert bosszút állok az én szolgáimnak, a prófétáknak véréért, és mind az Úr szolgáinak véréért Jézabelen.

8

És kivész egészen az Akháb háza, és kigyomlálom mind az Akhábhoz tartozókat, még az ebet is, mind a berekesztettet, mind az elhagyottat Izráelben;

9

És olyanná teszem az Akháb házát, mint Jeroboámnak, a Nébát fiának házát, és mint Baasának, az Ahija fiának házát.

10

Jézabelt pedig az ebek eszik meg Jezréel mezején, és nem lesz, a ki eltemesse õt. És kinyitván az ajtót, elfutott.

11

És mikor Jéhu kiment az õ urának szolgáihoz, mondának néki: Békességes-é a dolog? Miért jött e bolond hozzád? És felele nékik: Hiszen ismeritek ez embert és az õ beszédét!

12

És mondának: Hazugság! Mondd meg az igazat. És monda: Így s így szóla nékem, mondván: Azt mondja az Úr: Királylyá kentelek téged Izráelen.

13

Akkor nagy sietséggel kiki mind vevé az õ ruháját, és alája terítették a grádics felsõ részére és megfuvaták a harsonákat, és kikiálták: Jéhu uralkodik!

14

Így ütött pártot Jéhu, Josafátnak, a Nimsi fiának fia, Jórám ellen. Jórám pedig ott táborozott volt Rámóth Gileád alatt az egész Izráellel, Hazáel, Siria királya ellen.

15

De visszatért volt Jórám király, hogy magát Jezréelben gyógyíttassa a sebekbõl, a melyeket a Siriabeliek ütöttek rajta, mikor Hazáel, Siria királya ellen harczolt. És monda Jéhu: Ha néktek is úgy tetszik, ne engedjetek senkit kimenni a városból, a ki elmenjen és hírül vigye ezt Jezréelbe.

16

És befogatott Jéhu, és elment Jezréelbe, a hol Jórám feküdt, és a hova Akházia is, a Júda királya lement volt, hogy meglátogassa Jórámot.

17

Mikor pedig az õrálló, a ki Jezréelben a tornyon állott, meglátta Jéhu seregét, hogy jõ, monda: Valami sereget látok. Akkor monda Jórám: Válaszsz egy lovast és küldj eléjök, és mondja ezt: Békességes-é a dolog?

18

És oda lovagolt a lovas eléjük, és monda: Azt kérdi a király: Békességes-é a dolog? Felele Jéhu: Mi gondod van a békességgel? Kerülj a hátam mögé. Megjelenté pedig ezt az õrálló, mondván: Hozzájok ment ugyan a követ; de nem tért vissza.

19

Akkor elküldött egy másik lovast, a ki hozzájok ment, és monda: Azt kérdi a király: Békességes-é a dolog? Felele Jéhu: Mi gondod van a békességgel? Kerülj a hátam mögé.

20

Hírül adá ezt is az õrálló, mondván: Hozzájok ment ugyan; de nem jött vissza. De a hajtás olyan, mint Jéhunak, a Nimsi fiának hajtása; mert mint egy õrült, úgy hajt.

21

Akkor monda Jórám: Fogjatok be! És befogván az õ szekerét, kiméne Jórám, az Izráel királya, és Akházia, a Júda királya, mindenik a maga szekerén, Jéhu eleibe, és a Jezréelbeli Nábót mezején találkoztak vele.

22

És mikor meglátta Jórám Jéhut, monda: Békességes-é a dolog, Jéhu? Felele õ: Mit békesség?! Mikor Jézabelnek, a te anyádnak paráznasága és varázslása mindig nagyobb lesz!

23

Akkor megfordítá Jórám az õ kezét és futni kezde, és monda Akháziának: Árulás ez, Akházia?

24

Jéhu pedig meghúzván az ívét, Jórámot hátba lövé a lapoczkák között úgy, hogy a szívén ment át a nyíl, és lerogyott a szekérben.

25

És monda Bidkárnak, az õ hadnagyának: Fogd meg és vesd a Jezréelbeli Nábót mezejére; mert emlékezz csak vissza, mikor mi, én és te, ketten az õ atyja, Akháb után lovagoltunk, és az Úr õ felõle ezt a fenyegetést mondotta:

26

Bizonyára megkeresem a Nábót vérét és az õ fiainak vérét, a melyet tegnap láttam, azt mondja az Úr: Azért megfizetek néked ezen a szántóföldön, azt mondja az Úr: Most azért fogjad õt, és vesd a szántóföldre, az Úr beszéde szerint.

27

Akházia pedig, a Júda királya, mikor látta ezt, futni kezde a kert házának útján; de Jéhu utána menvén, monda: Ezt is vágjátok le a szekérben és megsebesíték õt a Gúr hágójánál, a mely Jibleám mellett van; és õ Megiddóba menekülvén, ott meghalt.

28

És az õ szolgái elvitték õt szekéren Jeruzsálembe, és eltemették az õ sirboltjába az õ atyáival a Dávid városában.

29

Akházia pedig uralkodni kezdett Júdában Jórámnak, az Akháb fiának tizenegyedik esztendejében.

30

És mikor Jéhu Jezréelbe ment és Jézabel ezt meghallotta, arczát megékesíté kenettel, felékesítette fejét, és kitámaszkodott az ablakon.

31

És mikor Jéhu bevonult a kapun, monda: Békesség van-é, óh Zimri! uradnak gyilkosa?

32

Õ pedig feltekintve az ablakra, monda: Ki van ott velem? Ki? És alátekintett két vagy három fõember.

33

És monda azoknak: Vessétek alá õt. És aláveték, és az õ vére szétfrecskendezett a falra és a lovakra, és eltapodtatá õt.

34

Bemenvén pedig oda, evett és ivott, és monda: Nézzetek utána annak az átkozottnak és temessétek el; hiszen mégis csak király leánya.

35

De mikor kimentek, hogy eltemetnék õt, már semmit sem találtak belõle, csak a koponyáját, a lábait és a keze fejeit.

36

És visszamenvén, megmondák néki, és õ monda: Ez az Úr beszéde, a melyet szólott az õ szolgája, Thesbites Illés által, mondván: Az ebek eszik meg Jézabel testét a Jezréel földén,

37

És olyan lesz Jezréel földjén a Jézabel teste, mint a mezõn a ganéj, úgy, hogy senki meg nem mondhatja: Ez Jézabel!

2 Kings 10


2 Kings Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

Akhábnak pedig hetven fia volt Samariában. És levelet írt Jéhu, és elküldé azt Samariába Jezréel fejedelmeihez, a vénekhez, és az Akháb fiainak tútoraihoz, ilyen parancsolattal:

2

Mihelyt e levél hozzátok jut, a kiknél vannak a ti uratok fiai a szekerekkel, lovakkal, az erõs városokkal és fegyverekkel együtt,

3

Nézzétek meg, melyik a legjobb és a legigazabb a ti uratok fiai közül, azt ültessétek az õ atyjának királyi székébe, és harczoljatok a ti uratok házáért.

4

És megrettenének felette igen, és mondának: Ímé már két király nem maradhatott meg õ elõtte, mimódon maradhatnánk hát mi meg?

5

És elküldének mind a király házának, mind a városnak fejedelmei, és a vének és a tútorok Jéhuhoz, mondván: A te szolgáid vagyunk mi, valamit parancsolsz nékünk, azt cselekeszszük; mi senkit királylyá nem teszünk, a mi néked tetszik, azt cselekedjed!

6

És írt nékik levelet másodszor is, mondván: Ha velem tartotok és az én beszédemre hallgattok, vegyétek fejöket a férfiaknak, a ti uratok fiainak, és jõjjetek hozzám holnap ilyenkor Jezréelbe. És a király fiai: hetven férfiú, és a város nagyjaival tartottak, a kik nevelték õket.

7

És mikor a levél hozzájok jutott, vevék a király fiait, és megölték a hetven férfiút, és fejeiket kosarakba rakták, és õ hozzá küldték Jezréelbe.

8

És mikor odaérkezett a követ, és bejelenté néki, mondván: Elhozták a király fiainak fejeit, monda: Rakjátok két rakásba azokat a kapu elõtt reggelig.

9

És mikor reggel kiment, megállott, és monda az egész népnek: Ti igazak vagytok. Ímé az én uram ellen én ütöttem pártot és én öltem meg õt; de ki ölte meg mind ezeket?

10

Azért vegyétek eszetekbe ebbõl, hogy az Úrnak beszédébõl egyetlen egy sem esik a földre, a mit az Úr az Akháb háza ellen szólott, és az Úr véghezvitte, a mit az õ szolgája, Illés által mondott.

11

Azután levágá Jéhu mindazokat, a kik megmaradtak volt az Akháb házából Jezréelben, és minden fõemberét, egész rokonságát és minden papját, míg csak ki nem irtotta a maradékát is.

12

És felkelvén, elindult és elment Samariába. De útközben volt a pásztorok juhnyíró háza.

13

És itt Akháziának, a Júda királyának atyjafiaira talált Jéhu, és monda: Kik vagytok? És felelének azok: Akházia atyjafiai vagyunk, és alájöttünk, hogy köszöntsük a király gyermekeit és a királyné fiait.

14

Õ pedig monda: Fogjátok meg õket elevenen. És megfogták õket elevenen, és megölték õket a juhnyíróház kútja mellett, negyvenkét férfiút; és egyetlen egyet sem hagyott meg közülük.

15

És mikor elment onnét, Jonadábbal, a Rekháb fiával találkozott, a ki elébe jött, és köszönté õt, és monda néki: Vajjon olyan igaz-é a te szíved, mint az én szívem a te szívedhez? És felele Jonadáb: Olyan. Ha így van, nyújts kezet. És õ kezet nyújta, és felülteté õt maga mellé a szekérbe.

16

És monda: Jer velem és lásd meg, mint állok bosszút az Úrért. És vele együtt vitték õt az õ szekerén.

17

És megérkezett Samariába, és levágta mindazokat, a kik az Akháb nemzetségébõl megmaradtak volt Samariában, míg ki nem veszté azt az Úr beszéde szerint, a melyet szólott Illésnek.

18

És Jéhu összegyûjté az egész népet, és monda néki: Akháb kevéssé szolgálta Baált; Jéhu sokkal jobban akarja szolgálni.

19

Most azért hívjátok hozzám a Baál minden prófétáit, minden papját és minden szolgáját; senki el ne maradjon; mert nagy áldozatot akarok tenni a Baálnak; valaki elmarad, meg kell halni annak. Jéhu pedig ezt álnokságból cselekedte, hogy elveszítse a Baál tisztelõit.

20

És monda Jéhu: Szenteljetek ünnepet Baálnak. És kikiálták.

21

És szétküldött Jéhu egész Izráelbe, és eljövének mind a Baál tisztelõi, és senki el nem maradt a ki el nem jött volna, és bemenének a Baál templomába, és megtelék a Baál temploma minden zugában.

22

Akkor monda a ruhatárnoknak: Hozz ruhákat ki a Baál minden tisztelõinek. És hozott nékik ruhákat.

23

És bement Jéhu és Jonadáb, a Rekháb fia a Baál templomába, és monda a Baál tisztelõinek: Tudakozzátok meg és lássátok meg, hogy valamiképen ne legyen itt veletek az Úr szolgái közül valaki, hanem csak a Baál tisztelõi.

24

És mikor bementek, hogy ajándékokkal és égõáldozatokkal áldozzanak, Jéhu oda állított kivül nyolczvan embert, a kiknek azt mondta: A ki egyet elszalaszt azok közül, a kiket én kezetekbe adok, annak meg kell érette halni.

25

Mikor pedig elvégezték az égõáldozatot, monda Jéhu a vitézeknek és hadnagyoknak: Menjetek be, vágjátok le õket, csak egy is közülök meg ne meneküljön! És levágták õket fegyver élével, és elhányták az õ holttestöket a vitézek és a hadnagyok. Azután elmentek a Baál templomának városába,

26

És kihordván a Baál templomának bálványait, megégeték azokat.

27

És lerontották a Baál képét is templomostól együtt, és azt árnyékszékké tették mind e mai napig.

28

Így veszté ki Jéhu a Baált Izráelbõl.

29

De Jeroboámnak, a Nébát fiának bûneitõl, a ki vétekbe ejté az Izráelt, nem szakadt el Jéhu, az arany borjúktól, melyek Béthelben és Dánban valának.

30

És monda az Úr Jéhunak: A miért szorgalmatosan megcselekedted azt, a mi nékem tetszett, és az én szívem kívánsága szerint cselekedtél az Akháb házával: azért a te fiaid negyedízig ülnek az Izráel királyi székiben.

31

De Jéhu még sem igyekezett azon, hogy az Úrnak, Izráel Istenének törvényében járjon teljes szívébõl, mert nem szakadt el a Jeroboám bûneitõl, a ki bûnbe ejtette az Izráelt.

32

Abban az idõben kezdett az Úr pusztítani Izráelben, és megveré õket Hazáel, Izráel minden határában.

33

A Jordántól egész napkeletig, a Gileádbelieknek, a Gád nemzetségének, a Rúben nemzetségének, Manasse nemzetségének egész földjét. Aroertõl fogva; mely az Arnon patak mellett van, mind Gileádot, mind Básánt.

34

Jéhunak egyéb dolgai pedig és minden cselekedetei, és minden erõssége, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

35

És elaluvék Jéhu az õ atyáival, és eltemeték õt Samariában. És uralkodék Joákház, az õ fia, helyette.

36

A napok pedig, a melyekben uralkodott Jéhu Izráelen Samariában, huszonnyolcz esztendõ.

2 Kings 11


2 Kings Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

És Athália, Akházia anyja, mikor látta, hogy fia meghalt, felkelt és az egész királyi magot megölette.

2

De Jóseba, Jórám király leánya, Akházia huga, fogá Joást, Akházia fiát, és ellopván õt a király fiai közül, a kik megölettettek vala, elrejté az õ dajkájával együtt az ágyasházban; és elrejték õt Athália elõl úgy, hogy ez nem öletteték meg.

3

És elrejtve vala Joás õ vele együtt az Úr házában hat esztendeig, és Athália uralkodott az országban.

4

A hetedik esztendõben azonban elküldött Jójada, és magához hivatta a Káriánusok és a testõrök csapatainak vezéreit, és bevitte õket magával az Úr házába, és szövetséget kötött velök, és megesküdteté õket az Úr házában, és megmutatta nékik a király fiát.

5

És megparancsolta nékik, mondván: Ezt kell cselekednetek: közületek a harmadrész, a kik szombaton jõnek õrségre, tartsa a király házának õrizetét;

6

A harmadrésze legyen a Súr kapuban, és a harmadrésze a testõrök háta mögött való kapuban, és nagy szorgalmatossággal õrizzétek e házat, hogy senki reánk ne üthessen.

7

Az a két rész pedig közületek, az egész, a mely szombaton az õrszolgálatból kilép, vigyázzon az Úr házának megõrzésére a királyhoz vezetõ részen.

8

És vegyétek körül a királyt, mindenki kezében fegyverével, és a ki a sorokba benyomul, ölettessék meg, és a király körül legyetek kijövetelekor és bemenetelekor.

9

És a csapatok vezérei úgy cselekedtek, a mint meghagyta volt nékik Jójada pap; és mindenik maga mellé vette az õ embereit, azokat, a kik bementek szombaton az õrségre, azokkal együtt, a kiket felváltottak szombaton, és Jójada paphoz mentek.

10

És a pap a csapatok vezéreinek azokat a kopjákat és paizsokat adta oda, a melyek Dávid királyéi voltak és az Úr házában voltak.

11

És a testõrök ott állottak a király körül, mindenik fegyverrel kezében, a ház jobb szárnyától a bal szárnyáig, az oltár és a szenthely felé.

12

És kivezeté Jójada a király fiát, és fejébe tevé a koronát, és kezébe adá a bizonyságtételt, és királylyá tevék õt és felkenék; és kezeikkel tapsolván, kiáltának: Éljen a király!

13

Mikor pedig Athália meghallotta a testõröknek és a községnek kiáltását, bement a néphez az Úr házába.

14

És mikor szétnézett, ímé a király ott állott az emelvényen, a mint szokás, és a király elõtt állottak a fejedelmek és a trombitások, és az egész föld népe ujjongott, és trombitáltak. Akkor megszaggatá Athália az õ ruháit, és kiáltván, monda: Összeesküvés! Összeesküvés!

15

De parancsola Jójada pap a csapatok vezéreinek, a sereg hadnagyainak, és monda nékik: Vezessétek ki õt a sorok között, és ha valaki õt követné, öljétek meg fegyverrel. Mert azt mondta a pap: Ne ölettessék meg az Úr házában.

16

És útat nyitottak néki, és õ arra az útra ment, a merre a lovakat vezetik be a király házába, és ott megölték.

17

És kötést tõn Jójada az Úr, a király és a nép között, hogy õk az Úrnak népe lesznek; és külön a király és a nép között.

18

És elment az egész föld népe a Baál templomába, és azt lerombolta, és oltárait és bálványait teljesen összetörte, és Matthánt, a Baál papját az oltárok elõtt ölték meg. És a pap gondviselõket rendele az Úr házában.

19

És maga mellé vévén a csapatok vezéreit, a Káriánusokat és a testõröket és az egész föld népét, elvivék a királyt az Úrnak házából, és menének a testõrök kapujának útján a király házához. És Joás üle a királyok székébe.

20

És örvendezett mind az egész föld népe, és megnyugovék a város, miután megölték Atháliát fegyverrel a király háza mellett.

21

Joás hét esztendõs volt, mikor uralkodni kezdett.

2 Kings 12


2 Kings Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

Jéhunak hetedik esztendejében tették Joást királylyá, és negyven esztendeig uralkodott Jeruzsálemben; az õ anyjának pedig Sibja vala neve, a ki Beersebából való volt.

2

És cselekedék Joás kedves dolgot az Úr szemei elõtt mindaddig, a míg Jójada pap oktatá õt;

3

Azonban a magaslatok oltárai nem rontattak le, a nép még mindig ott áldozott és tömjénezett a magaslatok oltárain.

4

És megparancsolá Joás a papoknak, hogy minden pénzt, a mely Istennek szenteltetik és az Úr házába bevitetik, mind a megszámlálás pénzét és a személyek váltságának pénzét, mind pedig, a melyet kiki szabad akaratja szerint az Úr házához bevisz.

5

Vegyék magokhoz a papok, mindenik a maga ismerõsétõl, és építsék meg az Úr házának romlásait mindenütt, a hol romlást látnak rajta.

6

De mikor Joás király huszonharmadik esztendejéig sem építették meg a papok az Úr házának romlásait,

7

Elõhivatta Joás király Jójada papot a többi papokkal együtt, és monda nékik: Miért nem építitek meg az Úr házának romlásait? Ezután ne vegyétek a pénzt magatokhoz a ti ismerõseitektõl, hanem az Úr háza romlásainak építésére adjátok azt.

8

És a papok beleegyeztek, hogy többé semmi pénzt nem vesznek el a néptõl, és nem javítják ki a ház romlásait.

9

És Jójada pap vett egy ládát, és annak a fedelén csinált egy nyílást, és helyhezteté azt az oltár mellé jobbfelõl, a mely felõl az Úr házába bemennek, hogy abba töltsenek a papok, a templom küszöbinek õrizõi minden pénzt, a melyet az Úr házába hoznak.

10

És mikor látták, hogy sok pénz van a ládában, felment a király íródeákja a fõpappal együtt, csomóba kötötték és megszámlálták a pénzt, a mely az Úr házában találtatott.

11

És a megmért pénzt a munka vezetõinek kezeibe adták, a kik az Úr házához voltak rendelve, és ezek kiadták azt az ácsoknak és építõknek, a kik a házon dolgoztak,

12

És a kõmíveseknek és a kõfaragóknak, fa és faragott kõ vásárlására, az Úr háza romlásainak kijavítására, és mindarra, a mi a ház javítására szükséges volt.

13

De abból a pénzbõl, a melyet bevittek az Úr házába, nem csináltattak az Úr házához sem ezüst poharakat, sem késeket, sem medenczéket, sem trombitákat, sem valami egyéb arany vagy ezüst edényt.

14

Hanem a munkásoknak adták azt, és csak az Úr házát javították ki abból.

15

Számot sem vettek azoktól az emberektõl, a kiknek keze által kiadták a pénzt a munkásoknak, mert híven jártak el.

16

De a vétekért és a bûnért való pénzt nem vitték az Úr házába; az a papoké lett.

17

Ebben az idõben jött fel Hazáel, Siria királya, és megszállotta Gáthot, és be is vette azt; azután megfordult Hazáel, hogy Jeruzsálem ellen menjen.

18

De Joás, Júda királya, vevé mind a megszentelt ajándékokat, a melyeket az õ atyái, Josafát, Jórám és Akházia, Júda királyai az Úrnak szenteltek volt, és a melyeket õ maga szentelt néki, és minden aranyat, a mely találtaték mind az Úr házának, mind pedig a király házának kincsei között, és elküldé Hazáelnek, Siria királyának, és az elment Jeruzsálem alól.

19

Joásnak egyéb dolgai és minden cselekedetei pedig, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

20

Fellázadván pedig az õ szolgái, pártot ütének ellene, és megölték Joást Beth-Millóban, a merre Sillába megy az ember.

21

Jozakhár, a Simeáth fia, és Jozadáb, a Sómer fia, az õ szolgái ölték meg õt, és meghalt és eltemették õt az õ atyáival, a Dávid városában. És Amásia, az õ fia lett a király õ helyette.

2 Kings 13


2 Kings Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

Joásnak, az Akházia fiának, Júda királyának huszonharmadik esztendejében lett király Joákház, a Jéhu fia Izráelen Samariában tizenhét esztendeig.

2

És gonoszul cselekedék az Úr szemei elõtt, és követé Jeroboámnak, a Nébát fiának bûneit, a ki bûnbe ejté az Izráelt, és nem szakadt el azoktól.

3

És felgerjedt az Úr haragja Izráel ellen, és adá õket Hazáelnek, a Siria királyának kezébe, és Benhadádnak, a Hazáel fiának kezébe, az õ életének minden idejében.

4

De könyörgött Joákház az Úrnak, és meghallgatá õt az Úr; mert megtekintette az Izráel nyomorúságát, hogy mikép nyomorgatja õket Siria királya.

5

És az Isten szabadítót küldött Izráelnek, a ki megmentette õket a Siriabeliek hatalmától, hogy az Izráel fiai lakhassanak az õ sátoraikban, mint azelõtt.

6

De még sem távoztak el a Jeroboám házának bûneitõl, a ki bûnbe ejté az Izráelt, hanem azokban jártak; sõt az Asera is helyén maradt Samariában;

7

Pedig nem hagyattatott meg Joákháznak több nép, mint ötven lovag, tíz szekér és tízezer gyalogos; a többit mind megölte Siria királya, és olyanná tette, mint a cséplõ pora.

8

Joákház egyéb dolgai pedig és minden cselekedetei és az õ ereje, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

9

És elaluvék Joákház az õ atyáival, és eltemették õt Samariában; és az õ fia, Joás, uralkodék õ helyette.

10

Joásnak, a Júda királyának harminczhetedik esztendejében lett a király Joás, a Joákház fia, Izráelen Samariában, tizenhat esztendeig.

11

És gonoszul cselekedék az Úr szemei elõtt, és nem távozék el Jeroboámnak, a Nébát fiának semmi bûnétõl, a ki az Izráelt bûnbe ejté, hanem azokban járt.

12

Joásnak egyéb dolgai pedig és valamit cselekedett és az õ erõssége, a melylyel Amásia, a Júda királya ellen harczolt, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

13

És elaluvék Joás az õ atyáival, és Jeroboám ült az õ királyi székibe; és eltemetteték Joás Samariában, az Izráel királyai mellé.

14

És megbetegedett Elizeus olyan betegséggel, a melybe bele is halt, és lement hozzá Joás, az Izráel királya, és arczára borulván sírt és monda: Édes atyám, édes atyám! Izráel szekerei és lovagjai!

15

És monda néki Elizeus: Végy kézívet és nyilakat. És õ kézívet és nyilakat vett kezébe.

16

Akkor monda az Izráel királyának: Fogd meg kezeddel a kézívet. És õ megfogván azt kezével, Elizeus is rátette kezeit a király kezeire;

17

És monda: Nyisd ki az ablakot napkelet felõl. És mikor kinyitotta, monda Elizeus: Lõjj! És lõtt. Akkor monda: Az Úrnak gyõzedelmes nyíla ez, gyõzedelmes nyíl a Siriabeliek ellen; mert megvered a Siriabelieket Afekben a megsemmisülésig.

18

Monda azután: Vedd fel a nyilakat. És felvette. Õ pedig monda az Izráel királyának: Lõjj a földbe, és bele lõtt a földbe háromszor; azután abbahagyta.

19

Akkor megharaguvék reá az Isten embere, és monda: Ötször vagy hatszor kellett volna lõnöd, akkor megverted volna a Siriabelieket a megsemmisülésig; de így már csak háromszor vered meg a Siriabelieket.

20

Azután meghalt Elizeus, és eltemették. A moábita portyázó csapatok pedig az országba törtek a következõ esztendõben.

21

És történt, hogy egy embert temettek, és mikor meglátták a csapatokat, gyorsan odatették azt az embert az Elizeus sírjába; de a mint odajutott és hozzáért az Elizeus tetemeihez, megelevenedett és lábaira állott.

22

Hazáel pedig, Siria királya nyomorgatá az Izráelt Joákház minden napjaiban.

23

De megkegyelmezett az Úr nékik, és megkönyörült rajtok, és hozzájok tért az õ szövetségéért, a melyet kötött volt Ábrahámmal, Izsákkal és Jákóbbal, és nem akarta õket elveszíteni, sem el nem vetette õket az õ orczája elõl mind ez ideig.

24

És meghalt Hazáel, Siria királya, és az õ fia, Benhadád lett helyette a király.

25

És visszavevé Joás, a Joákház fia Benhadádnak, a Hazáel fiának kezébõl a városokat, a melyeket erõvel elvett volt Joákháznak, az õ atyjának kezébõl. Háromszor veré meg õt Joás, és visszaszerezte Izráel városait.

2 Kings 14


2 Kings Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

Joásnak, a Joákház fiának, Izráel királyának második esztendejében kezdett uralkodni Amásia, Joásnak, a Júda királyának fia.

2

Huszonöt esztendõs volt, mikor uralkodni kezdett, és huszonkilencz esztendeig uralkodott Jeruzsálemben. Az õ anyjának pedig Joáddán volt a neve, Jeruzsálembõl való.

3

És kedves dolgot cselekedett az Úr szemei elõtt, de még sem annyira, mint Dávid, az õ atyja, hanem csak úgy tett mindent, mint az õ atyja, Joás.

4

Mert a magaslatokat nem rontották le, hanem a nép még mindig ott áldozott és ott tömjénezett a magaslatokon.

5

Mikor azután a birodalom kezében megerõsödött, megölte az õ szolgáit, a kik a királyt, az õ atyját megölték volt.

6

De a gyilkosok fiait nem ölte meg, a mint meg van írva a Mózes törvénykönyvében, a melyben az Úr megparancsolta és megmondotta: Meg ne ölettessenek az atyák a fiakért, se a fiak meg ne ölettessenek az atyákért; kiki az õ bûnéért haljon meg.

7

Ugyanõ megvert az Edomiták közül tízezeret a sós völgyben; és bevette Sélát ostrommal, és ezt nevezé Jokteélnek mind e mai napig.

8

Akkor követeket küldött Amásia Joáshoz, a Joákház fiához, a ki Jéhunak, az Izráel királyának volt a fia, ezt izenvén: Jere, nézzünk egymás szemébe!

9

És elkülde Joás, Izráel királya Amásiához, Júda királyához, ezt válaszolván: A bogácskóró, mely a Libánonon van, elküldött a Libánon czédrusfájához, ezt izenvén: Add a te leányodat az én fiamnak feleségül; de a mezõ vadja, a mely a Libánonon van, átszaladt a bogácskórón, és eltapodta azt.

10

Megverted az Edomitákat, azért fuvalkodtál fel szívedben. Elégedjél meg a dicsõséggel és maradj otthon; miért akarsz a szerencsétlenséggel harczra kelni, hogy elessél magad is és Júda is veled együtt?

11

De Amásia nem hallgatott reá, és felvonult Joás, Izráel királya, és szembe-szállottak egymással, õ és Amásia, Júda királya Bethsemesnél, amely Júdában van.

12

De megveretett Júda Izráeltõl, és kiki elfutott az õ sátorába.

13

És Amásiát, Júda királyát, Joásnak, az Akházia fiának fiát is elfogta Joás, Izráel királya Bethsemesnél; és Jeruzsálem ellen ment, és lerontotta Jeruzsálem kerítését, az Efraim kapujától egész a szegletkapuig, négyszáz singre.

14

És elvitt minden aranyat, minden ezüstöt és minden edényt, a mely találtatott az Úr házában és a király házának kincsei között, és kezeseket is vévén, visszatért Samariába.

15

Joás egyéb dolgai pedig, a melyeket cselekedett, és az õ erõssége, és miképen hadakozott Amásia, a Júda királya ellen, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

16

És elaluvék Joás az õ atyáival, és eltemetteték Samariában az Izráel királyaival együtt; és az õ fia, Jeroboám uralkodék õ helyette.

17

Amásia pedig, Joásnak, a Júda királyának fia, Joásnak, a Joákház fiának, az Izráel királyának halála után még tizenöt esztendeig élt.

18

És Amásiának egyéb dolgai vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

19

És pártot ütöttek õ ellene Jeruzsálemben, és õ Lákisba menekült; de utána küldtek Lákisba, és megölték ott.

20

És visszahozták õt lovakon, és eltemetteték Jeruzsálemben, a Dávid városában az õ atyáival.

21

És az egész Júda népe vevé Azáriát, a ki tizenhat esztendõs volt, és õt tette királylyá, az õ atyja, Amásia helyett.

22

Õ építé meg Elátot, a melyet visszavett Júdának azután, hogy a király elaludt az õ atyáival.

23

Amásiának, Joásnak, a Júda királya fiának tizenötödik esztendejétõl fogva uralkodott Jeroboám, Joásnak, az Izráel királyának fia Samariában, negyvenegy esztendeig.

24

És gonoszul cselekedék az Úr szemei elõtt, mert Jeroboámnak, a Nébát fiának semmi bûnétõl el nem távozott, a ki bûnbe ejtette az Izráelt.

25

Õ szerezte vissza az Izráel határát Emáthtól fogva a pusztasági tengerig, az Úrnak, Izráel Istenének beszéde szerint, a melyet szólott volt az õ szolgája, Jónás próféta, az Amittai fia által, a ki Gáth-Kéferbõl való volt.

26

Mert megtekintette az Úr az Izráel igen nagy nyomorúságát, hogy a berekesztetett és az elhagyatott is semmi és nincs senki, a ki az Izráelt megszabadítaná.

27

És nem mondta azt az Úr, hogy az Izráel nevét eltörli az ég alól; annakokáért megszabadította õket Jeroboám, a Joás fia által.

28

Jeroboám egyéb dolgai pedig és minden cselekedetei és az õ erõssége, hogy miképen hadakozott, és mi módon nyerte vissza Damaskust és a Júdához tartozó Hámátot az Izráelnek, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

29

És elaluvék Jeroboám az õ atyáival, Izráel királyaival, és uralkodék az õ fia, Zakariás, õ helyette.

2 Kings 15


2 Kings Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

Jeroboámnak, az Izráel királyának huszonhetedik esztendejében kezdett uralkodni Azária, Amásiának, a Júda királyának fia.

2

Tizenhat esztendõs volt, mikor uralkodni kezdett, és ötvenkét esztendeig uralkodott Jeruzsálemben, és az õ anyjának neve Jekólia, Jeruzsálembõl való.

3

És kedves dolgot cselekedék az Úr szemei elõtt mind a szerint, a mint az õ atyja, Amásia cselekedett;

4

Csakhogy a magaslatok nem rontattak le, a nép még ott áldozott és tömjénezett a magaslatokon.

5

És megverte az Úr a királyt, mert bélpoklos lett egész halála napjáig, és külön házban lakott, és Jótám, a király fia kormányozta a házat, és õ szolgáltatott törvényt a föld népének.

6

Azáriának egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

7

És elaluvék Azária az õ atyáival, és eltemeték õt az õ atyáival a Dávid városában, és az õ fia, Jótám, uralkodék õ helyette.

8

Azáriának, a Júda királyának harmincznyolczadik esztendejében kezdett uralkodni Zakariás, a Jeroboám fia Izráelen, Samariában hat hónapig.

9

És gonoszul cselekedék az Úr szemei elõtt, miképen az õ atyái cselekedtek volt. Nem hagyta el Jeroboámnak, a Nébát fiának bûneit, a ki vétekbe ejtette az Izráelt.

10

És összeesküdött ellene Sallum, a Jábes fia, és megölte õt a nép szeme láttára, és megölvén õt, õ uralkodott helyette.

11

Zakariásnak egyéb dolgai pedig, ímé meg vannak írva az Izráel királyainak krónika-könyvében.

12

Ez az Úr beszéde, a mit Jéhu felõl szólott, mondván: A te fiaid negyedízig ülnek Izráel trónján. És így történt.

13

Sallum, a Jábes fia lett a király Uzziának, Júda királyának harminczkilenczedik esztendejében, de csak egy hónapig uralkodott Samariában;

14

Mert Menáhem, a Thirsabeli Gádi fia feljött, és Samariába ment, és megölte Sallumot, a Jábes fiát Samariában, és megölvén õt, õ uralkodott helyette.

15

Sallumnak egyéb dolgai pedig és összeesküvése, a melyet csinált, ímé meg vannak írva az Izráel királyainak krónika-könyvében.

16

Akkor verte le Menáhem Tifsáhot és mindazokat, a kik benne voltak, és egész határát Thirsától fogva, mert nem bocsátották be, azért veré le, és még a terhes asszonyokat is mind felhasogatá benne.

17

Azáriának, Júda királyának harminczkilenczedik esztendejétõl fogva uralkodott Menáhem, a Gádi fia Izráelen tíz esztendeig Samariában.

18

És gonoszul cselekedék az Úr szemei elõtt; nem hagyta el Jeroboámnak, a Nébát fiának bûneit teljes életében, a ki vétekbe ejtette az Izráelt.

19

És rátört Púl, Assiria királya az országra, és Menáhem Púlnak ezer tálentom ezüstöt adott azért, hogy legyen néki segítséggel az õ birodalmának megerõsítésében.

20

És Menáhem adót vetett Izráelben a gazdagokra, ötven ezüst siklust minden egyes emberre, hogy azt Assiria királyának adja, és visszatért Assiria királya, és nem maradt ott az országban.

21

Menáhemnek egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva az Izráel királyainak krónika-könyvében?

22

És elaluvék Menáhem az õ atyáival, és uralkodék az õ fia, Pekája õ helyette.

23

És Azáriának, Júda királyának ötvenedik esztendejében kezdett uralkodni Pekája, a Menáhem fia, Izráelen Samariában két esztendeig.

24

És gonoszul cselekedék az Úr szemei elõtt, nem távozék el Jeroboámnak, a Nébát fiának bûneitõl, a ki vétekbe ejtette az Izráelt.

25

És pártot ütött ellene Péka, a Remália fia, az õ hadnagya, és megölte õt Samariában, a király házának palotájában, Argóbbal és Arjéval és ötven emberrel a Gileádbeliek fiai közül, és megölte õt, és õ lett helyébe a király.

26

Pekájának egyéb dolgai pedig és minden cselekedetei, ímé meg vannak írva az Izráel királyainak krónika-könyvében.

27

Azáriának, Júda királyának ötvenkettedik esztendejében kezdett uralkodni Péka, a Remália fia, Izráelen Samariában húsz esztendeig.

28

És gonoszul cselekedék az Úr szemei elõtt; nem távozék el Jeroboámnak, a Nébát fiának bûneitõl, a ki vétekbe ejtette az Izráelt.

29

Pékának, az Izráel királyának idejében jött el Tiglát-Piléser, Assiria királya, és foglalta el Hijont, Abélt, Beth-Maakát, Jánoát, Kédest, Hásort, Gileádot, Galileát és a Nafthali egész földét, és hurczolta el õket, Assiriába.

30

De Hósea, az Ela fia, pártot ütött Péka, a Remália fia ellen, és levágta és megölte õt, és õ lett helyébe a király Jótámnak, az Uzzia fiának huszadik esztendejében.

31

Pékának egyéb dolgai pedig és minden cselekedetei, ímé meg vannak írva az Izráel királyainak krónika-könyvében.

32

Pékának, a Remália fiának, az Izráel királyának második esztendejében kezdett uralkodni Jótám, Uzziának, a Júda királyának fia.

33

Huszonöt esztendõs volt, a mikor uralkodni kezdett, és tizenhat esztendeig uralkodott Jeruzsálemben. Az õ anyjának Jérusa volt a neve, a Sádók leánya.

34

És kedves dolgot cselekedék az Úr szemei elõtt, mind a szerint, a mint az õ atyja, Uzzia cselekedék;

35

Csak a magaslatokat nem rontották le; még ott áldozott és tömjénezett a nép a magaslatokon. Õ építette meg az Úr házának felsõ kapuját.

36

Jótámnak egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

37

Ebben az idõben kezdte az Úr ráküldeni Júdára Réczint, Siria királyát, és Pékát, a Remália fiát.

38

És elaluvék Jótám az õ atyáival, és eltemetteték az õ atyáival, Dávidnak, az õ atyjának városában, és Akház, az õ fia, uralkodék õ helyette.

2 Kings 16


2 Kings Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

Pékának, a Remália fiának tizenhetedik esztendejében kezdett uralkodni Akház, Jótámnak, a Júda királyának fia.

2

Húsz esztendõs volt Akház, mikor uralkodni kezdett, és tizenhat esztendeig uralkodott Jeruzsálemben; de nem azt cselekedé, a mi az Úrnak, az õ Istenének tetszett volna, a mint Dávid, az õ atyja,

3

Hanem az Izráel királyainak útjokon járt, még az õ fiát is átvitte a tûzön, a pogányok útálatosságai szerint, a kiket az Úr az Izráel fiai elõtt kiûzött volt.

4

És ott áldozott és tömjénezett a magaslatokon és a halmokon és minden zöld fa alatt.

5

Abban az idõben jött fel Réczin, Siria királya, és Péka, a Remália fia, az Izráel királya, Jeruzsálemet vívatni, és körülzárták Akházt, de nem tudták legyõzni.

6

Akkor nyerte vissza Réczin, Siria királya Elátot a Siriabelieknek, és irtotta ki a zsidókat Elátból; és Siriabeliek jövének Elátba, és ott laknak mind e mai napig.

7

És követeket küldött Akház Tiglát-Piléserhez, Assiria királyához, ezt izenvén: Te szolgád és a te fiad vagyok; jõjj fel és szabadíts meg engem Siria királyának kezébõl és az Izráel királyának kezébõl, a kik reám támadtak.

8

És vevé Akház az ezüstöt és aranyat, és a mely találtaték az Úr házában és a király házának kincsei között, és ajándékba küldé Assiria királyának.

9

És engedett néki Assiria királya, és feljövén Assiria királya Damaskus ellen, bevette azt, és a benne levõket Kirbe hurczolta; Réczint pedig megölte.

10

És eleibe ment Akház Tiglát-Pilésernek, Assiria királyának Damaskusba, és mikor meglátta Akház király azt az oltárt, a mely Damaskusban volt, elküldte Akház király annak az oltárnak hasonlatosságát és képét minden felszerelésével Uriás paphoz.

11

És megépítette Uriás pap az oltárt arra a formára, a melyet Akház király Damaskusból küldött, és elkészíté azt Uriás pap, mire Akház király visszajött Damaskusból.

12

És mikor megjött a király Damaskusból és meglátta a király az oltárt: az oltárhoz ment a király és áldozott rajta,

13

És meggyújtotta az õ égõáldozatját és ételáldozatját, és áldozott italáldozattal is, és az õ hálaáldozatainak vérét elhintette az oltár körül.

14

És a rézoltárt, a mely az Úr elõtt állott, elviteté a ház elõl, hogy ne álljon az õ oltára és az Úr háza között, és helyhezteté azt az oltár szegletéhez észak felõl.

15

És megparancsolta Akház király Uriás papnak, mondván: E nagy oltáron gyújtsd meg a reggeli égõáldozatot és az esteli ételáldozatot, a király égõáldozatját is az õ ételáldozatával együtt, az egész föld népének is mind égõáldozatát, mind ételáldozatját, mind italáldozatját, és az égõáldozat minden vérét és egyéb áldozatnak minden vérét a körül hintsed el; a rézoltár felõl pedig még majd gondolkozom.

16

És Uriás pap mind a szerint cselekedék, a mint Akház király megparancsolta.

17

És letörte Akház király a talpak oldalait, és lehányta azokról a mosdómedenczéket; a tengert is ledobta a rézökrökrõl, a melyeken állott, és kõtalapzatra tette.

18

És áthelyezte a szombati hajlékot, a melyet a házban építettek, és a király külsõ bejáró helyét az Úr házában, Assiria királya miatt.

19

Akháznak egyéb dolgai pedig, a melyeket cselekedett, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

20

És elaluvék Akház az õ atyáival, és eltemetteték az õ atyáival a Dávid városában, és uralkodék õ helyette az õ fia, Ezékiás.

2 Kings 17


2 Kings Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

Akháznak, a Júda királyának tizenkettedik esztendejében kezdett uralkodni Hóseás, az Ela fia, Samariában Izráelen, kilencz esztendeig.

2

És gonoszul cselekedék az Úr szemei elõtt; de nem annyira, mint Izráel ama királyai, a kik elõtte éltek.

3

Ez ellen jött fel Salmanassár, Assiria királya, és szolgájává lett Hóseás, és adót fizetett néki.

4

De mikor Assiria királya megtudta, hogy Hóseás pártot ütött ellene és követeket küldött Suához, Égyiptom királyához, az évenkénti adót pedig nem küldötte meg Assiria királyának: elfogatta õt Assiria királya és börtönbe vetette.

5

És felméne az assiriai király az egész ország ellen, és feljövén Samaria ellen, azt három esztendeig ostromolta.

6

És Hóseásnak kilenczedik esztendejében bevette Assiria királya Samariát, és elhurczolta az Izráelt Assiriába; és Halában és Háborban a Gózán folyó mellett, és a Médek városaiban telepítette le õket.

7

Ez pedig azért történt, mert az Izráel fiai vétkeztek az Úr ellen, az õ Istenök ellen, a ki õket kihozta Égyiptom földébõl, a Faraónak, az égyiptomi királynak kezébõl, és idegen isteneket tiszteltek.

8

És jártak a pogányok szerzésekben, a kiket az Úr kiûzött volt az Izráel fiai elõl, és úgy cselekedtek, mint az Izráel királyai.

9

És alattomban oly dolgokat cselekedtek az Izráel fiai, a melyek ellenére voltak az Úrnak, az õ Istenöknek, és építettek magoknak magaslatokat minden városaikban, az õrtornyoktól a kerített városokig.

10

És emeltek magoknak faragott képeket és Aserákat minden magas halmokon és minden zöld fa alatt.

11

És ott tömjéneztek minden magaslaton, mint a pogányok, a kiket az Úr kiûzött volt elõlök, és gonosz dolgokat cselekedtek, a melyekkel az Urat haragra indították.

12

És a bálványoknak szolgáltak, a kik felõl az Úr azt parancsolta volt nékik: Ezt ne cselekedjétek.

13

És mikor bizonyságot tett az Úr Izráelben és Júdában minden prófétája és minden látnoka által, ezt mondván: Térjetek meg a ti gonosz útaitokról, és õrizzétek meg az én parancsolataimat és rendeléseimet, az egész törvény szerint, a melyet parancsoltam a ti atyáitoknak; és a melyet ti hozzátok küldöttem az én szolgáim, a próféták által:

14

Akkor nem engedelmeskedtek, hanem megkeményítették az õ nyakokat atyáik makacssága szerint, a kik nem hittek az Úrban, az õ Istenökben.

15

Sõt megvetették az õ rendeléseit és szövetségét, a melyet atyáikkal kötött, és az õ bizonyságtételeit, a melyekkel megintette õket, és hiábavalóságot követvén, magok is hiábavalókká lettek, és a körültök való pogányok után indultak, a kik felõl pedig azt parancsolta nékik az Úr, hogy azokat ne utánozzák.

16

És elhagyták az Úrnak, az õ Istenöknek minden parancsolatját, és öntött képeket csináltak magoknak, két borjút és készítettek Aserát, és meghajlottak az ég minden seregei elõtt, és a Baált tisztelték.

17

És átvitték fiaikat és leányaikat a tûzön, jövendõket mondtak és varázslást ûztek, és magokat teljesen eladták a bûnnek az Úr bosszantására.

18

Azért igen megharaguvék az Úr Izráelre, és elveté õt színe elõl; és semmi nem maradt meg, hanem csak a Júda nemzetsége egyedül.

19

Sõt még a Júda sem õrizte meg az Úrnak, az õ Istenének parancsolatait, hanem az Izráel szerzésiben jártak, úgy cselekedvén, mint azok.

20

Elidegenült azért az Úr az egész Izráel magvától, és megsanyargatta õket, és a kóborlók kezébe adta õket, mígnem mind elvetette az õ szemei elõl;

21

Mert elszakasztotta Izráelt a Dávid házától, és királylyá tevék Jeroboámot, a Nébát fiát. És Jeroboám elcsalta az Izráelt az Úrtól, és igen nagy vétekbe ejtette õket.

22

És az Izráel fiai követték Jeroboám minden bûnét, a melyeket elkövetett, és nem távoztak el azoktól;

23

Míglen elveté az Úr az õ színe elõl az Izráelt, a mint megmondotta minden õ szolgái, a próféták által. Így hurczoltatott el fogságra az Izráel az õ földébõl Assiriába mind e mai napig.

24

És más népet telepített be Assiria királya Babilóniából, Kutából, Avából, Hámátból és Sefárvaimból, és beszállítá õket Samaria városaiba az Izráel fiai helyett, a kik birtokba vették Samariát, és annak városaiban laktak.

25

És történt ott lakásuk kezdetén, hogy nem az Urat félték, és az Úr oroszlánokat bocsátott reájok, a melyek többet megöltek közülök.

26

Mondának azért Assiria királyának: A pogányok, a kiket ide hoztál és Samaria városaiba telepítettél, nem tudják e föld Istene tiszteletének módját, azért oroszlánokat bocsátott az rájok, a melyek megölik õket, mert nem tudják e föld Istene tiszteletének módját.

27

Parancsola azért Assiria királya, mondván: Vigyetek oda egyet a papok közül, a kiket onnét elhoztatok, a ki menjen el és lakjék ott, és tanítsa meg õket ama föld Istene tiszteletének módjára.

28

És elméne egy a papok közül, a kiket Samariából elvittek volt, és lakék Béthelben, és megtanította õket, hogy mikép tiszteljék az Urat.

29

De azért mindenik nép külön isteneket csinált magának, és behelyezték azokat a magaslatok házaiba, a melyeket a Samaritánusok építettek, mindenik nemzetség a maga városában, a melyben lakott.

30

A Babilonból való férfiak csinálták a Sukkót-Benótot, a Kutból való férfiak csinálták a Nérgelt, és a Hámátból való férfiak az Asimát csinálták;

31

A Háveusok pedig a Nibeházt és a Tartákot csinálták, míg a Sefárvaimbeliek tûzzel égették meg az õ magzatjaikat az Adraméleknek és Anaméleknek, a Sefárvaimbeliek isteneinek.

32

De miután az Urat is tisztelték, a magaslatokra papokat állítottak a maguk tömegébõl, a kik õ érettök áldoztak a magaslatok házaiban.

33

Így tisztelték az Urat és szolgálták az õ isteneiket is, ama népek szokása szerint, a kik közül elhozták volt õket.

34

És mind e mai napig az õ régi szokásuk szerint cselekesznek; nem tisztelik igazán az Urat, és nem cselekesznek az õ rendeléseik és szokásuk szerint, sem pedig ama törvény és parancsolat szerint, a melyet az Úr parancsolt a Jákób fiainak, a kiknek az Izráel nevet adta.

35

És a kikkel az Úr szövetséget kötött, és megparancsolta nékik, mondván: Ne tiszteljetek idegen isteneket, és ne imádjátok õket, és ne szolgáljatok és ne áldozzatok nékik;

36

Hanem csak az Urat tiszteljétek, õt imádjátok és néki áldozzatok, a ki titeket kihozott az Égyiptom földébõl nagy erõvel és kinyújtott karral.

37

És õrizzétek meg az õ rendeléseit, ítéleteit, törvényét és parancsolatját, a melyeket megírt néktek, azokat cselekedvén minden idõben, és idegen isteneket ne tiszteljetek;

38

És el ne felejtkezzetek a kötésrõl, a melyet veletek tettem, és ne tiszteljetek idegen isteneket;

39

Hanem az Urat tiszteljétek, a ti Isteneteket, és õ megszabadít titeket minden ellenségetek kezébõl.

40

De ezek nem engedelmeskedtek, hanem elõbbi szokásaik szerint cselekedtek.

41

Így tisztelték ezek a pogányok az Urat és szolgálták az õ bálványaikat, és így cselekedtek az õ fiaik és unokáik is, a mint az õ eleik cselekedtek, mind e mai napig.

2 Kings 18


2 Kings Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

És Hóseásnak, az Ela fiának, az Izráel királyának harmadik esztendejében kezdett uralkodni Ezékiás, Akháznak, a Júda királyának fia.

2

Huszonöt esztendõs volt, mikor uralkodni kezdett, és huszonkilencz esztendeig uralkodott Jeruzsálemben; anyjának neve Abi, a Zakariás leánya.

3

És kedves dolgot cselekedék az Úr szemei elõtt, a mint az õ atyja, Dávid cselekedett volt.

4

Õ rontotta le a magaslatokat, törte el az oszlopokat, és vágta ki az Aserát, és törte össze az érczkígyót is, a melyet Mózes csinált; mert mind az ideig az Izráel fiai jóillatot tettek annak, és nevezék azt Nékhustánnak.

5

Egyedül az Úrban, Izráel Istenében bízott, és õ utána nem volt hozzá hasonló Júda minden királyai között sem azok között, a kik õ elõtte voltak.

6

Mert az Úrhoz ragaszkodott, és el nem hajlott õ tõle, és megõrizte az õ parancsolatait, a melyeket az Úr Mózesnek parancsolt vala.

7

És vele volt az Úr mindenütt és a hova csak ment, elõmenetele volt. És elszakadt Assiria királyától, és nem szolgált néki.

8

Megverte a Filiszteusokat is egész Gázáig és határukat, az õrtornyoktól a kerített városokig.

9

Ezékiás királynak negyedik esztendejében - a mely Hóseásnak, az Ela fiának, az Izráel királyának hetedik esztendeje - feljött Salmanassár, Assiria királya Samaria ellen, és megszállotta azt;

10

És elfoglalta három esztendõ mulva, Ezékiás hatodik esztendejében - ez Hóseásnak, az Izráel királyának kilenczedik esztendeje - ekkor vették be Samariát.

11

És elhurczolta Assiria királya az Izráelt Assiriába, és letelepíté Halába, Háborba, a Gózán folyó mellé, és a Médeusok városaiba;

12

Azért, mert nem hallgattak az Úrnak, az õ Istenöknek szavára, hanem megszegték az õ szövetségét, mindazokat, a melyeket Mózes, az Úr szolgája parancsolt vala; sem nem hallgattak rájok, sem nem cselekedték azokat.

13

Ezékiás királynak pedig tizennegyedik esztendejében feljött Sénakhérib, Assiria királya Júdának minden kerített városa ellen, és elfoglalta azokat.

14

Akkor elküldött Ezékiás, Júda királya Assiria királyához Lákisba, ezt izenvén: Vétkeztem, térj el én rólam; a mit rám vetsz, elviselem! És Assiria királya Ezékiásra, Júda királyára háromszáz tálentom ezüstöt és harmincz tálentom aranyat vetett ki.

15

És Ezékiás oda adott minden ezüstöt, a mely találtatott az Úr házában és a király házának kincsei között.

16

Ugyanebben az idõben fosztotta meg Ezékiás az Úr templomának ajtajait és az ajtók félfáit, a melyeket Ezékiás, Júda királya maga boríttatott be, és oda adta azokat Assiria királyának.

17

És Assiria királya mégis oda küldte Thartánt, Rabsárist és Rabsakét Lákisból Ezékiás királyhoz igen nagy haddal Jeruzsálembe, és felmenének és jutának Jeruzsálembe, és feljövén és oda érvén, megállának a felsõ halastó zsilipjénél, a mely a ruhafestõ útja mellett van.

18

És kihívaták a királyt. És kiméne hozzájok Eliákim, a Hilkia fia, ki a király házának gondviselõje volt, és Sebna, az íródeák, és Joákh, az Asáf fia, az emlékíró.

19

És monda nékik Rabsaké: Mondjátok meg Ezékiásnak: Ezt mondja a király, Assiria nagy királya: Micsoda bizodalom ez, a melyben te bizakodtál?

20

Azt mondád: csak szóbeszéd; tanács és erõ kell a hadakozáshoz; vajjon kihez bíztál, hogy fellázadtál ellenem?

21

Ímé, ebben a törött nádszálban bizakodol, Égyiptomban, melyhez ha ki támaszkodik, bemegy az õ kezébe és általlikasztja? Ilyen a Faraó, Égyiptom királya mindenekhez, a kik õ hozzá bíznak!

22

Vagy azt akarjátok nékem mondani: Mi az Úrban, a mi Istenünkben bízunk; hát nem ez-é az, a kinek magaslatait és oltárait lerontotta Ezékiás, és mind Júdának, mind Jeruzsálemnek megparancsolta: Ez oltár elõtt imádkozzatok Jeruzsálemben?

23

Nosza, fogadj hát az én urammal, Assiria királyával: Én néked kétezer lovat adok, ha tudsz reájok adni annyi lovast.

24

Hogy verhetnél hát vissza az én uram legkisebb hadnagyai közül csak egyet is, és hogyan bízhatol Égyiptomhoz a szekerek és a lovagok miatt?

25

Vajjon az Úr tudta nélkül jöttem-é fel e hely ellen, hogy azt elveszessem? Az Úr mondotta nékem: Menj fel e föld ellen, és veszesd el azt!

26

És monda Eliákim, a Hilkia fia, és Sebna és Joákh Rabsakénak: Beszélj, kérlek, a te szolgáiddal siriai nyelven, mert jól értjük; és ne beszélj velünk zsidóul e nép füle hallatára, a mely a kõfalon van.

27

És felele nékik Rabsaké: Vajjon a te uradhoz, vagy te hozzád küldött-é engem az én uram, hogy elmondjam e dolgokat, avagy nem inkább e férfiakhoz-é, a kik a kõfalon ülnek, hogy azután veletek együtt egyék meg a saját ganéjokat, és igyák meg a saját vizeletöket?

28

És oda állott Rabsaké, és hangosan kezdett zsidóul beszélni, mondván: Halljátok meg a királynak, Assiria nagy királyának beszédit!

29

Azt mondja a király: Meg ne csaljon titeket Ezékiás; mert nem szabadíthat meg titeket az õ kezébõl.

30

És ne biztasson titeket Ezékiás az Úrral, ezt mondván: Kétség nélkül megszabadít minket az Úr, és nem adatik e város az assiria király kezébe.

31

Ne hallgassatok Ezékiásra; mert így szól Assiria királya: Békéljetek meg velem, és jõjjetek ki hozzám, és kiki egyék az õ szõlõjébõl és fügefájáról, és igyék az õ kútjának vizébõl;

32

Míg eljövök és elviszlek titeket a ti földetekhez hasonló földre, gabonás és boros földre, kenyeres és szõlõs földre, olajfás, és mézes földre, hogy élhessetek és meg ne haljatok. Ne higyjetek Ezékiásnak, mert félrevezet benneteket, mikor azt mondja: Az Úr megszabadít minket!

33

Vajjon megszabadították-é a pogányok istenei, mindenik a maga földjét Assiria királyának kezébõl?

34

Hol vannak Hámátnak és Arphádnak istenei? Hol Sefárvaimnak, Hénának és Hivvának istenei? És Samariát is megszabadították-é az én kezembõl?

35

Kicsoda a földön való minden istenek közül, a ki megszabadíthatta volna az õ földjét az én kezembõl, hogy az Úr is kiszabadíthatná Jeruzsálemet az én kezembõl?

36

De a nép csak hallgatott, és nem felelt néki csak egy igét sem; mert a király megparancsolta volt, mondván: Ne feleljetek néki.

37

És elment Eliákim, a Hilkia fia, a király házának gondviselõje, és Sebna, az íródeák, és Joákh, az Asáf fia, az emlékíró, Ezékiáshoz megszaggatott ruhákban, és elmondák néki Rabsaké beszédit.

2 Kings 19


2 Kings Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

Mikor pedig ezeket hallotta Ezékiás király, megszaggatta az õ ruháit, és zsákba öltözék, és bement az Úr házába.

2

És elküldte Eliákimot, a király házának gondviselõjét, és Sebnát, az íródeákot, és a papoknak véneit, a kik zsákba öltöztek, Ésaiás prófétához, az Ámós fiához;

3

És mondának néki: Ezt mondja Ezékiás: E nap nyomorúságnak, szidalmazásnak és káromlásnak napja; mert a fiak a szülésre jutottak, de nincs erõ szüléshez.

4

Netalán az Úr, a te Istened meghallotta Rabsakénak minden beszédit, a kit elküldött az õ ura, Assiria királya, hogy szidalommal illesse az élõ Istent és káromló beszédekkel, a melyeket az Úr, a te Istened meghallott: könyörögj azért azokért, a kik még megmaradtak.

5

És elmenének az Ezékiás király szolgái Ésaiáshoz.

6

És monda nékik Ésaiás: Ezt mondjátok a ti uratoknak: Ezt mondja az Úr: Ne félj a beszédektõl, a melyeket hallottál, a melyekkel szidalmaztak engem Assiria királyának szolgái.

7

Ímé én oly lelket adok belé, hogy hírt hallván, visszatér az õ földjére és fegyverrel vágatom le õt az õ földjében.

8

És mikor visszatért Rabsaké, Assiria királyát Libna ellen harczolva találta, mert meghallotta volt, hogy Lákisból elment.

9

És hallván Tirháka felõl, a szerecsen király felõl, ezt mondván: Ímé kijött, hogy hadakozzék te ellened; visszafordult és követeket küldött Ezékiáshoz, ezt izenvén:

10

Így szóljatok Ezékiásnak, a Júda királyának, mondván: Meg ne csaljon téged a te Istened, a kiben bízol, ezt mondván: Nem adatik Assiria királyának kezébe Jeruzsálem.

11

Ímé hallottad, mit cselekedtek Assiria királyai minden országokkal, elvesztvén azokat; és te megszabadulhatsz-é?

12

Vajjon megszabadították-é a pogányok istenei azokat, a kiket elvesztettek az én atyáim: Gózánt, Aránt, Résefet és az Eden fiait, a kik Thelasárban voltak?

13

Hol van Hámát királya, Arphád királya és Sefárvaim város királya? Héna és Hivva?

14

És elvevé Ezékiás a levelet a követek kezébõl, és elolvasá azt, és felment az Úr házába, és kiterjeszté azt Ezékiás az Úr elõtt;

15

És imádkozék Ezékiás az Úr elõtt, és monda: Uram, Izráel Istene! a ki a Kérubok között lakol, te vagy egyedül e föld minden országainak Istene, te teremtetted a mennyet és a földet;

16

Hajtsd hozzám, Uram, a te füledet és halld meg; nyisd fel Uram, a te szemeidet és lásd meg: és halld meg a Sénakhérib beszédét, a ki ide küldött, hogy szidalommal illesse az élõ Istent.

17

Igaz, Uram, Assiria királyai elpusztították a pogányokat és azok országait.

18

És az õ isteneiket a tûzbe hányták; de azok nem voltak istenek, hanem csak emberi kéz alkotásai, fa és kõ, azért vesztették el õket.

19

Most azonban, mi Urunk, Istenünk, szabadíts meg, kérlek, minket az õ kezébõl, hogy megismerje e föld minden országa, hogy te, az Úr, vagy az egyetlen Isten!

20

Akkor elküldött Ésaiás, az Ámós fia, Ezékiáshoz, ezt mondván: Azt mondja az Úr, Izráel Istene: A te könyörgésedet, Assiria királya, Sénakhérib felõl, meghallgattam.

21

Ez az, a mit az Úr õ felõle mondott: Megutál téged és megcsúfol téged Sionnak szûz leánya, utánad fejét hajtogatja Jeruzsálem leánya.

22

Kit szidalmaztál és kit gyaláztál? És ki ellen emelted fel a te szódat, vagy ki ellen emelted fel a te szemeidet a magasságba? Az Izráel szentje ellen!

23

Követeid által gúnyoltad az Urat, és mondád: Szekereim sokaságával meghágom a hegyek magasságait, a Libánon oldalait, és levágom magas czédrusait, legfelségesebb cziprusfáit, és bemegyek csúcsának lakóhelyébe, kertes erdejébe.

24

Ástam és ittam idegen vizeket, és kiszárítom lábaim talpával Égyiptom minden folyóvizét.

25

Avagy nem hallottad? Régen megcsináltam, õs idõktõl elvégeztem ezt! Most csak véghezvittem, hogy puszta kõhalmokká döntsd össze az erõs városokat;

26

És hogy a benne lakók erejökben megfogyatkozzanak, megrontassanak és megszégyenüljenek, és olyanok legyenek mint a mezõ füve, fiatal paréj, a háztetõ füve és mint a kalászhajtás elõtt elszáradt gabona.

27

És ismerem a te ülésedet, és járásodat kelésedet, és ellenem való tombolásodat;

28

A te ellenem való tombolásodért és a te elbizakodásodért, a mely felhatott füleimbe, az én karikámat orrodba vetem, és zabolámat szádba, és visszaviszlek azon az úton, a melyen eljöttél.

29

Te néked pedig, Ezékiás, legyen ez jeled: Ez esztendõben táplál a hulladék termése, a második esztendõben, a mi magától terem; de a harmadik esztendõben már vettek és arattok, szõlõket plántáltok és azok gyümölcsét eszitek.

30

És a Júda házából a kiszabadult és a megmaradt gyökeret ver alól, és gyümölcsöt terem felül.

31

Mert Jeruzsálembõl fog származni a maradék, és a megszabadult a Sion hegyérõl; a Seregek Urának buzgó szerelme cselekszi ezt!

32

Azért azt mondja az Úr Assiria királya felõl: Be nem jõ e városba, és nyilat sem lõ bele, sem paizs nem ostromolja azt, sem sánczot nem ás mellette.

33

Azon az úton, a melyen jött, tér vissza, de e városba be nem jõ, azt mondja az Úr.

34

És megoltalmazom e várost, hogy megtartsam azt, én érettem és Dávidért, az én szolgámért.

35

És azon az éjszakán kijött az Úr angyala, és levágott az Assiriabeli táborban száznyolczvanötezeret, és mikor jó reggel felkeltek, ímé mindenütt holttestek hevertek.

36

És elindult, és elment, és visszafordult Sénakhérib, Assiria királya, és Ninivében maradt.

37

És lõn, mikor õ a Nisróknak, az õ Istenének templomában imádkozék, Adramélek és Sarézer, az õ fiai, levágták õt fegyverrel: magok pedig elszaladtak az Ararát földébe, és az õ fia, Esárhaddon uralkodék helyette.

2 Kings 20


2 Kings Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

Ebben az idõben halálosan megbetegedett Ezékiás, és hozzá menvén Ésaiás próféta, az Ámós fia, monda néki: Azt mondja az Úr: Rendeld el házadat, mert meghalsz és nem élsz.

2

Akkor arczczal a falhoz fordult, és könyörgött az Úrnak, mondván:

3

Óh Uram, emlékezzél meg róla, hogy te elõtted hûséggel és tökéletes szívvel jártam, és hogy azt cselekedtem, a mi jó volt a te szemeid elõtt. És sírt Ezékiás nagy sírással.

4

Azonban Ésaiás még alig ért a város közepére, mikor az Úr beszéde lõn õ hozzá, mondván:

5

Menj vissza és mondd meg Ezékiásnak, az én népem fejedelmének: Azt mondja az Úr, Dávidnak, a te atyádnak Istene: Meghallgattam a te imádságodat, láttam a te könyhullatásidat, ímé én meggyógyítlak téged, harmadnapra felmégy az Úr házába;

6

És a te idõdet tizenöt esztendõvel meghosszabbítom, és megszabadítlak téged és e várost Assiria királyának kezébõl, és megoltalmazom e várost én érettem és Dávidért, az én szolgámért,

7

És monda Ésaiás: Hozzatok egy kötés száraz fügét ide. És hozának, és azt a kelevényre kötötték, és meggyógyult.

8

És mikor azt kérdezé Ezékiás Ésaiástól: Mi lesz a jele, hogy meggyógyít engem az Úr, és hogy harmadnapra felmehetek az Úr házába?

9

Felele Ésaiás: Ez legyen jeled az Úrtól, hogy õ megcselekeszi ezt a dolgot, a melyrõl szólott néked: Elõremenjen-é az árnyék tíz grádicscsal, vagy visszatérjen-é tíz grádicscsal?

10

És felele Ezékiás: Könnyû az árnyéknak tíz grádicscsal alábbszállani. Ne úgy, hanem menjen hátra az árnyék tíz grádicscsal.

11

És könyörgött Ésaiás próféta az Úrhoz, és visszatéríté az árnyékot Akház napóráján, azokon a grádicsokon, a melyeken már aláment volt, tíz grádicscsal.

12

Ebben az idõben küldött Berodákh Baladán, Baladánnak, a babilóniai királynak fia levelet és ajándékokat Ezékiásnak; mert meghallotta, hogy Ezékiás beteg volt.

13

És meghallgatá õket Ezékiás, és megmutatta nékik az õ egész kincsesházát, az ezüstöt, az aranyat, a fûszerszámokat, a drága kenetet és az õ fegyveres házát és mindent, a mi csak találtatott az õ kincstáraiban, és nem volt semmi az õ házában és egész birodalmában, a mit meg nem mutatott volna Ezékiás.

14

Ekkor jött Ésaiás próféta Ezékiás királyhoz, és monda néki: Mit mondtak ezek a férfiak, és honnét jöttek hozzád? És felele Ezékiás: Messze földrõl jöttek, Babilóniából.

15

És monda: Mit láttak a te házadban? Felele Ezékiás: Mindent láttak, a mi csak van az én házamban, és nem volt semmi az én tárházamban, a mit nékik meg ne mutattam volna.

16

Akkor monda Ésaiás Ezékiásnak: Halld meg az Úrnak beszédét:

17

Ímé eljõ az idõ, a mikor mindaz, a mi a te házadban van, és a mit eltettek a te atyáid e mai napig, elvitetik Babilóniába, és semmi sem marad meg, azt mondja az Úr.

18

És a te fiaid közül is, a kik tõled származnak és születnek, elhurczoltatnak és udvariszolgák lesznek a babilóniai király udvarában.

19

Ezékiás pedig monda Ésaiásnak: Jó az Úr beszéde, a melyet szólál: És monda: Nem merõ jóság-é, ha békesség és hûség lesz az én napjaimban?

20

Ezékiásnak egyéb dolgai pedig és minden erõssége, és hogy miképen csinálta a tavat és a vízcsöveket, a melyekkel a vizet a városba vezette, vajjon nincsenek-é megírva a Júda királyainak krónika- könyvében?

21

És elaluvék Ezékiás az õ atyáival, és az õ fia, Manasse uralkodék helyette.

2 Kings 21


2 Kings Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

Manasse tizenkét esztendõs volt, mikor uralkodni kezdett, és ötvenöt esztendeig uralkodott Jeruzsálemben, és az õ anyjának Hefsiba volt a neve.

2

És gonoszul cselekedék az Úr szemei elõtt, a pogányok útálatossága szerint, a kiket az Úr kiûzött volt az Izráel fiai elõl:

3

Mert újra megépítette a magaslatokat, a melyeket Ezékiás, az õ atyja lerontott, és oltárokat emelt a Baálnak, és állított Aserát, mint a hogy Akháb, az Izráel királya cselekedett volt, és imádta az összes mennyei seregeket és azoknak szolgált.

4

És oltárokat is épített az Úr házában, a mely felõl azt mondotta volt az Úr: Jeruzsálemben helyheztetem az én nevemet!

5

Oltárokat épített az egész mennyei seregnek, az Úr házának mind a két pitvarában.

6

És átvivé a fiát a tûzön, és igézést és jegymagyarázást ûzött és ördöngösöket és titokfejtõket tartott; sok gonosz dolgot cselekedék az Úr szemei elõtt, hogy õt haragra ingerelje.

7

És az Asera-bálványt, a melyet készített, bevitte abba a házba, a mely felõl azt mondotta volt az Úr Dávidnak és az õ fiának, Salamonnak: Ebben a házban és Jeruzsálemben, a melyet magamnak választottam Izráelnek minden nemzetségei közül, helyheztetem az én nevemet mindörökké;

8

És ki nem mozdítom többé Izráel lábát errõl a földrõl, a melyet adtam az õ eleiknek, ha szorgalmatosan az én parancsolatim szerint cselekesznek, és az egész törvény szerint, a melyet nékik Mózes, az én szolgám parancsolt.

9

Õk azonban nem engedelmeskedtek, mert tévelygésbe ejté õket Manasse, hogy még gonoszabbul viseljék magokat azoknál a pogányoknál, a kiket az Úr kivesztett az Izráel fiai elõl.

10

Akkor szóla az Úr az õ szolgái, a próféták által, mondván:

11

Mivelhogy Manasse, Júda királya ezeket az útálatosságokat cselekedte, gonoszabb dolgokat cselekedvén mindazoknál, a melyeket az õ elõtte való Emoreusok cselekedtek vala, és Júdát is vétekbe ejtette az õ bálványai által:

12

Azért ezt mondja az Úr, Izráel Istene: Íme, én oly veszedelmet hozok Jeruzsálemre és Júdára, hogy mindenkinek, a ki azt hallja, megcsendül bele mind a két füle.

13

És kiterjesztem Jeruzsálemre a Samaria mérõ-zsinórját és az Akháb házának mértékét; és kitörlöm Jeruzsálemet, mint kitörlik a tálat, és kitörölve leborítják azt,

14

És elhagyom az én örökségem maradékát, és adom õt ellenségei kezébe, és zsákmánya és ragadománya lesz minden ellenségeinek;

15

Azért, mert gonoszul cselekedtek én elõttem, és engem haragra ingerlettek az õ atyáiknak Égyiptomból való kijövetelök napjától fogva, mind e mai napig.

16

És Manasse nagyon sok ártatlan vért is ontott ki, úgy hogy Jeruzsálem minden felõl megtelt vele, azon a vétkén kivül, a melylyel vétekbe ejtette Júdát, gonoszul cselekedvén az Úr szemei elõtt.

17

Manassénak egyéb dolgai pedig és minden cselekedetei és az õ vétke, a melyet cselekedett, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

18

És elaluvék Manasse az õ atyáival, és eltemetteték az õ háza mellett lévõ kertben, az Uzza kertjében, és az õ fia, Amon uralkodék helyette.

19

Amon huszonkét esztendõs volt, mikor uralkodni kezdett, és két esztendeig uralkodott Jeruzsálemben; az õ anyjának neve Mésullémet volt, a Jótbabeli Hárus leánya.

20

És gonoszul cselekedék az Úr szemei elõtt, a mint cselekedett Manasse, az õ atyja.

21

És tökéletesen azon az úton járt, a melyen járt volt az õ atyja, és szolgált a bálványoknak, a kiknek szolgált volt atyja, és azokat imádta.

22

És elhagyta az Urat, atyái Istenét, és nem járt az Úrnak útában.

23

És pártot ütöttek Amon ellen a maga szolgái, és megölték a királyt az õ házában.

24

De a föld népe levágta mindazokat, a kik pártot ütöttek volt Amon király ellen, és a föld népe királylyá tevé az õ fiát, Jósiást, helyette.

25

Amonnak egyéb dolgai pedig, a melyeket cselekedett, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

26

És eltemeték õt az õ sírjába, Uzza kertjében, és fia, Jósiás lett a király õ helyette.

2 Kings 22


2 Kings Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

Nyolcz esztendõs volt Jósiás, mikor uralkodni kezdett, és harminczegy esztendeig uralkodott Jeruzsálemben; az õ anyjának neve Jédida, a Boskátból való Adaja leánya.

2

És kedves dolgot cselekedék az Úr szemei elõtt, és járt az õ atyjának, Dávidnak minden útaiban, és nem tért el sem jobbra, sem balra.

3

És történt Jósiás király tizennyolczadik esztendejében, elküldte a király Sáfánt, Asaliának, a Messullám fiának fiát, az íródeákot, az Úr házához, mondván:

4

Menj fel Hilkiához, a fõpaphoz, és számlálják meg az Úr házába begyült pénzt, a melyet gyûjtöttek az ajtóõrizõk a néptõl.

5

És adják azt az Úr házában való mívesek pallérainak kezébe, hogy adják a munkásoknak, a kik az Úrnak házán dolgoznak, hogy a háznak romlásait kijavítsák;

6

Az ácsoknak, az építõknek és a kõmíveseknek, hogy fákat és faragott köveket vásároljanak a ház kijavítására.

7

De számadást nem kell tõlök venni a pénzrõl, a mely kezökbe adatik, mert õk azt becsülettel végzik.

8

És monda Hilkia, a fõpap, Sáfánnak, az íródeáknak: Megtaláltam a törvénykönyvet az Úr házában. És Hilkia oda adta a könyvet Sáfánnak, hogy olvassa el azt.

9

És elméne Sáfán, az íródeák, a királyhoz, és megvivé a királynak a választ, és monda: A te szolgáid egybeszedék a pénzt, a mely a házban találtatott, és oda adták azt az Úr házában munkálkodók pallérainak kezébe.

10

És megmondá Sáfán, az íródeák, a királynak, mondván: Egy könyvet adott nékem Hilkia pap. És felolvasá azt Sáfán a király elõtt.

11

Mikor pedig hallotta a király a törvény könyvének beszédit, megszaggatá az õ ruháit.

12

És megparancsolta a király Hilkia papnak és Ahikámnak, a Sáfán fiának, és Akbórnak, a Mikája fiának, és Sáfánnak, az íródeáknak, és Asájának, a király szolgájának, mondván:

13

Menjetek el, kérdezzétek meg az Urat én érettem és a népért és az egész Júdáért, e könyvnek beszédei felõl, a mely megtaláltatott; mert nagy az Úr haragja, mely felgerjedett ellenünk, mivel a mi atyáink nem engedelmeskedtek e könyv beszédeinek, hogy cselekedtek volna mindent úgy, a mint megíratott nékünk.

14

És elméne Hilkia pap és Ahikám, Akbór, Sáfán és Asája Hulda próféta asszonyhoz, Sallumnak, a Tikva fiának - a ki Harhásnak, a ruhák õrizõjének fia volt - feleségéhez, a ki Jeruzsálem más részében lakott, és beszéltek vele.

15

És monda nékik: Azt mondja az Úr, Izráel Istene: Mondjátok meg a férfiúnak, a ki titeket hozzám küldött;

16

Ezt mondja az Úr: Ímé én veszedelmet hozok e helyre és e helyen lakozókra, a könyv minden beszédei szerint, a melyet olvasott a Júda királya;

17

Mert elhagytak engem, és idegen isteneknek áldoztak jóillattal, hogy engem haragra indítsanak az õ kezöknek minden csinálmányával: azért felgerjed az én haragom e hely ellen, és meg sem oltatik.

18

A Júda királyának pedig, a ki elküldött titeket, hogy megkérdezzétek az Urat, ezt mondjátok: Azt mondja az Úr, Izráel Istene: Mivelhogy e beszédekre, a melyeket hallottál,

19

Meglágyult a te szíved, és magadat megaláztad az Úr elõtt, hallván azokat, a miket e hely és az ezen helyen lakók ellen szólottam, hogy pusztulássá és átokká lesznek, és megszaggattad a te ruháidat, és sírtál elõttem; azért én is meghallgattalak, azt mondja az Úr.

20

Azért ímé én téged a te atyáidhoz gyûjtelek, és a te sírodba békességgel visznek téged, és meg nem látják a te szemeid azt a nagy veszedelmet, a melyet én e helyre hozok. És megvitték a királynak a választ.

2 Kings 23


2 Kings Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

És elküldött a király, és hozzá gyûltek Júdának és Jeruzsálemnek minden vénei.

2

És felment a király az Úr házába, és Júdából minden férfi és Jeruzsálem minden lakosa vele volt; a papok, a próféták és az egész nép kicsinytõl fogva nagyig. És minden beszédét elolvasá elõttök a szövetség könyvének, a mely megtaláltatott az Úr házában.

3

És oda állott a király az emelvényre, és kötést tõn az Úr elõtt, hogy õk az Urat akarják követni, és az õ parancsolatait, bizonyságtételeit és rendeléseit teljes szívbõl és lélekbõl megõrizni, és beteljesíteni e szövetség beszédeit, a melyek meg vannak írva abban a könyvben; és ráállott az egész nép a kötésre.

4

És megparancsolá a király Hilkiának, a fõpapnak és a másod rendbeli papoknak és az ajtóõrizõknek, hogy az Úr templomából hordjanak ki minden edényt, a melyet a Baálnak, az Aserának és az egész mennyei seregnek csináltak, és megégeté azokat Jeruzsálemen kivül a Kidron völgyében, és azok hamvait Béthelbe vivé.

5

És kiirtá a bálvány papokat is, a kiket Júda királyai állítottak be, hogy a magaslatokon tömjénezzenek Júda városaiban és Jeruzsálem körül, és mindazokat is, a kik a Baálnak, a napnak, holdnak, égi jeleknek és az egész mennyei seregnek tömjéneztek.

6

Kivivé az Úr házából az Aserát is Jeruzsálemen kivül a Kidron patakja mellé, és megégeté azt a Kidron völgyében, és porrá zúzta, és annak porát a község temetõhelyére hinté.

7

És lerontá a férfi paráznák házait, a melyek az Úr háza mellett voltak, és a melyekben az asszonyok kárpitokat szõttek az Aserának.

8

És behozatta az összes papokat Júda városaiból, és megfertéztette a magaslatokat, a melyeken a papok tömjéneztek, Gebától egész Beersebáig, és lerontotta a kapuk mellett levõ magaslatokat is, a melyek Józsuénak, a város fejedelmének kapuja elõtt voltak balkéz felõl, a város kapujában.

9

De a magaslatok papjai soha sem áldoztak az Úr oltárán Jeruzsálemben, hanem a kovásztalan kenyeret az õ atyjokfiai között ették.

10

Megfertõztette a Tófetet, a Hinnom fiainak völgyében, hogy senki az õ fiát, vagy leányát át ne vihesse a tûzön Moloknak.

11

És eltávolította a lovakat, a melyeket Júda királyai a napnak szenteltek az Úr házának bemenetelénél, a Nátán-Mélek udvari szolga háza mellett, a mely a Pharvarimban volt, és a nap szekereit tûzzel elégette.

12

És az oltárokat, a melyek az Akház palotájának tetején voltak, a melyeket a Júda királyai csináltak, és azokat az oltárokat is, a melyeket Manasse csinált volt az Úr házának mindkét pitvarában, lerontotta a király, és lehányván, porukat a Kidron patakjába szóratta.

13

Azokat a magaslatokat is megfertõztette a király, a melyek Jeruzsálem elõtt voltak az Olajfák hegyének jobbfelõl levõ oldalán, a melyeket még Salamon, az Izráel királya épített volt Astóretnek, a Sídonbeliek útálatosságának, és Kámósnak, a Moábiták útálatosságának, és Milkómnak, az Ammon fiai útálatosságának.

14

És összetörte az oszlopokat és kivágatta az Aserákat, és azok helyeit embercsontokkal töltötte meg.

15

Még azt az oltárt is, a mely Béthelben volt, a magaslatot, a melyet Jeroboám, a Nébát fia csinált, a ki vétekbe ejté az Izráelt, - azt az oltárt is és azt a magaslatot is letörte, és a magaslatot felégette, porrá tette, és az Aserát megégette.

16

És körültekintett Jósiás, és meglátta a sírokat, a melyek ott a hegyen voltak, és elküldött és elhozatta a csontokat a sírokból, és megégette az oltáron, és megfertõztette azt az Úr beszéde szerint, a melyet mondott volt az Isten embere, a ki e dolgot megjövendölte volt.

17

És monda: Miféle síremlék ez, a melyet látok? És felelének néki a város férfiai: Az Isten emberének sírja ez, a ki Júdából jött volt és mindezeket megjövendölte a Béthelbeli oltár felõl, a miket most cselekedtél.

18

És monda: Hagyjatok békét néki, és senki meg ne mozdítsa az õ tetemeit. És megmentették az õ tetemeit annak a prófétának a tetemeivel együtt, a ki Samariából jött volt.

19

És lerontotta Jósiás a magaslatok minden házát is, a melyek Samária városaiban voltak, a melyeket az Izráel királyai csináltak volt, hogy az Urat haragra ingereljék, és épen úgy cselekedett azokkal mindenekben, a mint Béthelben cselekedett.

20

És megáldozta a magaslatok összes papjait, a kik ott voltak, az oltárokon, és emberi csontokat égetett meg azokon, és úgy tért vissza Jeruzsálembe.

21

És parancsolt a király az egész népnek, és monda: Ünnepeljetek páskhát az Úrnak, a ti Istenteknek, a mint meg van írva e szövetség könyvében;

22

Mert nem szereztetett olyan páskha a birák idejétõl fogva, a kik az Izráelt ítélték, sem pedig az Izráel és a Júda királyainak minden idejében,

23

Hanem csak Jósiás király tizennyolczadik esztendejében szereztetett ilyen páskha az Úrnak Jeruzsálemben.

24

És kivesztette Jósiás király az ördöngösöket és a titokfejtõket, a teráfokat és a bálványokat, és mindazokat az útálatosságokat, a melyek láttattak Júda földjén és Jeruzsálemben, hogy helyreállítsa a törvény beszédit, a melyek meg valának írva a könyvben, a melyet Hilkia pap talált meg az Úr házában.

25

Nem is volt õ hozzá hasonló király õ elõtte, a ki úgy megtért volna az Úrhoz teljes szívébõl és teljes lelkébõl és teljes erejébõl, Mózesnek minden törvénye szerint; de utána sem támadott hozzá hasonló.

26

De az Úr még sem szünt meg az õ megbúsult nagy haragjától, a melylyel megharagudott volt Júdára mindazokért a bosszantásokért, a melyekkel bosszantotta õt Manasse.

27

Mert azt mondá az Úr: Júdát is elvetem szemem elõl, mint a hogy az Izráelt elvetettem, és megútálom ezt a várost, a melyet választottam, Jeruzsálemet, és ezt a házat is, a melyrõl azt mondottam volt: Ott legyen az én nevem!

28

Jósiásnak egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

29

Az õ idejében jött fel Faraó-Nékó, az égyiptomi király Assiria királya ellen az Eufrátes folyóvize mellé. És Jósiás király eleibe ment, de az megölte õt Megiddóban, a mint meglátta õt.

30

És az õ szolgái szekérre tévén õt, halva vitték el Megiddóból és Jeruzsálembe hozván, eltemeték õt az õ sírboltjába. A föld népe pedig vevé Joákházt, a Jósiás fiát, és felkenvén õt, királylyá tevé az õ atyja helyett.

31

Huszonhárom esztendõs volt Joákház, mikor uralkodni kezdett, és három hónapig uralkodott Jeruzsálemben, és az õ anyjának neve Hamutál, a Libnabeli Jeremiás leánya.

32

És gonoszul cselekedék az Úr szemei elõtt mind a szerint, a mint az õ atyái cselekedtek volt.

33

De Faraó-Nékó bilincsekbe verte õt Riblában, Hámát földjén, a mikor Jeruzsálemben királylyá lett; és az országra adót vetett, száz tálentom ezüstöt és egy tálentom aranyat.

34

És Faraó-Nékó Eliákimot, a Jósiás fiát tette királylyá, az õ atyja, Jósiás helyett, és nevét Joákimra változtatta; Joákházt pedig magával vivé, és az Égyiptomba megérkezvén, ott hala meg.

35

Az ezüstöt és az aranyat megadta ugyan Joákim a Faraónak, de az országot sarczoltatta meg, hogy megadhassa az ezüstöt a Faraó parancsolata szerint; a föld népe közül mindenkitõl az õ értéke szerint hajtott be ezüstöt és aranyat, hogy Faraó-Nékónak adja.

36

Joákim huszonöt esztendõs volt, mikor uralkodni kezdett, és tizenegy esztendeig uralkodott Jeruzsálemben; az õ anyjának neve Zébuda, a Rúmabeli Pedája leánya.

37

És gonoszul cselekedék az Úr szemei elõtt mind a szerint, a mint az õ atyái cselekedtek.

2 Kings 24


2 Kings Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

Joákim idejében jött fel Nabukodonozor, Babilónia királya, és Joákim szolgája lett három esztendeig; de azután elfordult és elpártolt tõle.

2

És ráküldé az Úr a Káldeusok seregeit, a Siriabeliek seregeit, a Moábiták seregeit és az Ammon fiainak seregeit, és ráküldte õket Júdára, hogy elveszessék õt az Úr beszéde szerint, a melyet szólott szolgái, a próféták által.

3

Csak az Úr beszéde szerint történt ez Júdán, hogy elvesse õt a maga orczája elõl Manasse bûneiért, mind a szerint, a mint cselekedett vala;

4

És az ártatlan vérért is, a melyet kiontott, és hogy betöltötte volt Jeruzsálemet ártatlan vérrel; ezért nem akart az Úr megbocsátani néki.

5

Joákimnak egyéb dolgai pedig és minden cselekedetei, vajjon nincsenek-é megírva a Júda királyainak krónika-könyvében?

6

És elaluvék Joákim az õ atyáival, és az õ fia, Joákin uralkodék helyette,

7

És Égyiptom királya többé nem jött ki az õ földébõl; mert Babilónia királya mindent elvett, a mi csak az égyiptomi királyé volt, Égyiptom folyóvizétõl az Eufrátes folyóvizéig.

8

Tizennyolcz esztendõs volt Joákin, mikor királylyá lett, és három hónapig uralkodott Jeruzsálemben. Az õ anyjának neve Nékhusta, a Jeruzsálembeli Elnatán leánya.

9

És gonoszul cselekedék az Úr szemei elõtt mind a szerint, a mint az õ atyja cselekedett volt.

10

Ebben az idõben jöttek fel Nabukodonozornak, Babilónia királyának szolgái Jeruzsálem ellen, és szállották meg a várost.

11

Maga Nabukodonozor, Babilónia királya is feljött a város ellen, a melyet már az õ szolgái megszállottak volt.

12

És kiment Joákin, a Júda királya Babilónia királyához az õ anyjával, szolgáival, hadnagyaival és udvariszolgáival együtt, de fogságra vetette õt Babilónia királya az õ uralkodásának nyolczadik esztendejében.

13

És elvitte onnét az Úr házának minden kincsét és a király házának kincsét, és összevagdalt minden arany edényt, a melyet Salamon, az Izráel királya csináltatott volt az Úr templomában, a mint az Úr megmondotta volt.

14

És elhurczolta az egész Jeruzsálemet, összes fejedelmeit és minden vitézeit, tízezer foglyot, az összes mesterembereket és lakatosokat, úgy hogy a föld szegény népén kivül senki sem maradt ott.

15

És elhurczolta Joákint is Babilóniába, és a király anyját, és a király feleségeit és udvariszolgáit, és az ország erõs vitézeit fogságba hurczolta Jeruzsálembõl Babilóniába;

16

És az összes elõkelõ férfiakat, hétezeret, és a mesterembereket és a lakatosokat, ezeret, és az összes erõs, harczra termett férfiakat fogva vitte Babilóniába Babilónia királya.

17

És Babilónia királya Mattaniát, nagybátyját, tette õ helyette királylyá, és nevét Sédékiásra változtatta.

18

Huszonegy esztendõs volt Sédékiás, mikor uralkodni kezdett, és tizenegy esztendeig uralkodott Jeruzsálemben; az õ anyjának neve Hamutál, a Libnából való Jeremiás leánya.

19

És gonoszul cselekedék az Úr szemei elõtt mind a szerint, a mint Joákim cselekedett volt;

20

Mert az Úr haragja miatt történt ez így Jeruzsálemmel és Júdával, míg csak el nem vetette õket az õ orczája elõl. Sédékiás azonban elpártolt Babilónia királyától.

2 Kings 25


2 Kings Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

És történt az õ uralkodásának kilenczedik esztendejében, a tizedik hónapban, és annak tizedik napján, hogy feljött Nabukodonozor, Babilónia királya minden õ seregével Jeruzsálem ellen, és táborba szállott ellene, és köröskörül ostromtornyokat építettek ellene.

2

És megszállva tartatott a város Sédékiás király tizenegyedik esztendejéig;

3

De a negyedik hónap kilenczedik napján akkora inség lett a városban, hogy nem volt mit enni a föld népének.

4

És betöretett a város, és a harczosok mind futni kezdtek éjjel a kettõs kõfal között levõ kapu útján, a mely a király kertje mellett van; a Káldeusok pedig ott táboroztak a város körül. És a király is elfutott a puszta útján.

5

De a Káldeusok hada ûzõbe vette a királyt, és utólérték õt Jerikhó mezején, és egész serege szétszóródott mellõle.

6

És elfogták a királyt, és elvitték õt Babilónia királyához Riblába, a hol ítéletet tartottak fölötte.

7

És Sédékiás fiait saját szeme láttára vágták le; Sédékiás szemeit pedig megvakították, és lánczokba verve vitték el õt Babilóniába.

8

És az ötödik hónap hetedik napján - ez a Nabukodonozor, babilóniai király uralkodásának tizenkilenczedik esztendeje - feljött Nabuzár-Adán, a vitézek hadnagya, Babilónia királyának szolgája Jeruzsálembe;

9

És felgyújtotta az Úr házát és a király házát, és Jeruzsálem összes házait és mind a nagy palotákat felégette tûzzel.

10

És Jeruzsálem kõfalait köröskörül lerombolta a Káldeusok serege, a mely a vitézek hadnagyával volt.

11

A többi népet pedig, a mely a városban még megmaradt volt, és azokat, a kik Babilónia királyához hajlottak, és a többi népet mind elhurczolta Nabuzár-Adán, a vitézek hadnagya.

12

A föld népének csak a szegényébõl hagyott ott a vitézek hadnagya szõlõmíveseket és szántó-vetõ embereket.

13

És a rézoszlopokat, a melyek az Úr házában voltak, és a mosdómedenczék talpait és a réztengert, a mely az Úr házában volt, összetörték a Káldeusok, és azok rezét Babilóniába vitték.

14

Elvitték a fazekakat is, a lapátokat, a késeket, temjénezõket, és minden, szolgálatra rendelt, egyéb rézedényeket.

15

És elvitte a vitézek hadnagya a serpenyõket, a medenczéket, a melyek közül némelyek aranyból, némelyek pedig ezüstbõl voltak,

16

A két rézoszlopot, a réztengert és a mosdómedenczék talpait, a melyeket Salamon csinált volt az Úr házában; megmérhetetlen volt mindezeknek az edényeknek a reze.

17

Az egyik oszlop magassága tizennyolcz sing volt, és egy rézgömb volt rajta és a gömb három sing magas volt, a gömbön köröskörül hálózat és gránátalmák mind érczbõl, és ugyanilyen volt a másik oszlop is a hálózattal együtt.

18

És elhurczolta a vitézek hadnagya Serája papot is, az elsõ rendbõl és Sofóniás papot, a második rendbõl és a három ajtónállót,

19

És a városból elvitt egy fõembert, ki a hadakozó férfiak elõljáró hadnagya volt, és öt férfiút, a kik a király körül forgolódtak volt, a kik találtattak a városban, és a sereg hadnagyának íródeákját, a ki sereget gyûjt vala a föld népe közül, és hatvan férfiakat a föld népe közül, a kik ott találtattak a városban.

20

És vevé õket Nabuzár-Adán, a vitézek hadnagya, és elvitte Babilónia királyához Riblába,

21

És levágta õket Babilónia királya, és megölte Riblában a Hámát földjén. És így viteték el Júda az õ földjérõl.

22

A Júda földjén megmaradt népnek pedig, a melyet meghagyott Nabukodonozor, Babilónia királya, Gedáliát, Ahikámnak, a Sáfán fiának fiát, rendelte tiszttartóul.

23

Mikor pedig meghallották a seregek hadnagyai mind, és az õ embereik, hogy Babilónia királya Gedáliát tette tiszttartóvá, elmentek Gedáliához Mispába, Izmáel, a Nétánia fia, és Johanán, a Kareáh fia, és Serája, a nétofáti Tánhumet fia, és Jahazánia, Maakáti fia, õk és az õ embereik;

24

És megesküdött nékik Gedália és az õ embereiknek, és monda nékik: Ne féljetek a Káldeusoknak való szolgálattól. Maradjatok az országban, és szolgáljatok Babilónia királyának, és jó dolgotok lesz.

25

A hetedik hónapban azonban elment Izmáel, Nétániának, az Elisáma fiának fia, a ki királyi magból volt, és vele tíz férfiú, és megölték Gedáliát és meghalt; és a Zsidókat és a Káldeusokat, a kik õ vele voltak Mispában.

26

És felkelt az egész nép kicsinytõl nagyig és a seregek hadnagyai, és elmentek Égyiptomba; mert féltek a Káldeusoktól.

27

És lõn a harminczhetedik esztendõben, Joákinnak, a Júda királyának fogságba hurczoltatása után, a tizenkettedik hónap huszonhetedik napján, kivette Evil-Merodák, Babilónia királya, az õ uralkodásának elsõ esztendejében Joákint, Júda királyát a fogházból;

28

És kegyesen beszélt vele, és feljebb tette az õ székét a többi királyok székeinél, a kik nála voltak Babilóniában;

29

És kicserélte fogsága ruháit, és mindenkor nála volt étele életének minden idejében.

30

És mindenkor kijárt az õ része, a melyet a király adott néki napról- napra életének minden idejében.

1 Chronicles 1


1 Chronicles Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

Ádám, Séth, Énós.

2

Kénán, Mahalálél, Járed.

3

Énókh, Methuséláh, Lámekh.

4

Noé, Sém, Khám és Jáfet.

5

Jáfetnek fiai: Gómer, Mágog, Madai, Jáván, Thubál, Mésekh és Thirász.

6

A Gómer fiai pedig: Askhenáz, Rifáth és Tógármah.

7

Jávánnak pedig fiai: Elisah, Thársis, Kitthim és Dodánim.

8

Khámnak fiai: Khús, Miczráim, Pút és Kanaán.

9

Khúsnak fiai: Széba, Hávilah, Szábthah, Rahmáh és Szabthékah; Rahmáhnak pedig fiai: Séba és Dédán.

10

Khús nemzé Nimródot is; ez kezde hatalmassá lenni a földön.

11

Miczráim pedig nemzé Lúdimot, Anámimot, Lehábimot és Naftukhimot.

12

Pathruszimot és Kaszlukhimot, a kiktõl a Filiszteusok származtak, és Kafthorimot.

13

Kanaán pedig nemzé Czídont, az õ elsõszülöttét és Khétet,

14

És Jebuzeust, Emorreust és Girgazeust.

15

Khivveust, Harkeust és Szineust.

16

Arvadeust, Czemareust és Hamatheust.

17

Sémnek fiai: Élám és Assur, Arpaksád, Lúd, Arám, Úcz, Húl, Gether és Mesek.

18

Arpaksád pedig nemzé Séláht és Séláh nemzé Hébert.

19

Hébernek is lett két fia, az egyiknek neve Péleg, mivelhogy az õ idejében osztatott el a föld; testvérének neve pedig Joktán.

20

Joktán pedig nemzé Almodádot és Sélefet, Haczarmávethet és Jerákhot,

21

Hadórámot, Úzált és Diklát,

22

És Ebált, Abimáelt és Sébát,

23

Ofirt, Havilát és Jóbábot. Ezek mind Joktán fiai.

24

Sém, Arpaksád, Séláh.

25

Héber, Péleg, Réu.

26

Sérug, Nákhor, Tháré.

27

Abrám, ez az Ábrahám.

28

Ábrahám fiai: Izsák és Ismáel.

29

Ezeknek nemzetségei pedig ezek: Ismáel elsõszülötte Nebájót és Kédar, Adbeél és Mibszám.

30

Misma és Dúmah, Massza, Hadad és Théma.

31

Jétur, Náfis és Kedmah; ezek az Ismáel fiai.

32

Keturának pedig, az Ábrahám ágyasának fiai, kiket szüle, ezek: Zimrán, Joksán, Médán, Midián, Isbák és Suakh. És a Joksán fiai: Séba és Dédán.

33

És a Midián fiai: Éfah, Héfer, Hánok, Abida és Eldáh. Mindezek a Keturáh fiai.

34

Ábrahám pedig nemzé Izsákot; Izsák fiai pedig ezek: Ézsau és Izráel.

35

Ézsaunak fiai: Elifáz, Réhuél, Jéhus, Jahlám és Korakh.

36

Elifáz fiai: Thémán, Omár, Czefi, Gahtám, Kenáz és Timna és Amálek.

37

Réhuél fiai: Nakhath, Zérakh, Samma és Mizza.

38

Széir fiai: Lótán és Sóbál, Czibhón, Haná, Disón, Eczer és Disán.

39

Lótán fiai pedig: Hóri és Hómám: Lótánnak huga pedig Timna.

40

Sóbál fiai: Alján és Mánakháth, Hébál, Sefi és Onám; Czibhón fiai pedig: Aja és Haná.

41

Haná fia: Disón, Disón fiai pedig: Hamrán és Esbán, Ithrán és Kherán.

42

Eczer fiai: Bilhán és Zahaván, Jakán. Disán fiai: Húcz és Arán.

43

Ezek pedig a királyok, a kik uralkodának Edom földén, mielõtt az Izráel fiai között király uralkodott volna: Bela, Behor fia, az õ városának neve Dinhába vala.

44

Bela meghalván, uralkodék helyette Jóbáb, a Boczrából való Zerakh fia.

45

És hogy Jóbáb meghala, uralkodék helyette a Témán földébõl való Khusám.

46

Meghala Khusám is, és uralkodék helyette Hadád, a Bédád fia, ki megveré a Midiánitákat a Moáb mezején; és az õ városának neve Hávit vala.

47

Hadád is, hogy meghala, uralkodék helyette a Masrekából való Szamlá.

48

Szamlá holta után uralkodék helyette Saul, a folyóvíz mellett való Rékhobóthból.

49

Saul is meghala, és uralkodék helyette Báhál-Khanán, az Akhbór fia.

50

Báhál-Khanán holta után uralkodék helyette Hadád; és az õ városának neve Páhi, feleségének pedig neve Mehetábéel, ki Mézaháb leányának Matrédnak volt a leánya.

51

Hadád halála után Edom fejedelmei valának: Timná fejedelem, Halvá fejedelem, Jetéth fejedelem,

52

Ohólibámá fejedelem, Éla fejedelem és Pinon fejedelem,

53

Kenáz fejedelem, Témán fejedelem és Mibczár fejedelem,

54

Magdiél fejedelem és Hirám fejedelem. Ezek voltak Edom fejedelmei.

1 Chronicles 2


1 Chronicles Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

Ezek az Izráel fiai: Rúben, Simeon, Lévi, Júda, Issakhár és Zebulon;

2

Dán, József, Benjámin, Nafthali, Gád és Áser.

3

Júdának fiai: Hér, Ónán és Séla; e három születék néki a Kanaánita Súahnak leányától. De Hér, Júdának elsõszülött fia gonosz vala az Úr szemei elõtt, és megölé õt az Úr.

4

Thámár pedig, az õ menye szülé néki Péreczet és Zerákhot. Júdának fiai mindnyájan öten valának.

5

Pérecz fiai: Kheczrón és Khámul.

6

Zerákh fiai pedig: Zimri és Ethán, Hémán, Kálkól és Dára; mindenestõl öten.

7

Kármi fiai: Ákán, Izráelnek megrontója, mivel lopott a zsákmányból.

8

Ethán fia: Azária.

9

Kheczrón fiai, kik születtenek néki: Jérakhméel, Rám és Kélubai.

10

Rám nemzé Amminádábot, Amminádáb pedig nemzé Nakhsont, a Júda fiainak fejedelmét.

11

Nakhson nemzé Szálmát, Szálma pedig nemzé Boázt;

12

Boáz nemzé Obedet; Obed nemzé Isait;

13

Isai pedig nemzé Eliábot, az õ elsõszülöttét, és Abinádábot, másodikat, Simeát, harmadikat.

14

Netanéelt, negyediket, és Raddait, ötödiket.

15

Osemet, hatodikat és Dávidot, a hetedik fiát;

16

És nõvéreiket, Séruját és Abigáilt. Sérujának pedig fiai voltak: Absai, Joáb és Asáel, e három.

17

Abigáil szülé Amasát; Amasának atyja pedig az Ismáel nemzetségébõl való Jéter vala.

18

Káleb pedig, a Kheczrón fia nemzett vala az õ Azuba nevû feleségétõl és Jérióttól; és ezek az õ fiai: Jéser, Sobáb és Ardon.

19

Azuba meghala, és Káleb vevé magának feleségül Efratát, és ez szülé néki Húrt.

20

Húr nemzé Urit, Uri pedig nemzé Bésaléelt.

21

Azután beméne Kheczrón Mákirnak, Gileád atyjának leányához; mert õ ezt elvette vala hatvan esztendõs korában, és szülé néki Ségubot.

22

Ségub pedig nemzé Jáirt, kinek huszonhárom városa vala a Gileád földén.

23

De Gesur és Árám elvették tõlük Jáir falvait, Kenáthot és mezõvárosait, hatvan várost. Mindezek Mákirnak, a Gileád atyjának fiaié.

24

Minekutána pedig meghala Kheczrón Káleb-Efratában, akkor szülé néki Abija, a Kheczrón felesége, Ashúrt, Tékoa atyját.

25

Jérakhméelnek, a Kheczrón elsõszülöttének fiai voltak: Rám, az elsõszülött, Búna, Orem, Osem és Akhija.

26

Volt más felesége is Jérakhméelnek, Atára nevû; ez az Onám anyja.

27

Rámnak, Jérakhméel elsõszülöttének pedig fiai voltak: Maás, Jámin és Héker.

28

Onám fiai voltak: Sammai és Jáda; és Sammai fiai: Nádáb és Abisúr.

29

Abisúr feleségének neve Abihail, a ki szülé néki Akhbánt és Mólidot.

30

Nádáb fiai: Széled és Appaim: Széled magtalanul halt meg.

31

Appaim fia: Isi; Isi fia: Sésán; Sésán fia: Ahálai.

32

Jáda fiai, a ki Sammai testvére volt: Jéter és Jonathán; Jéter magtalanul halt meg.

33

Jonathán fiai: Pélet és Záza. Ezek voltak a Jérakhméel fiai.

34

Sésánnak nem voltak fiai, hanem csak leányai; de volt Sésánnak egy Égyiptombeli szolgája, Járha nevû.

35

És adá Sésán e Járha nevû szolgájának az õ leányát feleségül, a ki szülé néki Athait.

36

Athai pedig nemzé Nátánt; Nátán nemzé Zabádot;

37

Zabád nemzé Eflált; Eflál nemzé Obedet;

38

Obed nemzé Jéhut; Jéhu nemzé Azáriát.

39

Azária nemzé Hélest; Héles nemzé Elását;

40

Elása nemzé Sisémait; Sisémai nemzé Sallumot;

41

Sallum nemzé Jékámiát; Jékámia pedig nemzé Elisámát.

42

A Káleb fiai pedig, a ki Jérakhméel testvére vala: elsõszülötte Mésa; ez volt Zifnek és Marésa fiainak atyjok, Hebronnak atyja.

43

Hebron fiai: Kórah, Tappuah, Rékem és Séma.

44

Séma pedig nemzé Rahámot, a Jorkeám atyját; és Rékem nemzé Sammait,

45

A Sammai fia pedig: Máon; ez a Máon volt a Bethsúr atyja.

46

Efa pedig, a Káleb ágyastársa, szülé Háránt és Mósát és Gázezt; és Hárán nemzé Gázezt.

47

Jaddai fiai pedig: Régem, Jotám, Gésán, Pelet, Héfa és Saáf.

48

A Káleb ágyasa Maaka szülé Sébert és Tirhánát.

49

És szülé Saáfot, Madmanna atyját, Sevát, a Makbéna atyját és Gibea atyját; és Aksza a Káleb leánya vala.

50

Ezek voltak Káleb fiai, a ki Húrnak, az Efrata elsõszülöttének fia volt: Sobál, Kirját-Jeárim atyja.

51

Szálma, Bethlehem atyja; Háref, Bethgáder atyja.

52

Voltak pedig Sobálnak is, a Kirját-Jeárim atyjának fiai: Haroé, a fél Menuhót ura.

53

A Kirját-Jeárim háznépei: Jitreusok, Puteusok, Sumateusok, Misraiteusok; ezektõl származának a Sorateusok és az Estaoliteusok.

54

Szálma fiai, Bethlehem és a Netofátbeliek, Atróth, Beth-Joáb, a Czórabeli Manahateusok fele.

55

És a Jábesben lakozó tudós emberek háznépei: a Tirateusok, Simateusok, Sukateusok. Ezek a Kineusok, a kik Hámáttól, a Rékáb házának atyjától származtak.

1 Chronicles 3


1 Chronicles Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

Ezek a Dávid fiai, a kik Hebronban születének néki: elsõszülötte vala Amnon, a Jezréelbõl való Ahinoámtól; második vala Dániel, a Kármelbõl való Abigailtól.

2

Harmadik Absolon, a ki Maakának, a Gessurbeli Talmai király leányának volt a fia; negyedik Adónia, Haggittól való.

3

Ötödik Sefátia, Abitáltól való; hatodik Jitreám, az õ feleségétõl, Eglától való.

4

E hat fia születék néki Hebronban, a hol hét esztendeig és hat hónapig uralkodott; Jeruzsálemben pedig harminczhárom esztendeig uralkodék.

5

Jeruzsálemben pedig ezek születének néki: Simea, Sóbáb, Nátán és Salamon, négyen, Bathsuától, az Ammiel leányától.

6

És Ibhár, Elisáma és Elifélet.

7

Nógah, Néfeg és Jáfia.

8

És Elisáma, Eljada és Elifélet, kilenczen.

9

Mindezek a Dávid fiai, az õ ágyastársainak fiain kivül; és ezeknek a huga, Támár.

10

Salamonnak pedig fia volt Roboám; ennek fia Abija, ennek fia Asa, ennek fia Josafát.

11

Ennek fia Jórám, ennek fia Akházia, ennek fia Joás.

12

Ennek fia Amásia, ennek fia Azária; ennek fia Jótám.

13

Ennek fia Akház, ennek fia Ezékiás, ennek fia Manasse.

14

Ennek fia Amon, ennek fia Jósiás.

15

Jósiásnak pedig fiai: elsõszülötte Johanán, második Jójákim, harmadik Sédékiás, Sallum negyedik.

16

Jójákim fiai: az õ fia Jékoniás, ennek fia Sédékiás.

17

Jékóniásnak fiai: Assir, ennek fia Saálthiel.

18

És Málkirám, Pedája, Sénasár, Jékámia, Hosáma és Nédábia.

19

Pedája fiai: Zerubábel és Simei. Zerubábel fiai: Mesullám, Hanánia; és az õ hugok vala Selómit.

20

És Hásuba, Ohel, Berekia, Hasádia és Jusáb-Hésed, ezek öten.

21

Hanánia fiai: Pelátia és Jésaia; és Refája fiai és Arnám fiai, Obádia fiai, Sekánia fiai.

22

És Sekánia fiai: Semája. Semája fiai: Hattus, Jigeál, Báriah, Neárja és Sáfát, ezek hatan.

23

Neárja fiai: Eljohénai, Ezékiás és Azrikám, ezek hárman.

24

Eljohénai fiai: Hódajéva, Eliásib, Pelája, Akkub, Johanán, Delája és Anáni; ezek heten.

1 Chronicles 4


1 Chronicles Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

Júda fiai ezek: Pérecz, Kheczrón, Kármi, Húr és Sobál.

2

Reája pedig, a Sobál fia nemzé Jáhátot; Jáhát nemzé Ahumáit és Lahádot; ezek a Sorateusok háznépei.

3

Ezek Etám atyjától valók: Jezréel, Jisma, Jidbás; és az õ hugoknak neve Haslelponi.

4

Pénuel pedig Gedor atyja, és Ezer Húsa atyja. Ezek Efrata elsõszülöttének, Húrnak fiai, a ki Bethlehem atyja vala.

5

Ashúrnak pedig, a Tékoa atyjának volt két felesége, Heléa és Naára.

6

És Naára szülé néki Ahuzámot, Héfert, Teménit és Ahastárit. Ezek a Naára fiai.

7

Heléa fiai: Séret, Jésohár, Etnán és Kócz.

8

Kócz pedig nemzé Hánubot, Hásobébát és Ahárhel háznépét, a ki Hárumnak fia vala.

9

Jábes pedig testvéreinél tiszteletreméltóbb vala, és azért nevezé õt az õ anyja Jábesnek, mondván: Mivelhogy fájdalommal szülém õt.

10

És Jábes az Izráel Istenét hívá segítségül, mondván: Ha engem megáldanál és az én határomat megszélesítenéd, és a te kezed én velem lenne, és engem minden veszedelemtõl megoltalmaznál, hogy bút ne lássak! És megadá Isten néki, a mit kért vala.

11

Kélub pedig, a Súkha testvére, nemzé Méhirt; ez az Eston atyja.

12

Eston nemzé Béth-Rafát, Paseákhot, Tehinnát, Ir-Náhás atyját. Ezek a Rékától való férfiak.

13

Kénáz fiai: Othniel és Serája; Othniel fia: Hatát.

14

Meonótai nemzé Ofrát; Serája pedig nemzé Joábot, a Gé- Harasimbeliek atyját, mert mesteremberek valának.

15

Káleb fiai, ki Jefunné fia vala: Iru, Ela és Naám; és Ela fiai; és Kénáz.

16

Jéhalélel fiai: Zif, Zifa, Tirja és Asárel.

17

Ezra fiai: Jéter, Méred, Efer és Jálon; és szülé Mirjámot, Sammait és Isbát, Estemóa atyját.

18

Ennek felesége pedig, Jehudéja szülé Jéredet, a Gedor atyját és Hébert, a Szókó atyját, Jékuthielt, a Zánoah atyját; ezek Bithiának, a Faraó leányának fiai, a kit Méred elvett vala.

19

Hódia nevû feleségének pedig fiai, ki Nahamnak, Keila atyjának nõvére vala: Hagármi és a Maakátbeli Estemóa.

20

Simon fiai: Amnon, Rinna, Benhanán és Thilon. Isi fiai: Zohét és Benzohét.

21

Júda fiának, Sélának fiai: Er, Léka atyja, és Laáda, Marésa atyja, és a gyapotszövõk háznépe Béth-Asbeában;

22

És Jókim és Kozeba lakosai, és Joás és Saráf, a kik Moáb urai voltak, és Jásubi, Léhem. De ezek már régi dolgok.

23

Ezek voltak a fazekasok, és Netaimban és Gederában laktak. A királylyal laktak ott, az õ dolgáért.

24

Simeon fiai: Némuel, Jámin, Járib, Zérah, Saul;

25

Kinek fia Sallum, kinek fia Mibsám, kinek fia Misma.

26

Misma fiai: Hammúel az õ fia, Zakkur az õ fia, Simi az õ fia;

27

Siminek tizenhat fia és hat leánya volt; de testvéreinek nem volt sok fia, s általában háznépök nem volt oly népes, mint Júda fiaié.

28

Lakoznak vala pedig Beersebában és Móladában és Haczar- Suálban.

29

Bilhában, Eczemben és Toládban,

30

Bétuelben, Hormában és Cziklágban,

31

Beth-Markabótban, Haczar-Szuszimban, Beth-Biriben és Saáraimban; ezek valának az õ városaik mindaddig, míg Dávid királylyá lett.

32

Faluik pedig ezek: Etám, Ain, Rimmon, Tóken és Asán, öt város;

33

És mindazok a falvaik, a melyek e városok körül voltak Bálig; ezek valának lakóhelyeik és nemzetségeik:

34

Mesobáb, Jámlek és Jósa, Amásia fia.

35

És Jóel és Jéhu, a Jósibia fia, ki Serája fia, ki Asiel fia vala;

36

És Eljoénai, Jaákoba, Jésohája, Asája, Adiel, Jesiméel és Benája.

37

Ziza, a Sifi fia, ki Alon fia, ki Jedája fia, ki Simri fia, ki Semája fia.

38

Ezek a névszerint felsoroltak voltak a fõemberek nemzetségökben, a kik igen elszaporodtak volt atyjok házában,

39

Azért elindulának Gedor felé, hogy a völgy keleti részére menjenek és ott barmaiknak legelõt keressenek.

40

Találának is zsíros és jó legeltetõ helyet (az a föld pedig tágas, nyugodalmas és békességes), mert Khámból valók laktak ott azelõtt.

41

Elmenvén pedig e névszerint megnevezettek Ezékiásnak, a Júda királyának idejében, lerombolták sátoraikat, és a Maonitákat, a kiket ott találtak, kiirtották mind e mai napig, s helyökbe letelepedének, mivel ott barmaik számára legelõhelyeket találtak.

42

És közülök, a Simeon fiai közül, némelyek elmenének a Seir hegyére, úgymint ötszázan, a kiknek elõljáróik az Isi fiai, Pelátja, Nehárja, Refája és Uzriel voltak.

43

És valakik az Amálek nemzetségébõl megmaradtak vala, mind levágák azokat, és ott letelepedének mind e mai napig.

1 Chronicles 5


1 Chronicles Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

Rúbennek, Izráel elsõszülöttének fiai (mert õ volt az elsõszülött; mikor pedig megfertõztette az õ atyjának ágyasházát, az õ elsõszülöttségi joga a József fiainak adaték, a ki Izráel fia vala, mindazáltal nem úgy hogy õk neveztessenek származás szerint elsõszülötteknek,

2

Mert Júda tekintélyesebb vala az õ testvérei között, és õ belõle való volt a fejedelem, hanem az elsõszülöttségnek haszna lõn Józsefé):

3

Ezek Rúbennek, Izráel elsõszülöttének fiai: Khánokh, Pallu, Kheczrón és Kármi.

4

Jóel fiai: Semája ennek fia, Góg ennek fia, Simei ennek fia.

5

Mika ennek fia, Reája ennek fia, Baál ennek fia.

6

Beéra ennek fia, a kit fogságba vitt Tiglát-Piléser, az Assiriabeli király; õ a Rúbeniták fejedelme vala.

7

Testvérei pedig, családjaik, nemzetségük megszámlálása szerint ezek valának: a fõ Jéhiel és Zakariás,

8

Bela, Azáz fia, ki Séma fia, ki Jóel fia vala, ki Aróerben lakott Nébóig és Baál-Meonig.

9

Napkelet felé is lakik vala a pusztában való bemenetelig, az Eufrátes folyóvíztõl fogva; mert az õ barmai Gileád földén igen elszaporodtak.

10

Saul királynak idejében pedig támasztának hadat a Hágárénusok ellen, és elhullának azok az õ kezeik által, és lakának azoknak sátoraikban, Gileádnak napkelet felé való egész részében.

11

A Gád fiai pedig velök szemben a Básán földén laktak Szalkáig.

12

Jóel vala elõljárójok, Sáfám második az után; Johánai és Sáfát Básánban.

13

És testvéreik, családjaik szerint ezek: Mikáel, Mésullám, Séba, Jórai, Jaékán, Zia és Éber, heten.

14

Ezek az Abihail fiai, ki Húri fia, ki Jároáh fia, ki Gileád fia, ki Mikáel fia, ki Jésisai fia, ki Jahadó fia, ki Búz fia.

15

És Ahi, a Gúni fiának, Abdielnek a fia volt a család feje.

16

Ezek Gileádban, Básánban és az ezekhez tartozó mezõvárosokban laktak, és Sáronnak minden legelõjén, határaikig.

17

Kik mindnyájan megszámláltatának Jótámnak, a Júda királyának idejében, és Jeroboámnak, az Izráel királyának idejében.

18

A Rúben fiai közül és a Gáditák közül és a Manasse félnemzetsége közül erõs paizs- és fegyverhordozó férfiak, kézívesek és a hadakozásban jártasok, negyvennégyezerhétszázhatvanan harczra kész férfiak;

19

Hadakozának a Hágárénusok ellen, Jétúr, Náfis és Nódáb ellen.

20

És gyõzedelmesek levének azokon, és kezekbe adatának a Hágárénusok és mindazok, a kik ezekkel valának; mert az Istenhez kiáltának harcz közben, és õ meghallgatá õket, mert õ benne bíztak.

21

És elvivék az õ barmaikat, ötvenezer tevét, kétszázötvenezer juhot, kétezer szamarat és százezer embert.

22

A seb miatt pedig sokan elhullának; mert Istentõl vala az a harcz; és azok helyén lakának a fogságig.

23

A Manasse nemzetsége felének fiai pedig azon a földön laktak, a mely Básántól Baál-Hermonig, Szenirig és Hermon hegyéig terjedt, mert igen megsokasodtak vala.

24

És ezek voltak az õ atyjok háznépének fejedelmei: Efer, Isi, Eliel, Azriel, Irméja, Hodávia és Jahdiel, igen erõs férfiak, híres férfiak, a kik az õ atyjok háznépe között fõk voltak.

25

Vétkezének pedig az õ atyjoknak Istene ellen; mert a föld lakóinak bálványisteneivel paráználkodának, a kiket az Isten szemök elõl elpusztított.

26

Felindítá azért az Izráel Istene Pulnak, az Assiriabeli királynak szívét és Tiglát-Pilésernek, az assiriai királynak szívét, és fogva elvivé õket, a Rúbenitákat, a Gáditákat és a Manasse félnemzetségét is; és elvivé õket Haláhba és Háborba, Hárába és a Gózán folyóvizéhez mind e mai napig.

1 Chronicles 6


1 Chronicles Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

Lévi fiai: Gerson, Kéhát és Mérári.

2

Kéhát fiai pedig: Amrám, Ishár, Hebron és Uzziel.

3

Amrám gyermekei: Áron, Mózes és Miriám; Áron fiai pedig: Nádáb, Abihu, Eleázár és Ithamár.

4

Eleázár nemzé Fineást, Fineás nemzé Abisuát;

5

Abisua pedig nemzé Bukkit, Bukki nemzé Uzzit;

6

Uzzi nemzé Zeráhiát, Zeráhia nemzé Mérajótot;

7

Mérajót nemzé Amáriát, Amária nemzé Ahitúbot;

8

Ahitúb nemzé Sádókot; Sádók nemzé Ahimáhást;

9

Ahimáhás nemzé Azáriát, Azária nemzé Jóhanánt;

10

Jóhanán nemzé Azáriát, ez volt a pap abban a házban, a melyet Salamon Jeruzsálemben épített vala.

11

Azária nemzé Amáriát; Amária nemzé Ahitúbot;

12

Ahitúb nemzé Sádókot, Sádók nemzé Sallumot;

13

Sallum nemzé Hilkiát; Hilkia nemzé Azáriát;

14

Azária nemzé Séráját, Sérája nemzé Jéhozadákot;

15

Jéhozadák pedig fogságba méne, mikor az Úr Júdát és Jeruzsálemet fogságba viteté Nabukodonozor által.

16

Lévi fiai: Gerson, Kéhát és Mérári.

17

Ezek a Gerson fiainak nevei: Libni és Simhi.

18

Kéhát fiai: Amrám, Jiczhár, Khebron és Huzziel.

19

Mérári fiai: Makhli és Musi. Ezek a Lévi háznépei az õ nemzetségeik szerint.

20

Gersonnak fiai: Ligni az õ fia, Jáhát ennek fia, Zima ennek fia.

21

Jóah ennek fia, Iddó ennek fia, Zérah ennek fia és Jéathérai ennek fia.

22

Kéhát fiai: Amminádáb az õ fia, Kórákh ennek fia és Asszir ennek fia;

23

Elkána ennek fia, Ebiásáf ennek fia és Asszir ennek fia.

24

Tákhát ennek fia, Uriel ennek fia, Uzzia ennek fia és Saul ennek fia.

25

Elkána fiai: Amásai és Ahimót,

26

Elkána. Elkána fia: Sófai az õ fia és Náhát ennek fia.

27

Eliáb ennek fia, Jérohám ennek fia, Elkána ennek fia.

28

Sámuel fiai pedig: az elsõszülött Vásni, a második Abija.

29

Mérári fiai: Mahli, Libni ennek fia; Simhi ennek fia és Uzza ennek fia.

30

Simea ennek fia, Haggija ennek fia és Asája ennek fia.

31

Ezek azok, a kiket Dávid állított be az Úr házában az énekléshez, mikor az Isten ládája elhelyeztetett.

32

És a míg Salamon felépíté az Úr házát Jeruzsálemben, addig a gyülekezet sátora elõtt szolgáltak énekléssel és állottak szolgálatban, kiki az õ rendje szerint.

33

Ezek pedig a kik szolgáltak, és az õ fiaik: a Kéhátiták fiai közül Hémán fõéneklõ, Jóel fia, ki Sámuel fia.

34

Ki Elkána fia, ki Jérohám fia, ki Eliél fia, ki Thóa fia.

35

Ki Czúf fia, ki Elkána fia, ki Mahát fia, ki Amásai fia.

36

Ki Elkána fia, ki Jóél fia, ki Azárja fia, ki Séfánia fia.

37

Ki Tákhát fia, ki Asszir fia, ki Ebiásáf fia, ki Kórákh fia.

38

Ki Jiczhár fia, ki Kéhát fia, ki Lévi fia, ki Izráel fia.

39

És ennek testvére, Asáf, a ki jobbkeze felõl áll vala; Asáf, a Berekiás fia, ki Simea fia vala.

40

Ki Mikáel fia, ki Bahásia fia, ki Melkija fia.

41

Ki Ethni fia, ki Zérah fia, ki Adája fia.

42

Ki Etán fia, ki Zimma fia, ki Simhi fia.

43

Ki Jáhát fia, ki Gerson fia, ki Lévi fia.

44

Továbbá a Mérári fiai, a kik azokkal atyafiak valának, balkéz felõl állnak vala; Etán, Kisi fia, ki Abdi fia, ki Malluk fia.

45

Ki Kasábja fia, ki Amásia fia, ki Hilkia fia.

46

Ki Amsi fia, ki Báni fia, ki Sémer fia.

47

Ki Makhli fia, ki Musi fia, ki Mérári fia, ki Lévi fia.

48

És testvéreik, a Léviták rendeltetnek vala az Isten háza hajlékának egyéb szolgálatjára.

49

Áron pedig és az õ fiai az egészen megégetendõ áldozatnak oltára mellé, és a füstölõ oltár mellé, a szentek-szentjének szolgálatja mellé, és az Izráel megszentelésére rendeltetének mind a szerint, a mint Mózes, az Isten szolgája megparancsolta volt.

50

Áron fiai pedig ezek: Eleázár, az õ fia, ennek fia Fineás, ennek fia Abisua.

51

Ennek fia Bukki, ennek fia Uzzi, ennek fia Zerája.

52

Ennek fia Merájót, ennek fia Amárja, ennek fia Akhitúb.

53

Ennek fia Sádók, ennek fia Akhimás.

54

És az Áron fiainak, a Kéhátiták nemzetségébõl, ezek a lakhelyeik, letelepedésük szerint az õ vidékükön, mert ez jutott volt nékik sors által.

55

Õk kapták Hebront, a Júda földében és a körülte való legelõket.

56

De e város földjeit és annak faluit Kálebnek, a Jefunné fiának adák.

57

Az Áron fiainak azért a Júda városai közül adák a menedékvárosokat, Hebront, Libnát és legelõit, Jatthirt és Esthemoát és ezeknek legelõit,

58

És Hilent és annak legelõit, és Débirt és annak legelõit,

59

Asánt és annak legelõit, és Béth-Semest és annak legelõit.

60

A Benjámin nemzetségébõl: Gébát és annak legelõit, Allémetet és annak legelõit, Anatót várost is és annak legelõit. Ezeknek az õ nemzetségek szerint tizenhárom városuk volt.

61

A Kéhát többi fiainak pedig az egy nemzetségnek családjaitól, és a félnemzetségbõl, a Manasse nemzetségének felétõl, sors által tíz várost adtak.

62

Míg a Gerson fiainak meg az õ nemzetségök szerint az Izsakhár nemzetségébõl, az Áser nemzetségébõl, a Nafthali nemzetségébõl és a Manasse nemzetségébõl Básánban adtak tizenhárom várost.

63

A Mérári fiainak az õ nemzetségök szerint a Rúben nemzetségébõl, a Gád nemzetségébõl és a Zebulon nemzetségébõl sors által tizenkét várost.

64

Adának tehát az Izráel fiai a Lévitáknak városokat, azoknak legelõivel együtt.

65

Sors által adták a Júda nemzetségébõl, a Simeon nemzetségébõl és a Benjámin nemzetségébõl ezeket a névszerint megnevezett városokat.

66

Azoknak, a kik a Kéhát fiainak családjaiból valók voltak, és a határukban levõ városok az Efraim nemzetségébõl valának:

67

Azoknak adák a menedékvárosokat, Sikemet és annak legelõit az Efraim hegyén, Gézert és annak legelõit.

68

És Jokmeámot és annak legelõit, Bethoront és annak legelõit.

69

Ajalont és annak legelõit; Gáthrimmont is és annak legelõit.

70

A Manasse nemzetségének felébõl Anert és annak legelõit, Bileámot és annak legelõit, a Kéhát többi fiainak családjai részére.

71

A Gerson fiainak pedig a Manasse félnemzetségébõl Gólánt Básánban és annak legelõit, és Astarótot és annak legelõit:

72

Az Izsakhár nemzetségébõl adák Kédest és annak legelõit; Dobrátot és annak legelõit.

73

Rámótot és annak legelõit, Anémet és annak legelõit.

74

Az Áser nemzetségébõl Másált és annak legelõit, és Abdont és annak legelõit.

75

Hukókot és annak legelõit; Réhobot és annak legelõit.

76

A Nafthali nemzetségébõl Kédest Galileában és annak legelõit; Hammont és annak legelõit; és Kirjáthaimot és annak legelõit.

77

A Mérári többi fiainak a Zebulon nemzetségébõl Rimmont és annak legelõit, és Thábort és annak legelõit.

78

A Jordánon túl Jérikhó ellenében a Jordánnak napkelet felõl való részében a Rúben nemzetségébõl Bésert a pusztában és annak legelõit; Jahását és annak legelõit.

79

Kedemótot és annak legelõit; Mefaátot és annak legelõit.

80

A Gád nemzetségébõl Rámótot Gileádban és annak legelõit; Mahanaimot és annak legelõit.

81

Hesbont és annak legelõit; Jaázert és annak legelõit.

1 Chronicles 7


1 Chronicles Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

Izsakhár fiai: Thóla, Pua, Jásub és Simron, négyen.

2

Thóla fiai pedig: Uzzi, Réfája, Jériel, Jakhmai, Jibsám és Sámuel, kik fejedelmek valának az õ atyjaiknak családjaiban. A Thóla fiai erõs hadakozók voltak nemzetségökben, kiknek száma Dávid király idejében huszonkétezerhatszáz vala.

3

Uzzi fiai: Izráhja; és az Izráhja fiai: Mikáel, Obádia, Joel, Issia, öten, a kik mind fõemberek valának.

4

És közöttük nemzetségeik és családjaik szerint harminczhatezer hadakozó férfi volt, mert sok feleségök volt és sok fiuk is.

5

Ezeknek testvéreik is, Izsakhárnak egész nemzetsége szerint erõs hadakozó férfiak valának, nyolczvanhétezeren szám szerint mindenestõl.

6

Benjámin fiai: Bela, Béker és Jediáel, hárman.

7

Bela fiai: Esbon, Uzzi, Uzziel, Jérimót és Hiri, öt fõember az õ nemzetségökben, erõs hadakozó férfiak, a kik megszámláltatván, huszonkétezerharmincznégyen valának.

8

Béker fiai: Zémira, Joás, Eliézer, Eljoénai, Omri, Jeremót, Abija, Anatót és Alémet; ezek mindnyájan Béker fiai.

9

Azok megszámláltatván nemzetségeik szerint, családjuk fejei és az erõs hadakozó férfiak húszezerkétszázan valának.

10

Továbbá Jédiáel fia: Bilhán; Bilhán fiai: Jéus, Benjámin, Éhud, Kénaána, Zetán, Társis és Ahisahár.

11

Ezek mind Jédiáel fiai, családfõk, erõs hadakozó férfiak, a kik tizenhétezerkétszázan mehetnek vala ki a viadalra.

12

Ir fiai: Suppim és Khuppim; Húsim Ahernek fia.

13

Nafthali fiai: Jakhcziel, Gúni, Jéczer, Sallum, a Bilha fiai.

14

Manasse fiai: Aszriel, kit szüle az õ felesége. Az õ ágyastársa pedig, a Siriabeli asszony szülé Mákirt, a Gileád atyját.

15

Mákir pedig vevé feleségül Khuppimnak és Suppimnak hugát, kinek neve Maáka. A másiknak neve Czélofhád. Czélofhádnak leányai voltak.

16

Maáka, a Mákir felesége szüle fiat, a kit neveze Péresnek; annak pedig öcscsét Séresnek. Ennek fiai: Ulám és Rékem.

17

Ulám fia: Bédán. Ezek a Gileád fiai, ki Mákir fia volt, ki Manasse fia volt.

18

Az õ huga, Moléket pedig szülé Ishodot, Abiézert és Makhlát.

19

Semidának fiai voltak: Ahián, Sekem, Likhi és Aniám.

20

Efraim fiai pedig: Sútelákh, kinek fia Béred, ennek fia Táhát, ennek fia Elhada, ennek fia Táhát.

21

Ennek fia Zábád, ennek fia Sútelákh, Ezer és Elhád. És megölék ezeket a Gáthbeliek, a földnek lakosai; mert alámentek vala, hogy barmaikat elhajtsák.

22

Efraim azért, az õ atyjok sokáig siratá õket, a kihez elmennek vala az õ atyjafiai, és õt vigasztalják vala.

23

Beméne azért az õ feleségéhez, ki fogada méhében, és szüle fiat, és nevezé Bériának, mivelhogy szerencsétlenség történt az õ házában.

24

Leánya pedig Seéra vala, a ki alsó és felsõ Bethoront és Uzen-Seérát építé.

25

Réfah is az õ fia és Resef; ennek fia Théla, ennek fia Táhán.

26

Ennek fia Laadán, ennek fia Ammihud, ennek fia Elisáma.

27

Ennek fia Nún, ennek fia Józsué.

28

Ezeknek birtokuk és lakóhelyük vala: Béthel és annak mezõvárosai; napkeletre Naarán, napenyészetre Gézer és ennek mezõvárosai, Sikem és ennek mezõvárosai, szinte Gázáig és az ehhez tartozó mezõvárosokig;

29

És a Manasse fiai mellett: Béth-Seán és ennek mezõvárosai, Thaanák és ennek mezõvárosai, Megiddó és ennek mezõvárosai, Dór és ennek mezõvárosai. Ezekben laktak az Izráel fiának, Józsefnek fiai.

30

Áser fiai: Jimnah, Jisvah, Jisvi, Beriha és Szerakh, az õ hugok.

31

Beriha fiai: Khéber és Malkhiel, a ki Birzávit atyja volt.

32

Khéber pedig nemzé Jaflétet, Sómert, Hótámot és Suát, az õ hugokat.

33

Jaflét fiai: Pásák, Bimhál, Asvát; ezek Jaflét fiai.

34

Sómer fiai: Ahi és Róhega, Jehubba és Arám.

35

Testvérének, Hélemnek fia vala: Sófákh, Jimna, Séles és Amál.

36

Sófákh fiai: Suákh, Harnéfer, Suál, Béri és Imra.

37

Béser, Hód, Samma, Silsa, Itrán és Beéra.

38

Jéter fiai: Jéfunné, Pispa és Ara.

39

Ulla fiai: Ara, Hanniel és Risja.

40

Ezek mind Áser fiai, családfõk, válogatott harczosok, a fejedelmek fejei; és megszámláltatván az õ nemzetségök rendje szerint, huszonhatezer harczra képes férfi volt.

1 Chronicles 8


1 Chronicles Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

Benjámin pedig nemzé Belát, az õ elsõszülöttét, másodikat Asbélt, harmadikat Akhráhot,

2

Negyediket Nóhát, és Ráját ötödiket.

3

(Belának fiai voltak: Adár, Géra és Abihúd,

4

Abisua, Naamán, Ahóah.)

5

Gérát, Sefufánt és Hurámot.

6

Ezek az Ehud fiai: (Ezek voltak fõemberek a Géba városában lakó nemzetség között, kiket fogságba vittek Manahátba.

7

Nevezetesen Naamánt és Ahiját és Gérát vitték fogságba): nemzé pedig Uzzát és Akhihúdot.

8

Saharáim pedig nemzé a Moáb mezején, minekutána eltaszítá feleségeit, Husimot és Baarát;

9

Nemzé Hódes nevû feleségétõl Jobábot és Sibját, Mésát és Malkámot,

10

Jéust is, Sokját és Mirmát. Ezek az õ fiai; fõemberek az õ nemzetségökben.

11

Husimtól nemzé Abitúbot és Elpaált.

12

Elpaál fiai: Eber, Miseám és Sémer; ez építé Onót és Lódot és ennek mezõvárosait.

13

Béria, Séma, (ezek voltak fõk az Ajalonban lakozó nemzetségek közt, és ezek ûzték vala el Gáthnak lakóit),

14

Ahio, Sasák, Jeremót,

15

Zebádia, Arád, Ader.

16

Mikáel, Ispa, Jóha, Béria fiai.

17

Zebádia, Mésullám, Hizki, Héber.

18

Ismérai, Izlia és Jobáb; Elpaál fiai.

19

Jákim, Zikri, Zabdi,

20

Eliénai, Silletai, Eliel,

21

Adája, Berája és Simrát, Simhi fiai.

22

Jispán, Eber, Eliel,

23

Abdon, Zikri, Hanán,

24

Hanánja, Elám, Anatótija,

25

Ifdéja, Pénuel, Sasák fiai,

26

Samsérai, Sehárja, Atália.

27

Jaarésia, Elia, és Zikri, Jérohám fiai.

28

Ezek voltak a családfõk az õ nemzetségök szerint, fõemberek és ezek laktak Jeruzsálemben.

29

Gibeonban pedig laktak Gibeonnak atyja; az õ feleségének neve Maaka vala.

30

És az õ elsõszülötte Abdon, azután Súr, Kis, Baál, Nádáb;

31

Gedor, Ahio és Zéker,

32

És Miklót, a ki nemzé Simámot. Ezek is testvéreiknek átellenében, Jeruzsálemben laktak testvéreikkel.

33

Nér pedig nemzé Kist; Kis nemzé Sault, Saul nemzé Jonathánt, Malkisuát, Abinádábot és Esbaált.

34

Jonathán fia: Méribbaál; Méribbaál nemzé Mikát.

35

Mika fiai: Pitón, Mélek, Tárea és Akház.

36

Akház nemzé Jehoádát. Jehoáda pedig nemzé Alémetet és Azmávetet és Zimrit; Zimri nemzé Mósát;

37

Mósa pedig Binát; ennek fia Ráfa, ennek fia Elása, ennek fia Asel.

38

Továbbá Aselnek hat fia volt, kiknek ezek neveik: Azrikám, Bókru, Ismáel, Seárja, Obádia és Hanán; ezek mind Asel fiai.

39

Az õ testvérének Eseknek fiai ezek: Ulám az õ elsõszülötte, Jéus második és Elifélet harmadik.

40

És az Ulám fiai erõs hadakozó férfiak, kézívesek voltak, s gyermekeik és unokáik százötvenre szaporodtak. Mindezek a Benjámin fiai közül valók voltak.

1 Chronicles 9


1 Chronicles Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

Az egész Izráel megszámláltatván nemzetségeik szerint, beirattak az Izráel és Júda királyainak könyvébe, a kik gonoszságukért Babilóniába vitetének.

2

A legelsõ lakosok az õ jószágaikon s városaikban, ezek: Izráeliták, papok, Léviták és Nétineusok.

3

Mert Jeruzsálemben laktak a Júda fiai közül s Benjámin fiai közül, Efraim és Manasse fiai közül valók:

4

Utái, Ammihud fia, ki Omri fia, ki Imri fia, ki Báni fia, a Pérecz fiai közül való, ki Júda fia vala.

5

A Silóniták közül, Asája, ki elsõszülött vala s ennek fiai.

6

A Zérah fiai közül: Jéuel és az õ atyjafiai, hatszázkilenczvenen.

7

A Benjámin fiai közül: Sallu, Mésullám fia, ki Hodávia fia, ki Hasénua fia.

8

Ibnéja, Jérohám fia, és Ela, Uzzi fia, ki Mikri fia, és Mésullám, Séfátja fia, ki Reuel fia, ki Ibnija fia vala.

9

Testvéreik, nemzetségeik szerint, kilenczszázötvenhatan valának; ezek mind családfõk voltak az õ atyjok háznépe szerint.

10

A papok közül is: Jedája, Jéhojárib és Jákin.

11

Azária, Hilkia fia, ki Mésullám fia, ki Sádók fia, ki Mérajót fia, ki Ahitubnak, az Isten háza fõgondviselõjének fia vala.

12

És Adája Jérohám fia, ki Pashúr fia, ki Málkija fia; Maasai, Adiel fia, ki Jahzéra fia, ki Mésullám fia, ki Mésillémit fia, ki Immer fia.

13

Ezeknek atyjokfiai az õ családjaiknak fejei, ezerhétszázhatvanan valának, buzgók az Isten háza dolgának munkájában.

14

A Léviták közül Semája, Hásub fia, ki Azrikám fia, ki Hasábia fia, a Mérári fiai közül.

15

Bakbakkár, Héres és Galál, és Mattánia, a Mika fia, ki Zikri fia, ki Asáf fia vala.

16

Obádia, a Semája fia, Galál fia, ki Jédutun fia, és Bérékia, Asa fia, ki Elkána fia, a ki Nétofáti faluiban lakik vala.

17

És az ajtónállók: Sallum, Akkúb, Talmon, Ahimán és ezek testvérei; Sallum pedig fõ vala.

18

(És ennek mindez ideig a királykapun van helye napkelet felõl.) Ezek az ajtónállók a Léviták rendje szerint.

19

Sallum pedig a Kóré fia, ki Ebiásáf fia, ki Kórákh fia, és ennek rokonságai a Kórakhiták családjából a szolgálat munkájában a hajlék ajtajának õrizõi valának, mint az õ atyáik az Úr seregében õrizték vala a bejáratot,

20

Mikor Fineás, az Eleázár fia volt egykor az õ elõljárójok, kivel az Úr vala.

21

Zakariás, a Meselémia fia, a gyülekezet sátorába való bejárat õrizõje.

22

Ezek mind választott ajtónállók voltak, kétszáztizenketten; kik az õ faluikban, nemzetségök szerint, megszámláltattak volt; kiket Dávid rendelt és Sámuel próféta az õ tisztökbe.

23

Õk és fiaik õrizik vala renddel az Úr házának, a sátornak kapuit.

24

Négyfelé valának az õrizõk: napkeletre, napnyugotra, északra és délre.

25

És ezeknek atyjokfiai az õ faluikban valának, de minden hetednap amazokhoz felmenének Jeruzsálembe bizonyos ideig.

26

De a kapunállók négy fõemberének állandó megbizatásuk volt. Ezek a Léviták õrizik vala a kamarákat és az Isten házának kincseit.

27

És az Úrnak háza körül hálnak vala, mivelhogy az õrzés az õ tisztök volt, és minden reggel õk nyitják vala meg az ajtókat.

28

És õ közülök némelyek a szolgálati edényekre viselnek vala gondot; mert mind a kivitelnél, mind a visszavitelnél számon veszik vala azokat.

29

Ugyanazok közül választattak vala némelyek másféle edénynek, a szenthely minden eszközeinek, a lisztnek, bornak, olajnak, tömjénnek és fûszereknek gondviselésére.

30

A papok fiai közül valók csinálják vala fûszerekbõl a drágakenetet is.

31

Továbbá Mattitja, a Léviták közül való (ki elsõszülötte a Kórakhiták közül való Sallumnak), a serpenyõkre visel vala gondot.

32

A Kéhátiták fiai és azok atyjokfiai közül rendeltettek volt a szent kenyérnek gondviselésére, hogy minden szombaton megkészítsék azt.

33

Ezek közül valók valának az éneklõk is, a Léviták közül a családfõk, a kik szabadosok valának egyéb tiszttõl az õ kamarájokban; mert éjjel és nappal szolgálattal tartoznak vala.

34

Ezek a Léviták között családfõk nemzetségök szerint, fõemberek, és ezek Jeruzsálemben laktak.

35

Gibeonban pedig laktak a Gibeon atyja, Jéhiel, és az õ feleségének neve Maaka.

36

Az õ elsõszülött fia Abdon, azután Súr, Kis, Baál, Nér és Nádáb.

37

Gedor, Ahió, Zékária és Miklót.

38

Miklót pedig nemzé Simámot. Ezek is az õ atyjokfiai átellenében laktak Jeruzsálemben az õ testvéreikkel.

39

Nér nemzé Kist, Kis nemzé Sault, Saul pedig nemzé Jonathánt, Málkisuát, Abinádábot és Esbaált.

40

Jonathán fia Méribbaál; és Méribbaál nemzé Mikát.

41

Mika fiai: Piton, Mélek és Táréa.

42

Akház pedig nemzé Jahrát, Jahra nemzé Alémetet, Azmávetet, Zimrit, Zimri pedig nemzé Mósát.

43

Mósa nemzé Bineát, ennek fia Réfája, ennek fia Elása, ennek fia Ásel.

44

Áselnek hat fia volt, kiknek neveik: Azrikám, Bókru, Ismáel, Seárja, Obádia és Hanán; ezek Ásel fiai.

1 Chronicles 10


1 Chronicles Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

A Filiszteusok pedig hadakoznak vala az Izráellel, és megfutamodék Izráel népe a Filiszteusok elõtt, és néhányan a sebek miatt el is hullának a Gilboa hegyén.

2

Elérék pedig a Filiszteusok Sault és az õ fiait, és megölék a Filiszteusok Jonathánt, Abinádábot és Malkisuát, a Saul fiait.

3

És a viadal igen heves volt Saul körül, és rátalálván a kézívesek, nyilakkal megsebesíték õt.

4

És monda Saul az õ fegyverhordozójának: Vond ki fegyveredet, és verj által engem vele, mert netalán eljõnek e körülmetéletlenek, és meggyaláznak engemet. De fegyverhordozója nem akará, mert igen fél vala. Ragadá azért Saul a fegyvert, és belé bocsátkozék.

5

Látván pedig az õ fegyverhordozója, hogy Saul immár meghalt, õ is a fegyverbe bocsátkozék, és meghala.

6

Meghala azért Saul és az õ három fia, és egész háznépe is egyetemben meghala.

7

Mikor pedig meglátták Izráelnek minden férfiai, a kik a völgyben valának, hogy õk megfutamodtak, és hogy Saul és az õ fiai megholtak: pusztán hagyák városaikat és elfutának. Akkor eljövének a Filiszteusok, és azokba beszállának.

8

Lõn pedig másodnap, eljövének a Filiszteusok, hogy a holtakat kifoszszák, és megtalálák Sault és az õ fiait, halva feküdvén a Gilboa hegyén.

9

És kifoszták õt, és elvevék fejét és az õ fegyvereit, és elküldék a Filiszteusok minden tartományába köröskörül, hogy hírül adják bálványaiknak és a népnek.

10

Az õ fegyvereit isteneik házába helyezék el, fejét pedig Dágon templomában akasztották fel.

11

Mikor pedig meghallotta az egész Jábesgileád, hogy mit cselekedtek a Filiszteusok Saullal:

12

Feltámadának mindnyájan az erõs férfiak, és elvivék Saulnak és az õ fiainak testét; és Jábesbe vivén, eltemeték azoknak csontjaikat a tölgyfa alatt Jábesben, és bõjtölének hetednapig.

13

Meghala azért Saul az õ gonoszsága miatt, mivel vétkezett az Úr ellen, az Úrnak igéje ellen, melyet nem õrzött meg, sõt az ördöngöst is megkereste, hogy megkérdezze;

14

És nem az Urat kérdé. Ezért elveszté õt, és adá az õ országát Dávidnak, az Isai fiának.

1 Chronicles 11


1 Chronicles Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

És gyûlének az Izráeliták mindnyájan Dávidhoz Hebronba, mondván: Ímé mi a te csontod és a te tested vagyunk;

2

Ezelõtt is, még mikor Saul volt a király, te voltál az, a ki az Izráelt ki- és bevezetéd, és ezt mondotta a te Urad Istened néked: Te legelteted az én népemet, az Izráelt, és te leszel vezér az én népemen, az Izráelen.

3

Elmenének azért mindnyájan az Izráel vénei a királyhoz Hebronba, és szövetséget tõn Dávid velök Hebronban az Úr elõtt; és királylyá kenték Dávidot Izráel felett, az Úrnak Sámuel által való beszéde szerint.

4

Elméne akkor Dávid és az egész Izráel Jeruzsálembe; ez Jebus (ott a Jebuzeusok voltak a föld lakosai).

5

És mondának Jebus lakói Dávidnak: Ide be nem jössz! De megvevé Dávid a Sion várát; ez a Dávid városa;

6

Mert ezt mondotta vala Dávid: A ki legelõször egy Jebuzeust levág, elõljáró és vezér legyen. Felméne azért legelõször Joáb, a Séruja fia; és lõn elõljáróvá.

7

Azután lakék Dávid a várban, azért nevezék azt Dávid városának.

8

És megépíté Dávid a várost Millótól fogva egészen körül; Joáb pedig megépíté a városnak maradékát.

9

És folytonosan emelkedék Dávid; mert a Seregek Ura vala õ vele.

10

Ezek pedig a hõsök elõljárói, a kik Dávid mellett valának, a kik erõsen forgolódának vele az õ királyságáért egész Izráellel, hogy királylyá válaszszák õt Izráel felett, az Úr beszéde szerint.

11

Ezek számszerint a hõsök, a kik Dávid körül valának: Jásobeám, Hakhmoni fia, a harmincznak elõljárója; ez emelte vala fel az õ kopjáját háromszáz ellen, a kiket egyszerre megsebesíte.

12

Ezután Eleázár, az Ahóhita Dódó fia; a ki a három hõs közül egy vala.

13

Õ vala Dáviddal Pasdamimban, a hová összegyûlének a Filiszteusok viadalra. Egy darab föld árpával vala tele, és a nép elmenekült a Filiszteusok elõl.

14

De õk megállának ott annak a darab földnek a közepén, és megtartották azt, és megverék a Filiszteusokat, és az Úr megszabadítá õket nagy szabadítással.

15

Továbbá, mikor alámentek hárman a harmincz fõember közül Dávidhoz, a kõsziklához, az Adullám barlangjába; a Filiszteusok pedig tábort járának a Réfaim völgyben.

16

(Dávid az erõsségben vala akkor, a Filiszteusok hada pedig Bethlehemnél.)

17

Kivána Dávid vizet, és monda: Óh, ki adhatna nékem innom a Bethlehem kapuja elõtt való forrásnak vizébõl!

18

Akkor keresztülvágták magokat hárman a Filiszteusok táborán, és vizet merítének a Bethlehem forrásából, mely a kapu elõtt vala, és felvivék, és menének Dávidhoz; de Dávid nem akara inni, hanem kitölté azt az Úrnak.

19

És monda: Távoztassa el tõlem az én Istenem, hogy ezt cselekedném. Avagy e férfiaknak vérét igyam-é meg, a kik életöket halálra vetették? Mert õk ezt életök veszedelmével hozták. És semmiképen nem akara inni. Ezt cselekedé a három hõs.

20

És Abisai, a Joáb testvére vala e háromnak elõljárója; õ ragadott vala dárdát háromszáz ellen, a kiket megsebesíte; és õ volt a leghíresebb a három között.

21

A három közül a kettõnél híresebb vala, azért volt azok elõljárója; de azért egymaga még sem ért föl a hárommal.

22

Benája, a Jojada fia, vitéz férfiúnak fia Kabséelbõl, a ki nagy dolgokat cselekedék; õ ölte meg Moáb két oroszlánját, és õ méne alá a verembe, s ölte meg az oroszlánt, mikor havas idõ volt.

23

Ugyanez ölé meg az Égyiptombeli férfit, akinek magassága öt sing volt, és oly dárda vala az Égyiptombeli férfiú kezében, mint a szövõ zugoly. Szembeszálla vele egy pálczával, s kiragadá az Égyiptombeli ember kezébõl a dárdát, és saját dárdájával általveré.

24

Ezeket cselekedte Benája, a Jojada fia, a ki híres vala a három hõs között.

25

Híres vala õ a harmincz között, de azzal a hárommal nem ért fel. És elõljáróvá tevé õt Dávid a tanácsosok között.

26

A seregnek pedig ezek vitézei: Asael, a Joáb testvére; Elhanán, Dódónak fia, ki Bethlehembeli vala.

27

Haróritból való Sammót, Pélomból való Héles,

28

Tékoabeli Hira, Ikkés fia, Anatótbeli Abiézer,

29

Húsatbeli Sibbékai, Ahóhitbeli Hirai.

30

Nétofátbeli Maharai, Nétofátbeli Héled, Bahána fia;

31

Ittai, Ribai fia, a Benjámin fiainak Gibea városából való; Pirátonbeli Benája;

32

Húrai, a Gaás völgyébõl való; Arbátbeli Abiel;

33

Baharumi Azmávet, Saálbonitbeli Eliáhba;

34

Gisonbeli Hásem fiai: Jonathán, Hararitbeli Ságé fia.

35

Hararitbeli Ahiám, Sákár fia; Elifál, Úr fia,

36

Mekerátbeli Héfer, Pélonbeli Ahija,

37

Kármelbõl való Hésró, Naárai, Ezbái fia,

38

Jóel, Nátán testvére; Mibhár, Géri fia;

39

Sélek, Ammon nemzetségébõl való; Berótbeli Naárai, Joábnak, a ki Séruja fia vala, fegyverhordozója;

40

Itrébeli Hira, Itrébeli Gáreb,

41

Hitteus Uriás, Zabád, Ahlai fia;

42

Hadina, a Rúben nemzetségébõl való Siza fia, ki a Rúbeniták elõljárója vala, és vele harminczan valának.

43

Hanán, Maaka fia, és Mitnibeli Jósafát,

44

Asterátbeli Uzzija; Sáma és Jéhiel, Aroerbeli Hótám fiai.

45

Jidiháel, Simri fia, és az õ testvére, Joha, Tisibeli.

46

Mihávimbeli Eliel, Jéribai és Jósávia, Elnaám fia, és Jitma, Moáb nemzetségébõl való.

47

Eliel és Obed és Jaásiel, Mésóbájából valók.

1 Chronicles 12


1 Chronicles Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

Ezek azok, a kik Dávidhoz menének Siklágba, mikor Saul, a Kis fia miatt még számkivetésben vala, a kik a hõsöknek a harczban segítõi voltak.

2

Ívesek, a kik mind jobb-, mind balkézre kõvel hajítanak és nyíllal lõnek vala, a kik Saul atyjafiai közül valók valának, Benjámin nemzetségébõl.

3

Elõljáró vala Ahiézer és Joás, a Gibeabeli Semáa fiai és Jéziel és Pélet, Azmávet fiai, Beráka és Jéhu, Anatótból,

4

És a Gibeonbeli Ismája, a harmincz közül való hõs, a kiknek elõljárójok is vala; Irméja, Jaháziel, Johanán és Gederátbeli Józabád,

5

Elúzai, Jérimót, Behália, Semária és Hárufbeli Sefátja,

6

Elkána, Isija, Azaréel, Jóézer és a Kóré nemzetébõl való Jásobéám.

7

Joéla és Zebádja, a Gedorból való Jérohám fiai.

8

A Gáditák közül is menének Dávidhoz, mikor a pusztában vala az erõsségben, erõs és hadakozó férfiak, paizsosok, dárdások, a kiknek orczájok, mint az oroszlánnak orczája és gyorsaságra hasonlók a hegyen lakozó vadkecskékhez.

9

Ézer az elsõ, Obádia második, Eliáb harmadik,

10

Mismanna negyedik, Jirméja ötödik,

11

Attai hatodik, Eliel hetedik,

12

Nyolczadik Johanán, kilenczedik Elzabád,

13

Tizedik Jirméja, tizenegyedik Makbánnai.

14

Ezek voltak fõemberek a seregben a Gád fiai közül; a legkisebbek egyike száz ellen, a legnagyobbak egyike ezer ellen!

15

Ezek azok, a kik a Jordánon átmentek volt az elsõ hónapban, noha az árvíz a partot felülmúlta, és elûzték mindazokat, a kik a völgyben valának napkelet felõl és napnyugot felõl.

16

Jövének Dávidhoz a Benjámin és a Júda fiai közül is az erõsségbe.

17

És kiméne Dávid elejökbe, és felelvén, monda nékik: Hogyha békesség okáért jöttök hozzám, hogy segítségemre legyetek, az én szívem egy lesz ti veletek; ha pedig meg akartok csalni, hogy eláruljatok az én ellenségeimnek, holott semmi gonoszságot nem követtem el: lássa meg a mi atyáink Istene és büntessen meg.

18

A lélek pedig felindítá Amásait, a harmincznak fejedelmét, s monda: Óh Dávid, tied vagyunk és te veled leszünk, Isai fia! Békesség, békesség néked, békesség a te segítõidnek is, mert megsegít téged a te Istened! Magához fogadá azért õket Dávid, és fõemberekké tevé a seregben.

19

Ennekfelette Manasséból is hajlának Dávidhoz, mikor a Filiszteusokkal együtt Saul ellen ment volna harczolni; de nem segéllék õket; mert tanácsot tartván, haza küldék a Filiszteusok fejedelmei, mondván: A mi fejünk veszésével fog visszamenni az õ urához, Saulhoz.

20

Mikor visszatére Siklágba, hajlának õ hozzá a Manassé fiai közül Adna, Józabád, Jediháel, Mikáel, Józabád, Elihu és Sillétai, a kik a Manasse nemzetségébõl való ezerek elõljárói voltak.

21

És ezek Dávidnak segítségül voltak az ellenség seregei ellen; mert fejenként mind erõs vitézek valának, és vezérek a seregben.

22

Annakfelette minden nap mennek vala Dávidhoz, hogy segítségére legyenek néki, míg serege nagygyá lõn, mint az Istennek tábora.

23

Ezek pedig számszerint a viadalhoz készült elõljárók, a kik Dávidhoz mentek vala Hebronban, hogy õt Saul helyett az országban királylyá válaszszák, az Isten ígérete szerint.

24

A Júda fiai közül, a kik paizst és kopját viselének hatezernyolczszáz vala harczra készen.

25

A Simeon fiai közül vitéz férfiak a viadalra, hétezerszáz.

26

A Lévi fiai közül négyezerhatszáz vala.

27

Jojada is, ki az Áron fiai között elõljáró vala, és õ vele háromezerhétszáz.

28

És az ifjú Sádók, a ki igen erõs vala, és az õ atyja házából huszonkét fõember.

29

A Benjámin fiai közül, a kik Saul atyjafiai valának, háromezer; mert még azok közül sokan hûségesen õrizik vala a Saul házát.

30

Az Efraim fiai közül húszezernyolczszáz, igen vitézek, a kik az õ nemzetségökben híres férfiak valának;

31

Manassénak félnemzetségébõl pedig tizennyolczezer, kik névszerint kijelöltetének, hogy elmenjenek és Dávidot királylyá válaszszák.

32

Az Izsakhár fiai közül, a kik felismerék az idõ alkalmatos voltát, hogy tudnák, mit kellene Izráelnek cselekednie, kétszáz fõember és az õ rokonaik mind hallgatnak vala beszédjökre.

33

A Zebulon fiai közül a harczra kimenõk, minden hadiszerszámokkal felkészülve, ötvenezeren valának, készek a viadalra állhatatos szívvel.

34

A Nafthali nemzetségébõl ezer fõember vala; és õ velek paizszsal s kopjával harminczhétezer vala.

35

A Dániták közül, a kik a viadalhoz készek valának, huszonnyolczezerhatszázan voltak.

36

És az Áser fiai közül a hadakozók és az ütközethez készek negyvenezeren valának.

37

A Jordánon túl lakozók közül, azaz a Rúbeniták, Gáditák és a Manasse nemzetségének fele közül, minden viadalhoz való szerszámokkal egyetemben, jöttek százhúszezeren.

38

Mindezek hadakozó férfiak, a viadalra elkészülve, egy értelemmel mentek vala Hebronba, hogy Dávidot az egész Izráel felett királylyá válaszszák, sõt ezeken kivül is az egész Izráel egy szívvel azon volt, hogy Dávidot királylyá válaszszák.

39

És ott maradának Dáviddal harmadnapig, s esznek és isznak vala; mert az õ atyjokfiai készítettek vala nékik;

40

És úgy a szomszédságukban levõk, mint mások Izsakhárig, Zebulonig és Nafthaliig hoznak vala kenyereket szamarakon, tevéken, öszvéreken és ökrökön, eleséget, lisztet, fügét, aszuszõlõt, bort, olajat, vágóbarmokat, juhokat számtalan sokat; mert nagy öröm vala Izráelben.

1 Chronicles 13


1 Chronicles Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

Tanácsot tarta pedig Dávid az ezredeknek és századoknak fejeivel és minden elõljárókkal.

2

És monda Dávid Izráel egész gyülekezetének: Ha néktek tetszik, és ha az Úrtól, a mi Istenünktõl van: küldjünk el mindenfelé a mi atyánkfiaihoz, a kik otthon maradtak Izráel minden tartományaiban, s velök együtt a papokhoz és Lévitákhoz, az õ városaik és vidékeik szerint, hogy õk is gyûljenek hozzánk.

3

Hogy hozzuk ide a mi Istenünknek ládáját mi hozzánk, mert a Saul idejében nem törõdtünk vele.

4

És monda az egész gyülekezet, hogy úgy kell cselekedni; mert igaznak láttaték e dolog az egész nép elõtt.

5

Összegyûjté azért Dávid mind az Izráel népét Égyiptomnak Nilus folyóvizétõl fogva egészen Hámátig, hogy az Istennek ládáját elhozzák Kirjáth-Jeárimból.

6

Felméne azért Dávid és vele az egész Izráel Baalába vagy Kirjáth-Jeárimba, a mely Júdában van, hogy onnan elhozzák az Úr Istennek ládáját, mely az õ nevérõl neveztetik, a ki a Khérubok közt ül.

7

És helyhezteték az Isten ládáját az Abinádáb házából egy új szekérre; Uzza és Ahió vezetik vala a szekeret.

8

Dávid pedig és az egész Izráel tánczolnak vala az Isten elõtt teljes erõvel, énekekkel, cziterákkal, hegedûkkel, dobokkal, czimbalmokkal és kürtökkel.

9

Mikor pedig jutottak a Kidon szérûjéhez, Uzza reá tevé kezét a ládára, hogy megtartsa, mert az ökrök félre tértek vala.

10

És az Úrnak haragja felgerjede Uzza ellen, és õt megveré, hogy reá tevé kezét a ládára, s meghala ugyanott az Isten elõtt.

11

Akkor Dávid igen megdöbbene, hogy az Úr ily csapással sujtá Uzzát. Azért azt a helyet mind e mai napig Péres-Uzzának nevezik.

12

És félni kezde Dávid azon a napon Istentõl, mondván: Miképen merjem magamhoz bevinni az Isten ládáját?!

13

És nem vivé be Dávid magához a ládát a Dávid városába, hanem elhelyezé azt a Gitteus Obed-Edom házában.

14

És az Isten ládája Obed-Edom házában volt három hónapig; és megáldá az Úr Obed-Edom házát és mindenét, valamije volt.

1 Chronicles 14


1 Chronicles Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

Külde pedig Hírám, Tírus királya Dávidhoz követeket: czédrusfákat, kõmíveseket és ácsmestereket, hogy néki házat csináljanak.

2

És megismeré Dávid, hogy az Úr õt megerõsítette a királyságban Izráel felett, mivelhogy igen felmagasztaltatott vala az õ országa az õ népéért, az Izráelért.

3

Võn pedig Dávid még több feleséget Jeruzsálemben, és nemze Dávid még több fiakat és leányokat.

4

És ezek neveik azoknak, a kik születtek néki Jeruzsálemben: Sammua, Sobáb, Nátán és Salamon,

5

Ibhár, Elisua és Elpélet,

6

Nógah, Néfeg és Jáfia,

7

Elisáma, Beheljada és Elifélet.

8

Megértvén pedig a Filiszteusok, hogy Dávid királylyá kenetett fel az egész Izráel felett, feljövének mind a Filiszteusok, hogy megkeressék Dávidot. Mely dolgot mikor Dávid meghallott, azonnal ellenök ment.

9

A Filiszteusok pedig eljövén, elszéledének a Réfaim völgyében.

10

Akkor Dávid megkérdé az Istent, mondván: Felmenjek-é a Filiszteusok ellen, és kezembe adod-é õket? És monda néki az Úr: Menj fel, és kezedbe adom õket.

11

Felmenének azért Baál-perásimba, és ott Dávid õket megveré, és monda Dávid: Az Isten eloszlatá az én ellenségeimet az én kezem által, mint a vizeknek oszlását; azért nevezék azt a helyet Baál- perásimnak.

12

És ott hagyák az õ bálvány isteneiket, és Dávid megparancsolá, hogy megégessék azokat.

13

Ismét feltámadának a Filiszteusok és a völgyben szétterjeszkedtek.

14

Azért Dávid ismét megkérdé az Istent, és monda az Isten néki: Ne menj fel utánok, hanem fordulj el tõlök, és menj reájok a szederfák irányában;

15

És mikor hallándod a járás dobogását a szederfák tetején, akkor menj ki a viadalra; mert az Isten te elõtted megyen, hogy megverje a Filiszteusok táborát.

16

Dávid azért úgy cselekedék, a mint néki Isten meghagyta volt, és vágák a Filiszteusok táborát Gibeontól fogva szinte Gézerig.

17

És elterjede Dávid híre az országokban, és az Úr adá a tõle való félelmet minden pogányokra.

1 Chronicles 15


1 Chronicles Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

Csináltata pedig Dávid magának házakat az õ városában; és helyet készített az Isten ládájának, és annak sátort állított fel.

2

Akkor monda Dávid: Nem szabad másnak hordozni az Isten ládáját, hanem csak a Lévitáknak, mert az Úr õket választotta, hogy hordozzák az Isten ládáját, és néki szolgáljanak mindörökké.

3

Összegyûjté azért Dávid Jeruzsálembe az egész Izráel népét, hogy az Úr ládáját az õ helyére vitesse, melyet számára csináltatott vala.

4

Összegyûjté Dávid az Áron fiait is és a Lévitákat.

5

A Kéhát fiai között fõ vala Uriel, és az õ atyjafiai százhúszan valának.

6

A Mérári fiai között Asája volt a fõ, és az õ atyjafiai kétszázhúszan valának.

7

A Gerson fiai között Jóel volt a fõ, és az õ atyjafiai százharminczan valának.

8

Az Elisáfán fiai között Semája volt a fõ, és az õ atyjafiai kétszázan valának.

9

A Hebron fiai között Eliel volt a fõ, és az õ atyjafiai nyolczvanan valának.

10

Az Uzziel fiai között fõ vala Amminádáb, és az õ atyjafiai száztizenketten.

11

Hivatá akkor Dávid Sádók és Abjátár papokat, a Léviták közül pedig Urielt, Asáját, Jóelt, Sémáját, Elielt és Amminádábot.

12

És monda nékik: Ti vagytok a Léviták családfõi. Szenteljétek meg magatokat s a ti atyátokfiait, és vigyétek az Úrnak, Izráel Istenének ládáját arra a helyre, a melyet készítettem számára.

13

Minthogy kezdettõl fogva nem mívelték ezt, az Úr, a mi Istenünk csapást bocsátott reánk, mert nem kerestük õt a rendtartás szerint.

14

Megszentelék azért magokat a papok és a Léviták, hogy vigyék az Úrnak, Izráel Istenének ládáját.

15

És felvevék a Léviták fiai az Isten ládáját, úgy, a mint Mózes meghagyta volt az Úrnak beszéde szerint, a rudakkal vállaikra.

16

És monda Dávid a Léviták fejedelmeinek, hogy állítsanak az õ atyjokfiai közül éneklõket, éneklõszerszámokkal, lantokkal, cziterákkal és czimbalmokkal, hogy énekeljenek felemelt szóval, nagy örömmel.

17

Választák azért a Léviták Hémánt a Jóel fiát, és az õ atyjafiai közül Asáfot, a Berekiás fiát, és a Mérári fiai közül, a kik azoknak atyjokfiai valának, Etánt, a Kúsája fiát.

18

És õ velök együtt az õ atyjokfiait másod renden, Zakariást, Bént, Jeázielt, Semirámótot, Jéhielt, Unnit, Eliábot, Benáját, Maaséját, Mattithját, Elifélet, Miknéját, Obed-Edomot és Jehielt, a kik ajtónállók valának.

19

Éneklõk: Hémán, Asáf és Etán, réz czimbalmokkal, hogy zengedezzenek;

20

Zakariás, Aziel, Semirámót, Jéhiel, Unni, Eliáb, Maaséja és Benája lantokkal a szûzek módjára;

21

Mattithja, Eliféle, Miknéja, Obed-Edom, Jéhiel és Azaziás, hogy énekeljenek cziterákkal a nyolczhúrú szerint.

22

És Kénániás volt a Léviták vezére az éneklésben, õ igazgatá az éneklést, mivel tudós vala.

23

Berekiás és Elkána a láda elõtt való ajtónállók valának:

24

Sébániás pedig és Jósafát, Nétanéel, Amásai, Zakariás, Benája és Eliézer papok kürtölnek vala az Isten ládája elõtt; Obed-Edom és Jéhija, a kik kapunállók valának, a láda után mennek vala.

25

Dávid pedig s az Izráel vénei és az ezredek vezérei, a kik elmenének, hogy felvigyék az Úr szövetségének ládáját az Obed- Edom házából, nagy örömben valának.

26

Lõn pedig, mikor az Isten megsegíté a Lévitákat, akik az Úr szövetségének ládáját viszik vala, áldozának hét tulokkal és hét kossal.

27

Dávid pedig bíborból csinált ruhába öltözvén, valamint a Léviták mind, a kik a ládát viszik vala, az éneklõk is és Kénániás, a ki az éneklés vezére vala, énekelének (Dávidon pedig gyolcsból csinált efód vala).

28

És az egész Izráel vivé az Úr szövetségének ládáját nagy örömmel, kürtökkel, trombitákkal, czimbalmokkal, zengedezvén lantokkal és cziterákkal.

29

Mikor pedig immár az Úr szövetségének ládája a Dávid városába jutott, Mikál a Saul leánya kitekinte az ablakon, s látván, hogy Dávid király tánczol és vígad, szívében megutálá õt.

1 Chronicles 16


1 Chronicles Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

Mikor pedig bevitték az Isten ládáját és elhelyezék azt a sátor közepén, a melyet Dávid annak számára felállított vala: áldozának egészen égõ- és hálaáldozatokkal az Isten elõtt.

2

És mikor Dávid elvégezte az egészen égõáldozatot és a hálaáldozatot, az Úr nevében megáldá a népet.

3

És osztogata minden Izráelitának, férfinak úgy, mint asszonynak egy-egy kenyeret, és egy-egy darab húst és egy-egy kalácsot.

4

És rendele az Úr ládája elé a Léviták közül szolgákat, a kik hirdessék, tiszteljék és dícsérjék az Urat, Izráel Istenét.

5

Asáf vala a fõ, utána másodrenden Zakariás, Jéhiel, Semirámót, Jékhiel, Mattithja, Eliáb, Benája és Obed-Edom. Jéhiel lantokkal és cziterákkal, Asáf pedig czimbalmokkal énekel vala;

6

Továbbá Benája és Jaháziel papok kürtölnek vala szüntelen az Isten szövetségének ládája elõtt.

7

Azon a napon adott Dávid elõször éneket az Úrnak dícséretére Asáfnak és az õ atyjafiainak kezébe.

8

Dícsérjétek az Urat, hívjátok segítségül az õ nevét, hirdessétek minden népek között az õ nagy dolgait.

9

Énekeljetek néki, mondjatok dícséretet néki, beszéljetek minden csudálatos dolgairól.

10

Dicsekedjetek az õ szent nevében; örvendezzen szívök azoknak, a kik az Urat keresik.

11

Keressétek az Urat és az õ erõsségét; keressétek az õ orczáját szüntelen.

12

Emlékezzetek meg az õ csudálatos dolgairól, a melyeket cselekedett, az õ csudáiról és az õ szájának ítéletirõl.

13

Óh Izráelnek, az õ szolgájának magva! Jákóbnak, az õ választottjának fiai!

14

Ez az Úr, a mi Istenünk; az egész földön az õ ítéletei!

15

Emlékezzetek meg örökké az õ szövetségérõl, és az õ beszédérõl, a melyet parancsolt, ezer nemzetségig;

16

A melyet szerzett Ábrahámmal; és az Izsáknak tett esküjérõl.

17

Amelyet állíta Jákóbnak örök végzésül, Izráelnek örökkévaló szövetségül,

18

Mondván: A Kanaán földét néked adom, hogy legyen néktek örökségtek.

19

Midõn ti számszerint kevesen valátok, igen kevesen, és zsellérek azon a földön;

20

Mert járnak vala egyik nemzetségtõl a másikhoz, és egyik országból más országba:

21

Mégsem engedé senkinek õket bántani, sõt még a királyokat is megbünteté érettök.

22

Ezt mondván: Az én felkentjeimet ne bántsátok, prófétáimnak se ártsatok.

23

Mind ez egész föld énekeljen az Úrnak, napról-napra hirdessétek az õ szabadítását.

24

Beszéljétek a pogányok között az õ dicsõségét, minden népek között az õ csudálatos dolgait;

25

Mert nagy az Úr és igen dícsérendõ, és rettenetes minden istenek felett;

26

Mert a pogányoknak minden isteneik csak bálványok, de az Úr teremtette az egeket.

27

Dicsõség és tisztesség van õ elõtte, erõsség és vígasság az õ helyén.

28

Adjatok az Úrnak, népeknek nemzetségei, adjatok az Úrnak dicsõséget és erõsséget!

29

Adjatok az Úr nevének dicsõséget, hozzatok ajándékot, és jõjjetek eleibe, imádjátok az Urat a szentség ékességében.

30

Rettegjen az egész föld az õ orczájától; a föld kereksége is megerõsíttetik, hogy ne ingadozzék.

31

Örüljenek az egek, és örvendezzen a föld, és mondják a pogányok között: az Úr uralkodik!

32

Zengjen a tenger és az õ teljessége; örvendezzen a mezõ és minden, a mi azon van.

33

Akkor örvendezni kezdenek az erdõnek fái az Úr elõtt, mikor eljövend megítélni a földet.

34

Tiszteljétek az Urat, mert igen jó, mert örökkévaló az õ irgalmassága.

35

És mondjátok: Tarts meg minket, mi szabadító Istenünk, gyûjts össze minket, és szabadíts meg a pogányoktól, hogy a te szent nevedet tisztelhessük, dicsekedhessünk a te dícséretedben!

36

Áldott legyen az Úr, Izráel Istene öröktõl fogva mindörökké! És monda a sokaság: Ámen! és dícséré az Urat.

37

Ott hagyá azért Dávid az Úr szövetségének ládájánál Asáfot és az õ atyjafiait, hogy a láda elõtt szüntelen minden napon szolgáljanak,

38

Obed-Edomot és az õ hatvannyolcz atyjafiát (Obed-Edom pedig a Jedithun fia) és Hósát pedig ajtónállóknak.

39

Sádók papot pedig és az õ pap atyjafiait, az Úr sátora elõtt hagyá a magaslaton, mely Gibeonban vala;

40

Hogy áldozzanak az Úrnak szüntelen égõáldozattal az égõáldozatnak oltárán minden reggel és estve, és hogy mindent a szerint cselekedjenek, a mint megiratott az Úr törvényében, melyet parancsolt vala az Izráelnek,

41

Hémánt is és Jédutunt velök hagyá, és többeket is választott, a kik nevök szerint megneveztettek, hogy az Urat dícsérjék, mert az õ irgalmassága örökkévaló.

42

És õ velök Hémánt és Jédutunt kürtökkel, czimbalmokkal és az Isten énekének szerszámaival. A Jédutun fiait pedig kapunállókká tevé.

43

Akkor eltávozék az egész nép, kiki az õ házához. Dávid pedig visszatére, hogy az õ háznépét is megáldja.

1 Chronicles 17


1 Chronicles Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

Lõn pedig, mikor Dávid az õ házában ülne, monda Nátán prófétának: Ímé én czédrusfából csinált házban lakom, az Úr szövetségének ládája pedig kárpitok alatt.

2

Akkor monda Nátán Dávidnak: Valami a te szívedben van, cselekedd meg, mert az Isten veled leend.

3

Azon éjjel pedig lõn az Istennek szava Nátánhoz, mondván:

4

Menj el, és mondd meg az én szolgámnak, Dávidnak: Ezt mondja az Úr: Ne te építs nékem házat lakásul;

5

Mert nem laktam én attól fogva házban, mióta az Izráel fiait kihoztam, mind e mai napig, hanem egy hajlékból más hajlékba mentem és sátorból sátorba.

6

A mely helyeken jártam az Izráel egész népével, szólottam-é vagy egyszer valakinek az Izráel birái közül (a kiknek parancsoltam vala, hogy az én népemet legeltessék), mondván: Miért nem csináltatok nékem czédrusfából házat?

7

Most azért ezt mondjad az én szolgámnak, Dávidnak: Ezt mondja a Seregek Ura: Én választottalak téged a juhok mellõl a pásztorkunyhóból, hogy légy vezére az én népemnek, az Izráelnek,

8

És veled voltam mindenütt, valahová mentél, minden ellenségeidet is a te orczád elõl elvesztettem, ennekfelette oly hírt szerzettem néked, a minemû hírök van a hatalmasoknak, a kik a földön vannak;

9

Lakóhelyet is adtam az én népemnek, az Izráelnek és elplántálám õt; és lakik az õ helyén, és ki nem mozdul többé, s nem fogják az álnokságnak fiai sanyargatni, mint azelõtt.

10

És attól az idõtõl fogva, hogy megparancsoltam volt, hogy birák legyenek az én népem, az Izráel felett, minden te ellenségeidet megalázám, és azt is jelentém néked, hogy az Úr házat épít néked.

11

És lészen, mikor betelnek a te életed napjai, hogy a te atyáidhoz elmenj, a te magodat feltámasztom te utánad, mely a te fiaid közül való lesz, és az õ országát megerõsítem.

12

Õ épít nékem házat, és megerõsítem az õ királyi székét mindörökké.

13

Én leszek néki atyja, õ pedig fiam lészen, és az én irgalmasságomat õ tõle el nem veszem, mint a hogy a te elõtted valótól elvettem;

14

Hanem megerõsítem õt az én házamban és az én országomban mindörökké, és az õ királyiszéke erõs lesz mindörökké.

15

Mind e beszédek szerint és mind e látás szerint szóla Nátán Dávidnak.

16

Beméne azért Dávid király, és leüle az Úr elõtt, és monda: Ki vagyok én, óh Uram Isten, s micsoda az én házam is, hogy engemet eddig juttattál?

17

Sõt még ez is kevés volt elõtted, óh Isten! hanem ennekfelette szólál jövendõt is a te szolgád háza felõl, és mint magas rangú embert, úgy tekintettél engemet, Úr Isten!

18

És mit kérhetne Dávid többet te tõled, a te szolgádnak tisztességére, holott te jól ismered a te szolgádat?

19

Óh Uram, a te szolgádért és a te szíved szerint cselekedéd mind e nagy dolgokat, hogy kijelentéd mindezeket a csudálatos dolgokat,

20

(Óh Uram, nincsen senki hasonló hozzád, és nincsen Isten náladnál több), mind a szerint, a mint füleinkkel hallottuk.

21

És kicsoda olyan, mint a te néped, az Izráel, egy nemzetség a földön, a melyért elment volna az Isten, hogy megváltaná magának népül; hogy magadnak nagy és rettenetes nevet szerezz, kiûzvén a pogányokat a te néped elõl, a melyet Égyiptomból megszabadítál!

22

És az Izráel népét a te népeddé tevéd mindörökké, és te Uram, nékik Istenök lettél.

23

Most azért Uram, a szó, a melyet szólál a te szolgád felõl és az õ háza felõl, erõsíttessék meg mindörökké, és úgy cselekedjél, a mint szóltál.

24

Maradjon meg és magasztaltassék fel a te neved mindörökké, hogy mondhassák: A Seregek Ura az Izráel Istene, Istene Izráelnek; és Dávidnak, a te szolgádnak háza legyen állandó elõtted.

25

Minthogy te, én Istenem, a te szolgádnak füle hallására megjelentetted, hogy néki házat csinálsz: ezokáért indula meg a te szolgád, hogy könyörgene elõtted.

26

Most azért én Uram, te vagy az Isten, és te szólád e jó dolgot a te szolgád felõl.

27

Most azért tessék néked megáldani a te szolgádnak házát, hogy legyen állandó mindörökké elõtted; mivelhogy te, Uram, megáldottad, legyen azért áldott mindörökké.

1 Chronicles 18


1 Chronicles Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

Ezek után pedig megveré Dávid a Filiszteusokat, és megalázá õket, és Gáth városát faluival együtt elvevé a Filiszteusok kezébõl.

2

A Moábitákat is megveré; és a Moábiták Dávidnak adófizetõ szolgái lettek.

3

Továbbá megveré Dávid Hámátban Hadadézert is, Sóbának királyát, mikor elindult vala, hogy az Eufrátes folyóvízig vesse birodalmának határát.

4

Dávid pedig nyere õ tõle ezer szekeret és hétezer lovast és húszezer gyalogost; és minden szekeres lovaknak inait elvagdaltatá Dávid, és csak száz szekérbe valót tarta meg azokból.

5

És mikor eljövének Damaskusból a Siriabeliek, hogy megsegéllenék Hadadézert, a Sóba királyát: levága Dávid a Siriabeliek közül huszonkétezer férfit.

6

És rendele Dávid tiszttartókat Siriában, a hol Damaskus van; és lettek a Siriabeliek Dávidnak adófizetõ szolgái. És megsegíté az Úr Dávidot mindenütt, a merre csak ment.

7

És vevé Dávid az arany paizsokat, a melyeket a Hadadézer szolgái viselének, és vivé Jeruzsálembe.

8

És hoza Dávid Tibhátból és Kúnból, a Hadadézer városaiból igen sok rezet. Abból csinálá Salamon a réztengert, az oszlopokat és a rézedényeket.

9

Mikor meghallotta volna pedig Tóhu, a Hamáthbeli király, hogy Dávid megverte Hadadézernek, a Sóba királyának egész hadát:

10

Küldé Dávid királyhoz az õ fiát, Hadorámot, hogy köszöntené õt és megáldaná, mivelhogy megharczolt vala Hadadézerrel és megverte vala õt; mert Tóhu is hadakozik Hadadézer ellen. És külde Dávidnak sok arany, ezüst és rézedényt,

11

És Dávid király ezeket is az Úrnak szentelé, az ezüsttel és az aranynyal együtt, a melyet nyert vala minden pogányoktól, az Edomitáktól, a Moábitáktól, az Ammon fiaitól, a Filiszteusoktól és Amálekitáktól.

12

Abisai pedig, a Séruja fia, az Edomiták közül a Sónak völgyében megvere tizennyolczezeret.

13

És rendele Edomban Dávid tiszttartókat, és lettek az Edombeliek mind Dávidnak szolgái. És megsegíté az Úr Dávidot mindenütt, a merre csak ment.

14

Így uralkodék Dávid az egész Izráel felett, és ítéletet és igazságot szolgáltat vala egész népének.

15

Joáb pedig, Séruja fia, a sereg elõljárója volt, Jósafát, az Ahilud fia pedig emlékíró.

16

Sádók, az Akhitub fia és Abimélek, az Abjátár fia, voltak a papok; Sausa az íródeák.

17

És Benája, a Jójada fia, a Kereteusok és Peleteusok elõljárója volt; a Dávid fiai pedig elsõk a király mellett.

1 Chronicles 19


1 Chronicles Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

Történt ezután, hogy meghalt Náhás, az Ammon fiainak királya, és uralkodék az õ fia helyette.

2

És monda Dávid: Minden jóval leszek a Náhás fiához, Hánunhoz; mert az õ atyja is jól tett volt velem. Ezért Dávid követeket külde õ hozzá, a kik vigasztalnák õt az õ atyjának halála miatt; és elmenének a Dávid szolgái az Ammon fiainak földére Hánunhoz, hogy õt vigasztalnák.

3

Akkor mondának az Ammon fiainak fõemberei Hánunnak: Azt hiszed-é, hogy Dávid atyád iránti tiszteletbõl küldött hozzád vigasztalókat? Avagy nem azért jöttek-é az õ szolgái hozzád, hogy a földet megvizsgálják, elpusztítsák és kikémleljék?

4

Megfogatá azért Hánun a Dávid szolgáit és azokat megnyiratá, és ruhájokat félig elmetszeté az õ derekukig, és úgy bocsátá el õket.

5

Elmenének pedig és értesíték Dávidot, hogy mi történt a férfiakkal. És külde eléjök (mert azok a férfiak felette nagy gyalázattal illettettek vala) és ezt izené a király: Maradjatok Jérikhóban, míg szakállatok megnövénd, akkor jõjjetek hozzám.

6

Látván pedig az Ammon fiai, hogy tisztességtelen dolgot cselekedtek vala Dáviddal, küldének Hánun és az Ammon fiai ezer tálentom ezüstöt, hogy fogadjanak szekereket és lovagokat Mésopotámiából, siriai Maakából és Sóbából.

7

Fogadának azért magoknak harminczkétezer szekeret, Maakának királyát is az õ népével együtt, a kik eljövének és tábort járának Medeba elõtt. Az Ammon fiai is összegyûlének az õ városaikból és jövének az ütközetre.

8

A mit mikor meghallott Dávid, elküldé Joábot és a vitézek egész seregét.

9

És az Ammon fiai kimenvén, csatarendbe állának a város kapuja elõtt; a mely királyok pedig segítségre jöttek vala, külön valának a mezõn.

10

Látván pedig Joáb, hogy mind elõl, mind hátul ellenség állana, kiválaszta az egész Izráel harczosai közül egynéhányat, és a Siriabeliek ellen rendelé.

11

A nép többi részét pedig testvérére, Abisaira bízá, és ezek az Ammon fiaival állának szembe.

12

És monda: Ha a Siriabeliek rajtam erõt vennének, légy segítségemre; ha pedig az Ammon fiai rajtad vennének erõt, én is megsegéllek.

13

Légy erõs, sõt legyünk bátrak mindnyájan a mi népünkért és a mi Istenünk városaiért; az Úr pedig cselekedje azt, a mi néki tetszik.

14

Harczra indula azért Joáb és az õ hada a Siriabeliek ellen, a kik õ elõtte megfutamodának.

15

Az Ammon fiai pedig mikor látták, hogy megfutamodának a Siriabeliek: õk is megfutamodának Abisai elõl az õ testvére elõl, és a városba menekülének; Joáb pedig visszatért Jeruzsálembe.

16

Látván pedig a Siriabeliek, hogy az Izráel elõtt megverettetének, követeket küldének és kihozatták a Siriabelieket, a kik a folyóvizen túl laknak vala, és Sófák, a Hadadézer seregeinek vezére volt az elõljárójuk.

17

Mikor pedig hírül adák Dávidnak, összegyûjté az egész Izráelt, és a Jordán vizén átmenvén, hozzájok érkezék és csatarendbe állott ellenök. És mikor csatarendbe állott Dávid a Siriabeliek ellen, õk is megütközének õ vele.

18

De a Siriabeliek megfutamodának Izráel elõl, és levága Dávid a Siriabeliek közül hétezer szekeret és negyvenezer gyalogot; annakfelette Sófákot, a sereg vezérét is megölé.

19

Mikor pedig látták a Hadadézer szolgái, hogy Izráel elõtt legyõzetének: békét kötöttek Dáviddal és szolgálának néki, és nem akarák többször a Siriabeliek megsegélleni az Ammon fiait.

1 Chronicles 20


1 Chronicles Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

És lõn az esztendõnek fordulásával, mikor a királyok harczba menni szoktak, elindítá Joáb a hadat, és elpusztítá az Ammon fiainak földjét. És elmenvén megszállá Rabbát, (Dávid pedig Jeruzsálemben marada) és elfoglalá Joáb Rabbát és elrontá azt.

2

És elvevé Dávid az õ királyuknak fejérõl a koronát, mely egy tálentom arany súlyú vala, s melyben drágakövek valának. És Dávid fejére tette azt, s a városból is temérdek zsákmányt vitt el.

3

A város népét pedig kihozatá és fûrészszel vágatá, és vasboronákkal és fejszékkel. Így cselekedék Dávid az Ammon fiainak minden városával; azután megtére Dávid az egész néppel Jeruzsálembe.

4

Ezután ismét had támada Gézerben a Filiszteusok ellen; és akkor ölé meg a Husátites Sibbékai az óriások nemzetségébõl való Sippait; és ilyen módon megaláztatának.

5

Ismét lõn had a Filiszteusok ellen, a melyben megölé Elhanán, a Jáir fia a Gáthbeli Lákhmit, a Góliát atyjafiát; és az õ dárdájának nyele hasonló vala a szövõk zúgolyfájához.

6

Ezek után ismét versengés támadt Gáthban, hol egy magas ember vala, a kinek hat-hat, vagyis huszonnégy ujja volt; ez is óriás fia vala.

7

És szidalommal illeté Izráelt, és megölé õt Jonathán, Dávid testvérének, Simeának fia.

8

Ezek ugyanazon egy óriásnak fiai voltak Gáthban, a kik elveszének Dávidnak és az õ szolgáinak keze által.

1 Chronicles 21


1 Chronicles Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

Támada pedig a Sátán Izráel ellen, és felindítá Dávidot, hogy megszámlálja Izráelt.

2

Monda azért Dávid Joábnak és a nép elõljáróinak: Menjetek el, számláljátok meg Izráelt, Beersebától fogva Dánig: és hozzátok hozzám, hadd tudjam számát.

3

Akkor monda Joáb: Az Úr száz ennyivel szaporítsa meg az õ népét, a mennyien vannak. Avagy nem mind a te szolgáid-é azok, uram, király? S miért tudakozza ezt az én uram? Miért lenne Izráelnek büntetésére.

4

De a király szava erõsebb volt a Joábénál. Elméne azért Joáb, és bejárta egész Izráelt; azután megtért Jeruzsálembe.

5

És megjelenté Joáb a megszámlált népnek számát Dávidnak. És volt az egész Izráel népének száma ezerszer ezer és százezer fegyverfogható férfi. A Júda fiai közül pedig négyszázhetvenezer fegyverfogható férfi.

6

A Lévi és Benjámin fiait azonban nem számlálta közéjök; mert sehogy sem tetszett Joábnak a király parancsolata.

7

Sõt az Istennek sem tetszék e dolog, melyért meg is veré Izráelt.

8

Monda pedig Dávid az Istennek: Igen vétkeztem, hogy ezt mûvelém: most azért bocsásd meg a te szolgád vétkét, mert felette esztelenül cselekedtem!

9

Akkor szóla az Úr Gádnak, a Dávid prófétájának, mondván:

10

Eredj el, szólj Dávidnak ekképen: Ezt mondja az Úr: Három dolgot teszek elõdbe, válaszsz magadnak azok közül egyet, hogy azt cselekedjem veled.

11

Elméne azért Gád próféta Dávidhoz, és monda néki: Ezt mondja az Úr: válaszsz magadnak!

12

Vagy három esztendeig való éhséget, vagy hogy három hónapig emésztessél ellenségeid által és a te ellenséged fegyvere legyen rajtad; vagy az Úr fegyvere és a döghalál három napig kegyetlenkedjék földedben és az Úr angyala pusztítson Izráel minden határaiban! Azért lássad most, mit feleljek annak, a ki engem hozzád küldött.

13

És monda Dávid Gádnak: Nagy az én szorongattatásom! Hadd essem inkább az Úr kezébe (mert igen nagy az õ irgalmassága) és ne essem emberek kezébe!

14

Bocsáta azért az Úr döghalált Izráelre; és meghalának Izráel közül hetvenezeren.

15

Bocsáta annakfelette angyalt az Úr Jeruzsálemre, hogy elpusztítaná azt. És mikor vágná a népet, meglátá az Úr és könyörüle az õ veszedelmökön; és monda a pusztító angyalnak: Elég immár, szünjél meg. Az Úrnak angyala pedig áll vala a Jebuzeus Ornánnak szérûjénél.

16

Akkor Dávid felemelé az õ szemeit, és látá az Úr angyalát állani a föld és az ég között, kivont kardja a kezében, a melyet Jeruzsálem ellen emelt vala fel. Leesék azért Dávid és a vének is, zsákba öltözvén, az õ orczájokra.

17

És monda Dávid az Istennek: Nemde nem én számláltattam-é meg a népet? Én vagyok, a ki vétkeztem és igen gonoszul cselekedtem! De ez a nyáj mit tett? óh én Uram Istenem forduljon ellenem a te kezed és az én házam népe ellen, és ne legyen a te népeden a csapás.

18

Akkor szóla az Úr angyala Gádnak, hogy megmondja Dávidnak, hogy menjen fel Dávid és építsen oltárt az Úrnak a Jebuzeus Ornán szérûjén.

19

Felméne azért Dávid a Gád beszéde szerint, melyet az Úr nevében szólott vala.

20

Mikor pedig Ornán hátratekintvén, látta az angyalt, õ és az õ négy fia, a kik vele valának, elrejtõzének (Ornán pedig búzát csépel vala).

21

És juta Dávid Ornánhoz. Mikor pedig feltekintett vala Ornán, meglátta Dávidot, és kimenvén a szérûrõl, meghajtá magát Dávid elõtt, arczczal a földre.

22

És monda Dávid Ornánnak: Add nékem e szérûhelyet, hogy építsek oltárt rajta az Úrnak; igaz árán adjad nékem azt, hogy megszünjék e csapás a népen.

23

Monda Ornán Dávidnak: Legyen a tied, és az én uram, a király azt cselekedje, a mi néki tetszik; sõt az ökröket is oda adom égõáldozatul, és fa helyett a cséplõszerszámokat, a gabonát pedig ételáldozatul; mindezeket ajándékul adom.

24

És monda Dávid király Ornánnak: Nem úgy, hanem igaz áron akarom megvenni tõled; mert a mi a tied, nem veszem el tõled az Úrnak és nem akarok égõáldozattal áldozni néki a máséból.

25

Ada azért Dávid Ornánnak a szérûért hatszáz arany siklust.

26

És építe ott oltárt Dávid az Úrnak, és áldozék égõ- és hálaáldozatokkal és segítségül hívá az Urat, a ki meghallgatá õt, mennybõl tüzet bocsátván az égõáldozat oltárára.

27

És parancsola az Úr az angyalnak; és betevé az õ kardját hüvelyébe.

28

Abban az idõben, mikor látta Dávid, hogy az Úr õt meghallgatta a Jebuzeus Ornán szérûjén, áldozék ott.

29

(Az Úr sátora pedig, a melyet csinált vala Mózes a pusztában, és az égõáldozat oltára is akkor Gibeon magaslatán vala.

30

És Dávid nem mehetett fel oda, hogy az Istent megengesztelje, mert igen megrettent volt az Úr angyalának kardjától.)

1 Chronicles 22


1 Chronicles Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

Monda Dávid: Ez az Úr Istennek háza és az égõáldozatnak oltára Izráel számára.

2

Megparancsolá azért Dávid, hogy gyûjtsék össze az Izráel földén való jövevényeket, a kiket kõvágókká tõn, hogy faragni való köveket vágnának, hogy az Isten házát megcsinálnák.

3

Továbbá sok vasat szerze Dávid szegeknek, az ajtókhoz és a foglalásokra; rezet is bõségesen minden mérték nélkül.

4

Számtalan czédrusfát is; mert a Sídon és Tírus városbeliek czédrusfákat bõségesen szállítának Dávidnak.

5

Mert monda Dávid: Az én fiam, Salamon, gyermek és igen gyenge, az Úrnak pedig nagy házat kell építeni, mely híres legyen és ékesség az egész világon; elkészítek azért mindeneket néki. Dávid azért mindeneket nagy bõségesen megszerze, minekelõtte meghalna.

6

Hivatá azért Dávid az õ fiát, Salamont, és meghagyá néki, hogy az Úrnak, Izráel Istenének házat csináltasson.

7

És monda Dávid Salamonnak: Édes fiam, én elgondoltam vala szívemben, hogy az Úrnak, az én Istenemnek nevének házat építsek;

8

De az Úr ekképen szóla nékem, mondván: Sok vért ontottál, és sokat hadakoztál; ne építs az én nevemnek házat, mert sok vért ontottál ki a földre én elõttem.

9

Ímé fiad lészen néked, a kinek csendessége lészen, mert nyugodalmat adok néki minden körüle való ellenségeitõl; azért neveztetik Salamonnak, mert békességet és nyugodalmat adok Izráelnek az õ idejében.

10

Õ csinál az én nevemnek házat; õ lészen nékem fiam és én néki atyja leszek, és megerõsítem az õ királyságának trónját Izráel felett mindörökké.

11

Most édes fiam legyen az Úr veled, hogy sikerüljön néked házat építeni az Úrnak, a te Istenednek, miképen szólott te felõled;

12

De adjon az Úr néked értelmet és bölcseséget, mikor téged Izráel fölé helyez, hogy az Úrnak a te Istenednek törvényét megõrízzed.

13

Akkor jól lesz dolgod, ha a rendeléseket és a végzéseket megtartod és teljesíted azokat, a melyeket az Úr Mózes által parancsolt volt Izráelnek. Légy bátor, légy erõs, ne félj, és ne rettegj!

14

Ímé én is az én szegénységemben szereztem az Úr házának építésére százezer tálentom aranyat és ezerszer ezer tálentom ezüstöt, és rezet, s vasat mérték nélkül, mert igen bõven van; fákat is, köveket is szerzettem; te is szerezz ezekhez.

15

Van néked sok mívesed, kõvágód, kõ- és fafaragód és mindenféle dologban bölcs mesterembered.

16

Az aranynak, ezüstnek, vasnak és réznek száma nincsen: azért kelj fel, láss hozzá, és az Úr legyen veled!

17

Megparancsolá pedig Dávid Izráel összes fõembereinek, hogy õk is legyenek segítségül az õ fiának, Salamonnak, ezt mondván:

18

Avagy nincsen-é az Úr a ti Istentek ti veletek, a ki néktek békességet adott köröskörül? Mert az én hatalmam alá adá e földnek lakosait, és meghódolt e föld az Úr elõtt és az õ népe elõtt.

19

No azért keressétek az Urat a ti Istenteket teljes szívetek és lelketek szerint, és felkelvén, az Úr Isten szentséges helyét csináljátok meg, hogy vigyétek az Úr szövetségének ládáját és az Istennek szentelt edényeket a házba, a mely építtetik az Úr nevének.

1 Chronicles 23


1 Chronicles Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

Megvénhedék pedig Dávid és mikor igen koros volna: királylyá tevé az õ fiát, Salamont Izráel felett.

2

És összegyûjté Izráel összes fejedelmeit, a papokat és a Lévitákat is.

3

És megszámláltatának a Léviták, harmincz esztendõstõl fogva, és a kik annál idõsebbek valának; és azok száma fejenként, férfianként harmincznyolczezer volt.

4

Ezek közül huszonnégyezeren az Úr háza teendõinek gondviselõi valának, és hatezeren tiszttartók és birák.

5

Négyezeren ajtónállók; négyezeren pedig dícsérik vala az Urat minden zengõ szerszámokkal, melyeket Dávid készíttetett a dícséretre.

6

És Dávid õket csoportokba osztá a Lévi fiai szerint: Gersonitákra, Kéhátitákra és Méráritákra.

7

A Gersoniták közül valók valának Lahdán és Simhi.

8

Lahdán fiai: Jéhiel a fõ, Zétám és Joel hárman.

9

És a Simhi fiai: Selómit, Hásiel és Hárán, hárman; ezek voltak a Lahdán családjának fejei.

10

Simhi fiai: Jahát, Zina, Jéus és Béria; ezek négyen voltak Simhi fiai.

11

Jahát volt a fõ, Zina második: de Jéus és Béria, mivel nem sok fiakat nemzének, az õ családjukban csak egy ágnak vétettek.

12

Kéhát fiai: Amrám, Ishár, Hebron és Uzziel, négyen.

13

Amrám fiai: Áron és Mózes, Áron kiválasztatott, hogy felszenteltetnék a szentek szentje számára, õ és az õ fiai mindörökké, hogy jóillatot tennének az Úr elõtt, és szolgálnának néki, s az õ nevében a népet megáldanák mindörökké.

14

Mózesnek, az Isten emberének fiai pedig számláltatának a Lévi nemzetségei közé.

15

Mózes fiai: Gerson és Eliézer.

16

Gerson fiai: Sébuel a fõ.

17

Eliézer fiai voltak: Rehábia a fõ. Eliézernek nem volt több fia; de a Rehábia fiai igen megsokasodtak vala.

18

Ishár fiai: Selómit, a ki fõ vala.

19

Hebron fiai: Jéria a fõ, Amárja második, Jaháziel harmadik és Jékámám negyedik.

20

Uzziel fiai: Mika a fõ, és Isija második.

21

Mérári fiai: Mákhli és Músi; Mákhli fiai: Eleázár és Kis.

22

Meghala pedig Eleázár és nem voltak néki fiai, hanem leányai, a kiket a saját atyjokfiai, a Kis fiai vettek el.

23

Músi fiai: Mákhli, Eder és Jeremót, hárman.

24

Ezek Lévi fiai családjaik szerint, a családfõk, az õ megszámláltatásuk szerint, neveik száma szerint fejenként, a kik az Úr házában szolgáltak, húsz éves korban és azon felül.

25

Mert ezt mondotta vala Dávid: Az Úr, az Izráel Istene nyugodalmat adott az õ népének, és Jeruzsálemben lakozik mindörökké;

26

Azért a Lévitáknak sem kell többé hordozni az Isten hajlékát, s mindazokat az eszközöket, a melyek az õ szolgálatához valók.

27

Annakokáért Dávidnak utolsó rendelése szerint megszámláltattak a Lévi fiai, húsz éves korban és azon felül.

28

Mert az õ helyök az Áron fiai mellett van, hogy szolgáljanak az Úr házában és annak pitvaraiban, kamaráiban, és mindenféle szent edények tisztítása és az Isten házának szolgálatja által.

29

És hogy gondot viseljenek a szent kenyerekre, az ételáldozathoz való lisztlángra, a kovász nélkül való lepényekre, a serpenyõben fõttre és pirítottra, minden mértékre és mérõre.

30

És hogy álljanak az Úrnak tiszteletére és dícséretére, úgy reggel, mint este;

31

És hogy áldozzanak az Úrnak minden égõáldozattal, minden szombaton, a hónapok elsõ napjain és a szokott ünnepeken bizonyos szám szerint, a mint szükség vala, szüntelen az Úr elõtt;

32

És hogy szorgalmasan õrizzék a gyülekezet sátorát, õrizzék a szenthelyet, és hogy vigyázzanak az õ atyjokfiainak, az Áron fiainak szolgálatjánál az Úr házában.

1 Chronicles 24


1 Chronicles Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

Az Áron fiainak is voltak rendjeik. Áron fiai: Nádáb, Abihú, Eleázár és Itamár.

2

Nádáb és Abihú még atyjuk elõtt meghaltak és fiaik nem valának, azért Eleázár és Itamár viselék a papságot.

3

És elosztá õket Dávid és Sádók, ki az Eleázár fiai közül vala, és Ahimélek, ki az Itamár fiai közül vala, az õ tisztök szerint a szolgálatra.

4

Eleázár fiai között pedig több fõember találtaték, mint az Itamár fiai között, mikor eloszták õket. Az Eleázár fiai között családjaik szerint tizenhat fõember volt; az Itamár fiai közül, családjaik szerint, nyolcz.

5

Eloszták pedig õket sors által válogatás nélkül, mert a szenthelynek fejedelmei és Istennek fejedelmei valának úgy az Eleázár, mint az Itamár fiai közül valók.

6

És beírá õket Semája, a Nétanéel fia, a Lévi nemzetségébõl való íródeák, a király elõtt és a fejedelmek elõtt, Sádók pap elõtt; Ahimélek elõtt, ki Abjátár fia vala, és a papoknak és Lévitáknak családfõi elõtt. Egy család sorsoltatott az Eleázár és egy az Itamár nemzetségébõl.

7

Esék pedig az elsõ sors Jojáribra; a második Jedájára;

8

Hárimra a harmadik; Seórimra a negyedik;

9

Málkijára az ötödik; Mijáminra a hatodik;

10

Hakkósra a hetedik; Abijára a nyolczadik;

11

Jésuára a kilenczedik; Sekániára a tizedik;

12

Eliásibra a tizenegyedik; Jákimra a tizenkettedik;

13

Huppára a tizenharmadik; Jésebeábra a tizennegyedik;

14

Bilgára a tizenötödik; Immérre a tizenhatodik;

15

Hézirre a tizenhetedik; Hápisesre a tizennyolczadik;

16

Petáhiára a tizenkilenczedik; Jéhezkelre a huszadik;

17

Jákinra a huszonegyedik; Gámulra a huszonkettedik;

18

Delájára a huszonharmadik; Maáziára a huszonnegyedik.

19

Ez az õ hivatalos rendjök szolgálatukban, hogy bejárnának az Úr házába sorban, az õ atyjoknak Áronnak rendelése szerint, a mint megparancsolta volt néki az Úr, Izráel Istene.

20

A mi Lévi többi fiait illeti: az Amrám fiai közül vala Subáel; a Subáel fiai közül Jehdéja.

21

A mi illeti Rehábiát: a Rehábia fiai közül Issija vala fõ.

22

Az Ishár fiai közül Selómót; és a Selómót fiai közül Jahát.

23

A Hebron fiai közül elsõ vala Jérija, Amárja második, Jaháziel harmadik, Jekámhám negyedik.

24

Uzziel fiai: Mika; a Mika fiai közül Sámir.

25

Mika atyjafia Issija; Issija fiai közül Zekáriás.

26

Mérári fiai: Mákhli és Músi; Jaázija fia, Bénó.

27

Mérárinak Jaázijától, az õ fiától való fiai: Sohám, Zakkúr és Hibri.

28

Mákhlitól vala Eleázár, és ennek nem valának fiai.

29

Kistõl: a Kis fiai közül való volt Jérakhméel.

30

Músi fiai: Mákhli, Eder és Jérimót. Ezek a Léviták fiai az õ családjaik szerint.

31

Ezek is sorsot vetének az õ atyjokfiaival az Áron fiaival együtt Dávid király elõtt, Sádók és Ahimélek elõtt, és a papok és Léviták családfõi elõtt, a fõ a kisebbekkel egyformán.

1 Chronicles 25


1 Chronicles Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

Dávid és a sereg fõvezérei a szolgálatra kijelölék az Asáf, Hémán és Jédutun fiait, hogy prófétáljanak cziterákkal, lantokkal és czimbalmokkal. Azok száma, a kik e szolgálatra rendeltettek, az õ szolgálatuk szerint:

2

Az Asáf fiai közül: Zakkúr, József, Nétánia és Asaréla, az Asáf fiai Asáf mellett, a ki a király mellett prófétál vala.

3

A Jédutun fiai közül: A Jédutun fiai Gedália, Séri, Jésája, Hasábia, Mattithia és Simei, hatan cziterával az õ atyjok Jédutun mellett, a ki az Úr tiszteletére és dícséretére prófétál vala.

4

A Hémán fiai közül: Hémán fiai: Bukkija, Mattánia, Uzziel, Sébuel, Jérimót, Hanánia, Hanáni, Eliáta, Giddálti, Romámti-Ezer, Josbekása, Mallóti, Hótir, Maháziót.

5

Ezek mind Hémán fiai, a ki az Isten beszédeiben a király látnoka a hatalom szarvának emelésére. Az Isten Hémánnak tizennégy fiút és három leányt ada.

6

Ezek mindnyájan az õ atyjuk mellett valának, a kik az Úr házában énekelnek vala czimbalmokkal, lantokkal és cziterákkal az Isten házának szolgálatában, a királynak, Asáfnak, Jédutunnak és Hémánnak parancsolata szerint.

7

Ezeknek száma testvéreikkel együtt, a kik jártasok valának az Úr énekében, mindnyájan tudósok, kétszáznyolczvannyolcz vala.

8

És sorsot vetének a szolgálat sorrendjére nézve, kicsiny és nagy, tanító és tanítvány egyaránt.

9

És esék az elsõ sors az Asáf fiára, Józsefre; Gedáliára a második. Õ és testvérei tizenketten valának.

10

A harmadik Zakkúrra, kinek fiai és testvérei tizenketten valának.

11

Negyedik Jisrire esék, kinek fiai és testvérei tizenketten valának.

12

Ötödik Nétániára, kinek fiai és testvérei tizenketten valának.

13

Hatodik Bukkijára, kinek fiai és testvérei tizenketten valának.

14

Hetedik Jésarelára, kinek fiai és testvérei tizenketten valának.

15

Nyolczadik Jésájára, kinek fiai és testvérei tizenketten valának.

16

Kilenczedik Mattániára, kinek fiai és testvérei tizenketten valának.

17

Tizedik Simeire, kinek fiai és testvérei tizenketten valának.

18

Tizenegyedik Azárelre, kinek fiai és testvérei tizenketten valának.

19

Tizenkettedik Hasábiára, kinek fiai és testvérei tizenketten valának.

20

Tizenharmadik Subáelre, kinek fiai és testvérei tizenketten valának.

21

Tizennegyedik Mattithiára, kinek fiai és testvérei tizenketten valának.

22

Tizenötödik Jérimótra, kinek fiai és testvérei tizenketten valának.

23

Tizenhatodik Hanániára, kinek fiai és testvérei tizenketten valának.

24

Tizenhetedik Josbekására, kinek fiai és testvérei tizenketten valának.

25

Tizennyolczadik Hanánira, kinek fiai és testvérei tizenketten valának.

26

Tizenkilenczedik Mallótira, kinek fiai és testvérei tizenketten valának.

27

Huszadik Eliátára, kinek fiai és testvérei tizenketten valának.

28

Huszonegyedik Hótirra, kinek fiai és testvérei tizenketten valának.

29

Huszonkettedik Giddáltire, kinek fiai és testvérei tizenketten valának.

30

Huszonharmadik Maháziótra, kinek fiai és testvérei tizenketten valának.

31

Huszonnegyedik Romámti-Ezerre, kinek fiai és testvérei tizenketten valának.

1 Chronicles 26


1 Chronicles Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

Az ajtónállók rendje ez: A Kóriták közül Meselémiás, a Kóré fia, a ki az Asáf fiai közül való volt.

2

A Meselémiás fiai közül elsõszülött Zekária, Jédiáel második, Zebádia harmadik és Játniel negyedik,

3

Elám ötödik, Jóhanán hatodik, Eljehoénai hetedik.

4

Obed-Edom fiai közül: Semája elsõszülött, Józabád második, Jóah harmadik, Sákár negyedik, Nétanéel ötödik,

5

Ammiel hatodik, Issakhár hetedik, Pehullétai nyolczadik, mert az Isten megáldotta vala õt.

6

Az õ fiának, Semájának is születtek fiai, a kik családjukban uralkodtak, mert erõs vitézek valának.

7

Semája fiai: Othni, Refáel, Obed, Elzabád, kinek testvérei igen erõs férfiak valának, Elihu és Sémákiás.

8

Ezek mindnyájan Obed-Edom fiai közül valók; mind õ magok, mind fiaik és testvéreik derék férfiak valának, erõsek a szolgálatra; hatvanketten Obed-Edomtól valók.

9

Meselémiásnak is fiai és testvérei tizennyolczan erõs férfiak valának.

10

Hósának is, a Mérári fiai közül, valának fiai, kik között Simri volt a fõ, nem mintha elsõszülött volna, hanem mivel az õ atyja õt akará választani fõnek;

11

Hilkiás a második, Tebáliás a harmadik, Zekária negyedik; mindnyájan a Hósa fiai és testvérei, tizenhárman.

12

Ezek között osztaték el az ajtónállás tiszte a fõemberek által, hogy az õ atyjokfiaival együtt vigyáznának és szolgálnának az Úr házában.

13

És sorsot vetének kicsiny és nagy egyaránt az õ családjaik szerint mindenik kapura.

14

És esék a napkelet felé való kapunak õrizete sors szerint Selémiásra; Zekáriára pedig, az õ fiára, a ki bölcs tanácsadó vala, mikor sorsot vetének, esék az északi kapu sors szerint.

15

Obed-Edomnak a déli kapu; az õ fiainak pedig a kincstartó ház.

16

Suppimnak és Hósának a napnyugotra való kapu, a Salléketh kapuval együtt a felmenõ töltésen, egyik õrizõhely szemben a másikkal.

17

Napkelet felé vala hat Lévita; észak felé minden napra négy; délre is minden napra négy; a kincstartó háznál kettõ-kettõ.

18

A külsõ részen napnyugat felé: négy a felmenõ töltésen, kettõ a külsõ rész felé.

19

Ezek az ajtónállók csoportjai a Kóriták és Méráriták közül.

20

A Léviták közül: Ahija volt az Isten háza kincsének, és az Istennek szentelt kincsnek fõgondviselõje.

21

A Lahdán fiai, Gersoniták fiai Lahdántól; a Lahdán családfõi, Gersonita Jéhiéli.

22

Jéhiéli fiai: Zétám és Joel az õ testvére, a kik az Úr háza kincseinek valának gondviselõi.

23

Az Amrám, Ishár, Hebron és Aziel nemzetségébõl valók is.

24

Sébuel pedig Gersonnak, a Mózes fiának fia a kincs fõgondviselõje volt.

25

Az õ atyjafiai pedig, Eliézertõl valók, ezek: Rehábiás az õ fia, kinek fia Jésáia, kinek fia Jórám, kinek fia Zikri, kinek fia Selómit.

26

Ez a Selómit és az õ testvérei valának gondviselõi minden megszentelt kincsnek, a melyet Dávid király, a nemzetségek fejedelmei, az ezredesek, századosok és a hadakozó nép fejedelmei szenteltek vala Istennek,

27

A melyet a hadban való zsákmányból szenteltek vala az Úr házának építésére,

28

És a mit csak szentelt Sámuel próféta, és Saul, a Kis fia, és Abner, a Nér fia, és Joáb, a Séruja fia; és bárki szentelt is valamit Istennek: mind Selómitnak és az õ testvéreinek gondviselése alatt volt.

29

Az Isháriták közül Kenániás és az õ fiai Izráel külsõ dolgaival bízattak meg, mint tiszttartók és birák.

30

A Hebroniták közül Hasábiás és testvérei igen erõs férfiak, ezeren és hétszázan valának, a kik Izráel népe között, a Jordán vizén túl napenyészetre, gondviselõk voltak az Úr minden dolgában és a király szolgálatjában.

31

A Hebroniták között Jerija vala a fõ (a Hebroniták nemzetségeik és családjaik szerint megkerestetének a Dávid királyságának negyvenedik esztendejében és találtak bátor férfiakat Gileád-Jaézerben).

32

És az õ atyjafiai, erõs férfiak, kétezerhétszázan valának, családfõk; a kiket Dávid király gondviselõkké tett a Rubenitákon és Gáditákon és Manasse félnemzetségén, mind az Istennek, mind a királynak minden dolgaiban.

1 Chronicles 27


1 Chronicles Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

Ezek az Izráel fiai szám szerint, családfõk, ezredesek, századosok és elõljáróik azoknak, a kik a király szolgálatában állottak a seregek minden dolgaiban, a kik be- és kimennek hónapról-hónapra az egész esztendõn át; a seregek egyenként huszonnégyezer emberbõl állának.

2

Az elsõ csapatnak vezére az elsõ hónapban Jasobeám, a Zabdiel fia vala, mely csapat huszonnégyezerbõl állott;

3

Õ a Péres fiai közül való volt és vezére az elsõ hónapra rendelt sereg minden elõljárójának.

4

A második csapatnak vezére a második hónapban Dódai Ahohites vala és az õ csapatja; és Miklót az elõljáró. Az õ csapatja is huszonnégyezerbõl állott.

5

A harmadik seregnek a harmadik hónapban Benája volt a vezére, a ki Jójada fõpapnak volt a fia; az õ csapatja is huszonnégyezerbõl állott.

6

Ez a Benája hõs volt a harmincz között, sõt a harmincz felett való volt. Csapatjának elõljárója az õ fia, Ammizabád vala.

7

A negyediknek vezére a negyedik hónapban Asáel vala, a Joáb testvére és utána az õ fia, Zebádia. Az õ csapatja is huszonnégyezerbõl állott.

8

Az ötödiknek vezére az ötödik hónapban Jizráhites Samhut vala. Az õ csapatja is huszonnégyezerbõl állott.

9

A hatodiknak vezére a hatodik hónapban a Tékoabeli Ira volt, az Ikkés fia. Az õ csapatja is huszonnégyezerbõl állott.

10

A hetediknek vezére a hetedik hónapban a Pélonbeli Héles vala, az Efraim fiai közül. Az õ csapatja is huszonnégyezerbõl állott.

11

A nyolczadiknak vezére a nyolczadik hónapban a Husátbeli Sibbékai vala, a Zárhiták közül. Az õ csapatja is huszonnégyezerbõl állott.

12

A kilenczediknek vezére a kilenczedik hónapban az Anatótbeli Abiézer vala, a Benjáminiták közül. Az õ csapatja is huszonnégyezerbõl állott.

13

A tizediknek vezére a tizedik hónapban a Nétófátbeli Maharai vala, a Zárhiták közül. Az õ csapatja is huszonnégyezerbõl állott.

14

A tizenegyediknek vezére a tizenegyedik hónapban a Pirathonbeli Benája vala, az Efraimiták közül. Az õ csapatja is huszonnégyezerbõl állott.

15

A tizenkettediknek vezére a tizenkettedik hónapban a Nétófátbeli Héldai vala, Othniel nemzetségébõl való. Az õ csapatja is huszonnégyezerbõl állott.

16

Izráel nemzetségei között, a Rubeniták elõljárója Eliézer, a Zikri fia; a Simeonitáké Sefátiás, a Maaka fia.

17

Lévinek Hasábia, a Kémuel fia; Áronnak Sádók;

18

Júdának Elihu, a Dávid atyjafiai közül; Izsakhárnak Omri, a Mikáel fia;

19

Zebulonnak Ismája, az Obádiás fia; Nafthalinak Jérimót, Azriel fia;

20

Efraim fiainak Hósea, az Azáziás fia; a Manasse félnemzetségének Jóel, a Pedája fia;

21

Manasse Gileád földén való félnemzetségének Iddó, a Zekáriás fia; Benjáminnak Jaasiel, az Abner fia;

22

Dánnak Azaréel, a Jérohám fia. Ezek valának az Izráel nemzetségeinek fejedelmei.

23

Nem számláltatá meg pedig Dávid azokat, a kik húsz esztendõn alól valának; mert az Úr megigérte, hogy megsokasítja Izráelt, mint az égnek csillagait.

24

Joáb, a Séruja fia megkezdé a számlálást, de véghez nem vivé, mivelhogy e miatt Istennek haragja támadt Izráel ellen. Ez okból a szám nem vétetett fel a Dávid király krónikájának száma közé.

25

A király kincsének gondviselõje vala Azmávet, az Adiel fia; a mezõkön, a városokban, a falvakban, a várakban való kincseknek pedig Jónatán, az Uzziás fia volt a gondviselõje;

26

A föld mûvelésére rendelt mezei munkások felett volt Ezri, a Kélub fia.

27

A szõlõmívesek felett volt a Rámátbeli Simei, és a szõlõkben levõ boros tárházak felett a Sifmitbeli Zabdi;

28

Az olajfák és a mezõn való fügefák mívesei felett a Gideritbeli Baálhanán; az olajos tárházak felett Joás;

29

A Sáron mezején legelõ barmok felett a Sáronbeli Sitrai; a völgyekben legelõ barmok felett pedig Sáfát, az Adlai fia.

30

A tevék felett az Ismáel nemzetébõl való Obil; a szamarak felett a Méronótbeli Jehdéja;

31

A juhok felett a Hágárénus Jaziz. Mindnyájan ezek valának a Dávid király jószágainak gondviselõi.

32

Jónatán, a Dávid nagybátyja fõtanácsos vala, a ki értelmes és írástudó ember volt. Jéhiel, a Hakhmóni fia pedig a király fiaival vala.

33

Akhitófel is a királynak tanácsosa volt. Arkites Khúsai pedig a király barátja.

34

Akhitófel után volt Jójada, a Benája fia, és Abjátár; a király hadának fõvezére pedig Joáb.

1 Chronicles 28


1 Chronicles Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

Egybehívatá pedig Dávid Jeruzsálembe az Izráel összes fejedelmeit, a nemzetségek fejedelmeit, a király szolgálatában levõ csapatok elõljáróit, az ezredeseket, a századosokat, a király minden jószágának és marhájának gondviselõit, a maga fiait is, udvariszolgáival, a harczosokat minden erõs vitézivel egyetemben.

2

És felálla Dávid király az õ lábaira, és monda: Halljátok meg szómat atyámfiai és én népem! Elvégezém szívem szerint, hogy az Úr szövetsége ládájának nyugodalmas házat csináltatnék és a mi Istenünk lábainak zsámolyt; hozzá is készítettem mindent az építéshez.

3

De az Isten monda nékem: Ne te csinálj házat az én nevemnek; mert hadakozó ember vagy, sok vért is ontottál immár.

4

Engem választa az Úr, Izráel Istene az én atyámnak egész házából, hogy lennék királya az Izráel népének mindörökké; mert Júdát választotta elõljárónak és a Júda törzsében az én atyámnak háznépét; az én atyámnak fiai közül pedig engem méltóztatott királylyá tenni egész Izráel felett.

5

És minden fiaim közül (mert az Úr sok fiakat adott nékem) választotta Salamont az én fiamat, hogy ülne az Úr királyságának székében Izráel felett.

6

És monda nékem: Salamon a te fiad építi meg az én házamat és az én pitvarimat; mert én õt magamnak fiamul választottam, és én is néki atyja leszek;

7

Megerõsítem az õ királyságát mindörökké; ha az én parancsolatimat és ítéletimet szorgalmatosan megtartándja, a mint e mai napon.

8

Most azért az egész Izráelnek, az Úr gyülekezetének szeme elõtt és a mi Istenünk hallására: õrizzétek s keressétek az Úrnak a ti Istenteknek minden parancsolatit, hogy bírhassátok e jó földet, és hogy örökségül hagyhassátok fiaitokra is magatok után mindörökké.

9

Te azért, fiam, Salamon, ismerd meg a te atyád Istenét, és szolgálj néki tökéletes szívvel és jó kedvvel; mert az Úr minden szívbe belát és minden emberi gondolatot jól ért. Hogyha õt keresénded, megtalálod; ha ellenben õt elhagyándod, õ is elhagy téged mindörökké.

10

Most azért, mivelhogy az Úr választott téged, hogy néki szent házat építs: légy erõs és készítsd meg azt.

11

Akkor átadá Dávid az õ fiának, Salamonnak a tornácznak, annak házacskáinak, kincstartó helyeinek, felházainak és belsõ kamaráinak, a kegyelem táblája helyének is formáját,

12

És mindennek formáját, a melyeket szívében elgondolt vala, az Úr házának pitvarai felõl, az Isten háza kincsének és a szent kincseknek számára köröskörül levõ minden kamarák felõl.

13

A papok és Léviták csapatjainak háza, az Úr háza szolgálatának minden munkája és az Úr háza szolgálatára való minden eszköz felõl.

14

Azután aranyat mérték szerint, a különbözõ szolgálatok eszközei számára; mértékkel minden ezüst eszközök és a különbözõ szolgálatok eszközei számára.

15

Vagyis aranyat mértékkel az arany gyertyatartókra és azok arany szövétnekére, mértékkel mindenik gyertyatartóra és annak szövétnekire, s az ezüst gyertyatartókra mértékkel, a gyertyatartóra és annak szövétnekire, mindegyik gyertyatartó rendeltetése szerint.

16

És aranyat mértékkel, a szent kenyerek asztalai, minden asztal számára, azonképen ezüstöt az ezüst asztalok számára.

17

A villákra, medenczékre és kancsókra tiszta aranyat; az arany poharakra is bizonyos mérték szerint ada aranyat, minden pohárra; és az ezüst poharakra ezüstöt bizonyos mértékkel, minden pohárra.

18

A füstölõ oltár számára megtisztított aranyat mérték szerint; aranyat a szekérnek azaz a Kéruboknak mintázására, a kik kiterjesztett szárnyakkal az Úr szövetségének ládáját befedezik.

19

Mindezek az Úr kezétõl írattattak meg, a ki engem megtanított az egész alkotmány formájára.

20

Monda ezek után Dávid Salamonnak, az õ fiának: Légy bátor és erõs, és kezdj hozzá, semmit ne félj és ne rettegj; mert az Úr Isten, az én Istenem veled lészen, téged el nem hagy, tõled el sem távozik, míglen elvégzed az Úr háza szolgálatának minden mûvét.

21

Ímé, itt vannak a papok és Léviták csapatjai az Isten házának minden szolgálatára, veled lesznek minden munkában készségesen bölcseséggel, a fejedelmek is és az egész nép minden dolgaidra nézve.

1 Chronicles 29


1 Chronicles Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

Azután monda Dávid király az egész gyülekezetnek: Ím látjátok, hogy egyedül az én fiamat Salamont választotta Isten, a ki még gyermek és gyenge; a munka pedig nagy, mert nem emberé lészen az a ház, hanem az Úr Istené.

2

Én pedig teljes tehetségem szerint az én Istenem háza számára bõségesen szereztem aranyat az arany szerszámokra, ezüstöt az ezüst szerszámokra, rezet a rézre, vasat a vasra, fákat a fákra, ónyxköveket, foglalni való köveket, veres köveket, különb-különbszínû köveket; mindenféle drágaköveket; márványköveket is bõséggel.

3

Ezenfölül, mivel nagy kedvem van az én Istenem házához, a mi kincsem, aranyam és ezüstöm van, oda adom az én Istenem házának szükségére, azok mellett, a melyeket szereztem a szentház számára.

4

Háromezer tálentom aranyat Ofir aranyából és hétezer tálentom tiszta ezüstöt, a házak falainak beborítására.

5

Aranyat az arany szerszámokra, ezüstöt az ezüstre és minden szükségre, a mesteremberek kezéhez. És ha valaki még adni akar, szabad akaratja szerint, töltse meg az õ kezét ma és adjon, a mit akar az Úrnak.

6

Azért szabad akaratjok szerint adának ajándékokat az atyák fejedelmei, az Izráel nemzetségeinek fejedelmei, az ezredesek, századosok és a király dolgainak fejedelmei.

7

És adának az Isten házának szükségére ötezer tálentom aranyat és tízezer dárikot; tízezer tálentom ezüstöt és tizennyolczezer tálentom rezet és százezer tálentom vasat.

8

És valakinél drágakövek találtatának, adák az Úr házának kincséhez, a Gersoniták közül való Jéhiel kezébe.

9

És örvendeze a sokaság, hogy szabad akaratjokból adának; mert tiszta szívökbõl adakozának az Úrnak; Dávid király is nagy örömmel örvendezett.

10

Hálákat ada azért Dávid az Úrnak az egész gyülekezet elõtt, és monda Dávid: Áldott vagy te, Uram, Izráelnek, a mi atyánknak Istene, öröktõl fogva mind örökké!

11

Oh Uram, tied a nagyság, hatalom, dicsõség, örökkévalóság és méltóság, sõt minden, valami a mennyben és a földön van, tied! Tied, oh Uram, az ország, te magasztalod fel magadat, hogy légy minden fejedelmek felett!

12

A gazdagság és a dicsõség mind te tõled vannak, és te uralkodol mindeneken; a te kezedben van mind az erõsség és mind a birodalom; a te kezedben van mindeneknek felmagasztaltatása és megerõsíttetése.

13

Most azért, oh mi Istenünk, vallást teszünk elõtted, és dícsérjük a te dicsõséges nevedet;

14

Mert micsoda vagyok én, és micsoda az én népem, hogy erõnk lehetne a szabad akarat szerint való ajándék adására, a mint tettünk? Mert tõled van minden, és a miket a te kezedbõl vettünk, azokat adtuk most néked.

15

Mert mi csak jövevények vagyunk te elõtted és zsellérek, a mint a mi atyáink is egyenként; a mi életünk napjai olyanok e földön, mint az árnyék, melyben állandóság nincsen.

16

Oh mi Urunk Istenünk! mind ez a gazdagság, a mit gyûjtöttünk, hogy néked és a te szent nevednek házat építsünk, a te kezedbõl való és mindazok tiéid!

17

Jól tudom, oh én Istenem, hogy te a szívet vizsgálod és az igazságot szereted. Én mindezeket tiszta szívembõl, nagy jó kedvvel adtam, s látom, hogy a te néped is, a mely itt jelen van, nagy örömmel, szabad akaratja szerint adta ezeket néked.

18

Oh Uram, Ábrahámnak, Izsáknak és Izráelnek, a mi atyáinknak Istene, tartsd meg mindörökké ezt az érzést a te néped szívében, és irányítsd az õ szívöket te feléd!

19

Salamonnak pedig, az én fiamnak adj tökéletes szívet, hogy a te parancsolatidat, bizonyságtételeidet és rendelésidet megõrizhesse, s hogy mindazokat megcselekedhesse, s felépíthesse azt a házat, a melyet én megindítottam.

20

És szóla Dávid az egész gyülekezethez: Kérlek, áldjátok az Urat, a ti Isteneteket. Áldá azért az egész gyülekezet az Urat, az õ atyáik Istenét; s leborulván, tisztelék az Urat és a királyt.

21

És áldozának az Úrnak áldozatokkal, és áldozának egészen égõáldozatokkal az Úrnak másnapon, ezer tulkot, ezer kost, ezer bárányt italáldozataikkal, és sokféle áldozatokkal az egész Izráelért.

22

S evének és ivának az Úr elõtt azon a napon nagy vígasságban. Azután Salamont, a Dávid fiát másodszor is királylyá tevék és felkenék õt az Úrnak, hogy lenne fejedelem; Sádókot is fölkenék a fõpapságra.

23

És üle Salamon az Úr székébe, mint király az õ atyjának, Dávidnak helyében, és mindenben szerencsés vala, mert engedelmeskedék néki az egész Izráel.

24

A fejedelmek és a hatalmasok, sõt a Dávid király fiai is mindnyájan kezet adának, hogy Salamon királynak engedelmeskedni fognak.

25

És igen felmagasztalá az Úr Salamont mind az egész Izráel népe elõtt, és oly királyi méltóságot szerzett néki, a melyhez hasonló egy királynak sem volt õ elõtte Izráelben.

26

Így uralkodott Dávid, az Isai fia az egész Izráel felett.

27

Az idõ pedig, a melyben uralkodék Izráel felett, negyven esztendõ. Hebronban uralkodék hét esztendeig, Jeruzsálemben pedig harminczháromig uralkodék.

28

És meghala jó vénségben, életével, gazdagságával és minden dicsõségével megelégedve. És uralkodék az õ fia, Salamon helyette.

29

Dávid királynak pedig úgy elsõ, mint utolsó dolgai, ímé megirattak a Sámuel próféta könyvében és a Nátán próféta könyvében és a Gád próféta könyvében;

30

Az õ egész országlásával, hatalmasságával és mind azzal, a mi az õ idejében történt vele, Izráellel és a föld minden országaival.

2 Chronicles 1


2 Chronicles Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

Megerõsödék királyságában Salamon, a Dávid fia; és az Úr az õ Istene vele volt, és õt igen felmagasztalá.

2

És szóla Salamon az egész Izráel népének, ezredeseknek, századosoknak, a bíráknak és egész Izráel minden elõljáróinak és a családfõknek,

3

Hogy elmennének Salamon és az egész gyülekezet õ vele a magaslatra, mely Gibeonban vala; mert ott volt az Isten gyülekezetének sátora, melyet Mózes, az Úr szolgája csinált vala a pusztában;

4

De az Isten ládáját Dávid már felvitte volt Kirját-Jeárimból arra a helyre, melyet készített számára Dávid; mert sátort állított fel számára Jeruzsálemben.

5

A rézoltár azonban, melyet Bésaléel, az Uri fia csinált, a ki a Huri fia volt, ott volt az Úr sátora elõtt; felkeresé tehát azt Salamon és a gyülekezet.

6

És áldozék ott Salamon a rézoltáron az Úr elõtt, mely a gyülekezetnek sátorában vala, áldozék azon ezer égõáldozatot.

7

Azon éjszaka megjelenék az Isten Salamonnak, és monda néki: Kérj a mit akarsz, hogy adjak néked.

8

És monda Salamon az Istennek: Te nagy irgalmasságot cselekedtél az én atyámmal, Dáviddal; és õ helyette engemet királylyá tettél.

9

Most, oh Uram Isten, legyen állandó a te beszéded, melyet szólottál volt az én atyámnak, Dávidnak; mert te választottál engem királylyá e nép felett, mely oly sok, mint a földnek pora.

10

Most azért adj nékem bölcseséget és tudományt, hogy a te néped elõtt mind ki-, mind bemehessek; mert vajjon kicsoda kormányozhatja ezt a te nagy népedet?

11

Akkor monda az Isten Salamonnak: Minthogy ez volt a te szívedben, és nem kértél tõlem gazdagságot, kincset és tisztességet, avagy a téged gyûlölõknek lelkét, sem hosszú életet magadnak nem kértél, hanem kértél magadnak bölcseséget és tudományt, hogy kormányozhasd az én népemet, mely felett királylyá tettelek téged:

12

A bölcseséget és a tudományt megadtam néked, sõt gazdagságot, kincset és tisztességet is olyat adok néked, a melyhez hasonló nem volt sem az elõtted, sem az utánad való királyoknak.

13

És visszatére Salamon Jeruzsálembe a Gibeon hegyérõl, a gyülekezet sátora elõl és uralkodék az Izráelen.

14

Szerze Salamon szekereket és lovagokat; és vala néki ezernégyszáz szekere és tizenkétezer lovagja, a kiket helyheztete a szekerek városaiba és Jeruzsálembe a király mellé.

15

És felhalmozá a király az ezüstöt és aranyat, mint a köveket, Jeruzsálemben; a czédrusfákat is felhalmozá, mint a vadfügefákat, melyek a lapályon nagy tömegben vannak.

16

És Salamonnak hoznak vala lovakat Égyiptomból; mert a király kereskedõi sereggel vették volt meg a lovakat szabott áron.

17

És mikor feljõnek vala, hozának Égyiptomból egy szekeret hatszáz ezüst siklusért, egy-egy lovat százötven ezüst siklusért; és ugyan csak õk szállították ezeket a Hitteusok minden királyainak és Siria királyainak.

2 Chronicles 2


2 Chronicles Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

Elvégezé Salamon magában, hogy az Úr nevének házat építene, és magának királyi palotát.

2

És rendele Salamon hetvenezer férfit teherhordásra, nyolczvanezer férfit favágásra a hegyen; háromezerhatszáz felügyelõt azokhoz.

3

És külde Salamon a tírusbeli Hirám királyhoz, mondván: A mint az én atyámmal, Dáviddal cselekedtél, a kinek küldöttél czédrusfákat, hogy építene magának házat, melyben laknék;

4

Úgy én az én Uram Istenem nevének akarok házat építeni, hogy néki szenteljem, és abban füstölõ szerekkel jó illatot gerjeszszek, hogy folytonosan szent kenyerek álljanak elõtte, s minden reggel és este égõáldozatot áldozzak szombatnapokon, az új holdnak napjain, és az Úrnak a mi Istenünknek szentelt ünnepeken, melyeket örökké kell cselekedniök az Izráelitáknak.

5

A ház pedig, a melyet építeni szándékozom, igen nagy lesz, mert a mi Istenünk nagyobb minden isteneknél.

6

De kinek volna annyi ereje, hogy néki házat csinálhatna? Az ég és az egeknek egei õt be nem foghatják, s ki vagyok én is, hogy néki házat csinálhassak? hanem hogy csak jóillatot tegyenek abban õ elõtte.

7

Most azért küldj hozzám tudós mesterembert, a ki tudjon készíteni aranyból, ezüstbõl, rézbõl, vasból, bíborból, karmazsinból és kék bíborból; a ki tudjon metszéseket metszeni az én mesterembereimmel együtt, a kik Júdában és Jeruzsálemben vannak, a kiket az én atyám, Dávid szerzett.

8

Annakfelette küldj czédrusfákat, fenyõfákat és ébenfákat a Libánusról, mert tudom, hogy a te szolgáid tudják vágni a Libánusnak fáit; és ímé az én szolgáim is a te szolgáiddal lesznek.

9

Hogy készítsenek nékem sok fát, mert a ház, a melyet építek, nagy és csudálatos lészen.

10

És ímé a munkásoknak, a favágóknak, a te szolgáidnak adok húszezer véka cséplett búzát és húszezer véka árpát, húszezer báth bort és húszezer báth olajat.

11

Felele pedig Hírám, a Tírus királya levélben, melyet külde Salamonnak: Mivelhogy az Úr szerette az õ népét, azért adott téged nékik királyul.

12

Ismét monda Hírám: Áldott az Úr, az Izráel Istene, a ki mind a mennyet, mind a földet teremtette; a ki ilyen bölcs, tudós, okos és értelmes fiat adott volt Dávid királynak, a ki mind az Úrnak házat, mind magának királyi palotát akar építeni.

13

Ímé küldöttem azért bölcs, tudós és értelmes férfit, a ki az én atyámé, Húrámé volt;

14

A Dán nemzetségének leányai közül való asszony fiát (és az õ atyja Tírus városából való), a ki tud készíteni aranyból, ezüstbõl, rézbõl, vasból, kövekbõl, fákból, bíborból, kék bíborból, lenbõl és karmazsinból és mindenféle metszést metszeni és minden remekmûvet elkészíteni, a melyekkel megbízatik, a te tudós mesterembereiddel és az én uramnak, Dávid királynak, a te atyádnak tudós mestereivel egyben.

15

Azért most, a mely búzát, árpát, olajat és bort igért az én uram, küldje el az õ szolgáinak;

16

Mi pedig a Libánuson vágunk fát, a mennyire néked szükséged lesz, és elviszszük azokat szálakon a tengeren Joppéhoz, és te onnét vitessed Jeruzsálembe.

17

Megszámláltata azért Salamon minden idegen férfit az Izráel földén, az õ atyjának, Dávidnak megszámláltatása után és találtatának százötvenháromezerhatszázan.

18

És választa azok közül hetvenezer teherhordót, favágásra pedig a hegyen nyolczvanezeret; pallérokul, a kik a népet szorgalmaztatnák, rendele háromezerhatszázat.

2 Chronicles 3


2 Chronicles Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

Elkezdé építtetni Salamon az Úr házát Jeruzsálemben a Mórija hegyén, mely Dávidnak, az õ atyjának megmutattatott, azon a helyen, melyet készített vala Dávid a Jebuzeus Ornán szérûjén.

2

Elkezdé pedig az építést a második hónap második napján, királyságának negyedik esztendejében.

3

És ilyen alapot vetett Salamon az Isten házának építésénél: hosszúsága a régi mérték szerint vala hatvan sing, szélessége húsz sing.

4

És a tornácz a templom hosszában, a ház szélessége szerint, húsz sing volt, a magassága pedig százhúsz sing; és beborítá azt belõl tiszta aranynyal.

5

A derék házat pedig megbélelteté fenyõfákkal és finom aranynyal borítá be, melyen pálmafákat és lánczokat metszete.

6

És beborította a házat drágakövekkel ékességül, és az arany Párvaimból való arany volt.

7

És beboríttatá a háznak gerendáit, ajtómellékit, falait és annak ajtait is aranynyal; és metszete a háznak falaira Kérubokat.

8

Megcsináltatá a szentek-szentjét is, melynek hosszasága a derék háznak szélességével arányban húsz sing, szélessége is húsz sing volt, és beboríttatá azt hatszáz tálentom finom aranynyal.

9

A szegeknek súlya ötven arany siklus volt. A felsõ helyiségeket is beboríttatá aranynyal.

10

És csináltatott a szentek-szentjébe két Kérubot is, szobormûveket, és beboríták azokat aranynyal.

11

A Kérubok szárnyainak hosszúsága húsz sing vala; egyik szárnya öt sing, és a háznak falát érinté; a másik szárnya is öt sing és a másik Kérub szárnyát érinté.

12

A másik Kérubnak szárnya is, a mely öt sing volt, a háznak falát érinté; a másik szárnya pedig, a mely ismét öt sing volt, a másik Kérub szárnyát érinté.

13

Úgy, hogy a Kérubok szárnyai húsz singnyire valának kiterjesztve; lábaikon állának, és arczuk befelé.

14

Annakfelette függönyt is csináltata, kék és piros bíborból és karmazsinból és lenbõl, melyre Kérubokat csináltatott.

15

Két oszlopot is csináltata a ház elõtt, a melyeknek hossza harminczöt sing vala, és gömböt felül mindenikre, a mely öt sing vala.

16

És csináltatott lánczokat is, mint a belsõ részben, s az oszlopok tetejére helyhezteté; és száz gránátalmát is csináltatott, s a lánczokba helyhezteté.

17

És felállítá ez oszlopokat a templom elõtt: egyiket jobbfelõl, a másikat balfelõl. És nevezé a jobbfelõl valót Jákinnak, a balfelõl valót pedig Boáznak.

2 Chronicles 4


2 Chronicles Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

Csináltatott rézoltárt is, melynek hosszúsága húsz sing, szélessége is húsz sing, magassága pedig tíz sing vala.

2

Csináltatott öntött tengert is, mely egyik szélétõl fogva a másik széléig tíz sing vala, köröskörül kerek, és öt sing magas, és harmincz sing zsinór érte be a kerületit.

3

Az alatt ökör alakok valának köröskörül, tíz lévén egy singnyire, a melyek kört alkotának a tenger körül; az ökör alakok két renddel valának öntve ugyanazon öntésbõl.

4

Tizenkét ökrön állott; három északra fordulva, három nyugotra, három délre és három napkeletre, és a tenger felül vala rajtok, hátuk pedig mind befelé.

5

Vastagsága egy tenyérnyi volt, és karimája olyan, mint a pohár ajaka, vagy a liliom virága; és háromezer báth fért belé.

6

Csináltatott annakfelette tíz mosdómedenczét, és ötöt helyheztete jobbkéz felõl, ötöt pedig balkéz felõl, hogy azokban mossanak, mossák azt, a mi áldozatra való; a tenger pedig a végre vala, hogy abban mosakodjanak a papok.

7

Csináltatott tíz arany gyertyatartót is, az utasítás szerint, és helyhezteté a templomban, ötöt jobbkéz felõl, ötöt balkéz felõl.

8

Csináltatott tíz asztalt is, a melyeket helyheztete a templomban, ötöt jobbkéz felõl, ötöt balkéz felõl; csináltatott száz arany medenczét is.

9

Megcsináltatá a papok pitvarát is és a nagy tornáczot; és ajtókat a tornáczra, s azok ajtait rézzel borítá be.

10

A tengert pedig helyhezteté jobbkéz felõl napkeletre, délnek ellenébe.

11

Húrám fazekakat, lapátokat és medenczéket is csinált. És elvégezé Húrám a mívet, a melyet csinálnia kellett Salamon királynak, az Isten házában;

12

Tudniillik a két oszlopot és a két kerek gömböt a két oszlop tetejére, és a két hálót a két kerek gömb befedezésére, a melyek az oszlopok tetején valának.

13

És négyszáz gránátalmát a két hálóra; két rend gránátalmát minden hálóba a két kerek gömb befedezésére, a melyek az oszlopok tetején valának.

14

Csinála talpakat is, és azokra mosdómedenczéket.

15

Egy tengert és tizenkét ökröt az alá.

16

Fazekakat, lapátokat és villákat. Mindezen eszközöket Húrám az õ atyja tiszta rézbõl csinálta Salamon királynak az Úr háza számára.

17

A Jordán mezején önteté azokat a király az agyagos földben, Sukkót és Seredáta között.

18

Mindezen eszközöket Salamon nagy mennyiségben csináltatá, mert nem tekinték a réznek súlyát.

19

És megcsináltata Salamon minden egyéb felszerelést is, mely az Úr házához szükséges volt: az arany oltárt és az asztalokat, a melyeken a szent kenyerek voltak.

20

A gyertyatartókat és azoknak szövétnekeit is, hogy égjenek azok rendeltetésök szerint a szentek-szentje elõtt, finom aranyból.

21

Azok virágait, szövétnekeit és hamvvevõit is aranyból, és pedig tiszta aranyból.

22

És az ollókat, medenczéket, tálakat és tömjénezõket finom aranyból, és a ház kapuját, a szentek-szentjéhez való bejárat belsõ ajtóit és a templom házának belsõ ajtóit aranyból.

2 Chronicles 5


2 Chronicles Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

És elvégezteték az egész mû, a melyet Salamon király csinála az Úr házához. És bevivé Salamon Dávidtól, az õ atyjától, Istennek szenteltetett jószágot, az ezüstöt, aranyat és az összes edényeket, és helyhezteté azokat az Isten házának kincsei közé.

2

Akkor Salamon összegyûjté az Izráel véneit és a nemzetségek összes fejedelmeit és az Izráel háznépének fejedelmeit Jeruzsálembe, hogy felvigyék az Úr szövetségének ládáját a Dávid városából, a mely a Sion.

3

És felgyûlének Izráelnek minden férfiai a királyhoz, a hetedik hónak ünnepén.

4

Mikor pedig eljöttek volna mindnyájan az Izráel vénei: felvevék a Léviták a ládát.

5

És felvivék a ládát, a gyülekezet sátorát és minden szent edényeket, a melyek a sátorban valának; felvivék azokat a papok és Léviták.

6

Salamon király pedig és az Izráel egész gyülekezete, a mely õ hozzá gyûlt, megy vala a láda elõtt, áldozván juhokkal és ökrökkel, a melyek meg sem számláltathatnának, sem meg nem irattathatnának sokaságuk miatt.

7

És bevivék a papok az Úr szövetségének ládáját az õ helyére, az Isten házának belsõ részébe, a szentek-szentjébe, a Kérubok szárnyai alá.

8

A Kérubok pedig szárnyaikat kiterjesztik vala a láda felett, és befedezik vala a Kérubok a ládát és annak rúdjait felülrõl.

9

Azután kijebb vonták annak rúdjait, úgy hogy a rudaknak végei láthatók valának a ládán kivül, a legbelsõ rész felõl, de kivülrõl nem voltak láthatók. És ott volt mind e mai napig.

10

Nem volt egyéb a ládában, hanem csak Mózes két táblája, melyeket õ a Hóreb hegyén tett vala abba, a mikor az Úr szövetséget kötött Izráel fiaival, mikor kijövének Égyiptomból.

11

Lõn pedig, mikor a papok kijöttek a szent helybõl, (mert a papok mindnyájan, a kik ott valának, magokat megszentelték vala és akkor nem kellett megtartaniok az õ sorrendjöket,

12

Annakokáért az énekes Léviták mind, a mennyien valának, Asáf, Hémán, Jedutun, az õ fiaik és testvéreik fehér ruhákban, czimbalmokkal, lantokkal és cziterákkal állanak vala napkelet felõl az oltárnál és õ velök százhúsz kürtölõ pap;

13

Mert a kürtölõknek és éneklõknek tisztök vala egyenlõképen zengeni az Úrnak dícséretére és tiszteletére.) És mikor nagy felszóval énekelnének kürtökkel, czimbalmokkal és mindenféle zengõ szerszámokkal, dícsérvén az Urat, hogy õ igen jó és örökkévaló az õ irgalmassága: akkor a ház, az Úrnak háza megtelék köddel,

14

Annyira, hogy meg sem állhattak a papok az õ szolgálatjukban a köd miatt, mert az Úr dicsõsége töltötte vala be az Istennek házát.

2 Chronicles 6


2 Chronicles Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

Akkor monda Salamon: Az Úr mondotta, hogy õ lakoznék ködben.

2

Én pedig lakóházat építettem néked, helyet, a hol örökké lakjál.

3

Azután megfordult a király, és megáldá Izráel egész gyülekezetét; és Izráel egész gyülekezete felállott.

4

És monda: Áldott az Úr, Izráel Istene, ki szólott volt az õ szája által az én atyámnak, Dávidnak, és hatalmas kezeivel beteljesítette, mondván:

5

Attól a naptól fogva, a melyen kihozám az én népemet Égyiptom földébõl, soha nem választottam egyetlen várost sem az Izráel minden nemzetségei közül, hogy házat építenének, a melyben lenne az én nevem, sem férfit nem választottam, hogy az én népemnek Izráelnek vezére lenne.

6

Hanem Jeruzsálemet választottam, hogy az én nevem abban lenne, és választám Dávidot, hogy vezére lenne az én népemnek, Izráelnek.

7

Ámbár az én atyám, Dávid elvégezé magában, hogy házat építene az Úrnak, Izráel Istenének,

8

De az Úr azt mondotta Dávidnak, az én atyámnak: Azt, hogy arra gondoltál, hogy az én nevemnek házat építs, jól tetted, hogy szívedben ezt elvégezted;

9

Mégis nem te építesz házat nékem, hanem a te fiad, a ki a te ágyékodból származik, õ épít az én nevemnek házat.

10

És beteljesíté most az Úr az õ beszédét, a melyet szólott; mert felkelék az én atyám Dávid helyett, és ülék az Izráel királyi székébe, a mint az Úr megmondotta volt; és megépítém a házat az Úrnak, Izráel Istene nevének.

11

És abba helyeztem a ládát, a melyben az Úrnak szövetsége van, melyet szerzett volt az Izráel fiaival.

12

És oda állott Salamon az Úr oltára elé, az Izráel egész gyülekezetével szemben, és kezeit kiterjesztette.

13

Salamon pedig egy széket csináltatott vala rézbõl, a melyet a tornácznak közepén helyeztetett el, melynek hossza öt sing, szélessége is öt sing, magassága pedig három sing vala. Felálla abba, és térdeire esvén az egész Izráel gyülekezete elõtt, kezeit az ég felé kiterjeszté,

14

És monda: Oh Uram, Izráelnek Istene, nincsen hozzád hasonló Isten sem mennyben, sem földön, a ki megtartod a te fogadásodat és irgalmasságodat a te szolgáidhoz, a kik te elõtted teljes szívvel járnak!

15

Ki megtartottad a te szolgádnak, az én atyámnak, Dávidnak, a mit szólottál néki; mert te magad szólottál, és kezeiddel beteljesítéd, a mint e mai napon megtetszik.

16

Most azért, oh Uram, Izráelnek Istene, tartsd meg, a mit a te szolgádnak, Dávidnak, az én atyámnak igértél, mondván: Nem fogy el elõttem a te magodból való férfiú, a ki az Izráelnek királyiszékiben üljön; csakhogy a te fiaid õrizzék meg az õ útjokat, hogy az én törvényemben járjanak, mint te én elõttem jártál.

17

Most azért, oh Uram, Izráelnek Istene, bizonyosodjék meg a te beszéded, melyet szólottál volt a te szolgádnak, Dávidnak!

18

(Avagy lakozhatnék-é valósággal az Isten e földön az emberek között? Ím az egek és az egeknek egei téged be nem foghatnak, mennyivel kevésbbé e ház, a melyet én építettem.)

19

És tekints a te szolgád könyörgésére és imádságára, oh én Uram Istenem, meghallgatván kiáltását és könyörgését, a melylyel könyörög a te szolgád elõtted!

20

Hogy a te szemeid éjjel és nappal figyelmezzenek e házra, e helyre, a melyrõl azt mondottad, hogy nevedet abba helyezénded, meghallgatván könyörgését a te szolgádnak, a mikor e helyen könyörögne.

21

Hallgasd meg azért a te szolgádnak és a te népednek Izráelnek könyörgését, a mikor könyörögni fognak e helyen; hallgasd meg a te mennyei lakhelyedbõl, és meghallgatván õket, légy kegyelmes!

22

Mikor valaki vétkezéndik felebarátja ellen, és esküre köteleztetik, hogy megesküdjék, és õ ide jõ, megesküszik oltárod elõtt ebben a házban,

23

Te hallgasd meg a mennybõl és vidd véghez, és tégy igaz ítéletet a te szolgáid között, az istentelent megbüntetvén, fejére fordítván az õ útját; és az igazat megigazítván, megfizetvén néki az õ igazsága szerint.

24

Mikor pedig megverettetik a te néped, az Izráel az õ ellenségeitõl, mivel te ellened vétkeztek; és hozzád visszatérve vallást tesznek a te nevedrõl, könyörögnek és imádkoznak te elõtted e házban:

25

Te hallgasd meg a mennybõl, és bocsásd meg a te népednek, az Izráelnek bûnét, és hozd vissza õket arra a földre, a melyet adtál nékik és az õ atyáiknak.

26

Mikor az ég berekesztetik és nem lészen esõ, mivel vétkeztek te ellened; és imádkozni fognak e helyen és vallást tesznek a te nevedrõl és megtérnek bûneikbõl, mert te sanyargatod õket:

27

Te hallgasd meg a mennybõl, és légy kegyelmes a te szolgáidnak és a te népednek, az Izráelnek; minekutána õket megtanítándod az igaz útra, a melyen járjanak; és adj esõt a te földedre, a melyet adtál a te népednek örökségül.

28

Éhség ha lesz a földön, ha döghalál, aszály, ragya, sáska, cserebogár; ha az õ ellensége szorongatja az õ birodalmának földében; ha bármiféle csapás és nyomorúság jövend reájok:

29

A ki akkor könyörög és imádkozik, legyen az bárki; vagy a te néped, az Izráel, ha elismeri kiki az õ csapását és fájdalmát, és kezeit e házban kiterjeszténdi:

30

Te hallgasd meg a mennybõl, a te lakhelyedbõl és légy kegyelmes, és kinek-kinek fizess az õ útai szerint, a mint megismerted az õ szívét, mert egyedül csak te ismered az emberek fiainak szívét;

31

Hogy féljenek téged, járván a te útaidon, míg élnek e föld színén, a melyet adtál volt a mi atyáinknak.

32

Sõt még az idegent is, a ki nem a te néped, az Izráel közül való, ha eljövend messze földrõl a te nagy nevedért és a te hatalmas kezedért és a te kiterjesztett karodért, mikor ide jutván, könyörögnek e házban:

33

Te hallgasd meg a mennybõl, a te lakóhelyedbõl, és add meg az idegennek mindazt, a miért könyörög hozzád, hogy megismerjék a földnek minden népei a te nevedet, és tiszteljenek téged úgy, mint a te néped, az Izráel, és ismerjék meg, hogy a te nevedrõl neveztetik e ház, a melyet én építettem.

34

Ha a te néped hadba megy ki az õ ellensége ellen azon az úton, a melyen elbocsátod õket; ha könyörögnek, hozzád fordulván e város felé, a melyet választottál magadnak, és e ház felé, a melyet a te nevednek építettem:

35

Te hallgasd meg az égbõl az õ könyörgésöket és imádságukat, és szerezz nékik igazságot.

36

Ha vétkeznek ellened (mert nincsen ember, a ki nem vétkeznék) és reájok megharagudván, az ellenség kezébe adándod és õket fogságba viendik azok, a kiktõl megfogattak, messze földre vagy közelre,

37

És ha az idegen földön, a hol fogva tartatnak, magokba szállnak, és megtérvén, az õ fogságuk helyén könyörögnek hozzád, és ezt mondandják: Vétkeztünk, hamisan és gonoszul cselekedtünk;

38

És megtérendenek te hozzád teljes szívökbõl és teljes lelkökbõl az õ fogságuk földében, a hol õket fogva tartják, és könyörögnek hozzád, az õ földjüknek útja felé fordulva, a melyet adtál volt az õ atyáiknak, és e város felé, a melyet választottál magadnak, és e ház felé, a melyet a te nevednek építettem:

39

Hallgasd meg akkor az õ könyörgésöket és imádságukat a mennybõl, a te lakhelyedrõl, és szerezz nékik igazságot, és bocsásd meg a te népednek, hogy ellened vétkezett.

40

Most azért, oh én Istenem, legyenek a te szemeid nyitva és füleid legyenek figyelmesek a könyörgésre ezen a helyen.

41

És most kelj fel, oh Úr Isten, a te nyugodalmadba, te és a te hatalmasságodnak ládája! A te papjaid, oh Úr Isten, öltöztessenek fel üdvösséggel, és a te szenteid örvendezzenek a jóban.

42

Oh Úr Isten, ne utáld meg a te felkenetett királyod orczáját; emlékezzél meg Dávidhoz, a te szolgádhoz való nagy irgalmasságaidról!

2 Chronicles 7


2 Chronicles Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

És mikor Salamon elvégezte a könyörgést, tûz szálla le az égbõl, és megemészté az egészen égõáldozatot és a véres áldozatot, és az Úr dicsõsége betölté a házat,

2

Annyira, hogy még a papok sem mehettek be az Úr házába; mert az Úr dicsõsége betölté az Úr házát.

3

És az Izráel fiai mindnyájan látták, a mikor alászálla a tûz és az Úr dicsõsége a házra, és arczczal leborulának a föld felé a padlózatra, s imádák és tisztelék az Urat, hogy jó és az õ kegyelme mindörökké való!

4

A király pedig és az egész nép áldoznak vala áldozatokat az Úr elõtt.

5

Áldozék Salamon király áldozatot huszonkétezer ökörrel és százhúszezer juhval; és ekképen szentelék fel az Úr házát a király és az egész nép.

6

A papok pedig foglalatosok valának az õ tisztökben; a Léviták is az Úrnak minden zengõ szerszámaival, a melyeket Dávid király készíttetett, hogy az Urat dícsérnék (mert örökkévaló az õ irgalmassága) a Dávid dicséretivel mely kezökbe adatott; a papok pedig trombitálának velök szemben, míg az egész Izráel ott álla.

7

És felszentelé Salamon a középsõ pitvart, a mely az Úrnak háza elõtt vala; mert ott szerze égõáldozatokat és hálaadóáldozatok kövéreit; mert a rézoltárra, a melyet Salamon készíttete, nem fér vala az égõáldozat, az ételáldozat és a hálaadóáldozat kövére.

8

És Salamon ünnepet szerze ebben az idõben hét napig, és vele együtt az egész Izráel, nagy gyülekezet, mely összegyülekezék Hámáttól fogva az Égyiptom patakáig.

9

A nyolczadik napon pedig gyülekezést tartának, mert az oltár felszentelését hét napon át végezték és az ünnepet is hét napon.

10

A hetedik hónapnak huszonharmadik napján elbocsátá a népet sátoraikba, vígan és megelégedve mindama jók felett, a melyeket cselekedett az Úr Dáviddal, Salamonnal és az õ népével Izráellel.

11

És Salamon bevégezé az Úr házát és a királyi palotát, s mindazt, a mit magában elhatározott Salamon, hogy megcsinál az Úr házában és a maga házában; szerencsésen bevégezé.

12

Megjelenék pedig az Úr Salamonnak azon éjjel, s monda néki: Meghallgattam a te könyörgésedet, és e helyet magamnak áldozat házául választottam.

13

Ímé, a mikor az eget bezárandom, hogy ne legyen esõ; és a mikor parancsolok a sáskának, hogy a földet megemészsze; vagy a mikor döghalált bocsátandok az én népemre:

14

És megalázza magát az én népem, a mely nevemrõl neveztetik, s könyörög és keresi az én arczomat, és felhagy az õ bûnös életmódjával: én is meghallgatom õket a mennybõl, megbocsátom bûneiket, és megszabadítom földjüket.

15

Most már az én szemeim nyitva lesznek, és füleim figyelmesek lesznek e helyen a könyörgésre.

16

Most választottam és megszenteltem e házat, hogy az én nevem abban legyen mindörökké, és ott lesznek az én szemeim és az én szívem mindenkor.

17

És ha te elõttem járándasz, a mint járt Dávid, a te atyád, úgy cselekedvén mindenekben, a mint neked megparancsoltam, s az én rendelésimet és ítéletimet megtartándod:

18

Megerõsítem a te birodalmad trónját, a mint megigértem volt Dávidnak, a te atyádnak, mondván: Nem vétetik el a te nemzetségedbõl való férfiú az Izráel királyiszékibõl.

19

De hogyha ti elszakadtok, s rendelésimet és parancsaimat, a melyeket elõtökbe adtam, elhagyjátok, s elmenvén, idegen isteneknek szolgálandotok és azok elõtt meghajoltok:

20

Kiszaggatom õket az én földembõl, a melyet adtam volt nékik: és ezt a házat, a melyet az én nevemnek szenteltem, orczám elõl elvetem; tanulságul és példabeszédül adom õket minden nemzetségnek.

21

És ezen a házon, a mely felséges vala, minden elmenõ álmélkodni fog, és azt mondja: Miért cselekedett így az Úr ezzel az országgal és ezzel a házzal?

22

És azt felelik: Azért, mert elhagyták az Urat, atyáik Istenét, a ki õket kihozta volt Égyiptom földébõl, és idegen istenekhez hajlottak, azokat imádták és azoknak szolgáltak; azért hozta reájok mind e veszedelmet.

2 Chronicles 8


2 Chronicles Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

Lõn pedig húsz esztendõ mulva, a mi alatt Salamon megépíté az Úr házát és a maga palotáját:

2

Azokat a városokat, a melyeket Hirám adott Salamonnak, megépíté Salamon, és Izráel fiait telepíté oda.

3

Azután elméne Salamon Hámát-Sobába és azt hatalmába keríté.

4

És megépíté Tádmort a pusztában, és minden kincstartó városokat, a melyeket Hámátban épített.

5

Annakfelette mind a felsõ, mind az alsó Bethoront megépíté s megerõsített városokká tette kõfalakkal, kapukkal és zárokkal.

6

És Baalátot, s a tárházak minden városait, a melyek Salamonéi valának, a szekereknek és a lovagoknak minden városait; és mindent, a mihez Salamonnak kedve volt, megépíté Jeruzsálemben, a Libánuson és az õ egész birodalmának földén.

7

Mindazt a népet, a mely megmaradt a Hitteusok közül, az Emoreusok, Perizeusok, Hivveusok és a Jebuzeusok közül, a kik nem az Izráel közül valók;

8

Hanem azoknak fiai közül, a kik azon a földön õ utánok maradtak volt, a kiket az Izráel fiai ki nem irthattak, azokat Salamon adófizetõkké tevé mind e mai napig.

9

De az Izráel fiai közül Salamon senkit nem tett szolgává az õ külsõ dolgaiban; mert ezek hadakozó férfiak voltak, és az õ hadnagyinak vezérei, s szekereinek és lovagjainak vezérei.

10

Azok, a Salamon király seregeinek vezérei, kétszázötvenen valának, a kik uralkodnak vala a népen.

11

És felviteté Salamon a Faraó leányát a Dávid városából a házba, a melyet néki épített vala; mert ezt mondá: Nem lakhatik az én feleségem az Izráel királyának, Dávidnak házában; mert szentséges hely az, mivel az Úr ládája abba vitetett.

12

Akkor égõáldozatokat áldozék Salamon az Úrnak az Úr oltárán, a melyet rakatott vala a tornácz elõtt;

13

Naponként áldozának azon, Mózes parancsolatja szerint, szombatnapokon, a hónapok elsõ napjain, és évenként a fõünnepeken háromszor; tudniillik a kovásztalan kenyerek ünnepén, a hetek ünnepén és a sátorok ünnepén.

14

És elrendelé az õ atyjának, Dávidnak rendelése szerint a papok tisztét az õ szolgálatjokban, a Lévitákat is az õ tisztök szerint, hogy dícsérnék az Istent és szolgálnának a papok mellett naponként; az ajtónállókat is, az õ csoportjaik szerint minden kapuhoz, mert így volt az Isten emberének, Dávidnak parancsolatja.

15

És nem tértek el a király parancsolatjától, a melyet parancsolt vala a papoknak és Lévitáknak minden dolog és a kincsek felõl.

16

Ilyen módon bevégzõdött Salamonnak minden munkája azon naptól, a mikor az Úr házának alapját letették, annak befejezéséig, a mikor immár az Úr háza elkészült.

17

Azután elméne Salamon Esiongáberbe és Elótba, a mely a tenger partján, Edom földén volt.

18

És külde Hirám az õ szolgái által néki hajókat és szolgákat, a kik a tengeren jártasok valának, a kik menének a Salamon szolgáival együtt Ofirba, honnan négyszázötven tálentom aranyat hozának és vivék Salamon királynak.

2 Chronicles 9


2 Chronicles Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

A Séba királynéasszonya pedig hallván Salamon hírét, eljöve, hogy megkisértse Salamont nehéz kérdésekkel, Jeruzsálembe, igen nagy sereggel és tevékkel, a melyek hoznak vala fûszereket, igen sok aranyat és drágaköveket; és Salamonhoz méne, és beszélt vele mindenekrõl, a melyek szívén voltak.

2

És Salamon megfelelt minden beszédeire, mert semmi sem volt Salamon elõl elrejtve, a melyet meg nem mondhatott volna néki.

3

És mikor látta Séba királynéasszonya Salamon bölcseségét és a házat, a melyet épített vala;

4

És az õ asztalának étkeit, szolgáinak lakását és hivatalnokainak állását és öltözékeiket, pohárnokait s azoknak öltözékeit, és az õ áldozatát, a melylyel az Úrnak házában áldozott: a lélekzete is elállott.

5

És monda a királynak: Mind igaz volt, a mit hallottam volt az én lakóföldemben a te dolgaidról és bölcseségedrõl;

6

De hinni sem akartam azoknak beszédeit, míg én magam el nem jöttem és szemeimmel nem láttam. És ímé nékem a felét sem beszélték el a te bölcseséged nagyságának; felülmúltad a hírt, a melyet hallottam.

7

Boldogok a te embereid és boldogok ezek a te szolgáid, a kik szüntelen udvarlanak néked, hogy hallhatják a te bölcseségedet!

8

Legyen az Úr, a te Istened áldott, a ki téged annyira szeretett, hogy az õ székébe helyezett, hogy lennél az Úrnak, a te Istenednek királya; mivel a te Istened szerette Izráelt, hogy megerõsítse õt mindörökké, azért tett téged királylyá felettök, hogy szolgáltass ítéletet és igazságot.

9

És ada a királynak százhúsz tálentom aranyat és felette sok fûszerszámot és drágaköveket. Nem is volt több olyan fûszerszám, mint a milyet Séba királynéasszonya ada Salamon királynak.

10

És Hirám szolgái is és Salamon szolgái is, a kik hoztak vala aranyat Ofirból; hoztak ébenfát és drágaköveket is.

11

És csinála a király az ébenfából lépcsõket az Úr házába és a király házába, s cziterákat és lantokat az éneklõknek. Ezekhez hasonlókat nem láttak azelõtt Júda országában.

12

Salamon király pedig ada a Séba királynéasszonyának mindent, a mit csak kivánt és kért tõle, azonkivül, a mit õ a királynak hozott. Azután megtére és méne az õ földébe mind õ, mind az õ szolgái.

13

Vala pedig mértéke az aranynak, a mely esztendõnként bejõ vala Salamonnak, hatszázhatvanhat tálentom arany,

14

Azonkivül, a mit hoznak vala a kalmárok és kereskedõk; de még Arábia minden királyai és annak a földnek fejedelmei és hoznak vala aranyat és ezüstöt Salamonnak.

15

És csináltata Salamon király kétszáz paizst vert aranyból, mindenik paizsra hatszáz vert arany siklus ment fel.

16

Háromszáz kerek paizst is vert aranyból; mindenik paizsra háromszáz arany siklus megy vala, a melyeket a király helyeztete a Libánon erdejének házába.

17

És csináltatott a király egy nagy királyiszéket elefántcsontból, és beboríttatá azt finom aranynyal.

18

Hat lépcsõje volt a széknek, és arany zsámolya a székhez erõsítve, és támaszai valának mindkét felõl az ülés mellett, és két oroszlán állott a karok mellett.

19

És tizenkét oroszlán áll vala ott a hat lépcsõn mindkét felõl. Senki soha olyant nem csinált egyetlen országban sem.

20

És Salamon királynak összes ivóedényei aranyból valának; a Libánon erdõ házának is összes edényei tiszta aranyból valának; nem vala az ezüstnek semmi becse a Salamon idejében;

21

Mert hajói voltak a királynak, a melyek Társisba jártak a Hirám szolgáival együtt. Minden három esztendõben egyszer menének a hajók Társisba, honnan aranyat, ezüstöt, elefántcsontot, majmokat és pávákat hoznak vala.

22

És felülmúlta Salamon király e földnek minden királyait gazdagságban és bölcseségben.

23

És e földnek minden királyai kivánnak vala szembe lenni Salamonnal, hogy hallhatnák az õ bölcseségét, a melyet Isten adott vala az õ szívébe.

24

És azok mindnyájan ajándékot visznek vala néki, arany és ezüst edényeket, ruhákat, fegyvert, fûszerszámokat, lovakat és öszvéreket esztendõnként.

25

És Salamonnak négyezer lóistállói, szekerei és tizenkétezer lovagjai valának, a kiket helyheztete a szekerek városaiba és a király mellé Jeruzsálemben.

26

És uralkodó vala minden király felett az Eufrátes folyóvíztõl a Filiszteusok földéig és az Égyiptom határáig.

27

És a király Jeruzsálemben olyanná tevé az ezüstöt, mint a köveket, és a czédrusfákat úgy elszaporítá, mint a vad fügefákat, a melyek nevekednek a mezõségen bõséggel.

28

Hordnak vala pedig Salamonnak lovakat Égyiptomból és minden országból.

29

Salamonnak egyéb dolgai, úgy az elsõk, mint az utolsók, avagy nem írattak-é meg a Nátán próféta könyvében, és a Silóbeli Ahija prófécziájában, és Jehdó prófétának Jeroboám ellen, a Nébát fia ellen írt látásaiban?

30

És uralkodék Salamon Jeruzsálemben az egész Izráel felett negyven esztendeig.

31

És elaluvék Salamon az õ atyáival egyetemben, és eltemeték õt az õ atyjának, Dávidnak városában, és uralkodék helyette az õ fia, Roboám.

2 Chronicles 10


2 Chronicles Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

Elméne Roboám Síkembe; mert Síkembe gyûlt vala az egész Izráel, hogy õt királylyá választanák.

2

Lõn pedig, mikor ezt meghallotta Jeroboám, a Nébát fia, a ki akkor Égyiptomban vala; mert oda futott volt Salamon király elõl, visszatére Jeroboám Égyiptomból.

3

És hozzáküldvén, elhivaták õt. Eljöve azért Jeroboám és az egész Izráel, és szólának Roboámnak, mondván:

4

A te atyád igen megnehezítette a mi igánkat, de te most könnyebbítsd meg atyádnak kemény szolgálatát és az õ nehéz igáját, a melyet reánk vetett, és szolgálunk néked.

5

És monda nékik: Harmadnapig gondolkodom róla, azután jõjjetek hozzám. Elméne azért a nép.

6

És tanácskozék Roboám király a vén emberekkel, a kik Salamon elõtt az õ atyja elõtt állottak vala életében, mondván: Mit tanácsoltok, mit válaszoljak e népnek?

7

És azok ekképen szólának: Ha javára leendesz ennek a népnek, s kedvezel nékik és jó szóval beszélsz hozzájok; akkor te szolgáid lesznek mindenkor.

8

De õ megvetette a vének tanácsát, a melyet néki tanácsoltak, és tanácsot tarta az ifjakkal, a kik õ vele nevekedtek volt fel és néki udvaroltak.

9

És monda azoknak: Ti micsoda tanácsot adtok, hogy választ adjunk e népnek, a kik nékem így szólának: Könnyebbítsd meg az igát, a melyet a te atyád reánk vetett.

10

Akkor felelének az ifjak, a kik õ vele együtt nevekedtek vala, mondván: Így szólj a népnek, a mely szólván néked, azt mondja: A te atyád megnehezítette a mi igánkat, te pedig könnyebbítsd meg nékünk; így szólj nékik: Az én legkisebb ujjam erõsebb atyám derekánál;

11

Most azért, ha az én atyám nehéz igát vetett reátok, én még nehezebbé teszem igátokat; ha az én atyám ostorral vert titeket, én skorpiókkal.

12

És elméne Jeroboám és az egész nép Roboámhoz harmadnap, a mint a király meghagyta, ezt mondván: Jõjjetek hozzám harmadnapon.

13

És a király kemény választ adott nékik, megvetve Roboám király a vének tanácsát.

14

És az ifjak tanácsa szerint szóla nékik, mondván: Ha az én atyám megnehezítette a ti igátokat, én még nehezebbé teszem azt; ha az én atyám ostorral vert titeket, én skorpiókkal.

15

És a király nem hallgatá meg a népet; mert ezt az Úr fordította ekként, hogy megerõsítené az Úr az õ beszédét, a melyet szólott vala a Silóbeli Ahija által Jeroboámnak, a Nébát fiának.

16

Mikor pedig az egész Izráel látta, hogy nem hallgatá meg õket a király, felele a nép a királynak, mondván: Micsoda részünk van nékünk Dávidban? Nincsen nékünk örökségünk az Isai fiában! Menj el a te hajlékidba, oh Izráel! Ám viseld gondját a te házadnak, oh Dávid! Elméne azért hajlékiba az egész Izráel;

17

Úgy, hogy Roboám csak azokon az Izráel fiain uralkodék, a kik Júda városaiban laktak.

18

És mikor elküldé Roboám Adorámot, az adószedõt, megkövezék õt Izráel fiai, és meghala; Roboám király pedig siete szekerébe ülni, hogy Jeruzsálembe szaladjon.

19

Így szakada el az Izráel népe a Dávid házától, mind e mai napig.

2 Chronicles 11


2 Chronicles Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

Méne azért Roboám Jeruzsálembe, és összegyûjté a Júda és Benjámin házát, száznyolczvanezer válogatott hadviselõket, hogy hadakoznának Izráel ellen, és visszanyernék az országot Roboámnak.

2

Szóla pedig az Úr Semájának, az Isten emberének, mondván:

3

Mondd meg Roboámnak, Salamon fiának, Júda királyának és az egész Izráelnek Júdában és Benjáminban, így szólván:

4

Ezt mondja az Úr: Ne menjetek fel és ne hadakozzatok atyátokfiai ellen; térjetek meg ki-ki a maga házába, mert én tõlem lett e dolog. És engedének az Úr szavának, és megtérének a helyett, hogy Jeroboám ellen mennének.

5

Lakozék azért Roboám Jeruzsálemben, és megerõsíté a városokat Júdában.

6

Így megépíté Bethlehemet, Etámot és Tékoát,

7

Bethsúrt, Sókót és Adullámot,

8

Gátot, Marésát és Zifet,

9

Adoráimot, Lákist és Azekát,

10

Sorát, Ajalont és Hebront, melyek erõs városok valának Júdában és Benjáminban.

11

És mikor megerõsítette ez erõsségeket, helyezett azokba elõljárókat és szerze tárházakat eleségnek és bornak és olajnak.

12

És mindenik városban szerze paizsokat és kopjákat, és rendkivül megerõsíté azokat. És az övé lõn Júda és Benjámin.

13

Továbbá a papok és a Léviták, a kik az egész Izráelben valának, õ hozzá csatlakozának minden õ határukból;

14

Mert a Léviták elhagyták az õ faluikat és jószágukat, és Júdába és Jeruzsálembe menének, mert kiûzte vala õket Jeroboám és az õ fiai, hogy az Úrnak ne szolgálnának.

15

És rendele magának papokat a magaslatokhoz, a bakokhoz és a borjúkhoz, a melyeket csináltatott vala.

16

És utánuk Izráel minden nemzetségei közül azok, a kik szívök szerint keresték az Urat, Izráelnek Istenét, menének Jeruzsálembe, hogy áldoznának az Úrnak, az õ atyáik Istenének.

17

És megerõsíték Júda országát, és megerõsíték Roboámot, a Salamon fiát három esztendeig; mert három esztendeig járának Dávidnak és Salamonnak útján.

18

És feleségül vevé Roboám Mahalátát, Jérimótnak, a Dávid fiának leányát és Abihailt, Eliábnak, az Isai fiának leányát,

19

A ki szüle néki fiakat: Jeust, Semáriát és Zahámot,

20

És õ utána vevé Maakát, az Absolon leányát, a ki szülé néki Abiját, Attait, Zizát és Selómitot.

21

Legjobban szereté pedig Roboám Maakát, az Absolon leányát minden feleségei és ágyasai között; mert tizennyolcz felesége és hatvan ágyasa volt. És nemze huszonnyolcz fiút és hatvan leányt.

22

És Roboám Abiját, a Maaka fiát tette testvérei között vezérré és elõljáróvá, mert õt akará királylyá tenni.

23

És okosan gondolkodván, szétosztá fiait mind Júda és Benjámin földén a megerõsített városokba, a kiknek bõségesen adott eleséget és sok feleséget szerzett számukra.

2 Chronicles 12


2 Chronicles Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

Lõn pedig, mikor Roboám az õ királyságát megszilárdította és abban megerõsödött: elhagyta az Úr törvényét, és vele együtt az egész Izráel.

2

Azért a Roboám királyságának ötödik esztendejében feljöve Sésák, az égyiptomi király Jeruzsálem ellen, (mert az Úr ellen vétkezének).

3

Ezerkétszáz fegyveres szekérrel és hatvanezer lovaggal, és megszámlálhatlan vala a nép, a mely vele Égyiptomból feljött, a Libiabeliekkel, Sukkeusokkal és Szerecsenekkel;

4

És elfoglalá Júdának erõs városait, azután méne Jeruzsálem alá.

5

Akkor Semája próféta méne Roboámhoz és a Júda fejedelmeihez, a kik Jeruzsálembe gyûltek össze Sésáktól való féltökben, és monda nékik: Ezt mondja az Úr: Mivel ti engem elhagytatok, én is a Sésák kezébe bocsátlak titeket.

6

Akkor megalázák magokat az Izráel fejedelmei és a király, s mondának: Az Úr igaz!

7

És mikor az Úr látta, hogy megalázták magokat, ekképen szóla az Úr Semája prófétának: Megalázták magokat, nem vesztem el õket, hanem némi szabadulást szerzek nékik, és nem ontom ki az én haragomat Jeruzsálem ellen Sésák által;

8

Mindazáltal szolgái lesznek néki, hogy megtudják a különbséget az én szolgálatom és más országok királyságainak szolgálatai között.

9

Feljöve azért Sésák, az égyiptomi király Jeruzsálem ellen, és elvivé az Úr házának kincsét, s a király házának kincsét; mindazokat elvivé; az arany paizsokat is elvivé, a melyeket Salamon csináltatott vala.

10

Ezek helyett Roboám király rézpaizsokat csináltata, és bízá azokat a gyalogosok fejedelminek kezére, a kik õrzik a király házának ajtaját.

11

És mikor a király felmegy az Úr házába, mennek a gyalogosok is, és felviszik azokat, s azután visszahozzák a gyalogosok szobájába.

12

Mikor azért megalázta magát Roboám, eltávozék az Úr haragja õ róla, hogy meg ne semmisülne mindenestõl, mert Júdában is volt még jó dolog.

13

Megerõsödék azért Roboám király Jeruzsálemben és uralkodék; mert negyvenegy esztendõs vala Roboám, mikor uralkodni kezdett volt, és tizenhét esztendeig uralkodék Jeruzsálemben, a városban, a melyet az Úr választott vala az Izráel minden nemzetségei közül, hogy ott helyheztesse az õ nevét; és az õ anyjának neve vala Naáma, a ki Ammonita volt.

14

Cselekedék pedig gonoszt, mert az Urat szíve szerint keresni nem akará.

15

Roboámnak pedig elsõ és utolsó dolgai avagy nincsenek-é megírva a Semája próféta könyvében, és Iddónak, a látnoknak könyvében, a nemzetségi lajstromban? És hadakozás volt Roboám és Jeroboám között egész éltökben.

16

És elaluvék Roboám az õ atyáival, és eltemetteték a Dávid városában; és uralkodék az õ fia, Abija, helyette.

2 Chronicles 13


2 Chronicles Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

Jeroboám királynak tizennyolczadik esztendejében kezde uralkodni Abija Júdában.

2

Három esztendeig uralkodék Jeruzsálemben. Az õ anyjának neve Mikája vala, a ki a Gibeából való Uriel leánya. És Abija és Jeroboám között háború vala.

3

Azért felkészüle Abija a háborúra négyszázezer válogatott harczosból álló sereggel; és Jeroboám vele szembeszállott nyolczszázezer válogatott harczosból álló sereggel.

4

Akkor felálla Abija a Semáraim hegyének tetején, a mely az Efraim hegységében vala, és monda: Hallgassátok meg szómat, Jeroboám és az egész Izráel!

5

Avagy nem kellene-é néktek meggondolnotok, hogy az Úr, az Izráel Istene Dávidnak adta volt a királyságot Izráel felett örökre; néki és fiainak, sónak szövetsége által?

6

Mindazáltal felkele Jeroboám, a Nébát fia, Salamonnak, a Dávid fiának szolgája, és támada az õ ura ellen;

7

Azután gyûlének õ hozzá a haszontalan emberek, Beliál fiai, a kik ellene szegültek Roboámnak, a Salamon fiának, mikor Roboám gyermek és félénk szívû volt, és azok ellen magát nem oltalmazhatta.

8

És most azt gondoljátok, hogy ti ellene állhattok az Úr királyságának, a mely a Dávid fiainak kezében van, mivel sokan vagytok, s veletek vannak az aranyborjúk is, a melyeket Jeroboám öntetett néktek istenek gyanánt.

9

Avagy nem ti ûztétek-é el az Úrnak papjait, az Áron fiait és a Lévitákat? És nem ti szerzettetek-é magatoknak papokat, mint egyéb országoknak nemzetségei, akárkit, a ki az õ szolgálatjának felszentelésére egy gyermekded tulokkal és hét kossal eljött, és lett a bálványok papja, a melyek nem istenek.

10

Mi mellettünk van pedig az Úr, a mi Istenünk, a kit mi el nem hagytunk; a papok pedig, a kik az Úrnak szolgálnak, az Áron fiai, és vannak Léviták, a kik forgolódnak az õ tisztökben.

11

És áldoznak az Úrnak égõáldozattal minden reggel és minden estve, és füstölõáldozattal, és a kenyérnek a tiszta asztalra való tételére és az arany gyertyatartóra, szövétnekeivel egybe gondot viselnek, meggyújtván azokat minden estve; mert mi megtartjuk az Úrnak, a mi Istenünknek rendelését; ti pedig elhagytátok õt.

12

Azért ímé mi velünk van az Isten vezér gyanánt, és az õ papjai a riadó kürtökkel, hogy ti ellenetek kürtöljenek. Izráel fiai! Ne harczoljatok az Úr ellen, a ti atyáitok Istene ellen, mert nem lesztek szerencsések!

13

Jeroboám pedig lest vetett ellenök, hogy hátuk mögé kerüljön, s ilyen módon Júda elõtt is õk legyenek, hátuk mögött is a les.

14

Látván pedig Júda, hogy ímé mind elõl, mind hátul megtámadtatának: kiáltának az Úrhoz, a papok pedig trombitálnak vala a trombitákkal.

15

És kiáltának Júda férfiai; és mikor kiáltának a Júda férfiai, az Isten megveré Jeroboámot és az egész Izráelt, Abija és Júda elõtt.

16

És az Izráel fiai menekülének Júda elõl, de az Isten kezökbe adá õket;

17

Mert megveré õket Abija és az õ népe nagy csapással, úgyannyira, hogy az Izráeliták közül seb miatt ötszázezer válogatott férfi esett el.

18

És ilyen módon aláztatának meg az Izráel fiai abban az idõben; Júda fiai pedig megerõsödének, mert õk az Úrra, az õ atyáik Istenére támaszkodtak volt.

19

És üldözé Abija Jeroboámot, és elfoglala õ tõle egynéhány várost, Béthelt és annak faluit, Jésanát és annak faluit, s Efrávint és annak faluit.

20

És nem jutott többé erõhöz Jeroboám Abija idejében, hanem megveré õt az Úr, és meghala.

21

Abija pedig hatalmassá lõn, és vett vala magának tizennégy feleséget, a kiktõl nemze huszonkét fiút és tizenhat leányt.

22

Abijának pedig több dolgai, útai és beszédei megírattak az Iddó próféta könyvében.

2 Chronicles 14


2 Chronicles Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

Elaluvék pedig Abija az õ atyáival, és eltemeték õt a Dávid városában, s uralkodék helyette az õ fia, Asa, a kinek idejében tíz esztendeig volt békesség a földön.

2

És Asa mindazt cselekedé, a mi jó és igaz vala az Úr elõtt, az õ Istene elõtt;

3

Elrontá az idegen istenek oltárait és a magaslatokat; a bálványokat eltöreté, és az Aserákat kivágatá;

4

És megparancsolá Júdának, hogy az Urat, az õ atyáik Istenét keressék, és cselekedjék az Isten törvényét és parancsolatját.

5

Kipusztítá Júda minden városaiból a magaslatokat és a nap-oszlopokat, és az ország csendes lõn alatta.

6

És építtetett megerõsített városokat Júdában, mivelhogy nyugodalomban volt a föld, és senki sem folytatott ellene háborút azokban az esztendõkben, mert az Úr nyugodalmat adott vala néki.

7

Mert ezt mondja vala Júdának: Építsük meg a városokat és vegyük körül kerítéssel, tornyokkal, kapukkal, zárokkal, míg a föld birodalmunkban van; mert megkerestük az Urat, a mi Istenünket, megkerestük és nyugodalmat adott nékünk minden felõl. Azért építének és lõn jó elõmenetelök.

8

Vala pedig az Asa serege, a mely paizst és kopját visel vala, Júdából háromszázezer; és Benjáminból paizst viselõk és kézívesek kétszáznyolczvanezeren valának; mindezek erõs vitézek.

9

És kijöve õ ellenök a szerecsen Zérah, ezerszer ezer emberrel és háromszáz szekérrel, és méne Marésáig.

10

Kiméne Asa is õ ellene, és viadalhoz készülének a Sefáta völgyben, Marésa mellett.

11

Akkor kiálta Asa az Úrhoz, az õ Istenéhez, és monda: Oh Uram, nincs különbség elõtted a sok között és az erõ nélkül való között, hogy megsegítsed! Segélj meg minket, oh mi Urunk Istenünk, mert benned bízunk, és a te nevedben jöttünk e sokaság ellen! oh Uram, te vagy a mi Istenünk, ne vegyen ember te rajtad erõt.

12

Megveré azért az Úr a szerecseneket Asa és Júda elõtt, és elfutának a szerecsenek.

13

És üldözé õket Asa az õ seregével Gerárig, és elhullának a szerecsenek közül sokan, hogy közülök senki sem marada életben, mert leverettek az Úr elõtt és az õ serege elõtt; és hozának nagy zsákmányt.

14

És Gérár környékén elpusztítának minden várost, mert az Úrtól való rettegés szállotta meg õket. És a városokat mind feldúlták, mivelhogy sok ragadomány vala azokban.

15

A barmok tanyáit is lerombolták, és sok juhot és tevét elhajtának, s úgy tértek vissza Jeruzsálembe.

2 Chronicles 15


2 Chronicles Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

És Azáriást, az Obed fiát felindítá az Isten lelke:

2

A ki Asa elé lépett, és monda: Hallgassatok meg engem, Asa s egész Júda és Benjámin! Az Úr van veletek, ha ti is õ vele lesztek; ha õt keresénditek, megtaláljátok; de ha õt elhagyándjátok, õ is elhágy titeket.

3

Sok ideje, hogy Izráel az igaz Isten nélkül, tanító pap nélkül, és törvény nélkül van.

4

Ha megtért volna az õ nyomorúságában az Úrhoz, Izráel Istenéhez: megtalálták volna azok, a kik õt keresik.

5

De ezekben az idõkben nincs békessége sem a kimenõnek, sem a hazajövõnek, mivelhogy nagy a nyomorúsága mindazoknak, a kik e földön laknak;

6

Annyira, hogy egy nemzetség a másik nemzetséget és egyik város a másik várost elpusztítja; mert az Isten gyötri õket minden sanyarúsággal.

7

Ti azért bátorságosok legyetek, kezeiteket le ne ereszszétek, mert a ti munkátoknak jutalma van.

8

Mikor pedig Asa meghallotta e beszédeket és az Obed prófétának prófécziáját, megbátorodék, és elpusztítá a Júda és Benjámin földérõl mindenestõl a bálványokat, a városokból is, a melyeket elfoglalt az Efraim hegységén, és megújítá az Úr oltárát is, a mely az Úr tornácza elõtt volt.

9

És összegyûjté az egész Júda és Benjámin nemzetségét és azokat, a kik jövevények valának köztök az Efraim, Manasse és Simeon nemzetségébõl; mert az Izráel nemzetségébõl sokan csatlakozának õ hozzá, látván, hogy az Úr, az õ Istene, õ vele volt.

10

Összegyûlének azért Jeruzsálembe a harmadik hónapban, Asa királyságának tizenötödik esztendejében.

11

És áldozának az Úrnak azon a napon a nyert zsákmányból hétszáz ökörrel és hétezer juhval;

12

És fogadást tettek, hogy ezután az Urat, az õ atyáik Istenét teljes szívvel és teljes lélekkel fogják keresni.

13

És ha valaki nem keresné az Urat, az Izráel Istenét, megölettessék kicsinytõl fogva nagyig, úgy a férfi, mint az asszony.

14

És megesküvének az Úrnak felszóval, kiáltással, trombita- és kürtszókkal.

15

És örvendezett az egész Júda az eskû felett; mert teljes szívökbõl esküdtek, és egyenlõ akarattal keresték az Urat; és megtaláltaték általok, és az Úr nyugodalmat szerze nékik minden felõl.

16

De még Maakát, Asa király anyját is megfosztá a királynéságtól, mivel egy iszonyú bálványt emelt vala Aserának, és Asa elrontá és összetörte annak iszonyú bálványát, és a Kedron patakjánál megégeté.

17

Jóllehet Izráelbõl a magaslatokat nem irtották ki, mindazáltal Asának tiszta szíve vala egész életében.

18

És bevivé az Isten házába, a mit atyja és õ megszentelének, ezüstöt, aranyat és edényeket.

19

És nem volt háború Asa királyságának harminczötödik esztendejéig.

2 Chronicles 16


2 Chronicles Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

Asa király uralkodásának harminczhatodik esztendejében feljöve Baása, az Izráel királya Júda ellen, és megépíté Rámát, hogy ne engedjen senkit se kimenni, se bemenni Asához a Júda királyához.

2

De Asa az Úrnak és a királynak tárházából hoza ki ezüstöt, aranyat, és küldé azt Benhadádnak, a Siriabeli királynak, a ki lakik vala Damaskusban, mondván:

3

Szövetség van köztem és te közötted, a mint az én atyám és a te atyád között is volt azelõtt. Ímé küldök néked ezüstöt és aranyat. Menj el, bontsd fel a te szövetségedet Baásával, az Izráel királyával, hogy távozzék el tõlem.

4

És engedvén Benhadád Asa királynak, elküldé az õ seregének vezéreit Izráel városai ellen, és bevevé Ijont, Dánt, Abelmáimot és Nafthali minden kincses városait.

5

A mit mikor meghallott Baása, abbanhagyta Ráma építését és megszünteté munkáját.

6

Akkor Asa király felvevé az egész Júda népét, és Rámából a köveket és a fákat mind elhordák, a melyekkel Baása a várost építi vala, és azokból Gébát és Mispát építé.

7

Az idõben méne Hanáni próféta Asához, a Júda királyához, és monda néki: Mivel a Siriabeli királyban volt bizodalmad, és nem az Úrban, a te Istenedben bízál: ezért szabadult meg a Siriabeli király hada a te kezedbõl.

8

Avagy nem vala-é a Szerecseneknek és a Libiabelieknek nagy seregök, felette sok szekereik és lovagjaik? Mindazáltal, mivel az Úrban volt bizodalmad, kezedbe adá azokat;

9

Mert az Úr szemei forognak az egész földön, hogy hatalmát megmutassa azokhoz, a kik õ hozzá teljes szívvel ragaszkodnak; bolondul cselekedél ebben; azért mostantól kezdve háborúk lesznek te ellened.

10

Akkor megharaguvék Asa a prófétára, és veté õt a tömlöczházba, mert igen megharagudott vala e szóért reá; és ugyanakkor Asa a nép közül is sokat megnyomoríta.

11

De ímé Asának mind elsõ, mind utolsó dolgai meg vannak írva a Júda és az Izráel királyainak könyvében.

12

És megbetegedék Asa, királyságának harminczkilenczedik esztendejében lábaira, annyira, hogy igen súlyos volt az õ betegsége; mindazáltal betegségében is nem az Urat keresé, hanem az orvosokat.

13

És elaluvék Asa az õ atyáival, és meghala az õ királyságának negyvenegyedik esztendejében.

14

És eltemeték õt az õ sírjába, a melyet magának vágatott vala a Dávid városában; és helyezék õt az ágyba, a melyet megtöltének drága fûszerekkel, s kenõcscsé feldolgozott jó illatokkal, és érette felette nagy égést rendezének.

2 Chronicles 17


2 Chronicles Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

Uralkodék pedig õ helyette az õ fia, Jósafát, és megerõsíté magát Izráel ellen.

2

És sereget helyezett Júda minden erõs városaiba, és õrségeket helyezett Júda országába és Efraim városaiba, a melyeket az õ atyja, Asa meghódított vala.

3

És az Úr Jósafáttal vala, mivel az õ atyjának Dávidnak elõbbi útain jára, és nem kére segítséget a bálványoktól,

4

Hanem az õ atyjának Istenét kereste, és az õ parancsolatiban járt vala, és nem Izráelnek cselekedetei szerint.

5

Azért az Úr megerõsíté a királyságot az õ kezében, és az egész Júda ada Jósafátnak ajándékot, s gazdagsága és dicsõsége igen nagy volt.

6

És az õ szíve felemelkedett az Úr útjain, és még jobban kiirtá Júdából a magaslatokat és az Aserákat.

7

Királyságának harmadik esztendejében elküldé az õ vezérei közül Benhailát, Obádiást, Zakariást, Nétanéelt és Mikáját, hogy tanítsanak a Júda városaiban,

8

És velök Lévitákat: Semája, Nétánia, Zebádia, Asáel, Semirámót, Jónatán, Adónia, Tóbiás és Tóbadónia Lévitákat, és velök Elisáma és Jórám papokat.

9

Tanítának azért Júdában, és az Úr törvényének könyve velök vala, mikor jártak vala Júda városaiban, tanítván a népet.

10

Ezért az Úr igen megrettenté a földnek minden országait, a melyek Júda körül valának, annyira, hogy nem merének Jósafát ellen hadakozni.

11

A Filiszteusoktól is hoznak vala Jósafátnak ajándékot és adópénzt; az Arábiabeliek is hoznak néki nyájakat, hétezerhétszáz kost és hétezerhétszáz bakot.

12

És Jósafát mindig nagyobb és hatalmasabb lõn, és építe Júdában kastélyokat és tárházakat.

13

És sok munkája vala néki Júda városaiban, és erõs hadakozó férfiakból álló serege volt Jeruzsálemben.

14

Ez pedig azoknak száma nemzetségeik szerint: Júdában az ezredesek: Adna, a fõvezér, és vele háromszázezer harczos.

15

Mellette Johanán volt a vezér, és vele kétszáznyolczvanezer ember.

16

Mellette Amásia, a Zikri fia, a ki magát szabadakaratjából az Úrnak kötelezte vala; és õ vele kétszázezer harczos.

17

A Benjámin nemzetségébõl vitéz harczos vala Eljada, és vele a kézívesek és paizsosok kétszázezeren.

18

Mellette Józabád, és vele száznyolczvanezeren harczra felszerelve.

19

Ezek szolgálnak vala a királynak azokon kivül, a kiket a király egész Júdában a megerõsített városokba helyezett.

2 Chronicles 18


2 Chronicles Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

Jósafátnak nagy gazdagsága és dicsõsége vala. Õ sógorságot szerze Akhábbal.

2

Néhány esztendõ mulva aláméne Akhábhoz Samariába, és levágatott Akháb az õ és a vele való nép számára sok juhot és ökröt, és rávette õt, hogy felmenjen vele Rámóth Gileádba.

3

Mert ezt mondá Akháb, az Izráel királya Jósafátnak, a Júda királyának: Feljösz-é velem Rámóth Gileádba? Felele néki, és monda: Úgy én, mint te; úgy az én népem, mint a te néped együtt lesz a harczban.

4

Azután monda Jósafát az Izráel királyának: Kérdezõsködjél még ma az Úr beszéde után.

5

És összegyûjté az Izráel királya a prófétákat, mintegy négyszáz férfiút, és monda nékik: Elmenjünk-é Rámóth Gileád ellen hadba, vagy elhagyjam? Felelének: Menj el, és az Isten a király kezébe adja.

6

És monda Jósafát: Nincsen-é itt több prófétája az Úrnak, hogy attól is tudakozódhatnánk?

7

És monda az Izráel királya Jósafátnak: Van még egy férfiú, a ki által az Urat megkérdezhetjük, de én gyûlölöm õt, mert soha nem jövendöl nékem jót, hanem mindig csak rosszat; ez Mikeás, a Jimla fia. És monda Jósafát: Ne beszéljen így a király!

8

Szólíta azért az Izráel királya egyet az õ szolgái közül, és monda: Hívd ide hamar Mikeást, a Jimla fiát.

9

És az Izráel királya és Jósafát, a Júda királya ott ülnek vala, kiki az õ királyiszékében, királyi ruhákba öltözötten; ott ülnek vala Samaria kapuja elõtt, a térségen; és a próféták mind prófétálnak vala õ elõttök.

10

Csináltatott vala pedig magának Sédékiás, a Kénaána fia vasszarvakat, és monda: Ezt mondja az Úr: Ezekkel ökleled a Siriabelieket, mígnem megemészted õket!

11

A többi próféták is mind ekképen jövendöltek, mondván: Menj fel Rámóth Gileád ellen, szerencsés leszel; mert azt az Úr a király kezébe adja.

12

A követ pedig, a ki elment volt, hogy elhívná Mikeást, szóla néki, mondván: Ímé a próféták egyenlõ akarattal jót jövendölnek a királynak; szólj, kérlek, te is úgy, mint azok közül egy, és jövendölj jót.

13

Akkor monda Mikeás: Él az Úr, hogy csak azt fogom mondani, a mit az én Istenem nékem mondánd!

14

Mikor azért a király elé jutott, akkor monda a király néki: Mikeás! elmenjünk-é Rámóth Gileád ellen hadba, vagy elhagyjam? És monda: Menjetek el, és jó szerencsétek leszen, kezetekbe adattatnak azok.

15

És monda a király néki: Hányszor esküdtesselek meg téged, hogy az igaznál egyebet ne mondj nékem az Úr nevében?

16

Akkor monda: Látám az egész Izráelt elszéledve a hegyeken, mint a juhokat, melyeknek pásztoruk nincsen. És azt mondá az Úr: Nincsen ezeknek urok. Térjen meg kiki az õ házához békességben.

17

És monda az Izráel királya Jósafátnak: Nemde nem megmondottam-é, hogy nem fog nékem jót jövendölni, hanem rosszat?

18

Ismét monda: Halljátok meg azért az Úr szavát. Látám az Urat ülni az õ királyiszékében, és az egész mennyei sereget jobb és balkeze felõl mellette állani.

19

És monda az Úr: Kicsoda csalja meg Akhábot, az Izráel királyát, hogy felmenjen és elveszszen Rámóth Gileádban? És ki egyet, ki mást szóla.

20

Akkor eljöve egy lélek, a ki megállván az Úr elõtt, monda: Én akarom megcsalni õt. Az Úr pedig monda néki: Mimódon?

21

És felele: Kimegyek és leszek hazug lélek az õ összes prófétái szájában. Monda azért: Csald meg és gyõzd meg, menj ki és cselekedjél úgy.

22

Ímé azért most az Úr adta a hazugságnak lelkét ezen te prófétáid szájába, és az Úr szólott veszedelmes dolgot ellened.

23

Akkor oda lépett Sédékiás, a Kénaána fia, s arczul csapá Mikeást, és monda: Melyik úton távozott el az Úrnak lelke tõlem, hogy csak néked szólana?

24

Felele Mikeás: Ímé meglátod magad azon a napon, a mikor egyik kamarából a másik kamarába mégy, hogy elrejtõzhessél.

25

Akkor monda az Izráel királya: Fogjátok meg Mikeást, és vigyétek Amonhoz, a város fejedelméhez, és Joáshoz, a király fiához.

26

És mondjátok: Ezt mondja a király: Vessétek õt a tömlöczbe, s tápláljátok õt a nyomorúság kenyerével és a nyomorúság vizével, míg békességgel megjövök.

27

És monda Mikeás: Ha békével térsz vissza, akkor nem az Úr szólott én általam. Ismét monda: Halljátok meg minden népek!

28

És felvonult az Izráel királya és Jósafát a Júda királya Rámóth Gileád ellen.

29

És monda az Izráel királya Jósafátnak: Ruhámat megváltoztatom, és úgy megyek a viadalra; te pedig öltözzél fel ruhádba. És megváltoztatá az Izráel királya az õ ruháját, és menének viadalra.

30

Siria királya pedig meghagyta vala az õ szekerei fejedelmeinek, mondván: Ne harczoljatok se kicsiny, se nagy ellen, hanem csak az Izráel királya ellen.

31

És a mikor meglátták a szekerek fejedelmei Jósafátot, mondának: Ez az Izráel királya! És körülfogták õt, hogy legyõzzék. Akkor felkiálta Jósafát, és az Úr megsegéllé õt, és az Isten azokat elfordítá tõle;

32

Mert mikor látták a szekerek fejedelmei, hogy nem az Izráel királya, ott hagyták.

33

Egy férfi pedig kifeszíté kézívét csak úgy találomra, és találá az Izráel királyát a pánczél és a kapocs között. És õ monda az õ kocsisának: Fordulj meg, és vígy ki engem a táborból, mert megsebesültem.

34

És az ütközet mind erõsebb lett azon a napon, és az Izráel királya az õ szekerében állott a Siriabeliek ellen estvéig, és naplementekor meghala.

2 Chronicles 19


2 Chronicles Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

Megtére pedig Jósafát, a Júda királya az õ házához Jeruzsálembe békével.

2

És eleibe méne Jéhu próféta, a Hanáni fia, és monda Jósafát királynak: Avagy az istentelennek kellett-é segítségül lenned, és az Úrnak gyûlölõit szeretned? Ezért nagy az Úrnak haragja ellened.

3

Mindazáltal némi jó dolog találtatott benned, hogy e földrõl kivágattad az Aserákat és az Istennek keresésére adtad magadat.

4

És Jósafát egy ideig Jeruzsálemben tartózkodék, azután pedig kiméne a nép közé, Beersebától fogva mind az Efraim hegységéig, és megtéríté õket az Úrhoz, az õ atyáiknak Istenéhez;

5

És rendele bírákat azon a földön, Júdának minden erõs városaiba, városonként.

6

És monda a bíráknak: Jól meglássátok, a mit cselekesztek; mert nem ember nevében ítéltek, hanem az Úrnak nevében, a ki az ítéletben veletek lesz.

7

Azért az Úr félelme legyen rajtatok, vigyázzatok arra, a mit tesztek; mert az Úrnál, a mi Istenünknél nincsen hamisság, sem személyválogatás, sem ajándékvétel.

8

Sõt Jeruzsálemben is beállíta némelyeket Jósafát a Léviták, papok és az Izráel nemzetségeibõl való fejedelmek közül az Úr ítéletére és a perlekedésekre. És õk Jeruzsálembe visszatérének.

9

És meghagyá nékik, mondván: Így cselekedjetek az Úrnak félelmében hûséggel és tökéletes szívvel.

10

Ha valamely pert elõtökbe hoznak a ti atyátokfiai, a kik lakoznak az õ városaikban, emberhalál, törvény és parancsolat, a rendtartások és ítéletek miatt: intsétek õket, hogy ne vétkezzenek az Úr ellen, és ne szálljon reátok és a ti atyátokfiaira az Úr haragja. Így cselekedjetek és ne vétkezzetek.

11

És ímé Amária pap lesz a fõ ti köztetek az Úrnak minden dolgaiban; és Zebádia, az Ismáel fia lesz a Júda házának vezére a király minden dolgában; a Léviták is elõljáróitok lesznek. Legyetek azért erõsek a ti tisztetekben és az Úr mellette lesz az igaznak.

2 Chronicles 20


2 Chronicles Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

És lõn ezek után, eljövének a Moáb fiai és Ammon fiai, és velök mások is az Ammoniták közül, Jósafát ellen, hogy hadakozzanak vele.

2

Eljövének pedig a hírmondók, és megmondák Jósafátnak, mondván: A tenger tulsó részérõl nagy sokaság jön ellened Siriából, és már Haséson-Tamárban vannak; ez az Engedi.

3

Megfélemlék azért Jósafát, és az Urat kezdé keresni és hirdete az egész Júda országában bõjtöt.

4

Azért felgyûlének a Júdabeliek, hogy az Úr segedelmét keressék, Júdának minden városaiból is jövének, hogy az Urat megkeressék.

5

És megálla Jósafát Júda és Jeruzsálem gyülekezetiben, az Úr házában az új pitvar elõtt;

6

És monda: Oh Uram, mi atyáink Istene! nem te vagy-é egyedül Isten a mennyben, a ki uralkodol a pogányoknak minden országain? A te kezedben van az erõ és hatalom, és senki nincsen, a ki ellened megállhatna.

7

Oh mi Istenünk! nem te ûzéd-é ki e földnek lakóit a te néped az Izráel elõtt, és nem te adád-é azt Ábrahámnak, a te barátod magvának mindörökké?

8

És lakának azon, és építettek azon a te nevednek szentséges hajlékot, mondván:

9

A mikor veszedelem jövend mi reánk, háború, ítélet, döghalál vagy éhség, megállunk e házban elõtted (mert a te neved e házban van) és a mikor kiáltunk hozzád a mi nyomorúságainkban: hallgass meg és szabadíts meg minket.

10

És most ímé az Ammoniták, a Moábiták és a Seir hegyén lakozók, a kiknek földjén nem akarád, hogy általmenjenek az Izráel fiai, mikor Égyiptom földébõl kijöttek, hanem mellettök menének el és nem pusztíták el õket;

11

Ímé ezért azzal fizetnek nékünk, hogy ellenünk jönnek, hogy kiûzzenek a te örökségedbõl, melyet örökségül adtál nékünk.

12

Oh mi Istenünk, nem ítéled-é meg õket? Mert nincsen mi bennünk erõ e nagy sokasággal szemben, mely ellenünk jön. Nem tudjuk, mit cselekedjünk, hanem csak te reád néznek a mi szemeink.

13

És a Júdabeliek mindnyájan állanak vala az Úr elõtt, gyermekeikkel, feleségeikkel és fiaikkal egyetemben.

14

Akkor Jaházielre, a Zakariás fiára (ki Benája fia, ki Jéhiel fia, ki Mattániás fia vala, és az Asáf fia közül való Lévita vala) az Úrnak lelke szálla, a gyülekezet közepette,

15

És monda: Mindnyájan, a kik Júdában és Jeruzsálemben lakoztok, és te Jósafát király, halljátok meg szómat! Így szól az Úr néktek: Ne féljetek és ne rettegjetek e nagy sokaság miatt; mert nem ti harczoltok velök, hanem az Isten.

16

Holnap szálljatok szembe velök! Ímé õk a Czicz hágóján fognak felmenni, és rájok találtok a völgynek szélénél, a Jeruel pusztájával szemben.

17

Nem kell néktek harczolnotok, hanem csak álljatok veszteg, és lássátok az Úrnak szabadítását rajtatok. Júda és Jeruzsálem, ne féljetek és ne rettegjetek! Holnap menjetek ellenök, mert az Úr veletek lesz.

18

Akkor Jósafát meghajtá fejét a föld felé, s Júda és Jeruzsálem lakói leborulának az Úr elõtt és imádák az Urat.

19

A Kéhátiták fiai közül és a Kóriták fiai közül való Léviták pedig felállának, hogy az Urat, Izráel Istenét nagy felszóval dícsérjék.

20

És reggel felkészülvén, kimenének a Tékoa pusztájára; és mikor kiindulnának onnan, megálla Jósafát, és monda: Halljátok meg szómat, Júda és Jeruzsálemben lakozók! Bízzatok az Úrban a ti Istentekben, és megerõsíttettek; bízzatok az õ prófétáiban, és szerencsések lesztek!

21

Tanácsot tartván pedig a néppel, elõállítá az Úr énekeseit, hogy dícsérjék a szentség ékességét, a sereg elõtt menvén, és mondják: Tiszteljétek az Urat, mert örökkévaló az õ irgalmassága;

22

És a mint elkezdették az éneklést és a dícséretet: az Úr ellenséget szerze az Ammon fiai és a Moábiták és a Seir hegyén lakozók ellen, a kik Júdára jövének, és megverettetének.

23

Mert az Ammon és a Moáb fiai a Seir hegyén lakozók ellen támadának, hogy õket levágnák és elvesztenék; és mikor mind elvesztették a Seir hegyén lakozókat, azután egymás elpusztítását segítették elõ.

24

A Júda népe pedig méne Mispába a puszta felé, és mikor a sokaság felé fordulának: ímé csak elesett holttestek valának a földön, és senki sem menekült meg.

25

Akkor elméne Jósafát és az õ népe, hogy azoknak jószágait megzsákmányolják, és találának nálok temérdek gazdagságot és a holttesteken drága szép ruhákat, melyeket lefosztának rólok, oly sokat, hogy alig vihették el, és harmadnapig kapdosták a zsákmányt, mert felette sok vala.

26

Negyednapra pedig gyûlének a hálaadásnak völgyébe, mivel az Úrnak ott adának hálákat; azért azt a helyet hálaadás völgyének nevezék mind e mai napig.

27

Megtére azért Júdának és Jeruzsálemnek egész népe Jósafáttal, az õ fejedelmökkel egybe, hogy visszamenjen Jeruzsálembe nagy örömmel; mert az Úr megvigasztalta vala õket az õ ellenségeik felett.

28

És bemenének Jeruzsálembe, lantokkal, cziterákkal és trombitákkal, az Úr házához.

29

És lõn az Istennek félelme az országok minden királyságain, mikor meghallották, hogy az Úr hadakozott vala az Izráel ellenségei ellen.

30

Megnyugovék azért a Jósafát országa, és békességet ada néki az õ Istene minden felõl.

31

És uralkodék Jósafát Júda felett. Harminczöt esztendõs vala, mikor uralkodni kezde, és uralkodék Jeruzsálemben huszonöt esztendeig; és az õ anyjának neve Azuba vala, a Silhi leánya.

32

És jára Asának, az õ atyjának útján, el sem távozék attól, cselekedvén azt, a mi az Úr szeme elõtt kedves dolog vala.

33

Csakhogy még a magaslatok nem rontattak le, és a nép nem készítette az õ szívét az õ atyái Istenéhez.

34

Jósafátnak pedig elsõ és utolsó dolgai ímé meg vannak írva Jéhunak, a Hanáni fiának könyvében, a ki azokat beírta az Izráel királyainak könyvébe.

35

Azután Jósafát, a Júda királya megbarátkozék Akháziával, az Izráel királyával, a ki gonoszul cselekedett vala;

36

Mindazáltal vele megbarátkozék, hogy hajókat készítenének, melyeken Társisba mennének; és a hajókat Esiongáberben készíték.

37

Jövendöle azért Eliézer, a Maresából való Dódava fia Jósafát ellen, mondván: Minthogy megbarátkozál Akháziával, az Úr megsemmisíti a te munkádat. És a hajók mind összetörének, és nem mehetének Társisba.

2 Chronicles 21


2 Chronicles Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1

És meghala Jósafát az õ atyáival egyetemben, és eltemetteték az õ atyáival a Dávid városában; és uralkodék helyette az õ fia, Jórám.

2

És az õ testvérei, a Jósafát fiai ezek valának: Azária, Jéhiel, Zakariás, Azáriás, Mikáel és Sefátja. Ezek mind Jósafátnak, az Izráel királyának fiai voltak.

3

És adott nékik az õ atyjok sok ajándékot ezüstben, aranyban és drágaságokban, Júdabeli megerõsített városokkal; de a királyságot Jórámnak adá, mivel õ vala elsõszülötte.

4

Kezde azért Jórám az õ atyjának királyságában uralkodni, és mikor immár abban megerõsödött, az õ testvéreit mind megölé fegyverrel; sõt Izráel fejedelmei közül is némelyeket.

5

Harminczkét esztendõs korában kezdett vala uralkodni Jórám, és nyolcz esztendeig uralkodék Jeruzsálemben.

6

És jára az Izráel királyainak útján, a mint cselekszik vala az Akháb háznépe; mert az Akháb leányát vette vala magának feleségül; és az Úr szemei elõtt gonosz dolgot cselekedék.

7

Nem akará mindazáltal az Úr a Dávid házát elveszteni a szövetségért, a melyet Dáviddal kötött, és mivel igéretet tett vala, hogy szövétneket ad néki és az õ fiainak minden idõben.

8

Az õ idejében szakada el Edom Júda keze alól, és királyt választának magoknak.

9

Elméne ugyan Jórám az õ vezéreivel és a szekerek mind õ vele, és felkelvén éjjel, megveré az Edomitákat, a kik õt körülvették vala, és szekereiknek fejedelmeit;

10

Mindazáltal Edom elszakada Júdának keze alól mind e mai napig. Ugyanakkor elszakada Libna is az õ keze alól, mivel elhagyta az Urat, atyái Istenét.

11

Õ is csináltatott magaslatokat Júda hegyein, és azt mûvelé, hogy a Jeruzsálembeliek paráználkodának, sõt Júdát is felbiztatá erre.

12

Juta pedig azonközben az Illés próféta írása hozzá, mondván: Ezt mondja az Úr, a te atyádnak, Dávidnak Istene: Mivel nem járál a te atyádnak, Jósafátnak útján, sem a Júda királyának, Asának útján;

13

Hanem járál az Izráel királyainak útján, és azt mûveléd, hogy Júda és Jeruzsálem lakói paráználkodjanak, a mint az Akháb háza is paráználkodik; annakfelette testvéreidet, atyádnak házát megöléd, a kik jobbak voltak nálad:

14

Ímé az Úr nagy csapást bocsát a te népedre, fiaidra, feleségeidre és minden jószágodra.

15

Te pedig súlyos betegségbe, bélbajba esel, mindaddig, míg a te béled naponként kimegy a betegség miatt.

16

Felindítá azért az Úr Jórám ellen a Filiszteusok és az Arábiabeliek elméjét, a kik a szerecsenekkel határosok valának.

17

És feljövének Júda ellen és megtámadván õt, zsákmányul vivék mindazt a vagyont, a mi a király házában található volt, sõt fiait és feleségeit is, és nem maradt néki más fia, csak Joákház, a legkisebbik.

18

És mindezek után megveré õt az Úr felette nagy bélbajjal, mely gyógyíthatatlan vala.

19

És ez így volt napról-napra, egészen a második év végéig, midõn belei kifolytak a betegség miatt, és meghala nagy kínokban: és népe nem égete néki drága illatú fûszereket, mint az õ atyáinak égettek vala.

20

Harminczkét esztendõs vala, mikor uralkodni kezde, és nyolcz esztendeig uralkodék Jeruzsálemben. És mikor minden részvét nélkül kimula, eltemeték õt a Dávid városában; de nem a királyok sírjába.

2 Chronicles 22


2 Chronicles Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1

És királylyá tevék Jeruzsálem lakosai helyette az õ legkisebb fiát Akháziát; mert az idõsebbeket mind megölték azok, a kik az Arábiabeliekkel jöttek vala a táborba. Uralkodék azért Akházia, Jórámnak a Júda királyának fia.

2

Akházia negyvenkét esztendõs volt, mikor királylyá lett, és egy esztendeig uralkodék Jeruzsálemben. Anyjának neve Athália volt, a ki az Omri leánya vala.

3

Õ is az Akháb házának útjain jára; mert az õ anyja vala néki tanácsadója az istentelen cselekedetre.

4

És gonoszul cselekedék az Úr szemei elõtt, miképen az Akháb háznépe, mert azok voltak tanácsadói atyja halála után, az õ veszedelmére.

5

Sõt azoknak tanácsa után indulva, hadba méne Jórámmal az Akháb fiával az Izráel királyával Hazáel ellen a Siriabeli király ellen, Rámóth Gileádba; de a Siriabeliek Jórámot megverék.

6

Visszatért azért Jórám, hogy meggyógyíttassa magát Jezréel városában; mert sebek valának rajta, melyekkel megsebesíttetett Rámában, mikor Hazáel ellen, Siria királya ellen harczolt. Akházia pedig, Jórámnak a Júda királyának fia, aláméne, hogy meglátogatná Jórámot, az Akháb fiát Jezréelben, mert beteg vala.

7

Hogy Akházia Jórámhoz méne, Isten akaratából, az õ romlása vala, mert odaérkezvén, elméne Jórámmal Jéhu ellen, a ki a Nimsi fia volt, a kit az Úr felkenetett, hogy kiírtaná az Akháb háznépét.

8

Lõn azért, mikor Jéhu az Akháb házán bosszút álla, rátalált a Júda fejedelmeire és az Akházia testvéreinek fiaira, a kik Akháziának szolgálnak vala, és megölé õket.

9

Akháziát is keresé és megfogák õt, (ki Samariában rejtõzött vala el) és vivék õt Jéhuhoz, a ki megöleté õt. De eltemették, mert ezt mondják róla: Mégis a Jósafát fia volt, a ki teljes szívvel keresé az Urat. És nem vala immár senki az Akházia háznépe közül a ki képes lett volna a királyságra.

10

És Athália az Akházia anyja, látván, hogy az õ fia meghalt: felkele és megölé a Júda háznépének minden királyi sarját.

11

De Jósabát a király leánya vevé Joást az Akházia fiát, és kivivé õt titkon a király fiai közül, a kik megölettek, és elrejté õt és az õ dajkáját az ágyasházban. És elrejté õt Jósabát, a Jórám király leánya, a ki a Jójada pap felesége volt, (mert Akháziának huga vala) Athália elõl, hogy õt meg ne ölhesse.

12

És náluk vala az Úr házában elrejtve hat esztendeig. Athália pedig uralkodék az ország felett.

2 Chronicles 23


2 Chronicles Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1

A hetedik esztendõben pedig felbátorodván Jójada, szövetséget kötött a századosokkal, Azáriával a Jérohám fiával, Ismáellel a Jóhanán fiával, Azáriával az Obed fiával, Maaséjával az Adája fiával, és Elisafáttal a Zikri fiával;

2

A kik Júda országát körüljárván, összegyûjték Júdának minden városaiból a Lévitákat és az Izráel családfõit, és jövének Jeruzsálembe.

3

Szövetséget tõn pedig mind az egész gyülekezet a királylyal az Isten házában, minekutána Jójada ekképen szólott nékik: Ímé a király fia fog uralkodni, a mint az Úr szólott volt a Dávid fiairól;

4

Azért ez az a dolog, amit cselekednetek kell: Harmadrész közületek, a kik a szombatra szoktatok feljönni a papok és a Léviták közül, ajtónálló legyen;

5

Harmadrész a király házánál, és harmadrész a fõkapunál álljon; az egész nép pedig legyen az Úr házának pitvariban;

6

Senki ne menjen be az Úr házába, hanem csak a papok és a kik szolgálnak a Léviták közül, csak õk menjenek be, mert szent dologra rendeltettek; az egész nép tartsa magát az Úr parancsolatjához.

7

És a Léviták vegyék körül a királyt, fegyvere mindenkinek kezében legyen, és ha valaki bemenne a házba, ott megölettessék; és a király mellett legyetek, mikor bemegy és mikor kijön.

8

És mind a szerint cselekedének a Léviták és az egész Júda, a mint Jójada pap megparancsolá, és kiki maga mellé vevé az õ embereit, mindazokat, a kik felmennek vala a szombatra, mind a kik kijõnek vala szombaton; mert Jójada pap nem ereszté el a csapatokat.

9

És Jójada pap a századosoknak azokat a dárdákat, paizsokat és pánczélokat adá, a melyek Dávid királyéi voltak, a melyek az Isten házában valának.

10

És állítá az egész népet, mindenkinek fegyvere kezében lévén, a ház jobb oldalától fogva a ház bal oldaláig, az oltár mellett és a ház mellett a király körül.

11

Akkor kihozák a király fiát, és reá tevék a koronát és a bizonyságtételt, és királylyá tevék õt, és megkenék õt Jójada és az õ fiai, mondván: Éljen a király!

12

Mikor pedig meghallotta Athália a futkosó nép szavát, a kik a királyt dícsérik vala; akkor õ is felméne a nép közé az Úr házába.

13

És mikor látta, hogy a király az õ oszlopánál áll a bejáratnál, s a fejedelmek és a trombitások a király mellett vannak, és hogy az egész föld népe örül, trombitál, s az énekesek a zengõ szerszámokkal énekelnek, a kik tudósok valának az isteni dícséretben: megszaggatá Athália az õ ruháit, és monda: Árulás, árulás!

14

És kiküldé Jójada pap a századosokat, a sereg elõljáróit, mondván nékik: Vezessétek ki a rendek között; és ha valaki utána menne, fegyverrel ölettessék meg. Mert ezt mondja vala a pap: Ne öljétek meg õt az Úr házában.

15

Helyet adának azért néki, hogy kimehessen, és mikor jutott volna a király háza felé a lovak kapujáig, ott megölték õt.

16

Szövetséget tõn pedig Jójada õ maga között, az egész nép között és a király között, hogy õk az Úr népei legyenek.

17

És beméne az egész sokaság a Baál házába, és azt elrontá, és annak mind oltárait, mind bálványait összetöré; Mattánt pedig, a Baál papját az oltárok elõtt ölék meg.

18

És gondviselõket állíta Jójada az Úr házába, a lévitai papok által, a kiket Dávid csoportokba osztott az Úr házában, hogy áldoznának égõáldozatokkal az Úrnak, a mint a Mózes törvényében megíratott, nagy vígassággal és énekszóval, a Dávid rendelése szerint.

19

És állítá az ajtónállókat az Úr házának kapuihoz, hogy be ne mehessen, a ki tisztátalan bármely dolog által.

20

Azután maga mellé vevé a századosokat és a fõembereket és a kik a nép felett uralkodnak, s az egész ország népét, és kivezetvén a királyt az Úr házából, bemenének a király házának felsõ kapuján, és ülteték a királyt a királyiszékbe.

21

És örvendezett a föld minden népe, és a város is megnyugovék; minekutána Atháliát megölék fegyverrel.

2 Chronicles 24


2 Chronicles Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1

Hét esztendõs vala Joás, mikor uralkodni kezde, és uralkodék Jeruzsálemben negyven esztendeig; az õ anyjának neve Sibia vala, Beersebából.

2

És cselekedék Joás az Úr elõtt kedves dolgot, Jójada papnak teljes életében.

3

Vett pedig néki Jójada két feleséget, és nemze fiakat és leányokat.

4

Ezek után elvégezé magában Joás, hogy megújítja az Úrnak házát.

5

És összehivatá a papokat és a Lévitákat, és monda nékik: Menjetek el a Júda városaiba, és szedjetek az Izráel népétõl fejenként pénzt, hogy a ti Istentek háza esztendõnként kijavíttassék. Ti pedig siessetek e dologgal; de a Léviták nem sietének.

6

Akkor hivatá a király Jójadát a papifejedelmet, és monda néki: Miért nem gondoltál a Lévitákra, hogy behozzák Júdából és Jeruzsálembõl az ajándékot, a melyet rendelt Mózes az Úr szolgája és az Izráel gyülekezete, a gyülekezet sátorához?

7

Mert az istentelen Athália és az õ fiai elpusztították az Isten házát, és mindazt, a mi az Úr házának vala szentelve, a bálványokra költötték.

8

És mikor parancsolt a király, csinálának egy ládát, melyet az Úr házának kapuja elõtt helyezének el, kivül.

9

És kihirdeték Júdában és Jeruzsálemben, hogy hozzák el az Úrnak az ajándékot, a melyet az Isten szolgája Mózes parancsolt a pusztában Izráelnek.

10

Akkor a vezérek mindnyájan és az egész nép örömmel vivék az õ ajándékaikat és veték a ládába, míg megtelék.

11

És idõnként a Léviták által elviteték a ládát a király gondviselõjéhez, és mikor látták, hogy sok pénz van benne, eljövén a király íródeákja és a fõpap választott embere, kiüríték a ládát, s azután ismét visszavitték helyére. Ezt mûvelék idõnként, és nagy összeg pénzt gyûjtének.

12

És adá azt a király és Jójada az Úr háza körül való munka felügyelõjének; és fogadának favágókat és ácsokat az Úr házának újítására, vas- és rézmûveseket is az Úr házának megerõsítésére.

13

Munkálkodának azért a mûvesek, és az õ kezök által a kijavítás elõrehaladt, s az Úrnak házát elõbbi állapotába helyezék, és megerõsíték azt.

14

Mikor pedig elvégezték, a megmaradt pénzt vivék a királynak és Jójadának, melybõl csinálának az Úr háza számára edényeket, az isteni tisztelet és áldozat számára kanalakat, s arany és ezüst edényeket. És áldozának vala égõáldozatokkal szüntelen az Úrnak házában, Jójadának, teljes életében.

15

Megvénhedék pedig Jójada, és megelégedvén életével, meghala. Százharmincz esztendõs korában hala meg.

16

És eltemeték õt a Dávid városában a királyok között, mivel kedves dolgot cselekedett vala Izráelben mind Istennel s mind az õ házával.

17

Minekutána pedig meghala Jójada, eljövének a Júda fejedelmei, és meghajták magokat a király elõtt; a király pedig hallgatott reájok.

18

És elhagyák az Úrnak, atyáik Istenének házát, és szolgálának az Aseráknak és bálványoknak; mely vétkök miatt lõn az Úrnak haragja Júda és Jeruzsálem ellen.

19

És külde hozzájuk prófétákat, hogy visszatérítenék õket az Úrhoz, a kik bizonyságot tevének ellenök, de nem hallgattak reájok.

20

Az Isten lelke pedig felindítá Zakariást, a Jójada pap fiát, a ki felálla a nép között, és monda nékik: Ezt mondja az Isten: Miért szegtétek meg az Úrnak parancsolatait? - mert az nem használ néktek. Ha elhagytátok az Urat, õ is elhagy titeket.

21

Amazok pedig reá támadván, ott az Úr háza pitvarában megkövezék õt a király parancsolatjából.

22

És nem emlékezék meg Joás király a jótéteményrõl, a melylyel annak atyja, Jójada vala õ hozzá éltében, hanem megöleté a fiát. Mikor pedig meghalna, ezt mondá: Látja az Úr és bosszút áll!

23

És már az esztendõ elmúltával feljöve ellene Siria királyának serege, és méne Júdára és Jeruzsálemre, és kiirtották a népnek minden vezéreit a nép közül, és minden zsákmányukat küldék Damaskusba a királynak;

24

Mert noha kevés emberrel jött vala rájok a Siriabeli had, mindazáltal az Úr kezökbe adá Júdának nagy seregét, mivel az Urat, atyáiknak Istenét elhagyták; és Joáson is bosszút állának.

25

És mikor tõle elmentek (súlyos betegségben hagyták hátra): pártot ütének ellene az õ szolgái, a Jójada pap fiának haláláért, és megölék õt ágyában, és meghala. És eltemeték õt a Dávid városában, de nem temeték õt a királyok sírjába.

26

Ezek ütöttek ellene pártot: Zabád, az Ammonbeli Simeát asszony fia, és Józabád, a Moábbeli Simrith fia.

27

Az õ fiai, és alatta az adónak megszaporodása, s az Isten házának kijavítása, ímé meg vannak írva a királyok könyvének magyarázatában. Uralkodék helyette az õ fia, Amásia.

2 Chronicles 25


2 Chronicles Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1

Huszonöt esztendõs korában kezdett Amásia uralkodni, és huszonkilencz esztendeig uralkodék Jeruzsálemben; az õ anyjának neve Jéhoaddán vala, Jeruzsálembõl való.

2

És kedves dolgot cselekedék az Úr elõtt; de nem tiszta szívbõl.

3

Lõn pedig azután, hogy országában megerõsödék, megölé az õ szolgáit, a kik a királyt, az õ atyját megölték vala.

4

De azoknak fiait nem öleté meg, hanem a szerint cselekedék, a mint a törvényben, a Mózes könyvében megiratott, a melyben az Úr parancsolt volt, mondván: Meg ne ölettessenek az atyák a fiakért és a fiak se ölettessenek meg az atyákért, hanem kiki az õ saját bûnéért ölettessék meg.

5

Összegyûjté annak felette Amásia a Júda népét, és választa közülök a nemzetségek szerint egész Júdában és Benjáminban ezredeseket és századosokat; és megszámlálá õket a húsz esztendõsöktõl fogva és a kik feljebb valának, és talála azok közül válogatott fegyverfoghatókat, kopjásokat és paizsosokat, háromszázezeret.

6

Annakfelette az Izráeliták közül százezer erõs vitézt fogadott fel, száz talentom ezüstön.

7

Eljöve pedig az Isten embere õ hozzá, mondván: Oh király! ne menjen el te veled Izráel serege, mert az Úr nem lesz Izráellel, Efraim minden fiaival.

8

Ha nem hiszed, ám menj el, készülj a viadalhoz; de megver az Isten téged az ellenség elõtt; mert az Isten hatalmában van mind a segítség, mind a megveretés.

9

Akkor monda Amásia az Isten emberének: De mit tegyünk a száz talentom ezüsttel, a melyet Izráel seregének adtam? És felele az Isten embere: Az Úr néked annál sokkal többet adhat.

10

Kiválasztá azért Amásia azt a sereget, a mely Efraimból jött vala õ hozzá, hogy mennének helyökre; mely dologért igen megharagvának a Júda népére, és felgerjedt haraggal tértek vissza helyeikre.

11

Amásia pedig felbátorodván, elindítá népét, és méne a sós völgybe; és megvere a Seir fiai közül tízezeret.

12

És Júda fiai tízezeret élve fogtak el, a kiket egy magas kõszikla tetejére vivének, és letaszították õket a magas kõszikláról, és mindnyájan összeroncsoltattak.

13

Annak a seregnek fiai pedig, a kiket visszakülde Amásia, hogy ne menjenek õ vele hadba: Júdának városaira ütének Samariától fogva mind Bethóronig; és levágván háromezeret azok közül, nagy zsákmányt vivének el.

14

Lõn azután, hogy Amásia megtére az Edomiták megverésébõl, a Seir fiainak isteneit elhozá és Isten gyanánt tisztelé azokat, a kik elõtt magát meghajtja vala, és nékik jóillatot gerjeszte.

15

Ezért megharaguvék az Úr Amásiára, és prófétát külde hozzá, a ki monda néki: Miért imádod annak a népnek isteneit, a kik nem szabadíthatták meg az õ népöket a te kezedbõl?

16

Lõn pedig, mikor ekképen szólott volna néki, monda néki a király: Vajjon te tanácsosa vagy-é a királynak? Hallgass, mert rosszul jársz. Megszünék azért a próféta, minekutána ezt mondotta volna: Látom, hogy az Isten el akar téged veszteni, mivel ezt mûveléd, és tanácsomat nem fogadád meg.

17

Amásia pedig, a Júda királya, tanácsot tartván, követet külde Joáshoz, a Joákház fiához, a ki Jéhunak fia vala, az Izráel királyához, mondván: Nosza, szálljunk szembe egymással!

18

Akkor Joás, az Izráel királya ilyen választ ada Amásiának, a Júda királyának: A Libánus hegyén való tövis külde a Libánuson való czédrusfához, mondván: Add a te leányodat az én fiamnak feleségül; eközben azonban arra menvén egy fenevad, a mely a Libánuson lakik vala, eltapodá azt a tövist.

19

Te magadban így gondolkodtál: Megveréd az Edomitákat, azért fuvalkodtál fel magadban, hogy dicsekedjél. Kérlek, maradj otthon, miért szereznél magadnak veszedelmet, hogy te és Júda elveszszen általam.

20

De Amásia nem nyugodhatott, mert Isten elvégezte vala, hogy az ellenség kezébe adja õket, mivel az Edomiták isteneit keresték.

21

Felindula azért Joás, az Izráel királya, és szembeszállának egymással õ és Amásia, a Júda királya Béth-Semesnél, a mely Júdában van.

22

És Júda megveretteték Izráel által, és elmenekülének mindnyájan sátoraikba.

23

Amásiát pedig, a Júda királyát, a Joás fiát, a ki Joákház fia volt, Joás, az Izráel királya elfogá Béth-Semesben, és vivé õt Jeruzsálembe, és Jeruzsálem kõfalát lerontá az Efraim kaputól fogva mind a szeglet kapujáig négyszáz singnyire.

24

És az aranyat, az ezüstöt és mindenféle edényeket, a melyek az Isten házában, az Obed-Edom birtokában találtatának, és a király házának kincseit, s a kezesek fiait mind Samariába vivé.

25

Amásia, a Joás fia, a Júda királya, minekutána meghala Joás, a Joákház fia, az Izráel királya, még tizenöt esztendeig éle.

26

Amásiának pedig többi dolgai, az elsõk és utolsók, avagy nincsenek-é megírva a Júda és az Izráel királyainak könyvében?

27

Azon idõtõl fogva pedig, hogy Amásia az Úrtól elszakada, összeesküvést szõttek ellene Jeruzsálemben; és elmeneküle Lákisba, de utána küldöttek Lákisba, és megölték ott õt.

28

És elhozák onnét lovakon, és eltemeték õt az õ atyáival, Júdának városában.

2 Chronicles 26


2 Chronicles Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1

Akkor elõhozván az egész Júda nemzetsége Uzziást (ki tizenhat esztendõs vala), királylyá tevék õt az õ atyja Amásia helyett.

2

Õ építé meg Elótot, és csatolta ismét Júdához, minekutána Amásia király meghalt az õ atyáival egybe.

3

Tizenhat esztendõs korában kezdett vala uralkodni Uzziás, és ötvenkét esztendeig uralkodék Jeruzsálemben; az õ anyjának neve Jékólia vala, Jeruzsálembõl való.

4

És az Úr elõtt kedves dolgot cselekedék, a mint az õ atyja, Amásia is cselekedett vala.

5

És keresi vala az Istent Zakariás próféta idejében, a ki az isteni látásokban értelmes vala; és mindaddig, míg az Urat keresé, jó elõmenetelt adott néki Isten;

6

Mert kimenvén, hadakozék a Filiszteusok ellen; és a Gáth kerítését, a Jabné kerítését és az Asdód kerítését letöré, és építe városokat Asdódban és a Filiszteusok tartományában.

7

És megsegéllé õt az Isten a Filiszteusok ellen és az Arábiabeliek ellen, a kik lakoznak vala Gúr-Baálban, és Meunimban.

8

És adának az Ammoniták Uzziásnak ajándékot, és elterjede az õ híre Égyiptomig; mert felette igen megnevekedett az õ hatalma;

9

És építe Uzziás tornyokat Jeruzsálemben a szeglet kapuja felett, a völgy kapuja felett és a szegletek felett, és igen megerõsítteté azokat.

10

A pusztában is tornyokat épített, és sok kutat ásatott; mert sok nyája vala mind a völgyekben, mind a lapályon, és szántóvetõ szolgái, vinczellérei a hegyeken és Kármelben, mert a földmûvelést kedvelte.

11

Uzziásnak hadakozó serege is vala, a mely harczba mehetett csapatonként, a mint megszámláltatott Jéhiel íródeák és Maaséja elõljáró által Hanániás vezetése alatt, a ki a király vezérei közül való.

12

A családfõk egész száma a hadakozó vitézek között kétezerhatszáz vala.

13

És az õ kezök alatt levõ hadakozó sereg háromszázhétezerötszáz harczosból állott, a kik képesek valának megsegíteni a királyt ellenségei ellen.

14

És készíttete Uzziás nékik, az egész sereg számára paizsokat, kopjákat, sisakokat, pánczélokat, íveket és parittyába való köveket.

15

Készíttete annakfelette Jeruzsálemben értelmes mesteremberek által gépezeteket a tornyok tetején és a kõfal szegletein, nyilaknak és nagy köveknek kihajigálására. És az õ híre messzire elterjede; mert csudálatosan megsegítteték, míglen megerõsödék.

16

Mikor pedig ilyen módon megerõsödött volna, felfuvalkodék, hogy megfertõztetné magát és vétkezék az Úr ellen, az õ Istene ellen. Beméne az Úr templomába, hogy a füstölõ oltáron füstölne.

17

És beméne õ utána Azáriás pap, és vele az Úr papjai nyolczvanan, igen erõsek.

18

És ellene állának Uzziás királynak, és mondának néki: Uzziás! nem a te dolgod az Úrnak füstölni, hanem az Áron pap fiaié, a kik felszenteltetének, hogy füstöljenek. Menj ki e szent helybõl; mert igen vétkeztél és dicsõségedre nem leend az Úr Istentõl.

19

És megharaguvék Uzziás, a kinek kezében vala a füstölõ szerszám, hogy füstölne; és mikor haragudnék a papokra, bélpoklosság támada a homlokán ott a papok elõtt, az Úr házában, a füstölõ oltár elõtt.

20

És mikor tekintett volna õ reá Azáriás fõpap, és vele mind a többi papok, láták a bélpoklosságot az õ homlokán; és elûzék õt onnét, sõt maga is sietett kimenni, mert az Úr megverte vala õt.

21

És lõn Uzziás király halála napjáig bélpoklos; és lakik vala egy elkülönített házban bélpoklosan, mert az Úr házából kivettetett vala. És Jótám, az õ fia vala a király házában, a ki ítélkezék az ország népe felett.

22

Uzziásnak pedig elsõ és utolsó dolgait megírta Ésaiás próféta, az Ámós fia.

23

És meghala Uzziás az õ atyáival egybe, és eltemeték õt az õ atyáival a temetõbe, a mely a királyoké vala, mert ezt mondják felõle: bélpoklos volt. És uralkodék helyette Jótám, az õ fia.

2 Chronicles 27


2 Chronicles Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1

Huszonöt esztendõs vala Jótám, mikor uralkodni kezde, és tizenhat esztendeig uralkodék Jeruzsálemben; az õ anyjának neve Jérusa vala, a Sádók leánya.

2

És kedves dolgot cselekedék az Úr elõtt, mint az õ atyja, Uzziás is cselekedett vala, csakhogy nem méne az Úr templomába; a nép azonban tovább is vétkezék.

3

Õ építé meg az Úr házának felsõ kapuját; a vár kõfalán is sokat építe.

4

Annakfelette a Júda hegyes földén városokat építe, és a ligetekben palotákat és tornyokat építe.

5

Õ is hadakozott az Ammon fiainak királyai ellen, a kiket megvere; és adának néki az Ammon fiai azon esztendõben száz tálentom ezüstöt s tízezer véka búzát és tízezer véka árpát. Ezt fizették néki az Ammon fiai a második és harmadik esztendõben is.

6

És hatalmassá lõn Jótám, mert útjában az Úr elõtt, az õ Istene elõtt járt.

7

Jótámnak pedig több dolgait, minden hadakozásait és útjait, ímé megírták az Izráel és a Júda királyainak könyvében.

8

Huszonöt esztendõs korában kezdett uralkodni, és tizenhat esztendeig uralkodék Jeruzsálemben.

9

És elaluvék Jótám az õ atyjával, és eltemeték õt a Dávid városában; és uralkodék Akház, az õ fia helyette.

2 Chronicles 28


2 Chronicles Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1

Húsz esztendõs volt Akház, mikor uralkodni kezdett, és tizenhat esztendeig uralkodék Jeruzsálemben, és nem cselekedék kedves dolgot az Úr elõtt, mint Dávid, az õ atyja;

2

Hanem az Izráel királyainak útján járt, és öntött bálványokat is csináltatott a Baál tiszteletére.

3

Annakfelette tömjéneze a Hinnom fiának völgyében; fiait is megégeté tûzben, a pogányok útálatosságai szerint, a kiket az Úr az Izráel fiai elõl kiûzött volt.

4

Áldozék és tömjéneze a magaslatokon is, a halmokon is és minden zöld fa alatt.

5

Ezért az Úr az õ Istene adá õt a Siriabeli király kezébe, és õt igen megverék, és sok foglyot hurczolának el õ tõle, a kiket Damaskusba vivének. Sõt még az Izráel királya kezébe is adaték, és az is igen megveré õt.

6

Mert Pékah, a Rémália fia, Júdában egy nap levága százhúszezer embert, mind vitézeket; mivel elhagyták az Urat, atyáik Istenét.

7

Annakfelette az Efraimbeli vitéz Zikri megölé Maásiát, a király fiát, Azrikámot, az õ házának gondviselõjét, és Elkánát, a ki a király után második vala.

8

És elvivének az Izráel fiai az õ atyjokfiai közül kétszázezer asszonyt, fiút, leányt, és nagy vagyont rablának el tõlök, és azzal a zsákmánynyal mennek vala Samariába.

9

Vala pedig ott az Úrnak egy prófétája, a kinek neve Odéd, a ki eleibe menvén a hadnak, a mely Samariába megy vala, monda nékik: Ímé, mivel az Úrnak, atyáitok Istenének haragja Júda ellen felgerjedett, õket kezetekbe adta, és ti sokat megölétek közülök haragotokban, a mely szintén az égig felhatott;

10

És immár arra gondoltok, hogy Júdának és Jeruzsálemnek fiait megalázzátok, hogy néktek szolgáitok és szolgálóleányitok legyenek: avagy ezáltal nem teszitek-é magatokat bûnösökké az Úrnál, a ti Isteneteknél?

11

Azért halljátok meg szómat: Vigyétek vissza a ti atyátokfiai közül való foglyokat, a kiket ide hoztatok; különben az Úrnak nagy haragja lészen rajtatok.

12

Akkor felkelének némelyek az Efraimból való vezérek közül: Azáriás, a Jóhanán fia; Berékiás, a Mesillemót fia; Ezékiás, a Sallum fia, és Amása a Hadlai fia, azok ellen, a kik a viadalból jõnek vala.

13

És mondának nékik: Ne hozzátok ide be a foglyokat, mert felette igen nagy bûn lesz az, a mit akartok mûvelni, és ezzel a mi bûneinket és vétkeinket megsokasítjátok; mert e nélkül is sok bûnünk van, és felgerjedt a harag Izráel ellen.

14

Ott hagyá azért a sereg a foglyokat és a zsákmányt a vezérek és az egész gyülekezet elõtt.

15

És felállának a névszerint megnevezett férfiak, s felvevék a foglyokat, és a kik mezítelenek valának közülök, felöltözteték a zsákmányból; felöltözteték azokat, sarukat is adának lábaikra; ételt és italt is adának nékik; sõt meg is kenék õket, és a gyengélkedõket szamarakra helyezék, és vivék õket a pálmafák városába, Jérikhóba, az õ atyjokfiaihoz; azután megtérének Samariába.

16

Az idõben külde Akház király az Assiriabeli királyhoz, hogy megsegítené õt.

17

Mert még az Edomiták is eljöttek vala, és a Júdabeliek közül sokat levágának, vagy rabságba hurczolának.

18

A Filiszteusok is mind ellepék a lapályon való városokat és Júdának dél felõl való részét, és elfoglalák Béth-Semest, Ajalont, Gederótot, Sókot és annak faluit; Timnát és annak faluit; Gimzót és annak faluit, és ott laknak vala;

19

Mert az Úr megalázta Júdát Akházért, az Izráel királyáért; mert arra indítá Júdát, hogy vétkezzék az Úr ellen.

20

Eljöve azért õ ellene Tiglát-Piléser, Assiria királya, a ki sanyargatá õt, és nem segítette meg.

21

Mert Akház kifosztá az Úr házát, a királyét, a fejedelmekét, és az Assiriabeli királynak adá, de azért nem lõn néki segítségére.

22

Sõt még a szorongattatás idejében is tovább vétkezék az Úr ellen; ilyen vala Akház király.

23

Mert áldozék Damaskus isteneinek, a kik õt megverték vala, ezt mondván: Mivel Siria királyainak istenei megsegítik õket, azért én is azoknak áldozom, hogy segéljenek engem is, holott mind néki, mind az egész Izráelnek azok okozták romlását.

24

És összehordá Akház az Isten házának edényeit, és összetöré az Isten házának edényeit, és az Úr házának ajtait bezárá, és csinála a maga számára oltárokat Jeruzsálemnek minden szegletén;

25

Júdának minden városaiban is magaslatokat építe, hogy az idegen isteneknek tömjénezzen, és haragra ingerlé az Urat, atyái Istenét.

26

Az õ több dolgai pedig és útjai, úgy az elsõk, mint utolsók, ímé meg vannak írva a Júda és az Izráel királyainak könyvében.

27

Meghala pedig Akház az õ atyáival, és eltemeték õt Jeruzsálem városában; mert nem vivék õt az Izráel királyainak sírjába. És uralkodék az õ fia, Ezékiás, õ helyette.

2 Chronicles 29


2 Chronicles Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1

Ezékiás huszonöt esztendõs korában kezdett uralkodni, és uralkodék huszonkilencz esztendeig Jeruzsálemben; az õ anyjának neve vala Abija, a Zakariás leánya.

2

És kedves dolgot cselekedék az Úr elõtt, mind a szerint, a mint Dávid, az õ atyja is cselekedett vala.

3

És az õ királyságának elsõ esztendejében, az elsõ hónapban kinyitá az Úr házának ajtait, és azokat megújíttatá.

4

És egybehivatá a papokat és a Lévitákat, és összegyûjté õket a napkelet felõl való utczában;

5

És monda nékik: Hallgassatok meg engem Léviták! Most szenteljétek meg magatokat, az Úrnak, atyáitok Istenének házát is szenteljétek meg, és hordjatok ki minden tisztátalanságot a szent helyrõl;

6

Mert vétkeztek a mi atyáink, és az Úr elõtt, a mi Istenünk elõtt gonoszul cselekedének, és elhagyták õt, az Úr sátorától elfordították arczukat, hátat fordítván annak.

7

A tornácz ajtait is bezárták, a szövétnekeket eloltották, és füstölõszert nem füstölögtettek és égõáldozatot nem áldoztak az Izráel Istenének a szent helyen.

8

És ezért volt az Úrnak haragja Júdán és Jeruzsálemen, és adta volt õket rabságra és pusztulásra és kigunyoltatásra, a mint ti magatok is látjátok.

9

És ímé a mi atyáink fegyver által hullottak el, fiaink, leányaink és feleségeink fogságba vitettek e dolog miatt.

10

Most azért elvégeztem magamban, hogy az Úrral, Izráel Istenével szövetséget szerzek, hogy haragját tõlünk elfordítsa.

11

Fiaim, most ne tévelyegjetek; mert az Úr választott titeket, hogy õ elõtte állván, néki szolgáljatok; hogy szolgái legyetek néki és jóillatot szerezzetek.

12

Felkelének azért a Léviták: Máhát az Amásai fia, Jóel az Azárja fia, a kik Kéhátiták valának; a Mérári fiai közül pedig Kis az Abdi fia, és Azária a Jéhalélel fia, és a Gersoniták közül Joah a Zimma fia, és Éden a Joah fia;

13

Az Elisáfán fiai közül Simri és Jéhiel; az Asáf fiai közül Zakariás és Mattánia;

14

A Hemán fiai közül Jéhiel és Simei; a Jédutun fiai közül Semája és Uzziel.

15

Összegyûjték az õ atyjokfiait, és megszentelék magokat, és bemenének a király parancsolatjából az Úrnak beszédei szerint, az Úr házának megtisztítására.

16

És bemenének a papok az Úr házának belsõ részébe, hogy azt megtisztítsák; kihordának belõle minden tisztátalanságot, a melyet az Úr templomában találának, az Úr házának pitvarába; és a Léviták felszedék, hogy onnan kihordják a Kidron patakába.

17

Elkezdék pedig a megszentelést az elsõ hónap elsõ napján, és a hónap nyolczadik napján bemenének az Úr házának tornáczába, és megszentelék az Úr házát nyolcz napon át, úgy hogy az elsõ hónap tizenhatodik napján végezték be.

18

És akkor bemenének Ezékiás királyhoz, és mondának: Megtisztítottuk mindenestõl az Úr házát, az égõáldozat oltárát is, minden hozzá tartozó edényekkel egybe, a szent asztalt is, minden szerszámaival;

19

Minden egyéb eszközöket is, a melyeket Akház király az õ királysága alatt megszentségtelenített, mikor Isten ellen vétkezett vala, helyreállítottunk és megszenteltünk, és ímé mind az Úr oltára elõtt vannak.

20

Reggel azért felkele Ezékiás király, és összegyûjté a város fejedelmeit, és felméne az Úr házába.

21

És vivének fel hét tulkot és hét kost, hét bárányt és hét bakot bûnért való áldozatra az országért, a szent hajlékért és Júdáért, és megparancsolá az Áron fiainak, a papoknak, hogy megáldozzák az Úr oltárán.

22

Megölék azért a tulkokat, és a papok azoknak véröket vévén, elhinték az oltárra; hasonlatosképen megölvén a kosokat, elhinték azoknak véröket az oltárra; a bárányokat is megölvén, azoknak vérét az oltárra hinték.

23

Azután elõhozák a bûnért való bakokat a király és a gyülekezet elé, és kezöket rájok tevék.

24

Minekutána a papok azokat megölték, bûnért való áldozást végeztek a vérökkel az oltáron, az egész Izráel megtisztulására; mert az egész Izráelért parancsolta vala a király az égõáldozatot és a bûnért való áldozatot.

25

És beállítá a Lévitákat az Úr házába czimbalmokkal, lantokkal és cziterákkal Dávidnak és Gádnak a király prófétájának, és Nátán prófétának parancsolatja szerint; mert az Úrtól volt a parancs az õ prófétái által.

26

Elõállának azért a Léviták a Dávid zengõ szerszámaival; a papok is a trombitákkal.

27

És megparancsolá Ezékiás, hogy egészen égõáldozatot áldozzanak az oltáron. És mikor megkezdõdött az áldozás ugyanakkor megkezdõdött az Úrnak éneke is és a trombiták harsonája Dávidnak az Izráel királyának szerszámaival.

28

És az egész gyülekezet leborula, az énekesek énekelének, és a trombitások trombitálának mindaddig, míg az egészen égõáldozatnak vége lõn.

29

És a mikor elvégezték az áldozatokat, a király és mindnyájan a vele valók leborulván arczczal, imádkozának.

30

És megparancsolá Ezékiás király és a fejedelmek a Lévitáknak, hogy az Urat dícsérjék a Dávid és az Asáf próféta dicséreteivel; a kik, mikor nagy örömmel dícsérték az Urat, meghajoltak és leborulának.

31

Azután szóla és monda Ezékiás: Most már felavattátok magatokat az Úrnak, azért jõjjetek, és hozzatok áldozatokat és dícsérõ áldozatokat az Úr házában. És az egész gyülekezet hoza áldozatokat és dícsérõ áldozatokat, és mindaz a kit a szíve indított, egészen égõáldozatot.

32

És az égõáldozatra való barmok száma, a melyeket a gyülekezet hozott vala, ez volt: hetven tulok, száz kos, kétszáz bárány. Mindezek egészen égõáldozatul valának az Úrnak.

33

Azonkivül szenteltek az Úrnak hatszáz tulkot és háromezer juhot.

34

De mivel a papok kevesen valának, és nem gyõzték az áldozatokat mind megnyúzni, ezért az õ atyjokfiai, a Léviták segítségökre valának nékik mindaddig, míg azt a munkát elvégezék, és míg a többi papok magokat megszentelék; mert a Léviták igazabb szívûek valának a magok megszentelésében, mint a papok.

35

Az egészen égõáldozat is igen sok volt a hálaáldozatok kövérivel és az egészen égõáldozatokhoz való italáldozatokkal; és ekképen helyreállíttatott az Úr házának szolgálata.

36

Örvendeze azért Ezékiás és õ vele az egész gyülekezet, hogy az Isten erre hajlandóvá tette a népet; mert hirtelen történt ez a dolog.

2 Chronicles 30


2 Chronicles Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1

És külde Ezékiás az egész Izráelhez és Júdához, sõt Efraimnak és Manassénak is íra leveleket, hogy jönnének el az Úr házához Jeruzsálembe, hogy megtartanák a páskhát az Úrnak, Izráel Istenének.

2

És tanácsot tarta a király és fejedelmei s az egész gyülekezet Jeruzsálemben, hogy a második hónapban tartsák meg a páskhát.

3

Mert azt akkor nem tarthatták meg, mert a papok nem szentelhették meg magokat kellõ számban, s a nép sem gyûlt vala össze Jeruzsálemben.

4

És e dolog igen tetszék mind a királynak, mind az egész gyülekezetnek.

5

Elhatározták tehát, hogy kihirdetik egész Izráelben Beersebától fogva Dánig, hogy jõjjenek Jeruzsálembe páskhát szentelni az Úrnak, Izráel Istenének, mert már régóta nem tartották meg úgy, a mint megiratott.

6

Elmenének azért a híradók a király levelével és a fejedelmekével az egész Izráelhez és Júdához, és a király parancsolatjából ezt mondják vala: Izráel fiai! térjetek meg az Úrhoz, Ábrahámnak, Izsáknak és Izráelnek Istenéhez s õ is megtér a maradékhoz, mely megmaradt még köztetek az Assiriabeli királyok kezétõl.

7

És ne legyetek olyanok, mint a ti atyáitok és atyátokfiai, a kik vétkeztek volt az Úr ellen, atyáik Istene ellen és elpusztította õket, a mint ti magatok látjátok.

8

Most azért meg ne keményítsétek nyakatokat, mint a ti atyáitok; adjatok kezet az Úrnak, és bemenvén az õ szent helyébe, a melyet megszentelt örökké, szolgáljatok az Úrnak, a ti Istenteknek, és elfordul rólatok haragja.

9

Mert hogy ha ti megtéréndetek az Úrhoz, a ti atyátokfiai és fiaitok kegyelmet találnak azoknál a kik õket fogságba vitték, és megtérnek erre a földre, mert irgalmas és kegyelmes az Úr, a ti Istentek, és nem fordítja el orczáját tõletek, ha õ hozzá megtéréndetek.

10

Mikor pedig a híradók városról-városra menének az Efraim és a Manasse földén, mind Zebulonig, nevetik és csúfolják vala õket;

11

Mindazáltal némelyek az Áser, Manasse és a Zebulon nemzetségébõl megalázák magokat, és eljövének Jeruzsálembe.

12

Júdában is ezt cselekedé az Istennek keze, adván beléjök egy akaratot, hogy engednének a király parancsolatjának és a fejedelmekének az Úr beszéde szerint.

13

Sok nép gyûle azért Jeruzsálembe, hogy a kovásztalan kenyerek ünnepét megtartsák a második hónapban; igen nagy gyülekezet vala.

14

És felkelének, és elronták az oltárokat, a melyek Jeruzsálemben valának, és a füstölõ oltárokat is mind elronták, és a Kidron patakába hányták.

15

És megölék a páskhabárányt a második hónap tizennegyedik napján; s a papok és Léviták megszégyenlék és megszentelék magokat, és égõáldozatokat vittek az Úr házába;

16

És kiki álla az õ helyére az õ szokások szerint és Mózesnek az Isten emberének törvénye szerint, és a papok hintik vala a vért a Léviták kezébõl.

17

Minthogy pedig igen sokan valának a gyülekezetben, a kik magokat meg nem szentelték vala, ezért a Léviták a páskhabárány megölésével foglalkozának azokért, a kik tisztátalanok voltak, hogy megszenteljék az Úrnak;

18

Mert a népnek nagy része, sokan az Efraim, Manasse, Izsakhár és Zebulon nemzetségébõl, nem szentelték meg magokat, mindazáltal megevék a páskhabárányt, nem úgy, a mint megiratott; de könyörge Ezékiás érettök, mondván: A kegyes Úr tisztítsa meg azt;

19

Mindenkit, a ki szívét elkészítette, hogy keresse az Istent, az Urat, az õ atyái Istenét, ha nem a szentségnek tisztasága szerint is.

20

És meghallgatá az Úr Ezékiást, és a népnek megkegyelmeze.

21

Megtartották tehát az Izráel fiai, a kik Jeruzsálemben találtatának, a kovásztalan kenyerek ünnepét hét napon át nagy örömmel, és dícsérik vala az Urat minden nap a Léviták és a papok, az Úr erejét éneklõ szerszámokkal.

22

És kegyesen beszéle Ezékiás minden Lévitával, a kik értelmesek és jóindulattal valának az Úr iránt. És ünnepi lakomát tartottak hét napon át, áldozván hálaadó-áldozatokkal, és dícsérvén az Urat, atyáik Istenét.

23

Tanácsot tarta pedig az egész gyülekezet, hogy még hét napig szentelne ünnepet; és így még hét napot töltöttek el vígasságban;

24

Mert Ezékiás, a Júda királya ada a gyülekezetnek ezer tulkot és hétezer juhot, a fejedelmek is adának a gyülekezetnek ezer tulkot és tízezer juhot; és megszentelék magokat a papok elegen.

25

Nagy örömben vala azért az egész Júda gyülekezete, a papok és a Léviták és azoknak egész gyülekezete, a kik Izráelbõl oda mentek vala; mind az idegenek, a kik az Izráel földjérõl jöttek vala, mind a Júdában lakozók.

26

És volt nagy vígasság Jeruzsálemben; mert Salamonnak, az Izráel királyának, Dávid fiának idejétõl fogva nem volt ehez hasonló ünnep Jeruzsálemben.

27

Ezek után felállának a papok és a Léviták, és megáldák a gyülekezetet; és meghallgatásra talált az õ szavok, és felhata az õ könyörgésök mennybe az Isten szentséges lakhelyébe.

2 Chronicles 31


2 Chronicles Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1

A mint mindezeknek vége lõn: kiméne az egész Izráel, a kik Júdának városaiban találtatának, s a bálványokat széttörték, az Aserákat kivagdalák, s leronták a magaslatokat és oltárokat egész Júdában, Benjáminban, Efraimban és Manasseban, mígnem befejezték; azután visszatérének az Izráel fiai mind, kiki az õ örökségébe és városaiba.

2

És helyreállítá Ezékiás a papok és Léviták osztályait csoportjaik szerint, kit-kit az õ szolgálata szerint, a papokat és a Lévitákat az égõáldozatokra és a hálaadó- áldozatokra, a szolgálatra, hálaadásra és dícséretre az Úr táborinak kapuiban.

3

És rendelé a király az õ jövedelmének egy részét az égõáldozatok számára, a reggeli és estvéli égõáldozatok, a szombatnapok, az újhold és az ünnepek égõáldozatai számára, a mint megiratott az Úr törvényében.

4

Meghagyá a népnek is, Jeruzsálem lakosinak, hogy megadják a papok és a Léviták járandóságát, hogy az Úr törvényéhez annál inkább ragaszkodjanak.

5

A mint ez intézkedés híre elterjedt: az Izráel fiai a búzának, a bornak és olajnak, a méznek és minden mezei termésnek zsengéjét bõséggel megadák; és mindenbõl a tizedet bõséggel meghozák.

6

És az Izráel és Júda fiai, a kik lakoznak vala a Júda városaiban, õk is elhozák a barmokból és juhokból a tizedet, és annak tizedét, a mi az Úrnak, az õ Istenöknek szenteltetett, és rakásonként felhalmozák.

7

A harmadik hónapban kezdék a rakásokat rakni, és a hetedik hónapban végezék el.

8

Oda menvén pedig Ezékiás és a fejedelmek, és látván a rakásokat: áldák az Urat és az õ népét, Izráelt.

9

Megkérdé pedig Ezékiás a papokat és a Lévitákat a rakások felõl.

10

Kinek felelvén Azáriás, a fõpap, a Sádók nemzetségébõl való, monda: Mióta az Úr házába kezdék az ajándékokat hozni: eleget ettünk és sok meg is maradt belõle, mert az Úr megáldotta az õ népét; és ez a rakás, a mi megmaradt.

11

És monda Ezékiás, hogy az Úr házában csináljanak tárházakat, és megcsinálák.

12

Behordák azért az ajándékokat, a tizedeket, és a mi megszenteltetett, nagy hûséggel, és ezeknek fõgondviselõje Konánia Lévita vala, a második pedig ennek atyjafia, Simei.

13

Jéhiel pedig és Azáriás, Náhát, Asáel, Jérimot, Józabád, Eliel, Ismákia, Máhát és Benája, gondviselõk valának, Konániának és atyjafiának Simeinek keze alatt, Ezékiás királynak és Azáriásnak az Isten háza elõljárójának parancsolatából.

14

Kóré Lévita pedig, a Jemna fia, a ki ajtónálló vala napkelet felõl, az Isten számára tett önkéntes adományok gondviselõje volt, hogy kiadja az Úrnak és a szentek szentjének áldozatát.

15

Keze alatt valának: Eden, Minjámin, Jésua, Semája, Amária és Sekánia a papok városaiban, hogy hûségesen osztogassák a csapatok szerint az õ atyjokfiainak, úgy a nagynak, mint a kicsinynek,

16

(Az õ nemzetségök férfiain kivül, a három esztendõs fiútól fogva feljebb) mindenkinek, a kinek bejárása vala az Úr házába a maga napján, a naponként való szolgálatra, rendtartásuk és csapatjaik szerint;

17

A papok nemzetségének családjaik szerint; a Lévitáknak is, a kik húsz esztendõsök és feljebb valók volnának, az õ rendtartások és csapatjaik szerint.

18

És azok családjának minden kisdeddel, feleségeikkel, fiaikkal, leányaikkal, s az egész gyülekezetnek; mert az õ hitök szerint szentelték vala magokat a szentségre;

19

Az Áron fiainak is, a papoknak, az õ városaikhoz tartozó vidék környékén, minden városban valának névszerint megnevezett emberek, hogy kiadják a részét minden férfinak a papok közül, és minden nemzetségnek a Léviták között.

20

És így cselekedék Ezékiás egész Júdában. A mi jó, igaz és helyes vala az Úr elõtt, az õ Istene elõtt, azt mûvelé.

21

És minden munkában, a melyet elkezdett az Isten házának szolgálatában, a törvényben és parancsolatban, keresvén az õ Istenét, teljes szívvel jár vala el, és ezért szerencsés vala.

2 Chronicles 32


2 Chronicles Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1

Ezen dolgok és igazságos cselekedetek után eljöve Sénakhérib, az Assiriabeli király, és Júdába menvén, megszállá a megerõsített városokat, azt mondván, hogy elfoglalja azokat magának.

2

Mikor tehát Ezékiás látta, hogy Sénakhérib eljöve, és Jeruzsálemet meg akarná szállani:

3

Tanácsot tarta vezéreivel és vitézeivel, hogy a városon kivül való forrásokat betöltsék; és azok segítségére lõnek néki;

4

Mert összegyûlvén a sokaság, bedugának minden forrást és az ország közepén folyó patakot, mondván: Miért találjanak az assiriai királyok elegendõ vizet, ha eljõnek?!

5

És felbátorodván, megépíté a város leromlott kerítését, felemelvén a tornyokig, és kivül másik kõfalat is emelt, s Millót a Dávid városában megerõsíté; ennekfelette szerze sok fegyvert és paizst.

6

És a nép fölé seregvezéreket tett, és maga köré gyûjtvén õket a város kapujának utczájára, szóla az õ szívök szerint ekképen:

7

Erõsek legyetek és bátrak, semmit se féljetek, meg se rettenjetek az assiriai királytól és a vele való egész sokaságtól, mert velünk többen vannak, hogynem õ vele.

8

Õ vele testi erõ van, velünk pedig az Úr a mi Istenünk, hogy megsegéljen minket és érettünk hadakozzék. És megbátorodék a nép, ezt hallván Ezékiástól, a Júda királyától.

9

Ezek után elküldé szolgáit Sénakhérib, az assiriai király Jeruzsálembe (õ pedig Lákis mellett volt egész seregével) Ezékiáshoz a Júda királyához, és az egész Júdához, mely Jeruzsálemben vala, mondván:

10

Ezt mondja Sénakhérib, az assiriai király: Kiben bíztok, hogy Jeruzsálemben maradtok a megszállás idején?

11

Avagy nem Ezékiás áltatott-é el titeket, hogy éhséggel és szomjúsággal ölne meg titeket, mondván: Az Úr, a mi Istenünk megszabadít minket az Assiriabeli király kezébõl!

12

Avagy nem Ezékiás pusztította-é el az õ magaslatait és oltárait, mikor így szólott Júdához és Jeruzsálemhez, mondván: Csak egy oltár elõtt imádkozzatok, és csak azon tömjénezzetek?!

13

Avagy nem tudjátok-é, mit mûveltem én és az én atyáim e föld minden népeivel? Vajjon e föld nemzetségeinek istenei megszabadíthatták-é az én kezembõl az õ földöket?

14

És kicsoda e nemzetségek istenei közül az, a melyeket az én atyáim elvesztettek, a ki az én kezembõl az õ népét megszabadíthatta volna, hogy a ti Istenetek is az én kezembõl titeket megszabadíthatna?

15

Most azért Ezékiás titeket el ne ámítson és meg ne csaljon ily módon; ne higyjetek néki, mert ha egy népnek és országnak istene sem szabadíthatta meg az õ népét kezembõl és az én atyáim kezébõl: mennyivel kevésbbé szabadíthat meg titeket a ti Istenetek az én kezembõl!

16

Sõt ezenkivül az õ szolgái még sokat szólának az Úr Isten ellen, és az õ szolgája Ezékiás ellen.

17

Levelet is íra, az Urat, Izráel Istenét káromlással illetvén, és szólván ellene ilyen módon: A mint e földön lakozó népek istenei meg nem szabadíthatták az õ népöket az én kezembõl: ekképen az Ezékiás Istene sem szabadíthatja meg az õ népét kezembõl.

18

És kiáltnak nagy felszóval zsidó nyelven Jeruzsálem népe ellen, mely a kerítésen vala, hogy õket megrettentenék és megháborítanák, abban a reményben, hogy így a várost elfoglalhatják.

19

És úgy szólának a Jeruzsálem Istenérõl, mint a föld népeinek istenei felõl, melyek emberi kézzel csináltattak.

20

Akkor Ezékiás király könyörge, és õ vele Ésaiás próféta az Ámós fia e káromlásért, és felkiáltának az égre.

21

És elbocsátá az Úr az õ angyalát, a ki megöle minden erõs vitézt, elõljárót és vezért az assiriai király táborában, és nagy szégyennel megtére az õ földébe. Bemenvén pedig az õ istenének házába, ott az õ saját fiai fegyverrel ölék meg õt.

22

Megszabadítá azért az Úr Ezékiást és a Jeruzsálem népét Sénakhéribtõl az assiriai királytól, és minden másoktól, és védelmezé õket mindenfelõl.

23

És sokan ajándékokat hoznak vala Jeruzsálembe az Úrnak, Ezékiásnak is a Júda királyának drágaságokat, és õ felmagasztaltatott minden pogányok szemei elõtt azután.

24

Az idõben Ezékiás halálos betegségbe esék; de könyörgött az Úrhoz, a ki szóla hozzá és csudajelt adott néki.

25

De nem cselekedék Ezékiás az õ hozzá való jótétemény szerint, mert magában felfuvalkodék, azért Istennek haragja lõn rajta, Júdán és Jeruzsálemen.

26

Azonban megalázta magát Ezékiás az õ felfuvalkodottságában, Jeruzsálem lakosaival egybe; ezért nem szálla többé reájok az Úrnak haragja Ezékiás életében.

27

És igen nagy gazdagsága és dicsõsége vala Ezékiásnak. És csináltatott magának kincsesházat az ezüst, arany, drágakövek és drága fûszerszámok, paizsok és mindenféle drága szerszámok számára;

28

És tárházakat jövedelmének a gabonának, bornak, olajnak számára, és mindenféle barom számára istállókat, a nyájaknak pedig aklokat.

29

Városokat is építe magának, és szerze igen sok juhot és barmot, mert az Isten nagy gazdagságot adott néki.

30

És Ezékiás volt az, a ki betömé a Gihon vizeinek felsõ forrását, és Dávid városának napnyugat felõl való részén vezeté lefelé. És minden dolgában igen szerencsés vala Ezékiás;

31

De mivel a Babilóniabeli fejedelmek követeivel megbarátkozék, a kik õ hozzá küldettek, hogy megtudakoznák a csudajelt, mely a földön lõn; elhagyá õt az Isten, hogy megkisértené õt és meglátná, mi volna az õ szívében.

32

Ezékiásnak pedig többi dolgai és jótéteményei ímé meg vannak írva az Ésaiás prófétának, az Ámós fiának látásában, és a Júda és Izráel királyainak könyvében.

33

Meghala pedig Ezékiás az õ atyáival, és eltemeték õt a Dávid fiainak sírjaihoz vivõ feljárón, és mind az egész Júda és Jeruzsálem nagy tisztességet tettek néki az õ halálának idején. És uralkodék Manasse, az õ fia helyette.

2 Chronicles 33


2 Chronicles Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1

Tizenkét esztendõs vala Manasse, mikor uralkodni kezdett volt, és ötvenöt esztendeig uralkodott Jeruzsálemben.

2

És gonoszul cselekedék az Úr szemei elõtt a pogányok útálatosságai szerint, a kiket az Úr az Izráel fiai elõl kiûzött vala.

3

Mert a magaslatokat ismét megépíté, a melyeket Ezékiás az õ atyja azelõtt elrontott vala, és oltárokat emele Baálnak, Aserákat is plántála, és tisztelé az ég minden seregeit, és szolgála azoknak.

4

Sõt az Úr házában is építe oltárokat, a melyrõl az Úr azt mondotta volt: Jeruzsálemben lészen az én nevem örökké.

5

És építe oltárokat az ég minden seregeinek, az Úr házának mindkét pitvariban.

6

És fiait átvitte a tûzön a Hinnom fiának völgyében; és az idõnek forgására ügyelt, jövendõmondásokat, varázslásokat és szemfényvesztéseket ûzött, ördöngösöket és jövendõmondókat szerzett, és sok gonoszságot cselekedett az Úr szemei elõtt, hogy õt haragra indítaná.

7

A faragott bálványt, a melyet csináltatott vala, az Úr házában állítá fel, a melyrõl azt mondá az Isten Dávidnak, és az õ fiának, Salamonnak: E házban és Jeruzsálemben, a melyet választottam az Izráel minden nemzetségei közül, helyheztetem az én nevemet mindörökké;

8

És nem ûzöm ki az Izráelt e földrõl, melyet adtam volt a ti atyáitoknak; de csak úgy, ha õk is mind megtartándják, a melyeket nékik Mózes által parancsoltam, minden törvényt, rendeléseket és ítéleteket;

9

De Manasse elcsábítá Júdát és Jeruzsálem lakóit, hogy még gonoszabbul cselekedjenek, mint a pogányok, a kiket az Úr kigyomlált volt az Izráel fiai elõl.

10

És noha megszólította az Úr Manassét és az õ népét; de nem figyelmezének reá.

11

Reájok hozá azért az Úr az Assiriabeli király seregének vezéreit, a kik Manassét megfogták és vasba vervén megkötözék õt két lánczczal, és Babilóniába vivék.

12

Mikor pedig nagy nyomorúságban volna, fohászkodék az Úrhoz az õ Istenéhez, és teljesen megalázta magát az õ atyáinak Istene elõtt.

13

És könyörögvén hozzá megkegyelmeze néki, és meghallgatván könyörgését, visszahozá õt Jeruzsálembe, az õ országába. Akkor ismeré meg Manasse, hogy az Úr az igaz Isten.

14

Ezek után a Dávid városának külsõ kõfalát felépíté Gihontól napnyugat felé a völgyben, a halkapu bemeneteléig; Ofelt is körülvéteté magas kerítéssel, és Júdának minden megerõsített városaiba seregvezéreket helyeze.

15

És eltávolítá az idegen isteneket és a bálványt az Úr házából, és minden oltárt, a melyet az Úr házának hegyén és Jeruzsálemben emeltetett, kihányatá azokat a városon kivül.

16

És megépíté az Úr oltárát, és áldozék rajta hálaadó és dicsõítõ áldozatokkal, és megparancsolá Júdának, hogy szolgáljanak az Úrnak, Izráel Istenének.

17

Mindazáltal még akkor a nép áldozik vala a magaslatokon; de csak az Úrnak, az õ Istenének.

18

Manassénak pedig többi dolgai, Istenéhez való könyörgése, a próféták intése, a kik az Úrnak, Izráel Istenének nevében szólának néki, ímé meg vannak írva az Izráel királyainak dolgai között.

19

Az õ könyörgése pedig, és hogy az Isten mint kegyelmezett volt meg néki, s az õ minden bûne és vétke; és a helyek, a melyeken magaslatokat épített volt, s Aserákat és bálványokat állított fel, minekelõtte megalázta volna magát: ímé meg vannak írva a Hózai beszédei között.

20

És meghala Manasse az õ atyáival, és eltemeték õt az õ házában; és uralkodék Amon, az õ fia helyette.

21

Huszonkét esztendõs vala Amon, mikor uralkodni kezdett, és két esztendeig uralkodék Jeruzsálemben.

22

És gonoszul cselekedék az Úr szemei elõtt, miként az õ atyja Manasse cselekedett volt, mert áldozék Amon mindama bálványoknak, a melyeket az õ atyja Manasse csináltatott, és azoknak szolgál vala.

23

Meg sem alázá magát az Úr elõtt, mint az õ atyja Manasse megalázta magát; hanem még sokasítá Amon a bûnt.

24

Pártot ütének pedig az õ szolgái õ ellene, és õt saját házában megölék.

25

A föld népe pedig levágá mindazokat, a kik Amon király ellen pártot ütének, és királylyá tevé a föld népe Jósiást az õ fiát helyette.

2 Chronicles 34


2 Chronicles Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1

Nyolcz esztendõs vala Jósiás, mikor uralkodni kezdett volt, és uralkodott harminczegy esztendeig Jeruzsálemben.

2

És jó dolgot cselekedék az Úr elõtt, és jára az õ atyjának Dávidnak útjain, és nem hajolt el sem jobbra, sem balra;

3

Mert az õ királyságának nyolczadik esztendejében, mikor még gyermek volna, kezdé keresni az õ atyjának Dávidnak Istenét; tizenkettedik esztendejében pedig Júdát és Jeruzsálemet kezdé megtisztítani a magaslatoktól, Aseráktól, bálványoktól és öntött képektõl.

4

Leronták õ elõtte a Baálok oltárait és az azokon levõ szobrokat lehányatá; az Aserákot is a bálványokkal és öntött képekkel egyetembe szétrombolá és apróra töreté, és elhinteté azoknak temetõhelyén, a kik azoknak áldoztak vala.

5

A papok csontjait megégeté azoknak oltárain, és megtisztítá Júdát és Jeruzsálemet.

6

Így cselekedék Manassénak, Efraimnak és Simeonnak városaiban is, mind Nafthaliig, azoknak pusztáiban köröskörül.

7

Lehányatá azért az oltárokat; az Aserákat és a bálványokat összetördelé mind porrá, és minden naposzlopot elpusztított Izráel egész földén; azután megtére Jeruzsálembe.

8

Királyságának tizennyolczadik esztendejében pedig, minekutána a földet és a házat megtisztítá, elküldé Sáfánt az Asália fiát, és Maaséját a város elõljáróját, és Joát a Joákház fiát, az emlékírót, hogy kijavíttatnák az Úrnak, az õ Istenének házát.

9

És menének Hilkiás fõpaphoz, és átadták néki az Isten házába begyült pénzt, a melyet a Léviták, az ajtónállók gyûjtöttek Manassétól, Efraimtól és az egész Izráel maradékaitól, és egész Júdától és Benjámintól, és Jeruzsálem lakóitól.

10

És adák a munkavezetõknek, a kik felvigyáztak az Úr házában, hogy adják azt a munkásoknak, a kik dolgoztak az Úr házában, hogy kijavítsák és helyreállítsák a házat.

11

És adának pénzt az ácsoknak és a kõmûveseknek, hogy vegyenek faragott köveket, és fákat a kapcsolásokra, és a házak gerendázására, a melyeket elrontottak a Júda királyai.

12

És az emberek hûségesen végzik vala a munkát; a kikre felügyelének Jáhát és Obádia Léviták, a Mérári fiai közül valók; és Zakariás, Mésullám, a Kéhátiták fiai közül valók, a kik szorgalmazzák vala õket. E Léviták pedig mindnyájan mesterek valának az éneklõszerszámokban.

13

A teherhordókat pedig (mert voltak felügyelõk a munkások felett mindenféle dologban) szorgalmazák a Léviták közül való íródeákok, igazgatók és ajtónállók.

14

Mikor pedig kihozák azok a pénzt, a mely az Úr házában gyûlt össze: megtalálá Hilkia pap az Úr törvénykönyvét, a melyet Mózes által adott volt.

15

Szóla pedig Hilkia, és monda Sáfánnak, az íródeáknak: A törvénykönyvet megtalálám az Úr házában. És adá Hilkia a könyvet Sáfánnak.

16

És vivé Sáfán a könyvet a királyhoz, és elbeszélé néki a dolgot, mondván: Valamit bíztál a te szolgáidra, abban híven eljárnak;

17

Mert az Úr házában talált pénzt összeszedvén, adák a felügyelõknek és munkásoknak kezébe.

18

Továbbá jelenté Sáfán íródeák a királynak, mondván: Hilkia pap nékem egy könyvet ada; és olvasott abból Sáfán a király elõtt.

19

Mikor pedig a király hallotta a törvény beszédit, ruháit megszaggatá.

20

És parancsola a király Hilkia papnak és Ahikámnak a Sáfán fiának, Abdonnak a Mika fiának, és az íródeáknak Sáfánnak, és Asájának a király szolgájának, mondván:

21

Menjetek el, és keressétek meg az Urat én érettem, s az Izráel és Júda maradékaiért, a könyv beszédei felõl, a mely megtaláltatott, mert nagy az Úr haragja, a mely mi reánk szállott azért, hogy a mi atyáink nem tartották meg az Úrnak beszédét, hogy mind a szerint cselekedtek volna, a mint e könyvben megíratott.

22

Elméne azért Hilkia és a király embere Húlda prófétaasszonyhoz, a Sallum feleségéhez, a ki Thókéhát fia vala, a ki Hasrának, a ruhák gondviselõjének fia vala (õ pedig Jeruzsálemben, a második utczában lakik vala) és a szerint szólának néki.

23

Ki monda nékik: Így szól az Úr, Izráel Istene: Mondjátok meg a férfinak, a ki titeket hozzám küldött;

24

Ezt mondja az Úr: Ímé én veszedelmet hozok e helyre és ennek lakosira, mindazokat az átkokat, a melyek meg vannak írva a könyvben, a melyet felolvastak a Júda királya elõtt;

25

Mivel elhagytak engem, és idegen isteneknek tömjéneztek, hogy engem haragra gerjeszszenek az õ kezeiknek minden cselekedetei által. Felgerjedt az én haragom e hely ellen, és el sem oltatik.

26

A Júda királyának pedig, a ki titeket küldött, hogy az Urat megkérdjétek, így szóljatok: Így szól az Úr, Izráel Istene: A mi a beszédeket illeti, a melyeket hallottál:

27

Mivel a te szíved meglágyult, és magadat megaláztad az Isten elõtt, mikor hallád az õ beszédeit e hely ellen és az õ lakosai ellen; mivel magadat megaláztad elõttem, és ruháidat megszaggattad és sírtál elõttem: én is meghallgattalak, ezt mondja az Úr.

28

Ímé én téged a te atyáid közé takarítlak, és tétetel a te sírodba békességben, és nem látják a te szemeid azt a veszedelmet, a melyet én hozok e helyre és ennek lakóira. És e szerint beszélték el ezt a királynak.

29

Akkor a király elkülde, és összegyûjteté Júdának és Jeruzsálemnek minden véneit.

30

És felméne a király az Úr házába, és õ vele Júdának minden férfiai, és Jeruzsálem lakosai, a papok, a Léviták és az egész nép kicsinytõl fogva nagyig, és elolvasá fülök hallására a szövetség könyvének minden beszédeit, a melyet találtak vala az Úr házában.

31

Azután felállván a király az õ helyén, fogadást tõn az Úr elõtt, hogy õ az Urat követendi, és hogy parancsolatait, bizonyságtételeit és rendeléseit teljes szívébõl és teljes lelkébõl megõrzendi, cselekedvén a szövetség beszédeit, a melyek megirattak abban a könyvben.

32

És felfogadtatá e dolgot mindazokkal, a kik Jeruzsálembõl és Benjáminból valók. És Jeruzsálem lakói az Istennek, az õ atyáik Istenének szövetsége szerint cselekedének.

33

Akkor elpusztított Jósiás minden útálatos bálványt Izráel fiainak egész földjérõl, és kényszeríte mindenkit, valaki találtatik vala Izráelben, hogy szolgáljon az Úrnak, az õ Istenöknek; és az õ egész életében nem szakadának el az Úrtól, atyáik Istenétõl.

2 Chronicles 35


2 Chronicles Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1

És megtartá Jósiás Jeruzsálemben a húsvétünnepet az Úrnak; és megölék a páskhabárányt az elsõ hónap tizennegyedik napján.

2

És állítá a papokat az õrállásukra, és buzdítá õket az Úr házának szolgálatára.

3

És monda a Lévitáknak, a kik az egész Izráelt oktatják, és magokat az Úrnak szentelék: Helyheztessétek a szent ládát a házba, a melyet készített volt Salamon a Dávid fia, az Izráel királya; nem kell most vállatokon hordoznotok; hanem szolgáljatok az Úrnak, a ti Istenteknek, és az õ népének az Izráelnek.

4

És készítsétek el magatokat a ti családjaitok és csoportjaitok szerint, a mint Dávid az Izráel királya elrendelte volt, és megírta az õ fia Salamon.

5

És álljatok a szent helyen, a nép közül való testvéreitek családjainak csoportjai és a Léviták családjának egy-egy csoportja szerint.

6

Azután öljétek meg a páskhabárányt, és szenteljétek meg magatokat, és készítsétek el azt a ti atyátokfiainak, hogy az Úrnak Mózes által tett beszéde szerint cselekedjetek.

7

És ada Jósiás a nép fiai számára juhokat, bárányokat és gödölyéket, mindezeket a húsvéti áldozatokra; mindenkinek, valaki ott találtatik vala, szám szerint harminczezeret, és háromezer tulkot; ezek mind a királyéból valának.

8

Az õ fejedelmei is szabad akaratjokból a községnek, a papoknak és a Lévitáknak adakozának; Hilkia, Zakariás és Jéhiel, az Isten házának fejedelmei, adának a papoknak a húsvét áldozatira kétezerhatszáz juhot és háromszáz tulkot.

9

Konánia pedig és Semája és Nétanéel az õ atyjafiai, Hasábia, Jéhiel és Józabád, a Léviták fejedelmei, adának a Lévitáknak a húsvét áldozatira ötezer juhot és ötszáz tulkot.

10

Készen levén a szolgálat, a papok helyeikre állának, a Léviták is csapatjaik szerint, a mint a király parancsolta.

11

Megölék azért a páskhabárányt, és a papok hintik vala kezökbõl a vért, a Léviták pedig a bárányok bõrét húzzák le.

12

És külön választák az egészen égõáldozatra valókat, hogy adnák azokat a nép közül való családok csoportjainak, hogy áldoznának az Úrnak, a mint a Mózes könyvében megiratott; azonképen a tulkokból is elválaszták.

13

És megsüték a páskhabárányt szokás szerint a tûznél; a megszenteltetett állatokat pedig megfõzék fazekakban, vasfazekakban és üstökben: és nagy hamarsággal adák az egész községnek.

14

Ezek után magoknak és a papoknak is elkészíték a páskhabárányt, mert a papok, az Áron fiai az égõáldozatoknak és a kövérségeknek megáldozásával el valának foglalva késõ éjszakáig, azért a Léviták készíték el mind magoknak, mind a papoknak, az Áron fiainak.

15

Az éneklõk is, az Asáf fiai, szolgálatukban valának, Dávidnak, Asáfnak, Hémánnak és Jédutunnak, a király prófétájának parancsolatja szerint; az ajtónállók is mindnyájan az ajtóknál valának; nem távozhatának szolgálatukból, hanem az õ atyjokfiai, a Léviták készíték vala el nékik.

16

És elkészüle az Úrnak minden szolgálata azon a napon, hogy megtartanák a páskhát, egészen égõáldozatokkal áldozván az Úr oltárán, a Jósiás király parancsolatja szerint.

17

Megtartották tehát az Izráel fiai, a kik jelen lehetének, a páskhát abban az idõben, és a kovász nélkül való kenyerek ünnepét hét napon át.

18

Ehez hasonló páskhát nem tartottak Izráelben a Sámuel próféta idejétõl fogva; Izráel királyai közül is senki sem tartott olyan páskhát, a milyet Jósiás tartott és a papok, a Léviták, egész Júda, és a kik Izráelbõl jelen voltak, és Jeruzsálem lakosai.

19

Jósiás királyságának tizennyolczadik évében tartatott ez a páskha.

20

Mindezek után, hogy az Isten házát Jósiás helyreállítá, feljöve Nékó, Égyiptom királya, hogy az Eufrátes mellett való Kárkemis városát elfoglalná; és Jósiás ellene ment.

21

És noha követeket külde õ hozzá Nékó, ezt mondván: Mi közöm te hozzád nékem, Júda királya? Mert én most nem ellened megyek, hanem az én országom ellensége ellen, és Isten parancsolta, hogy siessek; ne tusakodjál az Isten ellen, a ki én velem van, hogy el ne veszessen téged;

22

Mindazáltal Jósiás nem tére ki õ elõle, hanem, hogy megütköznék vele, öltözetit megváltoztatá, és nem hallgatott Nékó beszédeire, a melyek az Isten szájából származtak vala. Elméne azért, hogy megütközzék vele Megiddó mezején.

23

Akkor a kézívesek nyilakat lövének Jósiás királyra, és monda a király az õ szolgáinak: Vigyetek ki engem innét; mert nagyon megsebesültem.

24

Levévén azért õt az õ szolgái a szekérbõl, másik szekerére helyezék, és vivék Jeruzsálembe: És meghala, és eltemetteték az õ atyáinak sírjába; s egész Júda és Jeruzsálem siránkozék Jósiás felett.

25

Jerémiás is siratá Jósiást, és siralmas énekekkel siratják vala õt az éneklõ férfiak és asszonyok mindnyájan mind e mai napig, a melyek szokásossá lettek Izráelben, s ímé azok meg vannak írva a Jerémiás siralmaiban.

26

Jósiásnak pedig többi dolgai, és a szerint való jó tettei, a mint az Úrnak törvényében meg van írva;

27

És az õ elsõ és utolsó dolgai, ímé meg vannak írva az Izráel és Júda királyainak könyvében.

2 Chronicles 36


2 Chronicles Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1

És elõhozá a föld népe Joákházt a Jósiás fiát, és királylyá tette õt atyja helyett Jeruzsálemben.

2

Huszonhárom esztendõs vala Joákház, mikor uralkodni kezde, és három hónapig uralkodék Jeruzsálemben.

3

És letevé õt Égyiptom királya Jeruzsálemben, és a földre adót vetett, száz talentom ezüstöt és egy talentom aranyat.

4

És Égyiptom királya Eliákimot, az õ testvérét tette királylyá Júda és Jeruzsálem felett, megváltoztatván nevét Joákimra; Joákházt pedig az õ testvérét fogá és elvivé Nékó Égyiptomba.

5

Huszonöt esztendõs vala Joákim, mikor uralkodni kezdett, és tizenegy esztendeig uralkodék Jeruzsálemben; de gonoszul cselekedék az Úr elõtt, az õ Istene elõtt.

6

És feljöve ellene Nabukodonozor a babilóniai király, és kettõs békót vete lábaira, hogy Babilóniába vinné õt.

7

Az Úr házában való edények egy részét is elvivé Nabukodonozor Babilóniába, és helyezteté azokat az õ templomába, Babilóniában.

8

Joákimnak pedig többi dolgai és az õ útálatosságai, a melyeket cselekedett, s a melyek találtattak õ benne, ímé meg vannak írva az Izráel és Júda királyainak könyvében; és uralkodék helyette Joákin, az õ fia.

9

Nyolcz esztendõs korában kezdett uralkodni Joákin, és három hónapig és tíz napig uralkodék Jeruzsálemben; de õ is gonoszul cselekedék az Úr elõtt.

10

Az esztendõ fordultával pedig elkülde Nabukodonozor király, és elviteté õt Babilóniába, az Úr házának drága edényeivel együtt, és királylyá tevé az õ testvérét Sédékiást Júda és Jeruzsálem felett.

11

Huszonegy esztendõs korában kezdett uralkodni Sédékiás, és uralkodék tizenegy esztendeig Jeruzsálemben.

12

És gonoszul cselekedék az Úr elõtt, az õ Istene elõtt, és nem alázta meg magát Jeremiás próféta elõtt, a ki az Úr képében szól vala néki.

13

Sõt még Nabukodonozor király ellen is pártot ütött, a ki õt az Isten nevére megesküdtette vala, s makacscsá és önfejûvé lett, a helyett, hogy megtért volna az Úrhoz, Izráel Istenéhez.

14

Sõt még a papok fejedelmei és a nép is, mindnyájan szaporították a bûnt a pogányok minden undokságai szerint, és megfertõztették az Úr házát, a melyet megszentelt vala Jeruzsálemben.

15

És az Úr, az õ atyáiknak Istene elküldé hozzájok követeit jó idején, mert kedvez vala az õ népének és az õ lakhelyének.

16

De õk az Isten követeit kigúnyolták, az õ beszédeit megvetették, és prófétáival gúnyt ûztek; míglen az Úrnak haragja felgerjede az õ népe ellen, s többé nem vala segítség.

17

És reájok hozá a Káldeusok királyát, a ki fegyverrel ölé meg ifjaikat az õ szent hajlékukban, s nem kedveze sem az ifjaknak és szûzeknek, sem a vén és elaggott embereknek, mindnyájokat kezébe adá.

18

És az Isten házának mindenféle edényeit, nagyokat, kicsinyeket, és az Úr házának kincseit, s a királynak és az õ vezéreinek kincseit, mindezeket Babilóniába viteté.

19

Az Isten házát meggyújták, Jeruzsálem kõfalait lerontották, palotáit mind elégeték tûzzel, és minden drágaságait elpusztították.

20

És a kik a fegyver elõl megmenekültek, azokat elhurczolta Babilóniába, és néki és fiainak szolgáivá lettek mindaddig, míg a persiai birodalom fel nem támadott;

21

Hogy beteljesedjék az Úrnak Jeremiás szája által mondott beszéde, míg lerójja a föld az õ szombatjait, mert az elpusztulás egész ideje alatt nyugovék, hogy betelnének a hetven esztendõk.

22

És Czírus persa király elsõ esztendejében, hogy beteljesednék az Úrnak Jeremiás szája által mondott beszéde, az Úr felindítá Czírus persa király lelkét, és õ kihirdetteté az õ egész birodalmában, élõszóval és írásban is, mondván:

23

Így szól Czírus, a persa király: Az Úr, a mennynek Istene e föld minden országait nékem adta, és Õ parancsolta meg nékem, hogy építsek néki házat Jeruzsálemben, a mely Júdában van; valaki azért ti köztetek az õ népe közül való, legyen vele az Úr, az õ Istene, és menjen fel.

Ezra 1


Ezra Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1

Czírus persa király elsõ esztendejében, hogy beteljesednék az Úrnak Jeremiás szája által mondott beszéde, felindítá az Úr Czírus persa király lelkét, és õ kihirdetteté az õ egész birodalmában, élõszóval és írásban is, mondván:

2

Így szól Czírus, a persa király: Az Úr, a mennynek Istene e föld minden országait nékem adta, és Õ parancsolta meg nékem, hogy építsek néki házat Jeruzsálemben, mely Júdában van;

3

Valaki azért ti köztetek az õ népe közül való, legyen vele az õ Istene, és menjen fel Jeruzsálembe, mely Júdában van, és építse az Úrnak, Izráel Istenének házát, õ az Isten, ki Jeruzsálemben lakozik.

4

És mindenkit, a ki még megmaradt, minden helyrõl, a hol lakik, segítsék azon helynek férfiai ezüsttel, aranynyal, jószággal és barommal, azzal együtt, a mit önkénytesen adnak az Isten házának, mely Jeruzsálemben van.

5

Fölkelének azért Júda és Benjámin családfõi és a papok és a Léviták, és mindnyájan, a kiknek felindítá az Isten lelköket, hogy felmenjenek az Úr házának építésére, mely Jeruzsálemben van.

6

És minden körültök lakók segíték õket ezüst edényekkel, aranynyal, jószággal, barommal, drágaságokkal, mindazon kivül, a mit önkénytesen adának.

7

Czírus király pedig elõhozatá az Úr házának edényeit, melyeket Nabukodonozor hozatott vala el Jeruzsálembõl, s az õ isteneinek házába helyezett vala;

8

Elõhozatá ezeket Czírus, a persák királya, Mithredáthes kincstartó kezeihez, a ki is átszámolá azokat Sesbassárnak, Júda fejedelmének.

9

És számok ez vala: harmincz arany medencze, ezer ezüst medencze, huszonkilencz kés,

10

Harmincz arany pohár, négyszáztíz másrendbeli ezüst pohár, és ezer más edény.

11

Minden arany és ezüst edényeknek száma ötezernégyszáz. Mindezt magával vivé Sesbassár, mikor a foglyok kijövének Babilóniából Jeruzsálembe.

Ezra 2


Ezra Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1

Ezek pedig a tartománynak fiai, kik feljöttek vala a rabság foglyai közül, a kiket Nabukodonozor, Babilónia királya, fogva vitetett Babilóniába, s most visszajövének Jeruzsálembe és Júdába, kiki az õ városába.

2

Kik jövének Zorobábellel, Jésuával, Nehémiással, Serájával, Rélájával, Mordokhaival, Bilsánnal, Miszpárral, Bigvaival, Rehummal, Baanával. Izráel népe férfiainak száma ez:

3

Paros fiai kétezerszázhetvenkettõ;

4

Sefátja fiai háromszázhetvenkettõ;

5

Árah fiai hétszázhetvenöt;

6

Pahath-Moáb fiai, Jésua és Joáb fiaitól, kétezernyolczszáztizenkettõ;

7

Élám fiai ezerkétszázötvennégy;

8

Zattu fiai kilenczszáznegyvenöt;

9

Zakkai fiai hétszázhatvan;

10

Báni fiai hatszáznegyvenkettõ;

11

Bébai fiai hatszázhuszonhárom;

12

Azgád fiai ezerkétszázhuszonkettõ;

13

Adónikám fiai hatszázhatvanhat;

14

Bigvai fiai kétezerötvenhat;

15

Ádin fiai négyszázötvennégy;

16

Áter fiai, Ezékiástól, kilenczvennyolcz;

17

Bésai fiai háromszázhuszonhárom;

18

Jórá fiai száztizenkettõ;

19

Hásum fiai kétszázhuszonhárom;

20

Gibbár fiai kilenczvenöt;

21

Bethlehem fiai százhuszonhárom;

22

Netófah férfiai ötvenhat;

23

Anathóth férfiai százhuszonnyolcz;

24

Azmáveth fiai negyvenkettõ;

25

Kirjáth-Árim, Kefira és Beéróth fiai hétszáznegyvenhárom;

26

Ráma és Géba fiai hatszázhuszonegy;

27

Mikmás férfiai százhuszonkettõ;

28

Béthel és Ái férfiai kétszázhuszonhárom;

29

Nebó fiai ötvenkettõ;

30

Magbis fiai százötvenhat;

31

A másik Élám fiai ezerkétszázötvennégy;

32

Hárim fiai háromszázhúsz;

33

Lód, Hádid és Ónó fiai hétszázhuszonöt;

34

Jérikó fiai háromszáznegyvenöt;

35

Szenáa fiai háromezerhatszázharmincz;

36

A papok: Jedája fiai, Jésua családjából, kilenczszázhetvenhárom;

37

Immér fiai ezerötvenkettõ;

38

Pashur fiai ezerkétszáznegyvenhét;

39

Hárim fiai ezertizenhét;

40

A Léviták: Jésuának és Kadmiélnek fiai, Hodávia fiaitól, hetvennégy.

41

Az énekesek: Asáf fiai százhuszonnyolcz;

42

A kapunállók fiai: Sallum fiai, Ater fiai, Talmón fiai, Akkub fiai, Hatita fiai, Sóbai fiai, összesen százharminczkilencz.

43

A Léviták szolgái: Siha fiai, Hasufa fiai, Tabbaóth fiai;

44

Kérósz fiai, Sziaha fiai, Pádón fiai,

45

Lebána fiai, Hagába fiai, Akkub fiai,

46

Hágáb fiai, Salmai fiai, Hanán fiai,

47

Giddél fiai, Gahar fiai, Reája fiai,

48

Resin fiai, Nekóda fiai, Gazzám fiai,

49

Uzza fiai, Pászéah fiai, Bészai fiai,

50

Aszna fiai, Meunim fiai, Nefiszim fiai.

51

Bakbuk fiai, Hakufa fiai, Harhur fiai,

52

Basluth fiai, Mehida fiai, Harsa fiai,

53

Barkósz fiai, Sziszera fiai, Temah fiai,

54

Nesiah fiai, Hatifa fiai;

55

Salamon szolgáinak fiai: Szótai fiai, Haszszófereth fiai, Peruda fiai,

56

Jaalá fiai, Darkón fiai, Giddél fiai,

57

Sefátia fiai, Hattil fiai, Pókhereth-Hássebaim fiai, Ámi fiai.

58

Összesen a Léviták szolgái és a Salamon szolgáinak fiai háromszázkilenczvenkettõ.

59

És ezek, a kik feljövének Tél-Melahból, Tél-Harsából, Kerub-Addán- Immérbõl, de nem mondhatták meg családjukat és eredetüket, hogy Izráel közül valók-é:

60

Delája fiai, Tóbiás fiai, Nekóda fiai hatszázötvenkettõ.

61

És a papok fiai közül: Habája fiai, Hakkós fiai, Barzillai fiai, ki a Gileádbeli Barzillai leányai közül vett magának feleséget, és ezek nevérõl nevezteték;

62

Ezek keresték írásukat, tudniillik a nemzetségök könyvét, de nem találák, miért is kirekesztetének a papságból;

63

És megmondá nékik a király helytartója, hogy ne egyenek a szentséges áldozatból, mígnem pap ítél az Urimmal és Tummimmal.

64

Mind az egész gyülekezet együtt negyvenkétezerháromszázhatvan.

65

Szolgáikon és szolgálóikon kivül - ezek száma hétezerháromszázharminczhét - valának nékik énekes férfiaik és asszonyaik kétszázan.

66

Lovaik hétszázharminczhat, öszvéreik kétszáznegyvenöt;

67

Tevéik négyszázharminczöt, hatezerhétszázhúsz szamárral.

68

A családfõk közül pedig, mikor megérkezének az Úr házához, mely Jeruzsálemben van, némelyek önkénytesen adakozának az Isten házára, hogy fölépítenék azt az õ helyén;

69

Tehetségök szerint adának az építés költségére aranyban hatvanegyezer dárikot, s ezüstben ötezer mánét, és száz papi ruhát.

70

És lakozának mind a papok, mind a Léviták, mind a nép fiai, mind az énekesek, mind a kapunállók, mind a Léviták szolgái városaikban, s így az egész Izráel a maga városaiban vala.

Ezra 3


Ezra Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1

Mikor pedig eljöve a hetedik hónap, és Izráel fiai az õ városaikban lakozának, felgyûle a nép egyenlõképen Jeruzsálembe.

2

És fölkele Jésua, Jósádák fia, s az õ atyjafiai, a papok, és Zorobábel, Sealtiél fia s az õ atyjafiai, és megépíték Izráel Istenének oltárát, hogy áldozzanak rajta égõáldozatokat, a mint írva van Mózesnek, az Isten emberének törvényében.

3

És erõs fundamentomra állíták fel az oltárt, mert félnek vala a földnek népétõl, és áldozának rajta égõáldozatokat az Úrnak, reggeli és estveli égõáldozatokat.

4

És megülék a sátoros ünnepet, a mint írva van, s áldozának égõáldozatot napról-napra szám és szokás szerint minden napit az õ napján.

5

És azután áldozák az állandó napi, továbbá a hónapok elsõ napjain s az Úr minden szent ünnep napjain viendõ égõáldozatot, és mindazokért valót, a kik önkénytesen ajándékozának az Úrnak.

6

Tehát a hetedik hónap elsõ napjától fogva kezdének égõáldozatot áldozni az Úrnak, a mikor az Úr templomának alapköve még nem tétetett le.

7

És adának pénzt a kõ- és favágóknak s a mesterembereknek, és ételt és italt és olajat a Sidonbelieknek és Tírusbelieknek, hogy hozzanak czédrusfákat a Libánonról a joppéi tenger felé, Czírus, persa király nékik adott engedelme szerint.

8

Második esztendõben azután, hogy fölmenének az Isten házához Jeruzsálembe, a második hónapban megkezdték az építést Zorobábel, a Sealtiél fia és Jésua, a Jósádák fia és a többi atyjafiaik, a papok és Léviták és mindnyájan, a kik a fogságból visszajöttek vala Jeruzsálembe, és rendelék a Lévitákat, a kik húsz esztendõsök vagy azon felül valának, az Úr háza építésének vezetésére.

9

És elõlálla Jésua, az õ fiai és atyjafiai, Kadmiél és fiai, a Júda fiai, egyenlõképen, hogy vezérei legyenek az Isten házát építõ munkásoknak, továbbá Hénádád fiai, fiaik és testvéreik, - mind Léviták.

10

S midõn az építõk letették az Úr templomának alapkövét, Jésua és Zorobábel oda állaták a papokat öltözetükben kürtökkel, s a Lévitákat, Ásáf fiait czimbalmokkal, hogy dícsérjék az Urat, Izráel királyának, Dávidnak rendelete szerint.

11

És énekelének, dícsérvén az Urat és hálát adván néki, mert jó, mert mindörökké van az õ irgalmassága Izráelen! És mind az egész nép nagy felszóval kiált vala, dícsérvén az Urat, hogy az Úr házának alapköve immáron letétetett!

12

Nagy sokan pedig a papok és a Léviták és a családfõk közül, a vének, a kik látták vala az elsõ házat, mikor alapot vetnek vala most e háznak az õ szemök elõtt, nagy felszóval sírnak vala, sokan pedig örömükben nagy felszóval kiáltanak vala;

13

Úgy hogy a nép nem tudja vala megkülönböztetni az örömben való kiáltást a nép siralmának szavától, mert a nép kiált vala nagy felszóval, és ez a szó messze földre meghallatott.

Ezra 4


Ezra Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1

Mikor pedig meghallák Júda és Benjámin ellenségei, hogy a kik a fogságból visszatértek, templomot építenek az Úrnak, Izráel Istenének:

2

Menének Zorobábelhez és a családfõkhöz, s mondának nékik: Hadd építsünk együtt veletek, mert miképen ti, úgy mi is a ti Isteneteket keressük s néki áldozunk Esárhaddon, Assiria királyának idejétõl fogva, a ki ide hozott fel minket!

3

És monda nékik Zorobábel és Jésua és Izráel családainak többi fõi: Nem veletek együtt kell nékünk házat építeni a mi Istenünknek, hanem mi magunk fogunk építeni az Úrnak, Izráel Istenének, a miképen megparancsolta nékünk a király, Czírus, Persia királya.

4

És igyekezék e tartomány népe megkötni Júda népének kezeit és elrémíteni azt az építéstõl.

5

És felbérelni ellene tanácsosokat, hogy semmivé tegyék szándékát Czírusnak, Persia királyának egész idejében, Dárius persa király uralkodásáig.

6

És Ahasvérus uralkodásakor, uralkodásának kezdetén, vádolást írának Júda és Jeruzsálem lakói ellen.

7

Artaxerxes napjaiban pedig Bislám, Mithredathes és Tábeél s ennek többi társai írtak vala Artaxerxeshez a persiai királyhoz, s e levelet arám betûkkel írták, mely azután arám nyelvre fordíttatott át.

8

Rehum, a helytartó és Simsai, a kanczellár, írának egy levelet Jeruzsálem ellen Artaxerxes királyhoz ekképen.

9

Írának pedig ekkor Rehum, a helytartó és Simsai, a kanczellár és ezeknek többi társaik: a Dineusok, Afársatakeusok, Tarpeleusok, Afárseusok, Arkeveusok, Babilóniabeliek, Susánkeusok, Dehaveusok és a Hélameusok.

10

És a többi népek, a kiket a nagy és dicsõséges Asznapár vitt el és tett lakosokká Samária városában és a többi városokban, melyek a folyóvizen túl vannak és a többi.

11

Ez mássa a levélnek, melyet hozzá, Artaxerxes királyhoz küldének: "A te szolgáid, a folyóvizen túl lévõ férfiak, és a többi.

12

Tudtára légyen a királynak, hogy a zsidók, a kik feljöttek tõled, megérkezének hozzánk Jeruzsálembe; a visszavonó és gonosz várost építik, a kõfalakat készítik s a fundamentomokat javítgatják.

13

Mostan tudtára légyen a királynak, hogy ha ez a város megépíttetik s a kõfalak elkészülnek, adót, rovást és úti vámot nem fognak fizetni, s a királyok jövedelmét megkárosítják.

14

Mostan, mivel a palota savával sózunk s épen ezért a király kárát nem illik elnéznünk, ez okért küldjük e levelet és tudatjuk a királylyal,

15

Hogy nézzen utána valaki atyáid történeteinek könyvében, és meg fogod találni a történetek könyvében, és megtudod, hogy e város visszavonó és királyokat és tartományokat megkárosító város volt, s hogy eleitõl fogva lázadások történtek abban, ezért pusztíttatott is el e város.

16

Tudatjuk mi a királylyal, hogy ha ez a város megépülend és a kõfalak elkészülnek: ennek miatta birtokod a folyóvizen túl nem lészen."

17

A király választ küldött Rehumnak, a helytartónak és Simsainak, a kanczellárnak és többi társaiknak, a kik Samariában laknak vala, és minden folyóvizen túl lakozóknak: "Békesség és a többi.

18

A levél, melyet hozzánk küldtetek, világosan felolvastatott elõttem;

19

És megparancsolám, hogy nézzenek utána, és úgy találák, hogy ez a város eleitõl fogva királyok ellen támadó volt, és hogy pártütés és lázadás történt vala benne;

20

És hogy hatalmas királyok voltak Jeruzsálemben és uralkodtak minden a folyóvizen túl lakókon, és adó, rovás és úti vám fizettetett nékik.

21

Mostan azért parancsoljátok meg, hogy akadályozzák meg a férfiakat, s e város ne építtessék addig, míg tõlem parancsolat nem jövend;

22

És meglássátok, hogy ebben valami mulasztást el ne kövessetek, hogy ne nevekedjék a veszedelem a királyok megkárosítására!"

23

Mihelyt Artaxerxes király levelének mássa felolvastaték Rehum és Simsai, a kanczellár és társaik elõtt, menének nagy hamarsággal Jeruzsálembe a zsidókhoz, és megakadályozák õket erõvel és hatalommal.

24

Akkor megszünék az Úr házának építése, mely Jeruzsálemben van, és szünetelt Dárius, Persia királya uralkodásának második esztendejéig.

Ezra 5


Ezra Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1

És prófétálának a próféták, Aggeus, a próféta és Zakariás az Iddó fia a zsidóknak, a kik valának Júdában és Jeruzsálemben, szólván nékik az Izráel Istenének nevében.

2

Akkor fölkelének Zorobábel, Sealtiél fia és Jésua, a Jósádák fia, és hozzá kezdének Isten háza építéséhez, mely Jeruzsálemben van, s velök valának Isten prófétái, támogatván õket.

3

Abban az idõben jöve hozzájok Tattenai folyóvizen túli helytartó, és Sethar-bóznai és társaik, és így szólának nékik: Ki adott néktek szabadságot, hogy e házat építsétek s e kõfalat készítsétek?

4

Ekkor megmondánk nékik ily módon, hogy kik ama férfiak névszerint, kik ez épületet építik.

5

És az õ Istenök szeme vala a zsidók vénein, hogy nem akadályozzák meg õket az építésben, míg az ügy Dárius elébe jutand, a mikor is levélben fognak felelni e dologra nézve.

6

Mássa a levélnek, melyet küldött Tattenai folyóvizen túli helytartó, és Sethar-bóznai és az õ társai, az Afarsakeusok, a kik a folyóvizen túl lakának, Dárius királyhoz.

7

Tudósítást küldének ugyanis hozzá, ekként levén az írva: "Dárius királynak minden békesség!

8

Tudtára legyen a királynak, hogy elmentünk Júda tartományába, a nagy Istennek házához, és az építtetik nagy kövekbõl, és fa rakatik a falakra, és e munka szorgalmatosan folyik, és jó szerencsés lészen az õ kezök által.

9

Ekkor megkérdénk azokat a véneket, ily módon szólván hozzájok: Ki adott néktek szabadságot, hogy e házat építsétek, s hogy e kõfalat készítsétek?

10

Sõt még neveiket is megkérdeztük tõlük, hogy tudassuk veled, hogy megírhassuk azon férfiak nevét, kik fejeik.

11

És ekképen felelének nékünk, mondván: Mi az Õ, a menny és föld Istenének szolgái vagyunk, és építjük e házat, mely ennekelõtte sok esztendõkön át meg vala építve, és Izráelnek egy nagy királya építé és végezé be azt.

12

De minekutána haragra ingerelték volt atyáink a mennynek Istenét, adá õket a Babilóniabeli Káldeus királynak, Nabukodonozornak kezébe, a ki e házat lerontotta, és a népet Babilóniába rabságra vitte.

13

Azonban Czírusnak, Babilónia királyának elsõ esztendejében Czírus király szabadságot adott, hogy Istennek ezt a házát megépítenék.

14

Sõt az Isten házához való arany és ezüst edényeket is, a melyeket Nabukodonozor hozott vala el a jeruzsálemi templomból s bevitte volt azokat a babilóniai templomba, kihozatá Czírus király a babilóniai templomból s adatá azokat annak a Sesbassár nevûnek, a kit helytartóul rendelt;

15

És monda néki: Vedd ez edényeket, menj és helyezd el azokat a jeruzsálemi templomba, és az Isten háza építtessék meg elõbbi helyén.

16

Ekkor ez a Sesbassár eljött, letevé az Isten házának alapkövét, mely Jeruzsálemben van, és attól fogva mindeddig építtetik, és még sem végzõdött be.

17

Mostan azért, ha tetszik a királynak, nézzen utána valaki a király kincstartó házában, ott Babilóniában, ha úgy van-é, hogy Czírus király szabadságot adott az Isten házának megépítésére, mely Jeruzsálemben van, s a király akaratját erre nézve küldje hozzánk."

Ezra 6


Ezra Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1

Ekkor Dárius király megparancsolá, hogy nézzenek utána a könyvek tárházában, hol a kincseket tartják vala Babiloniában.

2

És találtaték Akhméta várában, a mely Média tartományában van, egy tekercs, melyre emlékezetül ez vala írva:

3

"Czírus király elsõ esztendejében, Czírus király parancsolatot adott Isten házára nézve, mely Jeruzsálemben van, hogy e ház építtessék meg, oly helyül, hol áldozatokat áldoznak; s alapzati felemeltetvén, magassága hatvan sing, szélessége is hatvan sing legyen.

4

A nagy kövek rétege három s a fa rétege legyen egy, a költség pedig a király házából adassék.

5

Sõt az Isten házának arany és ezüst edényeit is, a melyeket Nabukodonozor hozott vala el a jeruzsálemi templomból s vitt vala Babilóniába, adják vissza, hogy jussanak el azok a jeruzsálemi templomba, helyökre, s te helyezd el azokat az Isten házába."

6

Mostan azért Tattenai folyóvizen túli helytartó, Sethar- bóznai és társaik, és az Afarsakeusok, a kik a folyóvizen túl laknak, távol legyetek onnan!

7

Hagyjátok, hadd épüljön meg Istennek ama háza! A zsidók helytartója és a zsidók vénei építsék meg Isten ama templomát a maga helyén!

8

És megparancsolom azt is, hogy mit cselekedjetek a zsidók ama véneivel, hogy megépítsék Isten ama házát; tudniillik a király folyóvizen túl való adójának kincseibõl pontosan költség adassék ama férfiaknak, és pedig félbeszakítás nélkül,

9

És a mik szükségesek, tulkok, kosok, bárányok, égõáldozatra a menny Istenének, búza, só, bor, és olaj, a jeruzsálemi papok szava szerint adassanak nékik naponként és pedig mulasztás nélkül,

10

Hogy vihessenek jó illatú áldozatot a menny Istenének, és könyörögjenek a királynak és fiainak életéért.

11

És megparancsolom azt is, hogy valaki e rendelést megszegi, annak házából szakíttassék ki egy gerenda s felállíttatván szegeztessék reá, háza pedig szemétdombbá tétessék e miatt.

12

Az Isten pedig, a ki nevének ott szerze lakást, megrontson minden királyt és népet, a ki felemelendi kezét, hogy megszegje e rendelést, hogy elpusztítsa Istennek ama házát, mely Jeruzsálemben van. Én, Dárius parancsoltam, pontosan megtörténjék.

13

Akkor Tattenai folyóvizen túli helytartó, Sethar-bóznai és társaik, miután Dárius ily rendelést küldött, ahhoz képest cselekedének pontosan.

14

És a zsidók vénei építének és jó szerencsések valának Aggeus próféta és Zakariás, Iddó fia prófétálása folytán, és megépítették és elvégezték Izráel Istenének akaratjából, és Czírus, Dárius és Artaxerxes, persiai királyok parancsolatjából.

15

Bevégezteték pedig e ház az Adár hó harmadik napjáig, mely Dárius király országlásának hatodik esztendejében vala.

16

És megtarták Izráel fiai, a papok, a Léviták és a fogságból visszajött többiek Isten házának felszentelését örömmel.

17

Vivének pedig Isten házának felszentelésénél áldozatul száz bikát, kétszáz kost, négyszáz bárányt és tizenkét kecskebakot bûnért való áldozatra egész Izráelért, Izráel nemzetségeinek száma szerint.

18

És rendelék a papokat az õ osztályaik és a Lévitákat az õ rendjeik szerint Istennek szolgálatára Jeruzsálemben, Mózes könyvének rendelése szerint,

19

És megtarták a rabságból visszajöttek a páskhát az elsõ hó tizennegyedik napján;

20

Mert megtisztultak vala a papok és Léviták: egyetemben mindnyájan tiszták valának, és megölék a húsvéti bárányt mindazokért, a kik a rabságból megjöttek, és atyjokfiaiért a papokért és önmagokért;

21

És megevék azt Izráel fiai, a kik a rabságból visszajöttek vala, és mindazok, a kik elkülönítették vala magokat a föld népeinek tisztátalanságától s hozzájok állottak vala, hogy keressék az Urat, Izráel Istenét.

22

És azután megtarták a kovásztalan kenyerek ünnepét hét napon örömmel, mert megvidámította vala õket az Úr, hozzájok hajtván az Assiriabeli király szívét, hogy erõsítse kezöket az Istennek, Izráel Istenének háza építésében.

Ezra 7


Ezra Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1

És ezek után Artaxerxes persa király uralkodásakor Ezsdrás, a Serája fia, ki Azariás fia, ki Hilkiás fia,

2

Ki Sallum fia, ki Sádók fia, ki Ahitub fia,

3

Ki Amária fia, ki Azariás fia, ki Mérájóth fia,

4

Ki Zerahja fia, ki Uzzi fia, ki Bukki fia,

5

Ki Abisua fia, ki Fineás fia, ki Eleázár fia, ki pedig Áronnak, a fõpapnak fia volt.

6

Ez az Ezsdrás feljöve Babilóniából, (õ, a ki bölcs írástudó vala a Mózes törvényében, melyet az Úr, Izráel Istene adott vala) és megadá néki a király az Úrnak, az õ Istenének rajta nyugovó kegyelme szerint minden kérését.

7

Feljövének pedig az Izráel fiai, a papok, a Léviták, az énekesek, a kapunállók és a Léviták szolgái közül többen Jeruzsálembe Artaxerxes király hetedik esztendejében.

8

És Ezsdrás megérkezék velök Jeruzsálembe az ötödik hónapban, a király hetedik esztendejében.

9

Ugyanis az elsõ hónak elsõ napján határozá el a Babilóniából való feljövetelt, és az ötödik hó elsõ napján érkezett Jeruzsálembe, az õ Istenének rajta nyugvó jó kegyelme szerint;

10

Mert Ezsdrás erõs szívvel törekedett keresni és cselekedni az Úr törvényét, és tanítani Izráelben a rendeléseket és ítéleteket.

11

És ez mássa a levélnek, melyet adott vala Artaxerxes király Ezsdrásnak, az írástudó papnak, a ki írástudó vala az Úr parancsolatainak beszédiben, Izráelnek adott rendeléseiben:

12

"Artaxerxes, a királyok királya Ezsdrás papnak, ki a menny Istenének törvényében bölcs írástudó és a többi.

13

Szabadságot adok, hogy valaki országomban Izráel népe, papjai és a Léviták közül Jeruzsálembe akar menni, veled elmehet.

14

Minthogy te elbocsáttatol a királytól és hét tanácsosától, hogy utána nézz Júdának és Jeruzsálemnek, a te Istened törvénye szerint, mely kezedben van,

15

És hogy elvigyed az ezüstöt és aranyat, melyet a király és tanácsosai önkénytesen ajándékoznak Izráel Istenének, kinek hajléka Jeruzsálemben van,

16

És mindazt az ezüstöt és aranyat, melyet kapni fogsz Babilónia egész tartományában, együtt a nép és a papok önkénytes ajándékával, mit ezek önkénytesen ajándékoznak az õ Istenök házának, mely Jeruzsálemben van.

17

Annálfogva gondosan végy e pénzen bikákat, kosokat és bárányokat s hozzájok való étel- és italáldozatokat, s áldozd meg azokat Istenetek házának oltárán, mely Jeruzsálemben van:

18

A megmaradott ezüsttel és arannyal pedig, a mit jónak láttok cselekedni te és atyádfiai, Istenetek akaratja szerint, azt cselekedjétek.

19

És az edényekkel, melyek néked adattak át a te Istened házának szolgálatára, számolj be Isten elõtt Jeruzsálemben.

20

Egyéb szükségét pedig Istened házának, mit csak teljesítened kell, teljesítsd a király kincstartó házából.

21

És én, Artaxerxes, a király, parancsolom minden a folyóvizen túl lakó kincstartóimnak, hogy minden, a mit csak kérend tõletek Ezsdrás pap, ki a menny Istenének törvényében írástudó, pontosan teljesíttessék,

22

És pedig száz tálentom ezüstig, száz kór búzáig, száz báth borig, száz báth olajig és sóban, a mennyi elég.

23

Minden, mi a menny Istenének akaratja szerint való, pontosan teljesíttessék a menny Istenének házáért, hogy meg ne haragudjék a királynak és fiainak országára.

24

Veletek pedig tudatjuk, hogy sem a papokra, sem a Lévitákra, sem az énekesekre, sem a kapunállókra, sem a Léviták szolgáira, sem Isten e háza szolgáira, adót, rovást és úti vámot senkinek vetni nem szabad.

25

És te Ezsdrás, a te Istened bölcs törvénye szerint, a mely kezedben van, rendelj ítélõket és birákat, a kik törvényt tegyenek minden a folyóvizen túl lakó nép között, mindazok között, a kik tudják Istenednek törvényeit, és a kik nem tudják, azokat tanítsátok!

26

Valaki pedig nem fogja cselekedni a te Istenednek törvényét és a király törvényét, ítélet hozassék felette pontosan, vagy halálra, vagy számkivetésre, vagy jószágvesztésre, vagy fogságra."

27

Áldott az Úr, atyáink Istene, a ki erre indítá a király szívét, hogy megékesítse az Úr házát, mely Jeruzsálemben van.

28

És a ki hozzám fordítá irgalmasságát a király elõtt és tanácsosai elõtt és a király minden hatalmas fejedelmei elõtt! És én megerõsödvén az Úrnak az én Istenemnek rajtam nyugovó kegyelme által, családfõket gyûjték össze Izráelbõl, hogy feljönnének velem.

Ezra 8


Ezra Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1

Ezek pedig családfõik és nemzetségi eredetök azoknak, a kik feljövének velem Artaxerxes uralkodásakor Babilóniából:

2

Fineás fiai közül: Gersóm; Ithamár fiai közül: Dániel; Dávid fiai közül: Hattus;

3

A Sekánia fiai közül, Parós fiai közül: Zakariás s vele egy nemzetségben másfélszáz férfi;

4

Pahath-Moáb fiai közül: Eljóénai, Zerahia fia s vele kétszáz férfi;

5

Sekánia fiai közül a Jaháziel fia s õ vele háromszáz férfi;

6

Ádin fiai közül: Ebed, Jónathán fia és vele ötven férfi;

7

Élám fiai közül: Ésaiás, Athália fia és vele hetven férfi;

8

Sefátia fiai közül: Zebádia, Mikháel fia és õ vele nyolczvan férfi;

9

Joáb fiai közül: Obádia, Jéhiel fia és vele kétszáztizennyolcz férfi;

10

Selómith fiai közül a Jószifia fia és vele százhatvan férfi;

11

Bébai fiai közül: Zakariás, Bébai fia és vele huszonnyolcz férfi;

12

Azgád fiai közül: Jóhanán, Hakkátán fia és vele száztíz férfi;

13

Adónikám fiai közül az utódok s neveik: Elifélet, Jeiél és Semája és velök hatvan férfi;

14

És Bigvai fiai közül: Uthai és Zabbud és velök hetven férfi.

15

Mikor pedig összegyûjtém õket az Aháva felé folyó folyóvízhez, hol három napig valánk, megnéztem jól a népet és a papokat, s a Lévi fiai közül nem találtam közöttük senkit.

16

Elküldém annakokáért Eliézert, Arielt, Semáját, Elnáthánt, Járibot, Elnáthánt, Náthánt, Zakariást, Mesullámot, mint családfõket, és Jójáribot és Elnáthánt, mint eszes embereket.

17

És rendelém õket Iddóhoz, a ki fõ vala a Kászifia nevû helyen, és betanítám õket, hogy mit szóljanak Iddónak és az õ atyjafiainak, a Léviták szolgáinak a Kászifia nevû helyen, - hogy hozzanak szolgákat a mi Istenünk házához.

18

És elhozák nékünk, Istenünknek rajtunk nyugvó jó kegyelme szerint, Is- szekhelt, a Mahli fiai közül, a ki Lévi fia, a ki meg Izráel fia vala, és Serébiát, fiaival és tizennyolcz testvérével együtt.

19

És Hasábiát s vele Ésaiást, a Mérári fiai közül, testvéreivel és húsz fiával együtt;

20

És a Léviták szolgái közül, a kiket Dávid és a fejedelmek adának a Léviták szolgálatába, kétszázhuszat; mindnyájok nevei feljegyeztettek.

21

Ekkor bõjtöt hirdeték ott az Aháva folyóvíz mellett, hogy megaláznók magunkat a mi Istenünk elõtt, hogy kérnénk tõle szerencsés utat magunknak, családainknak és minden marháinknak.

22

Mert szégyeltem vala a királytól kérni sereget és lovagokat oltalmunkra a mi ellenségeink ellen ez útban, mert ezt mondtuk volt a királynak, mondván: A mi Istenünk kegyelme van mindazokon, a kik õt keresik, az õ javukra, és az õ hatalma és haragja mindazokon, a kik elhagyják õt.

23

És bõjtölénk és a mi Istenünkhöz könyörgénk annakokáért, és meghallgatott minket.

24

Ekkor különválaszték a papi fejedelmek közül tizenkettõt Serébiához és Hasábiához és hozzájok atyjokfiai közül tízet.

25

És átmérém nékik az ezüstöt és aranyat és az edényeket, a mi Istenünk házának ajándékait, a melyeket a király és tanácsosai és fejedelmei és minden Babilóniában élõ Izráeliták ajándékozának.

26

Kezökhöz mérék pedig hatszázötven tálentom ezüstöt, száz tálentomot érõ ezüst edényeket és száz tálentom aranyat.

27

Húsz arany poharat, melyek ezer dárikot érnek vala, és két szép ragyogású rézedényt, melyek oly becsesek, mint az arany.

28

És mondék nékik: Ti az Úrnak szentei vagytok, ez edények is szentek, és ez az ezüst és arany az Úrnak, atyáitok Istenének önkénytesen adott ajándék:

29

Vigyázzatok azért reá és megõrizzétek, míg átméritek a papi fejedelmek, a Léviták és Izráel családainak fejedelmei elõtt Jeruzsálemben az Úr házának kamaráiban!

30

És átvevék a papok és a Léviták az ezüstöt, aranyat és az edényeket súly szerint, hogy vigyék Jeruzsálembe Istenünk házához.

31

Elindulánk pedig az Aháva folyóvíz mellõl az elsõ hó tizenkettedik napján, hogy Jeruzsálembe menjünk; s a mi Istenünk kegyelme nyugodott rajtunk, megszabadítván minket a ránk leselkedõ ellenségnek kezébõl ez úton.

32

És megérkezénk Jeruzsálembe, és pihenénk ott három napig.

33

Negyednap pedig átméretett az ezüst, az arany és az edények a mi Istenünk házában, Merémóth papnak Uriás fiának kezéhez, vele lévén Eleázár, a Fineás fia, és velök Józadáb, a Jésua fia és Nóadia, a Binnui fia, Léviták,

34

Minden szám és súly szerint, s feljegyeztetett az egész súly abban az idõben.

35

A kik pedig megérkeztek a fogságból, a rabságnak fiai, égõáldozatokat vivének Izráel Istenének: tizenkét tulkot egész Izráelért, kilenczvenhat kost, hetvenhét bárányt, tizenkét bakot bûnért való áldozatra, mindezt egészen égõáldozatul az Úrnak.

36

És átadák a király parancsolatait a király helytartóinak, s a vizen túl lévõ helytartóknak, és ezek segíték a népet és az Isten házát.

Ezra 9


Ezra Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1

Minekutána ezek elvégezõdének, jövének hozzám a fõemberek, mondván: Izráel népe és a papok és a Léviták nem különíték el magokat e tartományok népeitõl, a miképen pedig azoknak, a Kananeusoknak, Hitteusoknak, Perizeusoknak, Jebuzeusoknak, Ammonitáknak, Moábitáknak, Égyiptomiaknak és Emoreusoknak útálatos vétke szerint el kellett volna,

2

Mert ezek leányai közül vettek vala feleséget magoknak és fiaiknak, és megelegyedett a szent mag e tartományok népeivel; és pedig a fejedelmek és fõemberek valának elsõk e bûnben.

3

Mihelyt e dolgot meghallottam, megszaggatám alsó- és felsõ ruhámat, s téptem fejem hajszálait és szakállamat, és veszteg ültem.

4

És hozzám gyûlének mindnyájan, a kik reszketve gondoltak Izráel Istenének beszédeire azoknak vétke miatt, a kik a fogságból megjöttek vala; és én veszteg ülök vala mind az estvéli áldozatig.

5

Az estvéli áldozatkor pedig felkeltem sanyargatásomból, megszaggatván alsó- és felsõ ruhámat; és térdeimre esvén, kiterjesztém kezeimet az Úrhoz, az én Istenemhez.

6

És mondék: Én Istenem, szégyenlem és átallom felemelni, én Istenem, az én orczámat te hozzád, mert a mi álnokságaink felülhaladtak fejünk fölött és a mi vétkeink mind az égig nevekedtek!

7

A mi atyáink napjaitól fogva nagy vétekben vagyunk mi mind e mai napig, és a mi álnokságainkért adattunk vala mi, a mi királyaink és a mi papjaink a földi királyok kezébe, fegyver által rabságra és ragadományra és orczapirulásra, a mint ez a mai nap is van.

8

És most nem sok ideje, hogy az Úr, a mi Istenünk rajtunk könyörült, hogy hagyjon minékünk maradékot, és hogy adjon nékünk egy szeget az õ szent helyén, hogy így megvilágosítsa szemeinket a mi Istenünk, s hogy megelevenítsen bennünket egy kissé a mi szolgaságunkban.

9

Mert szolgák vagyunk mi, de szolgaságunkban nem hagyott el minket a mi Istenünk, hanem hozzánk fordítá irgalmasságát Persiának királyai elõtt, hogy megelevenítene bennünket, hogy felemelhessük a mi Istenünk házát s megépíthessük annak romjait, és hogy adjon nékünk bátorságos lakást Júdában és Jeruzsálemben.

10

És most mit mondjunk, óh mi Istenünk, mindezek után? Azt, hogy mi mégis elhagytuk parancsolataidat,

11

A melyeket parancsoltál szolgáid, a próféták által, mondván: A föld, melyre bementek, hogy bírjátok azt, tisztátalan föld, a tartományok népeinek tisztátalansága miatt, útálatosságaik miatt, melyekkel betölték azt egyik végétõl a másikig tisztátalanságukban;

12

Annakokáért leányaitokat ne adjátok az õ fiaiknak és az õ leányaikat ne vegyétek fiaitoknak, és ne keressétek barátságukat, sem javokat soha, hogy megerõsödjetek és éljetek e föld javaival, és örökségképen adhassátok azt fiaitoknak mindörökké.

13

Mindazok után pedig, a mik reánk jövének gonosz cselekedeteinkért és nagy vétkünkért, hiszen te, mi Istenünk, jobban kedveztél nékünk, sem mint bûneink miatt érdemeltünk volna, s adád nékünk e maradékot,

14

Hát megrontjuk-é ismét parancsolataidat s összeházasodunk-é ez útálatos népekkel? Nem fogsz-é haragudni reánk mindaddig, míg megemésztetünk, hogy sem maradékunk, sem hírmondónk ne legyen?

15

Oh Uram, Izráel Istene! igaz vagy te, mert meghagytál minket, maradék gyanánt, mint e mai nap bizonyítja. Ímé elõtted vagyunk vétkünkben, és nem állhatunk meg elõtted e miatt!

Ezra 10


Ezra Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1

És mikor imádkozék Ezsdrás és vallást tõn, sírva és földre borulva az Isten háza elõtt, sereglének õ hozzá Izráelbõl igen nagy gyülekezetben férfiak és asszonyok és gyermekek, mert síra a nép is sokat és keservesen.

2

És szóla Sekhánia, Jéhielnek fia, az Élám fiai közül, és monda Ezsdrásnak: Mi vétkeztünk a mi Istenünk ellen, hogy idegen feleségeket vettünk magunknak e föld népei közül: mindazáltal van reménysége Izráelnek, mind e mellett is!

3

Vessünk ugyanis frigyet a mi Istenünkkel, hogy elbocsátjuk mindazon asszonyokat és a tõlük szülötteket az én Uramnak és azoknak akaratja szerint, a kik reszketve gondolnak a mi Istenünk parancsolatára, és a törvény szerint cselekedjünk!

4

Kelj fel! mert reád néz e dolog, s mi veled leszünk: légy erõs és láss hozzá!

5

Fölkele annakokáért Ezsdrás, és megesketé a papoknak, a Lévitáknak és az egész Izráelnek fejedelmeit, hogy e beszéd szerint fognak cselekedni; és megesküvének.

6

És fölkele Ezsdrás az Isten háza elõl, és elméne Jóhanánnak, Eliásib fiának szobájához s bemenvén abba, kenyeret nem evék, sem vizet nem ivék, mert gyászol vala a rabságból hazajöttek vétke miatt.

7

És meghirdeték Júdában és Jeruzsálemben mindazoknak, a kik a rabságból hazajöttek, hogy Jeruzsálembe gyûljenek;

8

Valaki pedig el nem jön harmadnapra, a fejedelmek és vének tanácsa szerint, adassék minden vagyona a templomnak, és õ maga vettessék ki a rabságból hazajötteknek gyülekezetébõl.

9

Összegyûlének azért Júdának és Benjáminnak minden férfiai harmadnapra Jeruzsálembe a kilenczedik hóban, e hó huszadik napján, és leüle az egész nép az Isten házának piaczán, aggódván e dolog és az esõzések miatt.

10

Ekkor fölkele Ezsdrás, a pap, és monda nékik: Ti vétkeztetek, hogy idegen feleségeket vettetek magatoknak, hogy ezzel is többítenétek Izráel vétkét;

11

Annakokáért tegyetek vallást az Úr elõtt, atyáitoknak Istene elõtt, és cselekedjetek az õ akaratja szerint, elkülönítvén magatokat e föld népeitõl és az idegen feleségektõl.

12

És felele az egész gyülekezet, és monda felszóval: Ekképen, a te beszéded szerint kell minékünk cselekednünk!

13

De e nép igen sok és az esõs idõ miatt kivül nem állhatunk; annak felette ez nem egy, sem nem két napi munka, mert sokan vagyunk, a kik vétkeztünk e dologban;

14

Hadd álljanak hát elõ fejedelmeink, az egész gyülekezeté, és mindenki, a ki idegen feleséget vett magának, városonként jõjjön elõ bizonyos idõben s velök a városoknak vénei és birái, hogy elfordítsuk magunkról a mi Istenünknek e dolog miatt való búsulásának haragját!

15

Csak Jónathán, az Asáhel fia és Jahzéja, a Tikva fia állának fel ez ellen és Mésullám és Sabbethai, a Léviták támogaták õket.

16

És cselekedének ekképen azok, a kik a rabságból hazajöttek; és választa magának Ezsdrás, a pap férfiakat, a családfõket, családjuk szerint, s mindnyájok nevei feljegyeztettek. És összeülének a tizedik hó elsõ napján, hogy nyomozzák e dolgot;

17

És bevégezék azt mindazon férfiakra nézve, a kik idegen feleséget vettek vala magoknak, az elsõ hónak elsõ napjáig.

18

Találtatának pedig a papok fiai közül, a kik idegen feleségeket vettek vala magoknak, Jésuának, a Jósádák fiának és az õ testvéreinek fiai közül: Maaséja, Eliézer, Járib és Gedálja;

19

És kezöket adák, hogy elbocsátják feleségeiket és egy kos áldozására ítéltetének vétkükért;

20

Immér fiai közül pedig: Hanáni és Zebádja.

21

Hárim fiai közül: Maaszéja, Elija, Semája, Jéhiel és Uzzia,

22

Pashur fiai közül: Eljoénaj, Maaszéja, Ismáel, Nethanéel, Józabád és Elásza;

23

Továbbá a Léviták közül: Józabád, Simei és Kélája. (az a Kelita), Pethahja, Júda és Eliézer;

24

Az énekesek közül pedig: Eliásib, s a kapunállók közül: Sallum, Telem és Uri;

25

Továbbá Izráel népébõl: Parós fiai közül: Ramia, Jezija, Malkija, Mijámin, Eleázár, Malkija és Benája;

26

Elám fiai közül: Mattánia, Zakariás, Jéhiel, Abdi, Jerémóth és Élija;

27

Zattu fiai közül: Eljóénai, Eljásib, Mattánia, Jerémóth, Zabád és Aziza;

28

Bébai fiai közül: Jóhanán, Hanánia, Zabbai és Athlai;

29

Báni fiai közül: Mesullám, Mallukh, Adája, Jásub, Seál és Rámóth;

30

Pahath-Moáb fiai közül: Adna, Kelál, Benája, Maaszéja, Mattánia, Besaléel, Binnui és Manasse;

31

A Hárim fiai pedig: Eliézer, Jissija, Malkija, Semája, Simeon;

32

Benjámin, Mallukh, Semarja;

33

Hásum fiai közül: Mattenai, Mattattá, Zabád, Elifélet, Jerémai, Manasse, Simei,

34

Báni fiai közül: Maádai, Amrám és Uél;

35

Benája, Bédéja, Keluhu;

36

Vanja, Merémóth, Eliásib;

37

Mattánia, Mattenai és Jaaszái;

38

Báni, Binnui, Simei;

39

Selemia, Náthán és Adája;

40

Makhnadbai, Sásai, Sárai;

41

Azareél, Selemia és Semária;

42

Sallum, Amaria, József:

43

A Nebó fiai közül: Jéiel, Mattithja, Zabád, Zebina, Jaddai, Jóel, Benája.

44

Mindezek idegen feleségeket vettek vala magoknak. És valának e feleségek között olyanok is, a kik már fiakat szültek.

Nehemiah 1


Nehemiah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

Nehémiásnak, a Hakália fiának beszédei. &És lõn a Kislév nevû hóban, a huszadik esztendõben, hogy én Susán várában valék.

2

És jöve hozzám Hanáni, egy az én atyámfiai közül, és vele együtt férfiak Júdából, és tudakozódtam tõlök a fogságból megszabadult maradék zsidók felõl és Jeruzsálem felõl.

3

És mondának nékem: A fogságból megszabadult maradék zsidók ott abban a tartományban nagy nyomorúságban és gyalázatban vannak; és azonfelül Jeruzsálem kõfala lerontatott, s kapui tûzben égtek meg!

4

Hogy pedig meghallám e beszédeket, leültem és sírtam és keseregtem napokon át, s bõjtölék és imádkozám a mennynek Istene elõtt;

5

És mondék: Kérlek Uram, mennynek Istene, nagy és rettenetes Isten! Ki megtartja a szövetséget és irgalmasságot az õt szeretõknek és az õ parancsolatait megtartóknak;

6

Oh, legyen figyelmetes a te füled, és szemeid legyenek nyitva, hogy meghallgassad a te szolgádnak könyörgését, melylyel én könyörgök most elõtted nappal és éjjel Izráel fiaiért, szolgáidért, és vallást tészek az Izráel fiainak bûneirõl, melyekkel vétkeztünk te ellened, én is s az én atyámnak háza vétkeztünk!

7

Felette igen vétkeztünk ellened, és nem tartottuk meg a parancsolatokat, és a rendeléseket és a törvényeket, melyeket parancsoltál volt Mózesnek a te szolgádnak.

8

Oh, emlékezzél meg arról a beszédrõl, melyet parancsoltál Mózesnek, a te szolgádnak, mondván: Ha ti vétkeztek, én meg elszélesztelek titeket a népek között;

9

Ha pedig megtérendetek hozzám és megtartjátok parancsolataimat és cselekeszitek azokat: még ha az égnek utolsó szélén volnának is szétszórt gyermekeitek, onnan is összegyûjtöm õket és beviszem arra a helyre, melyet választottam, hogy lakozzék ott az én nevem!

10

És õk a te szolgáid és a te néped, a kiket megszabadítottál a te nagy erõd által és a te erõs kezed által!

11

Kérlek oh Uram, legyen figyelmetes a te füled a te szolgádnak könyörgésére és szolgáidnak könyörgésökre, a kik kívánják félni a te nevedet, és adj, kérlek, jó szerencsét most a te szolgádnak, és engedd, hogy kegyelmet találjon ama férfiú elõtt. Én ugyanis a királynak pohárnoka voltam.

Nehemiah 2


Nehemiah Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

És lõn a Niszán nevû hóban, Artaxerxes királynak huszadik esztendejében, bor vala õ elõtte és én fölvevém a bort, adám a királynak; azelõtt pedig nem voltam szomorú õ elõtte.

2

És monda nékem a király: Miért szomorú a te orczád, holott te beteg nem vagy? Nem egyéb ez, hanem szívednek szomorúsága! És felette igen megfélemlém.

3

Akkor mondék a királynak: Örökké éljen a király! Miért nem volna szomorú az én orczám, hiszen a város, az én atyáim sírjainak helye, pusztán hever és kapui megemésztettek tûzben?!

4

És monda nékem a király: Mi az, a mit kívánsz? És könyörgék a menny Istenéhez.

5

És mondék a királynak: Ha tetszik a királynak és ha kedves elõtted a te szolgád, azt kérem, hogy bocsáss el engem Júdába, atyáim sírjainak városába, hogy megépítsem azt!

6

És monda nékem a király (felesége pedig mellette ül vala): Meddig lészen utazásod és mikorra jösz vissza? És tetszék a királynak engem elbocsátani, miután én tudattam vele az idõt.

7

És mondék a királynak: Ha tetszik a királynak, adasson nékem leveleket a folyóvizen túl lakó tiszttartókhoz, hogy hagyjanak engem utazni, míg Júdába érek;

8

És adasson egy levelet Ászáfhoz, a király erdeje õréhez, hogy adjon nékem fákat gerendákul a templom várának kapuihoz, és a város kõfalához, és a házhoz, melybe költözni fogok. És megadá nékem a király, az én Istenemnek rajtam nyugvó jó kegyelme szerint.

9

És megérkezém a folyóvizen túl való tiszttartókhoz és átadám nékik a király leveleit. Bocsátott vala pedig velem a király fõembereket a seregbõl és lovagokat.

10

Mikor pedig a Horonból való Szanballat és az Ammonita Tóbiás, a szolga, meghallották ezt, nagy bosszúságot okozott nékik, hogy jött valaki, a ki Izráel fiainak javokat keresi.

11

Azután elmenék Jeruzsálembe, és ott pihenék három napig.

12

És fölkelék éjszaka, én és velem néhány férfi, mert nem jelentém meg senkinek, hogy mire indítá az én Istenem az én szívemet, hogy azt Jeruzsálemért megcselekedjem, és barom sem vala velem, csak az, melyen ülök vala,

13

És kimenék a völgynek kapuján éjjel, és pedig a sárkányok forrása felé, majd a szemét-kapuhoz, és vizsgálgatám Jeruzsálem kõfalait, melyek elrontattak vala, és kapuit, melyek tûz által megemésztetének.

14

Azután átmenék a forrás kapujához és a király tavához, holott nem vala hely a baromnak, hogy velem átmenjen.

15

Azért gyalog menék fel a völgyben éjjel és vizsgálgatám a kõfalat, azután megfordultam és bementem a völgy kapuján, és hazatértem.

16

A fõemberek pedig nem tudták vala, hova mentem, és hogy mit akarok cselekedni, és sem a zsidóknak, sem a papoknak, sem az elõljáróknak, sem a fõembereknek, sem a többi munkásoknak ez ideig nem jelentettem meg.

17

Ekkor mondék nékik: Ti látjátok a nyomorúságot, a melyben mi vagyunk, hogy Jeruzsálem pusztán hever és kapui tûzben égtek meg; jertek, építsük meg Jeruzsálem kõfalát, és ne legyünk többé gyalázatul!

18

És megjelentém nékik az én Istenemnek rajtam nyugvó jó kegyelmét, és a király beszédit is, a melyeket nékem szólt, és mondának: Keljünk fel és építsük meg! És megerõsíték kezeiket a jóra.

19

Mikor meghallák ezt a Horonból való Szanballat és az Ammonita Tóbiás, a szolga, és az arab Gesem, gúnyoltak és lenéztek minket, mondván: Micsoda ez, a mit míveltek? Talán bizony a király ellen akartok pártot ütni?

20

Kiknek felelék, és mondék: A mennynek Istene, õ ad jó szerencsét nékünk, és mi mint az õ szolgái kelünk föl és építünk, néktek pedig részetek és jogotok és emlékezetetek nincsen Jeruzsálemben!

Nehemiah 3


Nehemiah Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

És fölkele Eliásib, a fõpap és atyjafiai, a papok és építék a juhok kapuját; õk szentelék meg azt és állíták fel annak ajtait; építék pedig a kõfalat a Meáh toronyig, a melyet megszentelének, s azután Hanánel tornyáig;

2

És õ mellette építének a Jerikóbeliek, ezek mellett pedig épített Zakkur az Imri fia;

3

A halaknak kapuját pedig építék a Hasszenáa fiai, õk gerendázák be azt és állíták fel annak ajtait, kapcsait és závárait;

4

Mellettök javítgatá a kõfalat Merémóth, Uriásnak, a Hakkós fiának fia, mellette pedig javítgatott Mesullám, Berekiásnak, a Mesézabéel fiának a fia, és õ mellette javítgatott Sádók, Baána fia.

5

Ezek mellett pedig javítgatának a Tékoabeliek, a kiknek elõkelõi azonban nem hajták nyakukat az õ Urok munkájának jármába.

6

Az ó-város kapuját pedig javítgaták Jójada, a Pászéah fia és Mesullám, a Beszódia fia; õk gerendázák be azt és állíták fel annak ajtait, kapcsait és závárait;

7

És mellettök javítgatott a Gibeonból való Melátia és a Meronothból való Jádón, Gibeonnak és Mispának lakosai, a folyóvizen túl való helytartónak hivatala helyéig;

8

Mellettök javítgatott Uzziel, Harhajának fia az ötvösökkel, és õ mellette javítgatott Hanánia, a kenet-készítõk egyike, és megerõsíték Jeruzsálemet mind a széles kõfalig;

9

Mellettök javítgatott Refája, Húr fia, a ki a Jeruzsálemhez tartozó tartomány felének fejedelme vala;

10

Mellette javítgatott Jedája, Harumáf fia, és pedig a maga háza ellenébe, és mellette javítgatott Hattus, Hasabneja fia.

11

A kõfal másik darabját javítgatá Malkija, Hárim fia és Hassub, a Pahath-Moáb fia, és a kemenczéknek tornyát.

12

És mellettök javítgatott Sallum, Hallóhés fia, a ki fejedelme vala a Jeruzsálemhez tartozó tartomány másik felének, õ és az õ leányai.

13

A völgy kapuját javítgaták Hánun és Zánoah lakói, õk építék meg azt és állíták fel annak ajtait, kapcsait és závárait; és a kõfalból ezer singet a szemét-kapuig.

14

A szemét-kaput pedig javítgatá Malkija, Rékáb fia, Beth-Hakkerem tartományának fejedelme, õ építé meg azt és állítá fel ajtait, kapcsait és závárait.

15

És a forrásnak kapuját javítgatá Sallum, a Kól-Hóze fia, Mispa tartományának fejedelme, õ építé meg és héjazá be azt és állítá fel ajtait, kapcsait és závárait; és a Selah tó kõfalát a király kertje felé, mind a garádicsokig, melyeken a Dávid városából alájõnek.

16

Õ utána javítgata Nehémiás, Azbuk fia, Béth-Sur tartománya felének fejedelme, a Dávid sírjai ellenébe való helyig, és az újonnan készült tóig, és a vitézek házáig.

17

Õ utána javítgatának a Léviták: Rehum, Báni fia, a ki mellett javítgata Hasábia, Kéila tartománya felének fejedelme, tartománya lakosaival;

18

Õ utána javítgatának atyjokfiai: Bavvai, a Hénadád fia, Kéila tartománya másik felének fejedelme;

19

Javítgatá pedig õ mellette Ézer, Jésuának fia, Mispa fejedelme, a kõfal egy másik darabját, a szegleten levõ fegyveresház felmenetelének ellenébe;

20

Õ utána Bárukh, Zakkai fia javítgatá buzgósággal a kõfal egy másik darabját, a szeglettõl fogva Eliásib fõpap házának ajtajáig:

21

Õ utána javítgata Merémóth Uriásnak fia, a ki Hakkós fia vala, egy másik darabot, Eliásib házának ajtajától Eliásib házának végéig;

22

Õ utána javítgatának a papok, a környék férfiai;

23

Ezek után javítgata Benjámin és Hassub, az õ házok ellenébe, utánok pedig javítgata Azariás, Maaséja fia - a ki Ananiás fia vala - az õ háza mellett;

24

Õ utánok javítgata Binnui, a Hénadád fia egy másik darabot, Azáriás házától mind a zugig és szegletig;

25

Továbbá Palál, az Uzai fia, a szegletnek és a felsõ toronynak ellenébe, mely a király házából a tömlöcz udvaránál emelkedik ki; utána pedig Pedája, a Parós fia;

26

(A Léviták szolgái pedig laknak vala az Ófelben, a vizek kapujának ellenéig napkelet felé és a kiemelkedõ torony ellenéig;)

27

Õ utána javítgatának a Tékoabeliek egy másik darabot a kiemelkedõ nagy toronynak ellenétõl fogva az Ófel kõfaláig;

28

A lovak kapuján felül javítgatának a papok, kiki az õ házának ellenébe;

29

Utánok javítgata Sádók, Immér fia az õ háza ellenébe; és õ utána javítgata Semája, Sekaniás fia, a napkeleti kapu õrizõje;

30

Õ utána javítgata Hananiás, Selemiás fia és Hánun, Sáláfnak hatodik fia egy másik darabot; utánok javítgata Mesullám, Berekiás fia, az õ szobája ellenébe;

31

Utána javítgata Malkija, az ötvösök egyike, a Léviták szolgáinak és a kereskedõknek házáig, a törvénytevõ ház kapujának ellenébe, a szegletnek hágójáig;

32

A szeglet hágója és a juhok kapuja között pedig javítgatának az ötvösök és a kereskedõk.

Nehemiah 4


Nehemiah Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

Lõn pedig, mikor meghallotta Szanballat, hogy mi építjük a kõfalat, haragra gerjede és felette igen bosszankodék, és gúnyolá a zsidókat;

2

És szóla az õ atyjafiai és a samáriai sereg elõtt, és ezt mondá: Mit mûvelnek e nyomorult zsidók? Vajjon megengedik-é ezt nékik? Talán áldozni fognak? Hát bevégezik ma? Avagy megelevenítik a köveket a porhalmazból, holott azok elégtek?!

3

Az Ammonita Tóbiás pedig mellette állván, mondá: Bármit építsenek, ha egy róka lép fel reá, összezúzza köveiknek falát.

4

Halld meg, oh mi istenünk! hogy csúffá lettünk, fordítsad gyalázásukat az õ fejökre, és add õket prédára a rabságnak földében;

5

Ne fedezd el az õ hamisságokat és az õ bûnök a te orczád elõl el ne töröltessék, mert téged bosszantának az építõk elõtt!

6

És építõk a falat annyira, hogy elkészült az egész fal félmagasságban, mert a nép nagy kedvvel dolgozott.

7

Mikor pedig meghallotta Szanballat és Tóbiás, továbbá az Arábiabeliek, az Ammoniták és az Asdódeusok, hogy javítgattatnak Jeruzsálem kõfalai, és hogy a törések betömése megkezdõdött, felette nagy haragra gerjedének;

8

És összeesküvének mindnyájan egyenlõ akarattal, hogy eljõnek Jeruzsálemet megostromolni és népét megrémíteni.

9

De mi imádkozánk a mi Istenünkhöz, és állítánk ellenök õrséget nappal és éjjel, mivelhogy féltünk tõlök.

10

És mondák a zsidók: Fogytán van ereje a tereh-hordónak, a rom pedig sok, és mi képtelenek vagyunk építeni a kõfalat.

11

A mi ellenségeink pedig ezt mondották: Ingyen se tudják meg, se ne lássák, míg közikbe bemegyünk és õket leöljük, és megszüntetjük a munkát.

12

És lõn, hogy eljöttek hozzánk mindenfelõl a zsidók, a kik õ mellettök laknak vala és nékünk tízszer is mondották: Térjetek haza!

13

Azért állítám a hely alsó és nyilt részeire a kõfal mögé, odaállítám a népet nemzetségek szerint, fegyvereikkel, dárdáikkal és kézíveikkel.

14

És körültekintvén, fölkeltem és így szóltam az elõljárókhoz, a fõemberekhez és a többi néphez: Ne féljetek tõlök! A nagy és rettenetes Úrra emlékezzetek, és harczoljatok testvéreitekért, fiaitokért, leányaitokért, feleségeitekért és házaitokért!

15

És lõn, hogy meghallották a mi ellenségeink, hogy megtudtuk az õ szándékukat, és hogy Isten semmivé tette az õ tanácsokat: megtérénk mi mindnyájan a kõfalhoz, kiki az õ munkájához;

16

De azon naptól fogva legényeim egyik része munkálkodik vala, a másik része pedig tart vala dárdákat, paizsokat, kézíveket és pánczélokat, és a fejedelmek ott állának az egész Júda háznépe mögött.

17

A kõfalon munkálkodók közül a tehernek hordói egyik kezökkel, a mely a munkát végezé, rakodának, másik kezök pedig a fegyvert tartja vala,

18

A kik pedig építének, azoknak fegyverök derekokra vala felkötve és így építének; a trombitás pedig mellettem állt.

19

És így szóltam az elõljárókhoz, a fõemberekhez és a többi néphez: A munka felette sok és messzeterjedõ és mi elszéledvén a kõfalon, egymástól messze esünk;

20

Azért oda gyûljetek hozzánk, hol a trombita szavát hallándjátok, a mi Istenünk hadakozik érettünk!

21

Ekképen munkálkodunk vala; és legényeimnek fele dárdákat tart vala hajnalhasadtától fogva mind a csillagoknak feltámadásáig.

22

Ugyanekkor megparancsolám a népnek, hogy minden ember legényével Jeruzsálemben háljon, hogy éjszaka õrködjenek felettünk és nappal dolgozzanak.

23

És sem én, sem az én atyámfiai, sem legényeim, sem az õrizõk, a kik én utánam valának, nem vetjük vala le ruháinkat; kiki csak mosódáskor teszi vala le fegyverét.

Nehemiah 5


Nehemiah Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

Lõn pedig nagy kiáltása a népnek és feleségeiknek az õ atyjokfiai, a zsidók ellen.

2

Valának, a kik ezt mondják vala: Fiainkkal és leányainkkal együtt sokadmagunkkal vagyunk, nékünk gabona kell, hogy együnk és éljünk.

3

És valának, a kik ezt mondják vala: Mind mezeinket, mind szõlõinket, mind házainkat zálogba kell adogatnunk, nékünk gabona kell, mert éhezünk.

4

Viszontag valának, a kik ezt mondják vala: Kölcsön vettünk pénzt a király adójáért a mi mezeinkre és szõlõinkre;

5

És ímé, bár a mi testünk épen olyan, mint a mi atyánkfiainak testök, s a mi fiaink olyanok, mint az õ fiaik, mi nékünk mégis rabság alá kell adnunk fiainkat és leányainkat, sõt vannak már rabszolga leányaink is, és nincs erõnk arra, hogy õket megválthatnók, hisz mezeink és szõlõink másokéi már!

6

Felette nagy haragra gerjedtem azért, mikor kiáltásukat s e dolgokat hallottam;

7

És magamba szállva, gondolkodtam errõl, és megfeddém az elõljárókat és fõembereket, ezt mondván nékik: Ti a ti atyátokfiaival szemben uzsoráskodtok! És szerzék õ ellenök nagy gyûlést;

8

És mondám nékik: Mi megváltottuk a mi atyánkfiait, a zsidókat, a kik a pogányoknak eladattak vala, a mi tehetségünk szerint; és ti is meg akarjátok venni a ti atyátokfiait, s õk nékünk adják el magokat?! És hallgatának és nem tudának felelni semmit.

9

És mondék: Nem jó dolog ez, a mit ti cselekesztek. Hát nem fogtok a mi Istenünk félelmében járni, hogy valahára ne gyalázzanak már minket a pogányok, a mi ellenségeink?

10

Hiszen én, atyámfiai és legényeim is pénzt és gabonát kölcsönöztünk nékik; engedjük el, kérlek, e tartozást!

11

Adjátok vissza, kérlek, nékik még ma az õ mezeiket, szõlõiket, olajkerteiket és házaikat; ennekfelette, a kölcsönadott pénznek, gabonának, bornak és olajnak századát engedjétek el.

12

És felelének: Visszaadjuk és tõlök nem veszünk semmit; úgy cselekszünk, a mint te mondod. Ekkor egybehívám a papokat és megeskettetém õket, hogy e beszéd szerint fognak cselekedni.

13

Ruhámat is megrázám és mondék: Épen így rázzon ki az Isten minden embert az õ házából és vagyonából, és épen így legyen kirázatott és üres, valaki meg nem teljesíti e beszédet. És monda az egész gyülekezet: Ámen. És dícsérék az Urat, és e beszéd szerint cselekedett a nép.

14

Sõt azon naptól fogva, melyen Júdának földére helytartójukul rendeltettem, Artaxerxes királynak huszadik esztendejétõl fogva harminczkettedik esztendejéig, azaz tizenkét esztendeig, sem én, sem az én atyámfiai a helytartónak járó kenyeret nem evénk.

15

Holott az elõbbi helytartók, a kik én elõttem valának, terhelék a népet és vevének tõlök kenyérért és borért negyven ezüst sikluson felül; sõt még legényeik is zsarnokoskodának a népen. De én nem cselekedém így az Isten félelme miatt.

16

Sõt még e kõfalon is dolgoztam; mezõt sem szereztünk; s minden én legényeim egybegyûltenek ott a munkára.

17

Annakfelette a zsidók, továbbá a másfélszáz fõember és a kik jõnek vala mi hozzánk a körültünk lakó pogányok közül, az én asztalomnál esznek vala.

18

A mit minden napra készítenek vala: egy ökröt, hat kövér juhot, és madarakat is készítének nékem, minden tíz napra vala mindenféle bor bõségesen; és mindemellett sem kivántam be a helytartó kenyerét, mert nehéz vala a szolgálat ezen a népen.

19

Emlékezzél meg rólam, én Istenem, javamra, mindarról, a mit én e néppel cselekedtem!

Nehemiah 6


Nehemiah Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

És lõn, hogy mikor meghallá Szanballat, Tóbiás, az Arábiabeli Gesem és a mi többi ellenségeink, hogy megépítettem a kõfalat, s hogy nem maradt azon semmi romlás, jóllehet még az ideig ajtókat nem állíttattam a kapukra:

2

Külde Szanballat és Gesem hozzám ilyen izenettel: Jer és találkozzunk a faluk egyikében, az Onó-völgyében; holott õk gonoszt gondoltak ellenem.

3

Küldék azért követeket hozzájok ilyen izenettel: Nagy dolgot cselekszem én, azért nem mehetek alá; megszünnék e munka, ha attól eltávozván, hozzátok mennék.

4

És küldének hozzám ilyen módon négy ízben, és én ilyen módon felelék nékik.

5

Küldé továbbá hozzám Szanballat ilyen módon ötödször az õ legényét, a kinek kezében egy felnyitott levél vala,

6

Melyben ez vala írva: A szomszéd népek közt ez a hír és Gasmu is mondja, hogy te és a zsidók pártot akartok ütni, annakokáért építed te a kõfalat; és hogy te leszel az õ királyok, e beszédek szerint.

7

Sõt még prófétákat is rendelél, a kik hirdetnék te felõled Jeruzsálemben, ezt mondván: Király van Júdában! És most e dolgoknak híre a királyhoz is elérkezik, annakokáért jer és tanácskozzunk együtt!

8

Én pedig küldék õ hozzá ilyen izenettel: Nem történt semmi olyan, a minõt te mondasz, hanem csak magadtól gondoltad mindazt a te szívedben.

9

Mert mindezek el akarnak vala minket rettenteni, ezt mondván: Leveszik kezöket a munkáról és az félben marad! Azért hát, oh Uram! erõsítsd meg az én kezeimet.

10

És én elmentem Semájának, a Delája fiának házába, a ki Mehétabeél fia vala, és õt bezárkózva találtam, és monda: Menjünk az Isten házába, a templom belsejébe és zárjuk be a templomnak ajtait, mert eljõnek, hogy megöljenek téged, és pedig éjjel jõnek el, hogy megöljenek.

11

Én pedig mondék: Avagy ily férfiúnak, mint én vagyok, illik-é futni? Hát ilyen lévén mint én, beléphet-é valaki a templomba, élvén? Nem megyek!

12

És megismerém, hogy nem az Isten küldötte õt, hanem azt a prófécziát azért mondá nékem, mert Tóbiás és Szanballat felbérelték õt.

13

Azért vala pedig felbérelve, hogy én megrettenjek és akképen cselekedvén, vétkezzem, hogy így rossz híremet költhessék és rágalmazhassanak.

14

Emlékezzél meg én Istenem Tóbiásról és Szanballatról ezen cselekedeteik szerint, és a jövendõmondó Noádja asszonyról és a többi jövendõmondókról is, a kik rémítgetének engem.

15

Elvégezteték pedig a kõfal Elul hónap huszonötödik napján, ötvenkét nap alatt.

16

És lõn, hogy midõn meghallák minden mi ellenségeink, megfélemlének minden pogányok, a kik körültünk valának, és igen összeestek a saját szemeikben, és megismerék, hogy a mi Istenünktõl vitetett végbe e munka.

17

E napokban is sok levelet küldének némely zsidó elõljárók Tóbiásnak, és viszont Tóbiástól sok jöve hozzájok.

18

Mert sokan Júdában õ hozzá esküdtek, mivelhogy õ veje vala Sekániának, az Arah fiának, és Jóhanán, az õ fia, Mesullámnak, a Berékia fiának leányát vette volt el.

19

Sõt még jó szándékait is emlegetik vala elõttem, és az én beszédeimet megvivék néki. Leveleket pedig Tóbiás folyton küldött, hogy engem elrettentene.

Nehemiah 7


Nehemiah Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

És lõn, hogy midõn megépítteték a kõfal, felállítám az ajtókat és kirendeltetének a kapunállók, az énekesek és a Léviták õrizetre;

2

És hadnagyokká tevém Jeruzsálem fölött Hanánit, testvéremet és Hanániást, a vár fejedelmét, mivel hogy õ hûségesebb és istenfélõbb vala sokaknál.

3

És mondék nékik: Meg ne nyittassanak Jeruzsálem kapui mindaddig, míg a nap melegen nem süt, és míg az õrök ott állanak, addig tegyék be az ajtókat és zárjátok be azokat; azután állítsatok õrizõket Jeruzsálem lakosai közül, némelyeket az õ vigyázó helyökre, s másokat az õ házok ellenébe.

4

A város pedig felette igen széles vala és nagy, s a nép kevés lévén benne, házak nem épültek.

5

Felindítá azért az én Istenem szívemet, hogy egybegyûjtsem az elõljárókat, a fõembereket és a népet, hogy felírattassanak; és megtalálám azok nemzetségének könyvét, a kik elõször jöttek vala fel Babilóniából, melyben ily írást találék:

6

Ezek a tartománynak fiai, a kik feljöttek vala a rabság foglyai közül, a kiket fogva vitetett Nabukodonozor, Babilónia királya, s most visszajövének Jeruzsálembe és Júdába, kiki az õ városába.

7

Kik jövének Zorobábellel: Jésua, Nehémiás, Azariás, Raámia, Nahamáni, Mordokhai, Bilsán, Miszpereth, Bigvai, Nehum, Baána. Izráel népe férfiainak számok ez:

8

Parós fiai: kétezerszázhetvenkettõ;

9

Sefátja fiai: háromszázhetvenkettõ;

10

Arah fiai: hatszázötvenkettõ;

11

Pahath-Moáb fiai, Jésua és Joáb fiaitól: kétezernyolczszáztizennyolcz;

12

Elám fiai: ezerkétszázötvennégy;

13

Zattu fiai: nyolczszáznegyvenöt;

14

Zakkai fiai: hétszázhatvan;

15

Binnui fiai: hatszáznegyvennyolcz;

16

Bébai fiai: hatszázhuszonnyolcz;

17

Azgád fiai: kétezerháromszázhuszonkettõ;

18

Adónikám fiai: hatszázhatvanhét;

19

Bigvai fiai: kétezerhatvanhét;

20

Adin fiai: hatszázötvenöt;

21

Áter fiai, Ezékiástól: kilenczvennyolcz;

22

Hásum fiai: háromszázhuszonnyolcz;

23

Bésai fiai: háromszázhuszonnégy;

24

Hárif fiai: száztizenkettõ;

25

Gibeon fiai: kilenczvenöt;

26

Bethlehem és Netófa férfiai: száznyolczvannyolcz;

27

Anathóth férfiai: százhuszonnyolcz;

28

Beth-Azmáveth férfiai: negyvenkettõ;

29

Kirjáth-Jeárim, Kefira és Beéróth férfiai: hétszáznegyvenhárom;

30

Ráma és Géba férfiai: hatszázhuszonegy;

31

Mikmás férfiai: százhuszonkettõ;

32

Béthel és Ai férfiai: százhuszonhárom;

33

A másik Nébó férfiai: ötvenkettõ;

34

A másik Elám fiai: ezerkétszázötvennégy;

35

Hárim fiai: háromszázhúsz;

36

Jerikó fiai: háromszáznegyvenöt;

37

Lód, Hádid és Ónó fiai: hétszázhuszonegy;

38

Szenáa fiai: háromezerkilenczszázharmincz;

39

A papok: Jedája fiai Jésua családjából: kilenczszázhetvenhárom;

40

Immér fiai: ezerötvenkettõ;

41

Pashur fiai: ezerkétszáznegyvenhét;

42

Hárim fiai: ezertizenhét;

43

A Léviták: Jésua és Kadmiel fiai, Hódávia fiaitól: hetvennégy;

44

Az énekesek: Asáf fiai: száznegyvennyolcz;

45

A kapunállók: Sallum fiai, Áter fiai, Talmón fiai, Akkub fiai, Hatita fiai, Sóbai fiai: százharmincznyolcz;

46

A Léviták szolgái: Siha fiai, Hasufa fiai, Tabbaóth fiai,

47

Kérósz fiai, Szia fiai, Pádón fiai,

48

Lebána fiai, Hagába fiai, Salmai fiai,

49

Hanán fiai, Giddél fiai, Gahar fiai,

50

Reája fiai, Resin fiai, Nekóda fiai,

51

Gazzám fiai, Uzza fiai, Pászéah fiai,

52

Bészai fiai, Meunim fiai, Nefiszim fiai,

53

Bakbuk fiai, Hakufa fiai, Harhur fiai,

54

Basluth fiai, Mehida fiai, Harsa fiai,

55

Barkósz fiai, Sziszera fiai, Temah fiai,

56

Nesiah fiai, Hatifa fiai;

57

A Salamon szolgáinak fiai: Szótai fiai, Szófereth fiai, Perida fiai,

58

Jaalá fiai, Darkón fiai, Giddél fiai,

59

Sefátia fiai, Hattil fiai, Pókhereth-Hassebaim fiai, Ámon fiai;

60

Összesen a Léviták szolgái és a Salamon szolgáinak fiai, háromszázkilenczvenkettõ.

61

És ezek, a kik feljövének Tel-Melahból, Tel-Harsából, Kerub-Addán- Immérbõl, de nem mondhatták meg családjukat és eredetüket, hogy Izráelbõl valók-é?

62

Delája fiai, Tóbiás fiai, Nekóda fiai, hatszáznegyvenkettõ;

63

És a papok közül: Habája fiai, Hakkós fiai, Barzillai fiai, a ki a Gileádbeli Barzillai leányai közül vett magának feleséget és ezek nevérõl nevezteték;

64

Ezek keresték írásukat, tudniillik nemzetségök könyvét, de nem találák, miért is kirekesztetének a papságból;

65

És megmondá nékik a király helytartója, hogy ne egyenek a szentséges áldozatból, mígnem a pap ítél az Urimmal és Tummimmal;

66

Mind az egész gyülekezet együtt negyvenkétezerháromszázhatvan.

67

Szolgáikon és szolgálóikon kivül - ezek valának hétezerháromszázharminczheten - valának nékik énekes férfiaik és asszonyaik kétszáznegyvenöten;

68

Lovaik hétszázharminczhat, öszvéreik kétszáznegyvenöt;

69

Tevéik négyszázharminczöt, szamaraik hatezerhétszázhúsz.

70

Némelyek pedig a családfõk közül adakozának az építésre: a király helytartója ada a kincsekhez aranyban ezer dárikot, ötven medenczét, ötszázharmincz papi ruhát;

71

A többi családfõk pedig adának az építés költségére aranyban húszezer dárikot, és ezüstben kétezerkétszáz mánét;

72

És a mit a többi nép ada, az aranyban húszezer dárik, és ezüstben kétezer máne, és hatvanhét papiruha vala.

73

És lakozának mind a papok, mind a Léviták, mind a kapunállók, mind az énekesek, mind a nép fiai, mind a Léviták szolgái, szóval az egész Izráel a magok városaikban.

Nehemiah 8


Nehemiah Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

Mikor pedig eljöve a hetedik hónap, és Izráel fiai az õ városaikban lakozának; felgyûle az egész nép egyenlõképen a piaczra, mely a vizek kapuja elõtt vala, és mondák az írástudó Ezsdrásnak, hogy hozza elõ a Mózes törvényének könyvét, melyet parancsolt vala az Úr Izráelnek.

2

Elõhozá azért Ezsdrás pap a törvényt a gyülekezet eleibe, melyben együtt valának férfiak és asszonyok és mindazok, a kik azt értelemmel hallgathaták, a hetedik hónap elsõ napján.

3

És olvasa abból a piaczon, mely a vizek kapuja elõtt vala, kora reggeltõl fogva mind délig, a férfiak és az asszonyok elõtt és mindazok elõtt, a kik azt érthetik vala, mivel az egész nép nagy figyelemmel hallgatá a törvényt.

4

Áll vala pedig az írástudó Ezsdrás egy ezen czélra csinált faemelvényen, és mellette álla jobb keze felõl Mattithia, Sema, Anája, Uriás, Hilkiás, Maaszéja, balkeze felõl pedig: Pedája, Misáel, Malkija, Hásum, Hasbaddána, Zakariás, Mesullám.

5

És felnyitá Ezsdrás a könyvet az egész nép szemei elõtt, mert fölötte vala az egész népnek; és mikor fölnyitá, felálla az egész nép.

6

És áldá Ezsdrás az Urat, a nagy Istent, és felele rá az egész nép felemelt kezekkel: Ámen! Ámen! És meghajtván magukat, leborulának az Úr elõtt arczczal a földre.

7

Jésua, Báni, Serébia, Jámin, Akkub, Sabbethai, Hódija, Maaszéja, Kelita, Azáriás, Józabád, Hanán, Pelája Léviták pedig magyarázzák vala a népnek a törvényt, s a nép a maga helyén áll vala.

8

Olvasának pedig a könyvbõl, Isten törvényébõl világosan, s azután magyarázának, és a nép megérté az olvasottakat.

9

Ekkor Nehémiás, a király helytartója és Ezsdrás, a pap, az írástudó és a Léviták, a kik magyaráznak vala a népnek, így szólának az egész néphez: E nap szent az Úrnak, a ti Isteneteknek, ne keseregjetek és ne sírjatok, mert sír vala az egész nép, mikor a törvény beszédeit hallá.

10

És õ mondá nékik: Menjetek, egyetek kövért és igyatok édest és küldjetek belõle részt annak, a kinek semmi nem készíttetett, mert szent e nap a mi Urunknak, és ne bánkódjatok, mert az Úrnak öröme a ti erõsségtek.

11

A Léviták is csendesíték vala az egész népet, mondván: Hallgassatok, mert e nap szent és ne bánkódjatok!

12

Elméne azért mind az egész nép enni és inni és részt küldeni és szerezni nagy vígasságot, mert megértették a beszédeket, a melyekre õket tanították vala.

13

Másod napon pedig összegyûlének az egész népnek, a papoknak és Lévitáknak családfõi Ezsdráshoz, az írástudóhoz, hogy megértenék a törvénynek beszédit.

14

Találák pedig írva a törvényben, melyet parancsolt vala az Úr Mózes által, hogy Izráel fiainak leveles színekben kell lakozniok az ünnepen, a hetedik hónapban,

15

És hogy nékik tudatniok kell és ki kell hirdettetniök minden városaikban és Jeruzsálemben ezt: Menjetek ki a hegyre, és hozzatok lombokat a nemes és vad olajfáról, mirtus és pálmalombokat, szóval akármely sûrû levelû fáról lombokat, hogy csináljatok leveles színeket, a mint meg van írva.

16

Kiméne azért a nép, és hozának lombokat, és csinálának magoknak leveles színeket, kiki a maga háza tetején és pitvaraikban, továbbá az Isten háza pitvariban, a vizek kapujának piaczán és Efraim kapujának piaczán.

17

Csinála pedig az egész gyülekezet, mely hazatért a fogságból, leveles színeket, és lakának a leveles színekben; mert nem cselekedtek vala így Józsuénak, a Nún fiának idejétõl fogva Izráel fiai mind az napiglan, és lõn felette igen nagy örömük.

18

És olvasának az Isten törvényének könyvébõl minden napon, az elsõ naptól fogva mind az utolsó napig, és ünneplének hét napon át; a nyolczadik napon pedig egybegyülekezés tartatott a törvény szerint.

Nehemiah 9


Nehemiah Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

Azután ugyanezen hónak huszonnegyedik napján egybegyûlének Izráel fiai és bõjtölének, gyászba öltözvén és port hintvén fejökre.

2

És elválának az Izráel magvából valók minden idegenektõl, és elõállván, vallást tõnek az õ bûneikrõl és atyáik hamisságairól.

3

És megállának helyökön, és olvasának az Úrnak, az õ Istenöknek törvénye könyvébõl a nap negyedrésze alatt, negyedrésze alatt pedig vallást tõnek és leborulának az Úr elõtt, az õ Istenök elõtt.

4

És felálla a Léviták emelvényére Jésua, Báni, Kadmiel, Sebánia, Bunni, Serébia, Báni és Kenáni és kiáltának nagy felszóval az Úrhoz, az õ Istenökhöz.

5

És mondának a Léviták, Jésua, Kadmiel, Báni, Hasabnéja, Serébia, Hódija, Sebánia, Petáhia: Nosza áldjátok az Urat, a ti Isteneteket öröktõl fogva mindörökké; és áldják a te dicsõséges nevedet, mely magasabb minden áldásnál és dícséretnél!

6

Te vagy egyedül az Úr! Te teremtetted az eget, az egeknek egeit és minden seregöket, a földet és mindent, a mi rajta van, a tengereket minden bennök valókkal együtt; és te adsz életet mindnyájoknak, és az égnek serege elõtted borul le.

7

Te vagy az Úr, az Isten, a ki választottad Ábrámot és kihozád õt a Káldeusoknak Úr nevû városából, és nevezéd õt Ábrahámnak.

8

És találád az õ szívét hûnek te elõtted és szerzél vele szövetséget, hogy adod a Kananeusok, Hitteusok, Emoreusok, Perizeusok, Jebuzeusok, Girgázeusok földét, hogy adod az õ magvának; és megteljesítéd beszédeidet, mert igaz vagy te!

9

Megtekintéd annakfelette a mi atyáinknak Égyiptomban való nyomorúságát, és az õ kiáltásukat meghallád a Veres tengernél,

10

És tevél jeleket és csodákat a Faraón és minden szolgáin és földének egész népén, mert tudtad, hogy kevélyen cselekedtek a te néped ellen; és szerzél magadnak nevet, mint e mai napság is van.

11

És a tengert kétfelé választád õ elõttök és szárazon menének át a tenger közepén; üldözõiket pedig mélységbe borítád, mint követ nagy vizekbe.

12

És felhõnek oszlopában vezetéd õket nappal s tûznek oszlopában éjjel, hogy megvilágosítsd nékik az utat, melyen menjenek.

13

És a Sinai hegyre leszállál, s szólál velök az égbõl, s adál nékik helyes végzéseket, igaz törvényeket, jó rendeléseket és parancsolatokat.

14

A te szent szombatodat is megjelentéd nékik, és parancsolatokat, rendeléseket és törvényt parancsolál nékik szolgád, Mózes által.

15

És kenyeret az égbõl adál nékik éhségökben, és vizet a kõsziklából hozál ki nékik szomjúságokban; és mondád nékik, hogy menjenek be és bírják a földet, melyre nézve fölemelted kezedet, hogy nékik adod.

16

Õk pedig, a mi atyáink, felfuvalkodának, és megkeményíték nyakukat és nem hallgaták parancsolataidat;

17

És vonakodának engedelmeskedni, és meg nem emlékezének a te csudatételeidrõl, a melyeket velök cselekedtél, hanem megkeményíték nyakukat, és arra adák fejöket, hogy visszatérnek rabságukba az õ makacskodásukban; de te bûnbocsánatnak Istene vagy, könyörülõ és irgalmas, hosszútûrõ és nagy kegyelmességû, és el nem hagytad õket.

18

Sõt még borjúképet is csinálának magoknak, és ezt mondják: Ez a te Istened, a ki kihozott téged Égyiptomból, és nagy bosszúsággal illettek téged;

19

És te nagy irgalmasságodban nem hagyád el õket a pusztában; a felhõnek oszlopa nem távozék el felõlök nappal, hogy vezérlené õket az úton, és a tûznek oszlopa éjjel, hogy világítana nékik az úton, melyen menének.

20

És a te jó lelkedet adád nékik, hogy õket oktatná; és mannádat nem vonád meg szájoktól, s vizet adál nékik szomjúságokban.

21

És negyven esztendeig tápláltad õket a pusztában, fogyatkozásuk nem vala, ruháik el nem nyûttenek és lábaik meg nem dagadának.

22

Adál annakfelette nékik országokat és népeket, és elosztád ezeket határok szerint és õk elfoglalák Sihón földét, és Hesbon királyának földét, és Ógnak, Básán királyának földét.

23

Fiaikat pedig megsokasítád, mint az ég csillagait, és bevivéd õket a földre, mely felõl megmondád atyáiknak, hogy bemennek arra, hogy bírják azt.

24

És bemenének a fiak és elfoglalák a földet, és megalázád elõttök a földnek lakóit, a Kananeusokat, s kezökbe adád õket, mind királyaikat, mind a föld népeit, hogy cselekedjenek velök kedvök szerint.

25

És megvevének erõs városokat és kövér földet, s elfoglalának minden jóval teljes házakat, kõbõl vágott kutakat, szõlõs és olajfás kerteket és sok gyümölcsfát, s evének és megelégedének és meghízának, s gyönyörködének a te nagy jóvoltodban.

26

Makacskodának pedig és pártot ütének ellened, és veték törvényedet hátuk mögé; prófétáidat is meggyilkolák, a kik bizonyságot tõnek ellenök, hogy õket te hozzád térítenék, és nagy bosszúsággal illettek téged.

27

Annakokáért adád õket nyomorgatóik kezébe és megnyomorgaták õket; de nyomorúságok idején hozzád kiáltának, és te az égbõl meghallgatád és nagy irgalmasságod szerint adál nékik szabadítókat, és megszabadíták õket nyomorgatóik kezébõl.

28

És mikor megnyugodtak vala, ismét gonoszt cselekvének elõtted, és te átadád õket ellenségeik kezébe, a kik uralkodának rajtok; s midõn ismét hozzád kiáltának, te az égbõl meghallgatád és megszabadítád õket irgalmasságod szerint sokszor.

29

És bizonyságot tevél ellenök, hogy visszatérítsd õket törvényedhez; de õk felfuvalkodának s nem hallgaták parancsolatidat, és végzéseid ellen vétkezének, melyeket ha valaki megtart, él azok által; és makacskodva hátat fordítának, s nyakukat megkeményíték és nem engedelmeskedének.

30

És mégis meghosszabbítád felettök kegyelmedet sok esztendõkön át, s bizonyságot tevél ellenök lelkeddel, prófétáid által, de nem figyelmezének; annakokáért adád õket a föld népeinek kezébe.

31

De nagy irgalmasságod szerint meg nem emésztéd õket, sem el nem hagyád õket, mert te könyörülõ és irgalmas Isten vagy.

32

Most annakokáért, oh mi Istenünk, nagy, erõs és rettenetes Isten, a ki megõrized a szövetséget és irgalmasságot, ne legyen kicsiny elõtted mindaz a nyomorúság, a mely utolért minket, királyainkat, fejedelmeinket, papjainkat, prófétáinkat, atyáinkat és egész népedet, Assiria királyainak napjaitól fogva mind e mai napig.

33

Hiszen te igaz vagy mindenekben, valamelyek reánk jövének; mert te igazságot mûveltél, mi pedig hamisságot cselekvénk!

34

Hiszen a mi királyaink, fejedelmeink, papjaink és atyáink nem cselekedték törvényedet és nem figyelmeztek parancsolataidra és bizonyságtételeidre, melyek által bizonyságot tettél õ ellenök;

35

És õk az õ országokban s a te nagy jóvoltodban, melylyel megáldád õket, s a széles és kövér földön, melyet nékik adál, nem akartak szolgáid lenni; és nem tértek meg gonosz cselekedeteikbõl.

36

És ímé mi most szolgák vagyunk azon a földön, melyet a mi atyáinknak adál, hogy ennék annak gyümölcsét és javát, ímé mi szolgák vagyunk azon;

37

És termését bõven hozza a királyoknak, a kiket fölibünk helyezél a mi bûneinkért, s testeinken uralkodnak és barmainkon az õ kedvök szerint; és mi nagy nyomorúságban vagyunk!

38

És mindemellett mi erõs kötést szerzénk és azt aláírtuk, melyet megpecsételének a mi fejedelmeink, Lévitáink és papjaink.

Nehemiah 10


Nehemiah Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

A megpecsételt kötéseken pedig ott valának: Nehémiás, a király helytartója, a Hakhalia fia és Sédékiás;

2

Serája, Azariás, Jeremiás,

3

Pashur, Amaria, Malakiás,

4

Hattus, Sebánia, Malluk,

5

Hárim, Merémóth, Abdiás,

6

Dániel, Ginnethón, Bárukh,

7

Mesullám, Abija, Mijámin,

8

Maazia, Bilgai, Semája; ezek papok voltak.

9

A Léviták pedig ezek: Jésua, Azania fia, Binnui, a Hénadád fiai közül, Kadmiel,

10

És atyjafiaik: Sebánia, Hódija, Kelita, Pelája, Hanán,

11

Mika, Rehób, Hasábia,

12

Zakkur, Serébia, Sebánia,

13

Hódija, Báni, Beninu.

14

A nép fejei pedig ezek: Parós Pahath-Moáb, Elám, Zattu, Báni,

15

Bunni, Azgád, Bébai,

16

Adonija, Bigvai, Adin,

17

Áter, Ezékiás, Azzur,

18

Hódija, Hásum, Bésai,

19

Hárif, Anathóth, Nébai,

20

Magpiás, Mesullám, Hézir,

21

Mesézabel, Sádók, Jaddua,

22

Pelátia, Hanán, Anája,

23

Hóseás, Hanánia, Hásub,

24

Hallóhes, Pilha, Sóbek,

25

Rehum, Hasabná, Maaszéja,

26

És Ahija, Hanán, Anán,

27

Mallukh, Hárim, Baána.

28

És a nép többi része, a papok, a Léviták, a kapunállók, az énekesek, a Léviták szolgái és mindenki, a ki elkülöníté magát a tartományok népeitõl, az Isten törvényéhez állván, feleségeik, fiaik, leányaik, mindenki, a kinek értelme és okossága vala,

29

Csatlakozának atyjokfiaihoz, elõljáróikhoz, és átok mellett esküt tevének, hogy az Isten törvényében járnak, a mely Mózes által az Isten szolgája által adatott vala ki; s hogy megõrzik és cselekeszik az Úrnak, a mi Urunknak minden parancsolatait, végzéseit és rendeléseit;

30

És hogy nem fogjuk adni leányainkat feleségül a föld népeinek, sem az õ leányaikat nem fogjuk venni a mi fiainknak,

31

És hogy a föld népeitõl, akik árúkat és mindenféle gabonát hoznak szombatnapon eladni, nem fogunk venni tõlök szombaton és egyéb szent napon, és hogy nem fogjuk bevetni a földet a hetedik esztendõben, és elengedünk minden tartozást.

32

És megállapítánk magunkra nézve parancsolatokat: hogy vetünk magunkra harmadrész siklust esztendõnként a mi Istenünk házának szolgálatára,

33

A szent kenyerekre, a szüntelen való ételáldozatra és a szüntelen való égõáldozatra, a szombatokon, újholdak napján viendõ áldozatokra, az ünnepnapokra, a szent dolgokra, a bûnért való áldozatokra, hogy mindezek megtisztítsák Izráelt; és a mi Istenünk házának minden munkájára;

34

Sorsot veténk továbbá a fa hozása felõl a papok, Léviták és a nép között, hogy hordjuk azt a mi Istenünk házába családaink szerint bizonyos idõkben esztendõnként, hogy égjen az Úrnak, a mi Istenünknek oltárán, a mint meg van írva a törvényben,

35

És hogy felviszszük földünknek elsõ zsengéjét és minden fa gyümölcsének elsõ zsengéjét esztendõnként az Úr házába;

36

Annakfelette fiainknak, barmainknak elsõ fiait, a mint meg van írva a törvényben; továbbá, hogy elviszszük szarvasmarháinknak és juhainknak elsõ fajzásait a mi Istenünk házába a papoknak, a kik szolgálnak a mi Istenünk házában.

37

És a mi lisztjeinknek, felemelt áldozatainknak, minden fa gyümölcsének, mustnak és olajnak zsengéjét felviszszük a papoknak, a mi Istenünk házának kamaráiba, földünknek tizedét pedig a Lévitákhoz; mert õk, a Léviták szedik be a tizedet minden földmûveléssel foglalatoskodó városainkban.

38

És legyen a pap, Áron fia a Lévitákkal, midõn a Léviták a tizedet beszedik; és a Léviták vigyék fel a tizednek tizedét a mi Istenünk házába, a tárháznak kamaráiba;

39

Mert a kamarákba kell hozniok Izráel fiainak és Lévi fiainak a gabonának, a mustnak és az olajnak ajándékát, holott vannak a szent edények és az Istennek szolgáló papok, a kapunállók és az énekesek; és mi nem hagyjuk el a mi Istenünknek házát.

Nehemiah 11


Nehemiah Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

És lakozának a nép fejedelmei Jeruzsálemben, a többi nép pedig sorsot vete, hogy minden tíz emberbõl vinnének egyet Jeruzsálembe, a szent városba lakóul, a többi kilencz pedig marad a maga városában.

2

És áldá a nép mindazon férfiakat, a kik önkéntesen vállalkozának arra, hogy Jeruzsálemben lakoznak.

3

Ezek pedig a tartomány fejei, a kik Jeruzsálemben megtelepedének; de Júda városaiban lakozék kiki az õ örökségében, városaikban: az Izráel, a papok, a Léviták, a Léviták szolgái és Salamon szolgáinak fiai.

4

Jeruzsálemben azért megtelepedének a Júda fiai közül és Benjámin fiai közül: Júda fiai közül: Athája, Uzzija fia, ki Zakariás fia, ki Amaria fia, ki Sefátia fia, ki Mahalalél fia vala, a Pérecz fiai közül,

5

És Maaszéja, Báruk fia, ki Kolhóze fia, ki Hazája fia, ki Adája fia, ki Jójárib fia, ki Zakariás fia, ki Hasilóni fia vala.

6

Pérecz fiai összesen, a kik Jeruzsálemben laknak vala, négyszázhatvannyolcz erõs férfi;

7

Benjámin fiai pedig ezek: Szallu, Mesullám fia, ki Jóed fia, ki Pedája fia, ki Kólája fia, ki Maaszéja fia, ki Ithiel fia, ki Ézsaiás fia vala,

8

És õ utána Gabbai, Szallai, kilenczszázhuszonnyolczan;

9

És Jóel, a Zikri fia elõljárójok volt ezeknek, Júda pedig, a Hasszenua fia, a város másodrendû elõljárója.

10

A papok közül: Jedája, Jójárib fia, Jákhin,

11

Serája pedig, a Hilkiás fia, ki Mesullám fia, ki Sádók fia, ki Merájóth fia, ki Akhitúb fia volt, az Isten házának fejedelme vala,

12

És atyjokfiai, a kik a ház munkáját teljesítik vala, nyolczszázhuszonketten; és Adája, a Jeróhám fia, ki Pelália fia, ki Amsi fia, ki Zakariás fia, ki Pashur fia, ki Malkija fia vala,

13

És az õ atyjafiai, a családfõk kétszáznegyvenketten, és Amasszai, Azarél fia, ki Ahzai fia, ki Mesillémóth fia, ki Immér fia vala,

14

És az õ atyjokfiai, vitéz férfiak, százhuszonnyolczan, elõljárójok volt pedig Zabdiel, a Haggedólim fia.

15

A Léviták közül pedig: Semája, Hassub fia, ki Azrikám fia, ki Hasábia fia, ki Bunni fia vala.

16

És Sabbethai és Józabád, az Isten házának külsõ munkája felett felügyelõk valának a Léviták fejei közül,

17

És Mattánia, - a Mika fia, ki Zabdi fia, ki Asáf fia vala, - a ki vezetõje volt a hálaadó éneklésnek, s elkezdé azt az imádság után, és Bakbukia, a ki másodrendû vala atyjafiai között, és Abda, Sammua fia, ki Gálál fia, ki Jeduthun fia vala;

18

A Léviták összesen a szent városban: kétszáznyolczvannégyen.

19

A kapunállók pedig: Akkub, Talmón és atyjokfiai, a kapukat õrizõk százhetvenketten.

20

A többi Izráeliták pedig, a papok, a Léviták lakozának Júdának minden városaiban, kiki az õ örökségében.

21

A Léviták szolgái pedig lakozának az Ófelben, és Siha és Gipsa valának elõljáróik a Léviták szolgáinak.

22

A Léviták elõljárója vala Jeruzsálemben, az Isten háza szolgálatjánál, Uzzi, a Báni fia, - ki Hasábia fia, ki Mattánia fia, ki Mika fia volt, - Asáf fiai, az énekesek közül;

23

Mert õk, a Léviták, a király parancsolata szerint, az énekesek pedig kötés szerint végezék naponként való teendõjüket;

24

Petáhja pedig, a Mesézabel fia, Júda fiának, Zerahnak fiai közül, a király oldala mellett vala a nép minden dolgában.

25

A falukban, ezek határaiban pedig Júda fiai közül lakozának Kirjáth- Arbában és mezõvárosaiban, Dibonban és mezõvárosaiban, Jekabseélben és faluiban.

26

Jésuában, Móladában és Beth-Péletben.

27

Hasár-Suálban, Beér-Sebában és mezõvárosaiban,

28

Siklágban, Mekónában és mezõvárosaiban,

29

En-Rimmonban, Sorában, Jarmuthban,

30

Zánoáhban, Adullámban és faluiban, Lákisban és határaiban, Azékában és mezõvárosaiban, - ekként laknak vala Beér-Sebától mind a Hinnóm völgyéig.

31

Benjámin fiai pedig laknak vala Gebától fogva Mikmásban, Ajában, Béthelben és mezõvárosaiban.

32

Anatótban, Nóbban, Anániában,

33

Hásórban, Rámában, Gittajimban,

34

Hádidban, Sebóimban, Neballátban,

35

Lódban, Onóban, s a mesteremberek völgyében.

36

A Léviták közül pedig némely júdai osztályok Benjáminhoz csatlakozának.

Nehemiah 12


Nehemiah Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

Ezek pedig a papok és Léviták, a kik feljövének Zorobábellel, Sealtiél fiával és Jésuával: Serája, Jeremiás, Ezsdrás.

2

Amária, Mallukh, Hattus,

3

Sekánia, Rehum, Meremóth,

4

Iddó, Ginnethói, Abija,

5

Mijámin, Maádia, Bilga,

6

Semája, Jójárib, Jedája,

7

Szallu, Ámók, Hilkija, Jedája, - ezek valának fejei a papoknak és atyjokfiainak Jésua napjaiban.

8

A Léviták pedig ezek: Jésua, Binnui, Kadmiel, Serébia, Jehuda, Mattánia, - ki vezetõje vala hálaadó éneklésnek, atyjafiaival.

9

És Bakbukia, s Unni, az õ atyjokfiai velök szemben, tisztök szerint.

10

És Jésua nemzé Jojákimot, s Jojákim nemzé Eliásibot, s Eliásib nemzé Jójadát,

11

És Jójada nemzé Jónathánt, s Jónathán nemzé Jadduát.

12

Jójákim napjaiban pedig papok, családfõk valának: Serája családjában Merája, Jerémiáséban Hanánia,

13

Ezsdráséban Mesullám, Amáriáéban Jóhanán,

14

Melikuéban Jónathán, Sebaniáéban József,

15

Háriméban Adna, Merajóthéban Helkai,

16

Iddóéban Zakhariás, Ginnethónéban Mesullám,

17

Abijáéban Zikri, Minjáminéban és Móadiáéban Piltai,

18

Bilgáéban Sammua, Semájáéban Jónathán,

19

Jójáribéban Mattenai, Jedajáéban Uzzi,

20

Szallaiéban Kallai, Amókéban Éber,

21

Hilkijáéban Hasábia, Jedajáéban Nethanéel.

22

A Léviták közül Eliásib, Jójada, Jóhanán és Jaddua napjaiban felírattak a családfõk, a papok pedig mind a persiai Dárius országlásáig.

23

A Léviták családfõi felírattattak a krónikák könyvében Jóhanánnak, Eliásib fiának napjaiig;

24

A Léviták családfõi valának: Hasábia, Serébia, Jésua a Kadmiel fia, és az õ atyjokfiai velök szemben a dícsérõ és hálaadó éneklésre, Dávidnak, az Isten emberének parancsolata szerint, mint egy éneklõ sereg együtt a másikkal.

25

Mattánia, Bakbukia, Obádia, Mesullám, Talmón, Akkub pedig kapunállók, õrt állván a kapuk kincses házainál.

26

Ezek valának Jojákim napjaiban, ki Jésua fia, ki Jósadák fia volt, és Nehémiásnak, a helytartónak és Ezsdrásnak, a törvénytudó papnak napjaiban.

27

Jeruzsálem kõfalának felszentelésekor pedig fölkeresék a Lévitákat minden õ helyeiken, hogy behozzák õket Jeruzsálembe, hogy véghezvigyék a felszentelést örömmel és hálaadással és énekléssel, czimbalmokkal, lantokkal és cziterákkal.

28

És összegyûlének az énekesek fiai mind Jeruzsálem környékérõl, mind pedig a Netófátiak faluiból.

29

Mind Beth-Gilgálból, mind Geba és Azmáveth határaiból, mert falukat építének magoknak az énekesek Jeruzsálem körül.

30

És minekutána megtisztíták magokat a papok és a Léviták, megtisztíták a népet is, s a kapukat és a kõfalat.

31

Azután felvivém Júda fejedelmeit a kõfalhoz és rendelék két nagy hálaadást éneklõ sereget és csapatokat; az egyik jobbkéz felé méne a kõfal mellett a szemétkapu felé,

32

És utánok méne Hósaája és Júda fejedelmeinek fele,

33

És Azária, Ezsdrás és Mesullám,

34

Júda és Benjámin, Semája és Jeremiás,

35

A papok fiai közül kürtökkel; és Zakariás, a Jónathán fia, ki Semája fia, ki Mattánia fia, ki Mikája fia, ki Zakkur fia, ki Asáf fia vala,

36

És az õ atyjafiai: Semája, Azarél, Milalai, Gilalai, Máaj, Nethanéel, Júda és Hanáni, Dávidnak, az Isten emberének éneklõszerszámaival; Ezsdrás pedig, az írástudó elõttök megy vala;

37

Méne pedig e sereg a forrás kapuja felé, s egyenesen fölmenének Dávid városának lépcsõin a kõfalhoz vezetõ lépcsõre, s menének Dávid háza mellett s a vizek kapujáig napkelet felé.

38

A hálaadást éneklõ második sereg pedig, mely átellenben megy vala - én pedig és a népnek fele utánok - méne a kõfal mellett, a kemenczék tornya mellett, mind a széles kõfalig.

39

És az Efraim kapuja mellett és az ó város kapuja mellett és a halaknak kapuja mellett és a Hananél tornya és a Meáh torony mellett mind a juhok kapujáig, s megállának a tömlöcz kapujában.

40

És megálla a hálaadást éneklõ mindkét sereg az Isten házánál, és én s a fejedelmeknek fele velem,

41

És a papok: Eljákim, Maaséja, Minjámin, Mikája, Eljoénai, Zakariás, Hanánia kürtökkel,

42

És Maaséja, Semája, Eleázár, Uzzi, Jóhanán, Malkija, Elám és Ezer; és zengedeznek vala az énekesek, és Jizrahia az elõljáró.

43

És áldozának azon napon nagy áldozatokkal, és vigadának, mert az Isten megvidámítá õket nagy örömmel, sõt az asszonyok és gyermekek is vigadának; és Jeruzsálemnek öröme nagy messze hallatott.

44

És rendeltetének ama napon férfiak a kincseknek, felemelt áldozatoknak, elsõ zsengéknek és a tizedeknek tárházai fölé, hogy összegyûjtsék azokba a városok határaiból a törvény szerint való részöket a papoknak és a Lévitáknak, mert örvendeze Júda a papokon és a Lévitákon, a kik ott állának tisztökben,

45

Mint a kik megõrzik Istenök rendtartását s a tisztaság rendtartását, és az énekesek és a kapunállók is ott állának tisztökben, Dávidnak és az õ fiának, Salamonnak parancsolatja szerint;

46

Mert Dávidnak napjaiban Asáf vala régtõl fogva az énekesek és az Istennek hálát adó és õt dícsérõ éneklésnek vezetõje.

47

És a Zorobábel és Nehémiás napjaiban megadja vala az egész Izráel az énekeseknek és kapunállóknak az õ részöket naponként, nevezetesen oda szentelik vala azt a Lévitáknak, a Léviták pedig az Áron fiainak.

Nehemiah 13


Nehemiah Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

Azon a napon olvasának a Mózes könyvébõl a népnek hallatára és írva találák benne, hogy Ammón és Moáb soha be ne menjen az Isten gyülekezetébe,

2

Mivelhogy nem mentek vala eleikbe Izráel fiainak kenyérrel és vízzel, sõt bérbe fogadták ellenök Bálámot, hogy õket megátkozná, de a mi Istenünk az átkot áldásra fordítá.

3

És lõn, hogy mikor hallották e törvényt, kirekesztének Izráel közül minden elegy-belegy népet.

4

Ennekelõtte pedig Eliásib, a pap, ki Istenünk házának kamarái fölé rendelteték, rokonságba jutott Tóbiással;

5

És átengedett néki egy nagy kamarát, holott abban annakelõtte az ételáldozatot, a tömjént, az edényeket és az olajnak, mustnak és gabonának tizedét, mint a kapunállóknak, énekeseknek és Lévitáknak törvény szerint való részét és a papoknak ajándékát helyeztetik vala el.

6

Mind ennek történtekor én nem valék Jeruzsálemben, mert Artaxerxes babilóniai királynak harminczkettedik esztendejében visszamentem vala a királyhoz, s napok múltán újra szabadságot kértem a királytól.

7

És visszatérék Jeruzsálembe, és megértém e gonoszt, melyet Eliásib cselekedett vala Tóbiásért, hogy átengedett néki egy kamarát az Isten házának pitvaraiban.

8

Igen gonosznak tetszék pedig ez nékem s kivettetém Tóbiás házának minden edényeit abból a kamarából;

9

És parancsolatomra megtisztíták a kamarákat, és visszahordatám azokba Isten házának edényeit, az ételáldozatot és a tömjént.

10

Megtudtam azt is, hogy a Léviták részeit nem adták meg; ennek miatta kiki az õ mezejére szélede el az Isten házában szolgáló Léviták és énekesek közül.

11

És megfeddém a fejedelmeket, és mondék: Miért hagyatott el az Isten háza? És egybegyûjtvén a Lévitákat, helyökre állítám õket;

12

Az egész Júda pedig meghozá az olajnak, a mustnak és a gabonának tizedét a tárházakba.

13

És felügyelõkké rendelém a tárházak fölé Selemiát, a papot, Sádókot, az írástudót és Pedáját a Léviták közül, és melléjök Hanánt, ki Zakkur fia, ki Mattánia fia vala, mivelhogy híveknek ítéltettek volt és az õ tisztök vala kiosztani atyjokfiainak részét.

14

Emlékezzél meg én rólam én Istenem ezért, és ne engedd, hogy eltöröltessenek az én jótéteményeim, melyeket cselekedtem vala az én Istenem házával és rendtartásaival!

15

Azon napokban láttam Júdában, hogy sajtót taposnak szombaton és gabonát hoznak be, szamarakra rakván, sõt bort, szõlõt és olajat is és mindenféle terhet behoznak Jeruzsálembe szombat napon, és bizonyságot tevék ellenök, a mely napon eleséget árulnak vala.

16

Tírusiak is lakozának a városban, a kik hoznak vala halat és mindenféle árút, melyeket eladnak vala szombat napon Júda fiainak Jeruzsálemben.

17

Annakokáért megfeddém Júda elõljáróit, és mondám nékik: Micsoda gonosz dolog ez, a mit ti cselekesztek, hogy megfertõztetitek a szombatnak napját?

18

Avagy nem így cselekedtek-é a ti atyáitok, s a mi Istenünk reánk hozá mindezen gonoszt és e városra?! És ti mégis növelitek Isten haragját Izráel fölött, megfertõztetvén a szombatot!

19

Lõn annakokáért, hogy midõn megárnyékosodtak Jeruzsálem kapui a szombat elõtt, parancsolatomra bezáratának az ajtók, s megparancsolám, hogy meg ne nyissák azokat szombat utánig, annakfelette legényeim közül a kapukhoz rendelék, mondván: Nem fog bejõni teher a szombatnak napján!

20

Annakokáért a kereskedõk és minden árúk árúsai kivül hálának Jeruzsálemen egyszer vagy kétszer;

21

És bizonyságot tevék ellenök, és mondám nékik: Miért háltok ti e kõfal elõtt? Ha ezt ismételitek, kezet vetek reátok! Az idõtõl fogva nem jöttenek szombaton.

22

És megparancsolám a Lévitáknak, hogy magokat megtisztítsák, s hogy menjenek el és õrizzék a kapukat, hogy megszenteljék a szombatot. Ezért is emlékezzél meg rólam én Istenem és kedvezz nékem, kegyelmességednek nagy volta szerint!

23

Ugyanazon napokban meglátogatám azokat a zsidókat, kik asdódi, Ammonita és Moábita asszonyokat vettek feleségül.

24

És fiaik felerésze asdódi nyelven beszél vala, és nem tudnak vala beszélni zsidóul, hanem egyik vagy másik nép nyelvén.

25

Annakokáért feddõdém velök, és megátkozám õket, és megverék közülök néhányat, és megtépém õket, és megesketém õket Istenre: Bizony ne adjátok leányaitokat az õ fiaiknak, és ne vegyetek leányaik közül feleséget fiaitoknak és magatoknak.

26

Avagy nem ebben vétkezett-é Salamon Izráel királya? Noha nem volt sok nép között hozzá hasonlatos király, a kit szeret vala az õ Istene és királylyá tette vala õt Isten egész Izráel fölött; õt is bûnre vivék az idegen asszonyok:

27

És néktek engedjünk-é, hogy cselekedjétek mindezen nagy gonoszságot, vétkezzetek Istenünk ellen, idegen asszonyokat vévén feleségül?

28

Jójadának (ki Eliásib fõpapnak fia vala) fiai közül is egy veje vala a Horonitbeli Szanballatnak, elûzém azért õt tõlem.

29

Emlékezzél meg õ rólok én Istenem, a papságnak és a papság szövetségének és a Lévitáknak ilyen megfertõztetéséért!

30

És megtisztítám õket minden idegenektõl és rendtartást szabék a papoknak és a Lévitáknak, kinek-kinek az õ dolgában,

31

A fa hozására is bizonyos idõkben és az elsõ zsengékre. Emlékezzél meg én Istenem az én javamra!

Esther 1


Esther Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1

Ahasvérus idejében történt (ez az Ahasvérus az, a ki uralkodott Indiától fogva Szerecsenországig százhuszonhét tartományon),

2

Azokban a napokban, a mikor Ahasvérus király üle királyi székében, a mely Susán várában volt,

3

Uralkodása harmadik évében lakomát szerze minden fejedelmének és szolgáinak: Persia és Média hatalmasai, fõemberei és a tartományok fejedelmei elõtte valának,

4

Midõn mutogatá országa dicsõségének gazdagságát és az õ méltóságának fényes díszét sok napon át, száznyolczvan napig.

5

És mikor elmultak ezek a napok, tõn a király az egész népnek, mely Susán várában találtaték, kicsinytõl nagyig, hét napig tartó lakomát, a király palotája kertjének udvarán.

6

Fehér gyapjú és kék bíbor szõnyegek valának megerõsítve a fehér gyapjúból és bíborból való köteleken, ezüst karikákon és fehér márványból való oszlopokon. Aranyból és ezüstbõl való kerevetek voltak az alabástromból, fehér márványból, gyöngykõbõl és vörös márványból való padozaton.

7

Ittak pedig arany poharakból és különb-különbféle poharakból, és királyi bor bõven vala, királyi módon.

8

És az ivás, rendelet folytán, kényszer nélkül történt; mert így hagyta meg a király háza minden gondviselõjének, hogy kinek-kinek akarata szerint cselekedjenek.

9

Vásti királyné is lakomát szerze a nõknek, a királyi házban, mely Ahasvérus királyé vala.

10

Hetedik napon, mikor megvídámult a király szíve a bortól, mondá Méhumánnak, Biztának, Hárbonának, Bigtának és Abagtának, Zetárnak és Karkásnak, a hét udvarmesternek, a kik szolgálának Ahasvérus király elõtt,

11

Hogy hozzák el Vástit, a királynét a király elé, királyi koronával, hogy megmutassa a népeknek és fejedelmeknek az õ szépségét; mert szép arczú vala.

12

De Vásti királyné nem akara menni a király szavára, mely vala az udvarmesterek által. Erre igen megharagudott a király, és az õ haragja felgerjede benne.

13

És monda a király az idõket mérõ bölcseknek, (mert a királynak összes dolgai a jog- és törvénytudók elé tartoznak.

14

Legközelebb valának pedig hozzá: Karséna, Sétár, Admata, Társis, Méres, Marséna, Mémukán, Persiának és Médiának hét fejedelme, a kik láták a király arczát, és elõl ülének az országban):

15

Törvény szerint mit kellene cselekedni Vásti királynéval, mivelhogy nem teljesíté Ahasvérus királynak az udvarmesterek által üzent beszédét?

16

Akkor monda Mémukán a király és a fejedelmek elõtt: Nemcsak a király ellen vétkezett Vásti királyné; de valamennyi fejedelem és minden nép ellen, Ahasvérus király minden tartományában;

17

Mert a királyné cselekedetének híre fut minden asszonyhoz, úgy, hogy megvetik férjeiket szemeik elõtt, és azt mondják: Ahasvérus király megparancsolá, hogy Vásti királyné hozzá menjen, és nem ment.

18

És e napon ugyanazt fogják mondani Persia és Média fejedelemasszonyai, a kik meghallják a királyné cselekedetét, a király minden fejedelmének, és lesz elég megvetés és harag.

19

Ha azért a királynak tetszik, bocsásson ki királyi parancsot a maga részérõl és irattassék a Persa-Méd törvények közé, visszavonhatatlanul, hogy ne jõjjön többé Vásti Ahasvérus király színe elé, és hogy az õ királyságát adja a király másnak, a ki jobb õ nálánál.

20

És hallják meg a király rendeletét, a melyet teend, egész országában, mert igen nagy az, hogy minden asszony adja meg a tiszteletet az õ férjének, a legnagyobbtól a legkisebbig.

21

És tetszett a szó a királynak és a fejedelmeknek, és a király Mémukán beszéde szerint cselekedék.

22

És leveleket külde a királynak minden tartományába, tartományról tartományra, annak saját írása szerint, és néprõl-népre, annak nyelve szerint, hogy legyen minden férfi úr az õ házában és beszéljen az õ népének nyelvén.

Esther 2


Esther Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1

Ezek után, a mint megszünt Ahasvérus király haragja, megemlékezék Vástiról, és arról a mit cselekedett, és arról a mit végeztek felõle.

2

És mondának a király apródai, a kik néki szolgálának: Keressenek a királynak szép ábrázatú szûz leányokat.

3

És rendeljen a király tiszteket országának minden tartományába, a kik gyûjtsenek össze minden szép ábrázatú szûz leányt Susán várába, az asszonyok házába, Hégainak, a király kamarásának, az asszonyok õrzõjének keze alá, és adjanak nékik szépítõ szereket.

4

És az a leány, a ki tetszik a király szemeinek, uralkodjék Vásti helyett. És tetszett a dolog a királynak, és úgy cselekedék.

5

Vala egy zsidó férfiú Susán várában, a kinek neve Márdokeus, Jáirnak fia, a ki Simei fia, a ki Kis fia, Benjámin nemzetségébõl,

6

A ki Jeruzsálembõl fogva vitetett el a számûzött néppel, a mely elvitetett Jekóniással, Júda királyával együtt, a kit rabságba vitt el Nabukodonozor, babilóniai király.

7

És ez gondviselõje volt Hadassának, azaz Eszternek az õ nagybátyja leányának; mert sem atyja, sem anyja nem volt, és a leány szép alakú és szép ábrázatú vala, s mikor meghalt az õ atyja és anyja, Márdokeus leánya gyanánt magához fogadá.

8

Lõn pedig, mikor a király parancsa és rendelete kihirdettetett és sok leány gyûjtetett Susán várába, Hégai keze alá, akkor felvétetett Eszter is a király házába, Hégainak, az asszonyok õrének keze alá.

9

És tetszett a leány az õ szemeinek és kegyébe fogadá, és siete néki szépítõ szereket adni, és kiadni az õ részét és hét leányzót, a kit néki a király házából kelle kiszemelni, és vivé õt és az õ szolgálóleányait az asszonyok legjobb házába.

10

Meg nem mondá Eszter az õ nemzetségét és származását; mert Márdokeus meghagyta néki, hogy meg ne mondja.

11

Márdokeus pedig minden nap járt az asszonyok házának pitvara elõtt, hogy tudakozódjék Eszter hogyléte felõl, és hogy mi történik vele.

12

Mikor pedig eljött az ideje minden leánynak, hogy bemenne Ahasvérus királyhoz, miután asszonyok törvénye szerint tizenkét hónapig bántak vele (mert ennyi idõbe telik az õ szépítésök, hat hónapig mirtusolajjal és hat hónapig illatos szerekkel és asszonyi szépítõ szerekkel):

13

Akkor így ment a leány a királyhoz: Mindent, a mit kivánt, megadtak néki, hogy menjen azzal az asszonyok házából a király házáig;

14

Este bement és reggel visszatért az asszonyok második házába, Sahásgáznak, a király udvarmesterének, a hálótársak õrzõjének kezei alá; nem jött többé a királyhoz, csak ha kivánta õt a király, és nevén hívták.

15

Mikor azért eljött az ideje Eszternek, a Márdokeus nagybátyja, Abihail leányának, a kit leánya gyanánt fogadott, hogy bemenne a királyhoz, nem kivánt mást, mint a mit Hégai, a király udvarmestere, az asszonyok õrzõje mondott néki, és kedves vala Eszter mindenki szemei elõtt, a ki õt látá.

16

És felviteték Eszter Ahasvérus királyhoz, az õ királyi házába, a tizedik hónapban, ez a Tébet hónapja, országlásának hetedik évében.

17

És a király Esztert minden asszonynál inkább szereté, és minden leánynál nagyobb kedvet és kegyelmet nyert õ elõtte, és tette a királyi koronát az õ fejére, és királynévá tette Vásti helyett.

18

És nagy lakomát adott a király minden õ fejedelmének és szolgáinak, az Eszter lakomáját, és a tartományoknak nyugalmat adott, és ajándékokat osztogata király módjára.

19

És mikor összegyûjték a szûzeket másodszor, Márdokeus üle a király kapujában.

20

És Eszter nem mondá meg sem származását, sem nemzetségét, miképen megparancsolá néki Márdokeus; mert Márdokeus szavát Eszter úgy fogadá, mint mikor gyámja volt.

21

Azokban a napokban pedig, mikor Márdokeus üle a király kapujában, megharagudott Bigtán és Téres, a király két udvarmestere, a kapu õrei, és azon voltak, hogy rávetik kezeiket Ahasvérus királyra.

22

Tudtára esett e dolog Márdokeusnak, és megmondá Eszter királynénak, és Eszter elmondá a királynak Márdokeus nevében.

23

És megvizsgálták a dolgot és úgy találták, és mind a kettõt fára akasztották. És megírattaték a krónikák könyvébe a király elõtt.

Esther 3


Esther Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1

Ezek után nagy méltóságra emelé Ahasvérus király Hámánt, a Hammedáta fiát, az Agágibelit, és felmagasztalá õt, és feljebb helyezteté székét minden fejedelménél, a kik vele valának.

2

És a király minden szolgái, a kik a király kapujában valának, térdet hajtottak és leborultak Hámán elõtt; mert úgy parancsolta meg nékik a király; de Márdokeus nem hajtott térdet és nem borult le.

3

Mondának azért a király szolgái, a kik a király kapujában valának, Márdokeusnak: Miért szeged meg a király parancsát?

4

Lõn pedig, mikor így szólnának néki minden nap és nem hallgata rájok, feljelenték Hámánnak, hogy lássák, megállnak-é Márdokeus dolgai, mert azt jelenté nékik, hogy õ zsidó.

5

És látván Hámán, hogy Márdokeus térdet nem hajt és nem borul le elõtte, megtelék Hámán haraggal.

6

De kevés volt elõtte, hogy csakis Márdokeusra magára vesse rá kezét, (mert megmondták néki Márdokeus nemzetségét) azért igyekezett Hámán elveszteni minden zsidót, a ki Ahasvérus egész országában vala, a Márdokeus nemzetét.

7

Az elsõ hónapban, ez Nisán hónapja, Ahasvérus királyságának tizenkettedik évében, Púrt, azaz sorsot vetének Hámán elõtt napról-napra és hónapról-hónapra a tizenkettedikig, s ez Adár hónapja.

8

És monda Hámán Ahasvérus királynak: Van egy nép, elszórva és elkülönítve a népek között, országod minden tartományában, és az õ törvényei különböznek minden nemzetségtõl, és a király törvényeit nem teljesíti; a királynak bizony nem illik úgy hagyni õket.

9

Ha a királynak tetszik, írja meg, hogy õk elvesztessenek, és én tízezer tálentom ezüstöt mérek a hivatalnokok kezeibe, hogy a király kincstárába vigyék.

10

Akkor lehúzá a király az õ gyûrûjét a maga kezérõl, és adá azt az Agágibeli Hámánnak, Hammedáta fiának, a zsidók ellenségének.

11

És monda a király Hámánnak: Az ezüst tied legyen s a nép is, hogy azt cselekedjed vele, a mi néked tetszik.

12

Elõhivatának azért a király irnokai az elsõ hónap tizenharmadik napján, és megiraték minden úgy, a miként Hámán parancsolá, a király fejedelmeinek és a kormányzóknak, a kik az egyes tartományokban valának, és minden egyes nép fejeinek; minden tartománynak annak írása szerint, és minden egyes népnek az õ nyelve szerint, Ahasvérus király nevében iratott és megpecsételtetett a király gyûrûjével.

13

És elküldettek a levelek futárok által a király minden tartományába, hogy kipusztítsák, megöljék és megsemmisítsék mind a zsidókat, ifjútól a vénig, gyermekeket és asszonyokat egy napon, tizenharmadik napján a tizenkettedik hónapnak, (ez Adár hónapja) és hogy javaikat elragadják.

14

Az írásnak mássa, hogy tétessék törvény minden egyes tartományban, meghirdettetett minden népnek, hogy legyenek készen azon a napon.

15

A futárok kimenének gyorsan a király parancsával. És a törvény Susán várában is kiadatott; a király pedig és Hámán leültek, hogy igyanak; de Susán városa felháborodott.

Esther 4


Esther Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1

Márdokeus pedig megtudta mindazt, a mi történt; és Márdokeus megszaggatá ruháit, zsákba és hamuba öltözék, és a város közepére méne és kiálta nagy és keserves kiáltással.

2

És eljött a királynak kapuja elé; mert nem volt szabad bemenni a király kapuján zsákruhában.

3

És minden egyes tartományban, azon helyen, a hová a király parancsa és törvénye eljutott, nagy gyásza volt a zsidóknak, bõjt és siralom és jajgatás; zsák és hamu vala terítve sokak alá.

4

Eljöttek azért Eszternek leányai és udvarmesterei és megmondák néki, és megszomorodék a királyasszony nagyon, és külde ruhákat, hogy felöltöztetnék Márdokeust, és hogy vesse le a zsákot magáról; de nem fogadá el.

5

Akkor elõhivatá Eszter Hatákot, a király udvarmesterei közül a ki az õ szolgálatára volt rendelve, és kiküldé õt Márdokeushoz, hogy megtudja, mi az és miért van az?

6

Kiméne tehát Haták Márdokeushoz a város utczájára, mely a király kapuja elõtt vala.

7

És elmondá néki Márdokeus mindazt, a mi érte õt, és az ezüst összegét, a melyet Hámán mondott, hogy juttat a király kincséhez a zsidókért, hogy elvesztessenek.

8

És az írott rendeletnek mássát is, a melyet Susánban adtak ki eltöröltetésökre, átadá néki, hogy mutassa meg Eszternek, és jelentse és hagyja meg néki, hogy menjen a királyhoz, könyörögni néki és esedezni elõtte az õ nemzetségéért.

9

Elméne azért Haták, és elmondá Eszternek Márdokeus szavait.

10

És monda Eszter Hatáknak, és meghagyá néki, hogy tudassa Márdokeussal:

11

A király minden szolgája és a király tartományainak népe tudja, hogy minden férfinak és asszonynak, a ki bemegy a királyhoz a belsõ udvarba hivatlanul, egy a törvénye, hogy megölettessék, kivévén, a kire a király aranypálczáját kinyujtja, az él; én pedig nem hívattam, hogy a királyhoz bemenjek, már harmincz napja.

12

És megmondák Márdokeusnak Eszter szavait.

13

És monda Márdokeus visszaüzenve Eszternek: Ne gondold magadban, hogy te a király házában megmenekülhetsz a többi zsidó közül.

14

Mert ha e mostani idõben te hallgatsz, másunnan lészen könnyebbségök és szabadulások a zsidóknak; te pedig és atyád háza elvesztek. És ki tudja, talán e mostani idõért jutottál királyságra?

15

És monda Eszter visszaüzenve Márdokeusnak:

16

Menj el és gyûjts egybe minden zsidót, a ki Susánban találtatik, és bõjtöljetek érettem és ne egyetek és ne igyatok három napig se éjjel se nappal, én is és leányaim így bõjtölünk és ekképen megyek be a királyhoz, noha törvény ellenére; ha azután elveszek, hát elveszek.

17

Elméne azért Márdokeus, és úgy cselekedett mindent, a mint néki Eszter parancsolá.

Esther 5


Esther Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1

Történt pedig harmadnapon, hogy Eszter felöltözött királyiasan, és megállt a király házának belsõ udvarában, a király háza ellenében, és a király üle királyiszékében, a királyi házban, a ház ajtajának átellenében.

2

És lõn, a mint meglátá a király Eszter királynét, hogy áll az udvarban, kegyet talála szemei elõtt, és kinyujtá a király Eszterre az arany pálczát, a mely kezében vala, akkor oda méne Eszter, és megilleté az arany pálcza végét.

3

És monda néki a király: Mi kell néked Eszter királyné? És mi a kérésed? Ha az ország fele is, megadatik néked.

4

És felele Eszter: Ha a királynak tetszik, jõjjön a király és Hámán ma a lakomára, melyet néki készítettem.

5

És monda a király: Gyorsan elõ Hámánt, hogy teljesítse Eszter kívánságát. És elment a király és Hámán a lakomára, a melyet Eszter készített vala.

6

Monda pedig a király Eszternek borivás közben: Mi a te kivánságod? Megadatik néked. És mi a te kérésed? Ha az ország fele is, meglészen!

7

És felele Eszter, és monda: Az én kivánságom és kérésem ez:

8

Ha kegyet találtam a király szemei elõtt, és ha a királynak tetszik megadni kivánságomat és teljesíteni kérésemet: jõjjön el a király és Hámán a lakomára, a melyet készítek nékik, és holnap a király beszéde szerint cselekszem.

9

És kiment Hámán azon a napon vígan és jó kedvvel. De a mint meglátá Hámán Márdokeust a király kapujában, és ez fel nem kelt és nem mozdult meg elõtte, megtelék Hámán haraggal Márdokeus ellen.

10

De megtartóztatá magát Hámán, és haza ment, és elküldvén, magához hivatá barátait és Zérest, az õ feleségét.

11

És elbeszélé nékik Hámán gazdagságának dicsõségét, fiainak sokaságát és mindazt, a mivel felmagasztalta õt a király, és hogy feljebb emelte õt a fejedelmeknél és a király szolgáinál;

12

És monda Hámán: Nem is hívott Eszter királyné mást a királylyal a lakomára, a melyet készített, hanem csak engem, és még holnapra is meghivattattam hozzá a királylyal.

13

De mindez semmit sem ér nékem, valamíg látom a zsidó Márdokeust ülni a király kapujában.

14

És monda néki Zéres, az õ felesége és minden barátja: Csináljanak ötven könyöknyi magas fát, és reggel mondd meg a királynak, hogy Márdokeust akaszszák reá, és akkor menj a királylyal a lakomára vígan. És tetszett a dolog Hámánnak, és megcsináltatta a fát.

Esther 6


Esther Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1

Azon éjjel kerülte az álom a királyt, és megparancsolá, hogy hozzák elõ a történetek emlékkönyvét, és ezek olvastattak a király elõtt.

2

És írva találák, a mint Márdokeus feljelenté Bigtánát és Térest, a király két udvarmesterét, a küszöb õrzõit, a kik azon voltak, hogy rávetik kezöket Ahasvérus királyra.

3

És monda a király: Micsoda tisztességet és méltóságot adtak azért Márdokeusnak? És felelének a király apródjai, az õ szolgái: Semmit sem juttattak néki azért.

4

Akkor monda a király: Ki van az udvarban? (Mert Hámán jöve a királyi ház külsõ udvarába, hogy megmondja a királynak, hogy akasztassa fel Márdokeust a fára, a melyet készittetett néki.)

5

És felelének néki a király apródjai: Ímé Hámán áll az udvarban. És mondja a király: Jõjjön be!

6

És beméne Hámán, és monda néki a király: Mit kell cselekedni azzal a férfiúval, a kinek a király tisztességet kiván? (Hámán pedig gondolá az õ szívében: Kinek akarna a király nagyobb tisztességet tenni, mint én nékem?)

7

És monda Hámán a királynak: A férfiúnak, a kinek a király tisztességet kiván,

8

Hozzanak királyi ruhát, a melyben a király jár, és lovat, a melyen a király szokott ülni és a melynek fejére királyi koronát szoktak tenni.

9

És adják azt a ruhát és lovat a király egyik legelsõ fejedelmének a kezébe, és öltöztessék fel azt a férfiút, a kinek a király tisztességet kiván, és hordozzák õt a lovon a város utczáin, és kiáltsák elõtte: Így cselekesznek a férfiúval, a kinek a király tisztességet kiván.

10

Akkor monda a király Hámánnak: Siess, hozd elõ azt a ruhát és azt a lovat, a mint mondád, és cselekedjél úgy a zsidó Márdokeussal, a ki a király kapujában ül, és semmit el ne hagyj mindabból, a mit szóltál.

11

Elõhozá azért Hámán a ruhát és a lovat, és felöltözteté Márdokeust, és lovon hordozá õt a város utczáján, és kiáltá elõtte: Így cselekesznek a férfiúval, a kinek a király tisztességet kiván.

12

És Márdokeus megtére a király kapujához. Hámán pedig siete házába, búsulva és fejét betakarva.

13

És elbeszélé Hámán Zéresnek, az õ feleségének és minden barátjának mindazt, a mi vele történt. És mondának néki az õ bölcsei és Zéres, az õ felesége: Ha Márdokeus, a ki elõtt kezdtél hanyatlani, a zsidók magvából való: nem bírsz vele, hanem bizony elesel elõtte.

14

És a míg így beszélének vele, eljövének a király udvarmesterei, és siettek Hámánt a lakomára vinni, a melyet készített vala Eszter.

Esther 7


Esther Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1

És elméne a király és Hámán a lakomára, Eszter királynéhoz.

2

És monda a király Eszternek másodnapon is, borivás közben: Mi a te kivánságod Eszter királyné? Megadatik. És micsoda a te kérésed? Ha az országnak fele is, meglészen.

3

És felele Eszter királyné, és monda: Ha kegyet találtam szemeid elõtt, oh király! és ha a királynak tetszik, add meg nékem életemet kivánságomra, és nemzetségemet kérésemre.

4

Mert eladattunk, én és az én nemzetségem, hogy kipusztítsanak, megöljenek és megsemmisítsenek minket; ha csak szolgákul, vagy szolgálókul adattunk volna el, akkor hallgatnék, jóllehet az ellenség nem adna kárpótlást a király veszteségéért.

5

És szóla Ahasvérus király, és monda Eszternek, a királynénak: Ki az és hol van az, a kit az õ szíve erre vitt, hogy azt cselekedné?

6

És monda Eszter: Az ellenség és gyûlölõ, ez a gonosz Hámán! Akkor Hámán megrettene a király és királyné elõtt.

7

A király pedig felkele haragjában a borivástól és méne a palotakertbe; Hámán pedig ott maradt, hogy életéért könyörögjön Eszter királynénál; mert látta, hogy a király részérõl elvégeztetett az õ veszte.

8

És mikor a király visszatért a palota kertjébõl a borivás házába, Hámán a kerevetre esék, a melyen Eszter vala. Akkor monda a király: Erõszakot is akar elkövetni a királynén én nálam a házban?! A mint e szó kijött a király szájából, Hámán arczát befedék.

9

És monda Harbona, az udvarmesterek egyike a király elõtt: Ímé a fa is, a melyet készített Hámán Márdokeusnak, a ki a király javára szólott vala, ott áll Hámán házában, ötven könyöknyi magas. És monda a király: Akasszátok õt magát reá!

10

Felakaszták azért Hámánt a fára, a melyet készített Márdokeusnak, és megszünék a király haragja.

Esther 8


Esther Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1

Azon a napon adá Ahasvérus király Eszter királynénak Hámánnak, a zsidók ellenségének házát, és Márdokeus beméne a király elébe, mert elmondotta Eszter, micsodája õ néki.

2

Lehúzá azért a király az õ gyûrûjét, a melyet Hámántól elvett, és adá azt Márdokeusnak. Eszter pedig Márdokeust tette Hámán házának fejévé.

3

És tovább szóla Eszter a király elõtt, és leborult annak lábaihoz és sírt és könyörgött, hogy semmisítse meg az agági Hámán gonoszságát és tervét, a melyet kigondolt a zsidók ellen.

4

És a király kinyujtá Eszterre az arany pálczát, és Eszter felkelt és megálla a király elõtt,

5

És monda: Ha a királynak tetszik, és ha kegyet találtam õ elõtte, és ha helyes a dolog a király elõtt, és én kedves vagyok szemei elõtt: írassék meg, hogy vonassanak vissza az agági Hámánnak, Hammedáta fiának tervérõl szóló levelek, a melyeket írt, hogy elveszessék a zsidókat, a kik a király minden tartományában vannak.

6

Mert hogyan tudnám nézni azt a nyomorúságot, mely érné az én nemzetségemet, és hogyan tudnám nézni az én atyámfiainak veszedelmét?

7

Monda pedig Ahasvérus király Eszter királynénak és a zsidó Márdokeusnak: Ímé Hámán házát Eszternek adtam, és õt felakasztották a fára azért, mert a zsidókra bocsátotta kezét.

8

Ti pedig írjatok a zsidóknak, a mint tetszik néktek a király nevében és pecsételjétek meg a király gyûrûjével; mert az írás, a mely a király nevében van írva és a királynak gyûrûjével van megpecsételve, vissza nem vonható.

9

Hivattatának azért a király irnokai azonnal, a harmadik hónapban (ez a Siván hónap), annak huszonharmadik napján, és megírák úgy, a miként Márdokeus parancsolá a zsidóknak és a fejedelmeknek, a kormányzóknak és a tartományok fejeinek, Indiától fogva Szerecsenországig százhuszonhét tartományba; minden tartománynak annak írása szerint, és minden nemzetségnek az õ nyelvén, és a zsidóknak az õ írások és az õ nyelvök szerint.

10

És megírá Ahasvérus király nevében, és megpecsételé a király gyûrûjével. És külde leveleket lovas futárok által, a kik lovagolnak a királyi ménes gyors paripáin,

11

Hogy megengedte a király a zsidóknak, a kik bármely városban vannak, hogy egybegyûljenek és keljenek fel életökért, és hogy kipusztítsák, megöljék és megsemmisítsék minden népnek és tartománynak seregét, a mely õket nyomorgatja, kicsinyeket és nõket, és hogy javaikat elragadják.

12

Egy napon, Ahasvérus királynak minden tartományában, tizenharmadik napján a tizenkettedik hónapnak (ez Adár hónapja).

13

Az írásnak mássa, hogy adassék törvény minden egyes tartományban, meghirdettetett minden népnek, hogy a zsidók készen legyenek azon a napon, hogy megbosszulják magokat ellenségeiken.

14

A futárok a királyi gyors paripákon kimenének sietve és sürgõsen a király parancsolata szerint; és kiadatott a törvény Susán várában is.

15

Márdokeus pedig kiméne a király elõl kék bíbor és fehér királyi ruhában, és nagy arany koronával, és bíborbársony palástban, és Susán városa vígada és örvendeze.

16

A zsidóknak világosság támada, öröm, vigasság és tisztesség.

17

És minden tartományban és minden városban, a hová a király szava és rendelete eljuta, öröme és vigalma lõn a zsidóknak, lakoma és ünnep, és sokan a föld népei közül zsidókká lettek; mert a zsidóktól való félelem szállta meg õket.

Esther 9


Esther Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1

A tizenkettedik hónapban azért (ez az Adár hónap), annak tizenharmadik napján, a mikor eljött az ideje a király szavának és végzésének, hogy akkor teljesíttessék, azon a napon, a melyen a zsidók ellenségei remélték, hogy hatalmat vesznek rajtok, ellenkezõleg fordult; mert magok a zsidók võnek hatalmat azokon, a kik õket gyûlölék.

2

Egybegyûlének a zsidók városaikban, Ahasvérus király minden tartományában, hogy rávessék kezöket azokra, a kik vesztöket keresték, és senki sem állhatott meg elõttük; mert miattok való félelem szállott minden népre.

3

És a tartományok minden feje, fejedelmek, kormányzók és a király hivatalnokai magasztalták a zsidókat; mert a Márdokeustól való félelem szállott rájok.

4

Mert nagy volt Márdokeus a király házában, és híre elment minden tartományba; mert ez a férfiú, Márdokeus, emelkedett és nagyobbodott.

5

És leverték a zsidók minden ellenségeiket fegyverrel, megölvén és megsemmisítvén azokat, és akaratok szerint cselekedének gyûlölõikkel.

6

És Susán várában megölének és megsemmisítének a zsidók ötszáz férfiút.

7

Parsandátát, Dalpont és Aspatát.

8

Porátát, Adáliát és Aridátát.

9

Parmástát, Arisait, Aridait és Vajzátát.

10

Tíz fiát Hámánnak, Hammedáta fiának, a zsidók ellenségének megölték; de zsákmányra nem tették rá kezöket.

11

Azon a napon megtudá a király a Susán várában megöletteknek számát.

12

És monda a király Eszter királynénak: Susán várában megöltek a zsidók és megsemmisítettek ötszáz férfiút és Hámán tíz fiát; a király többi tartományaiban mit cselekesznek? Mi a kivánságod? és megadatik néked. És mi még a te kérésed? és meglészen.

13

És monda Eszter: Ha a királynak tetszik, engedje meg holnap is a zsidóknak, a kik Susánban laknak, hogy cselekedjenek a mai parancsolat szerint, és Hámán tíz fiát akaszszák fel a fára.

14

És szóla a király, hogy úgy tegyenek. És kiadaték a parancs Susánban, és Hámán tíz fiát felakasztották.

15

És összegyûltek a zsidók, a kik Susánban valának, Adár havának tizennegyedik napján is, és megölének Susánban háromszáz férfiút; de zsákmányra nem tették rá kezöket.

16

És a többi zsidók is, a kik a király tartományaiban voltak, összegyûlének és feltámadtak életökért, és békében maradtak ellenségeiktõl; megölének pedig gyûlölõikbõl hetvenötezeret; de zsákmányra nem tették rá kezöket.

17

Történt ez az Adár hónapjának tizenharmadik napján, és megnyugovának a tizennegyedik napon, és tették azt vigalom és öröm napjává.

18

De a zsidók, a kik Susánban valának, egybegyûlének azon hónap tizenharmadik és tizennegyedik napján, és megnyugovának azon hónap tizenötödik napján, és azt tették vigalom és öröm napjává.

19

Azért a vidéki zsidók, a kik kerítetlen falvakban laktak, Adár hónapjának tizennegyedik napját tették öröm és vigalom napjává és ünneppé, a melyen ajándékokat küldözgetnek egymásnak.

20

És megírá Márdokeus e dolgokat, és leveleket külde minden zsidónak, a ki Ahasvérus király minden tartományában, közel és távol, vala.

21

Meghagyva nékik, hogy tartsák meg az Adár hónapnak tizennegyedik napját és annak tizenötödik napját évrõl-évre,

22

Mint olyan napokat, a melyeken megnyugovának a zsidók ellenségeiktõl, és mint olyan hónapot, a melyben keserûségök örömre és siralmuk ünnepre fordult; hogy tartsák meg azokat vigalom és öröm napjaiul, és küldjenek adjándékot egymásnak és adományokat a szegényeknek.

23

És felfogadák a zsidók, hogy megcselekszik, a mit kezdettek és a mit Márdokeus íra nékik.

24

Mert az agági Hámán, Hammedátának fia, minden zsidónak ellensége, szándékozott a zsidókat elveszteni, és Púrt, azaz sorsot vetett, hogy õket megrontsa és megsemmisítse;

25

De mikor a király tudomására jutott, megparancsolá levélben, hogy gonosz szándéka, a melyet gondolt a zsidók ellen, forduljon az õ fejére, és felakaszták õt és fiait a fára.

26

Annakokáért elnevezék e napokat Púrimnak a Púr nevétõl. És azért ezen levél minden szava szerint, és a mit láttak erre nézve, és a mi érte õket:

27

Elhatározák és elfogadák a zsidók mind magokra, mind ivadékokra és mindazokra, a kik hozzájok csatlakoznak, örök idõkre, hogy megtartják e két napot, írásuk és határozatuk szerint, minden esztendõben.

28

És ezen napok emlékezetben lesznek és megülik azokat nemzedékrõl- nemzedékre, családról-családra, tartományról-tartományra és városról- városra. És ezek a Púrim napjai el nem múlnak a zsidók között, és emlékök ki nem vész ivadékaik közül.

29

Ira pedig Eszter királyné, Abihail leánya és a zsidó Márdokeus egész hatalommal, hogy megerõsítsék e második levelet a Púrimról.

30

És külde leveleket minden zsidónak Ahasvérus országának százhuszonhét tartományába, békességes és igazságos szavakkal;

31

Hogy megerõsíttessenek ezek a Púrim napjai, meghatározott idejökben, a miképen meghagyta nékik a zsidó Márdokeus és Eszter királyné, és a mint elrendelték magokra és ivadékaikra a bõjtölés és jajkiáltás dolgát.

32

És Eszter beszéde megerõsíté ezt a Púrim történetét, és könyvbe iraték.

Esther 10


Esther Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1

És Ahasvérus király adót vettete a földre és a tenger szigeteire.

2

Az õ erejének és hatalmának minden cselekedete pedig és Márdokeus nagy méltóságának története, a mellyel felmagasztalá õt a király, avagy nincsenek-é megírva Média és Persia királyainak évkönyveiben,

3

Mert a zsidó Márdokeus második volt Ahasvérus király után, nagy a zsidók között, és kedves az õ atyjafiai sokasága elõtt, a ki javát keresé népének, és békességet szerze minden ivadékának.

Job 1


Job Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1

Vala Úz földén egy ember, a kinek Jób vala a neve. Ez az ember feddhetetlen, igaz, istenfélõ vala és bûn-gyûlölõ.

2

Születék pedig néki hét fia és három leánya.

3

És vala az õ marhája: hétezer juh, háromezer teve és ötszáz igabarom és ötszáz szamár; cselédje is igen sok vala, és ez a férfiú nagyobb vala keletnek minden fiánál.

4

Eljártak vala pedig az õ fiai egymáshoz és vendégséget szerzének otthon, kiki a maga napján. Elküldtek és meghívták vala az õ három hugokat is, hogy együtt egyenek és igyanak velök.

5

Mikor pedig a vendégség napjai sorra lejártak vala, elkülde értök Jób és megszentelé õket, és jóreggel felserkene és áldozik vala égõáldozattal mindnyájuk száma szerint; mert ezt mondja vala Jób: Hátha vétkeztek az én fiaim és gonoszt gondoltak az Isten ellen az õ szivökben! Így cselekedik vala Jób minden napon.

6

Lõn pedig egy napon, hogy eljövének az Istennek fiai, hogy udvaroljanak az Úr elõtt; és eljöve a Sátán is közöttök.

7

És monda az Úr a Sátánnak: Honnét jösz? És felele a Sátán az Úrnak és monda: Körülkerültem és át meg át jártam a földet.

8

És monda az Úr a Sátánnak: Észrevetted-é az én szolgámat, Jóbot? Bizony nincs hozzá hasonló a földön: feddhetetlen, igaz, istenfélõ, és bûngyûlölõ.

9

Felele pedig az Úrnak a Sátán, és monda: Avagy ok nélkül féli-é Jób az Istent?

10

Nem te vetted-é körül õt magát, házát és mindenét, a mije van? Keze munkáját megáldottad, marhája igen elszaporodott e földön.

11

De bocsássad csak rá a te kezedet, verd meg mindazt, a mi az övé, avagy nem átkoz-é meg szemtõl-szembe téged?!

12

Az Úr pedig monda a Sátánnak: Ímé, mindazt, a mije van, kezedbe adom; csak õ magára ne nyujtsd ki kezedet. És kiméne a Sátán az Úr elõl.

13

Lõn pedig egy napon, hogy az õ fiai és leányai esznek és bort isznak vala az õ elsõszülött bátyjoknak házában.

14

És követ jöve Jóbhoz, és monda: Az ökrök szántanak, a szamarak pedig mellettök legelésznek vala.

15

De a Sabeusok rajtok ütének és elhajták azokat, a szolgákat pedig fegyverrel ölék meg. Csak én magam szaladék el, hogy hírt adjak néked.

16

Még szól vala ez, mikor jöve egy másik, és monda: Istennek tüze esék le az égbõl, és megégeté a juhokat és a szolgákat, és megemészté õket. Csak én magam szaladék el, hogy hírt adjak néked.

17

Még ez is szól vala, mikor jöve egy másik, és monda: A Káldeusok három csapatot alkotának és ráütének a tevékre, és elhajták azokat; a szolgákat pedig fegyverrel ölék meg, csak én magam szaladék el, hogy hírt adjak néked.

18

Még ez is szól vala, mikor jöve egy másik, és monda: A te fiaid és leányaid esznek és bort isznak vala az õ elsõszülött bátyjoknak házában;

19

És ímé nagy szél támada a puszta felõl, megrendíté a ház négy szegeletét, és rászakada az a gyermekekre és meghalának. Csak én magam szaladék el, hogy hírt adjak néked.

20

Akkor felkele Jób, megszaggatá köntösét, megberetválá a fejét, és a földre esék és leborula.

21

És monda: Mezítelen jöttem ki az én anyámnak méhébõl, és mezítelen térek oda, vissza. Az Úr adta, az Úr vette el. Áldott legyen az Úrnak neve!

22

Mindezekben nem vétkezék Jób, és Isten ellen semmi illetlent nem cselekedék.

Job 2


Job Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1

Lõn pedig, hogy egy napon eljövének az Istennek fiai, hogy udvaroljanak az Úr elõtt. Eljöve a Sátán is közöttök, hogy udvaroljon az Úr elõtt.

2

És monda az Úr a Sátánnak: Honnét jösz? És felele a Sátán az Úrnak, és monda: Körülkerültem és át meg átjártam a földet.

3

Monda pedig az Úr a Sátánnak: Észrevetted-é az én szolgámat, Jóbot? Bizony nincs a földön olyan, mint õ; feddhetetlen, igaz, istenfélõ, bûngyûlölõ. Még erõsen áll a õ feddhetetlenségében, noha ellene ingereltél, hogy ok nélkül rontsam meg õt.

4

És felele a Sátán az Úrnak, és monda: Bõrt bõrért; de mindent a mije van, odaad az ember az életéért.

5

Azért bocsásd ki csak a te kezedet, és verd meg õt csontjában és testében: avagy nem átkoz-é meg szemtõl-szembe téged?

6

Monda pedig az Úr a Sátánnak: Ímé kezedbe van õ, csak életét kiméld.

7

És kiméne a Sátán az Úr elõl, és megveré Jóbot undok fekélylyel talpától fogva a feje tetejéig.

8

És võn egy cserepet, hogy azzal vakarja magát, és így ül vala a hamu közepett.

9

Monda pedig õ néki az õ felesége: Erõsen állasz-é még mindig a te feddhetetlenségedben? Átkozd meg az Istent, és halj meg!

10

Õ pedig monda néki: Úgy szólsz, mint szól egy a bolondok közül. Ha már a jót elvettük Istentõl, a rosszat nem vennõk-é el? Mindezekben sem vétkezék Jób az õ ajkaival.

11

Mikor pedig meghallá Jóbnak három barátja mind ezt a nyomorúságot, a mely esett vala rajta: eljöve mindenik az õ lakó helyébõl: a témáni Elifáz, a sukhi Bildád és a naamai Czófár; és elvégezék, hogy együtt mennek be, hogy bánkódjanak vele és vigasztalják õt.

12

És a mint ráveték szemöket távolról, nem ismerék meg õt, és fenhangon zokognak vala; azután pedig megszaggatá kiki a maga köntösét, és port hintének fejökre ég felé.

13

És ülének vele hét napon és hét éjszakán a földön, és nem szóla egyetlen egy szót egyik sem, mert látják vala, hogy igen nagy az õ fájdalma.

Job 3


Job Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1

Ezután megnyitá Jób az õ száját, és megátkozá az õ napját.

2

És szóla Jób, és monda:

3

Veszszen el az a nap, a melyen születtem, és az az éjszaka, a melyen azt mondták: fiú fogantatott.

4

Az a nap legyen sötétség, ne törõdjék azzal az Isten onnét felül, és világosság ne fényljék azon.

5

Tartsa azt fogva sötétség és a halál árnyéka; a felhõ lakozzék rajta, nappali borulatok tegyék rettenetessé.

6

Az az éjszaka! Sûrû sötétség fogja be azt; ne soroztassék az az esztendõnek napjaihoz, ne számláltassék a hónapokhoz.

7

Az az éjszaka! Legyen az magtalan, ne legyen örvendezés azon.

8

Átkozzák meg azt, a kik a nappalt átkozzák, a kik bátrak felingerelni a leviathánt.

9

Sötétüljenek el az õ estvéjének csillagai; várja a világosságot, de az ne legyen, és ne lássa a hajnalnak pirját!

10

Mert nem zárta be az én anyám méhének ajtait, és nem rejtette el szemeim elõl a nyomorúságot.

11

Mért is nem haltam meg fogantatásomkor; mért is ki nem multam, mihelyt megszülettem?

12

Mért vettek fel engem térdre, és mért az emlõkre, hogy szopjam?!

13

Mert most feküdném és nyugodnám, aludnám és akkor nyugton pihenhetnék -

14

Királyokkal és az ország tanácsosaival, a kik magoknak kõhalmokat építenek.

15

Vagy fejedelmekkel, a kiknek aranyuk van, a kik ezüsttel töltik meg házaikat.

16

Vagy mért nem lettem olyan, mint az elásott, idétlen gyermek, mint a világosságot sem látott kisdedek?

17

Ott a gonoszok megszünnek a fenyegetéstõl, és ott megnyugosznak, a kiknek erejök ellankadt.

18

A foglyok ott mind megnyugosznak, nem hallják a szorongatónak szavát.

19

Kicsiny és nagy ott egyenlõ, és a szolga az õ urától szabad.

20

Mért is ad Isten a nyomorultnak világosságot, és életet a keseredett szivûeknek?

21

A kik a halált várják, de nem jön az, és szorgalmasabban keresik mint az elrejtett kincset.

22

A kik nagy örömmel örvendeznek, vigadnak, mikor megtalálják a koporsót.

23

A férfiúnak, a ki útvesztõbe jutott, és a kit az Isten bekerített köröskörül.

24

Mert kenyerem gyanánt van az én fohászkodásom, és sóhajtásaim ömölnek, mint habok.

25

Mert a mitõl remegve remegtem, az jöve reám, és a mitõl rettegtem, az esék rajtam.

26

Nincs békességem, sem nyugtom, sem pihenésem, mert nyomorúság támadt reám.

Job 4


Job Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1

És felele a témáni Elifáz, és monda:

2

Ha szólni próbálunk hozzád, zokon veszed-é? De hát ki bírná türtõztetni magát a beszédben?

3

Ímé sokakat oktattál, és a megfáradott kezeket megerõsítetted;

4

A tántorgót a te beszédeid fentartották, és a reszketõ térdeket megerõsítetted;

5

Most, hogy rád jött a sor, zokon veszed; hogy téged ért a baj, elrettensz!

6

Nem bizodalmad-é a te istenfélelmed, s nem reménységed- é utaidnak becsületessége?

7

Emlékezzél, kérlek, ki az, a ki elveszett ártatlanul, és hol töröltettek el az igazak?

8

A mint én láttam, a kik hamisságot szántanak és gonoszságot vetnek, ugyanazt aratnak.

9

Az Istennek lehelletétõl elvesznek, az õ haragjának szelétõl elpusztulnak.

10

Az oroszlán ordítása, a sakál üvöltése, és az oroszlán-kölykök fogai megsemmisülnek.

11

Az agg oroszlán elvész, ha nincs martaléka, a nõstény oroszlán kölykei elszélednek.

12

Szó lopódzék hozzám, s valami nesz üté meg abból fülemet.

13

Éjjeli látásokon való töprengések között, mikor mély álom fogja el az embereket.

14

Félelem szálla rám, és rettegés, s megreszketteté minden csontomat.

15

Valami szellem suhant el elõttem, s testemnek szõre felborzolódék.

16

Megálla, de ábrázatját föl nem ismerém, egy alak vala szemeim elõtt, mély csend, és ilyen szót hallék:

17

Vajjon a halandó igaz-é Istennél: az õ teremtõje elõtt tiszta-é az ember?

18

Ímé az õ szolgáiban sem bízhatik és az õ angyalaiban is talál hibát:

19

Mennyivel inkább a sárházak lakosaiban, a kiknek fundamentumok a porban van, és könnyebben szétnyomhatók a molynál?!

20

Reggeltõl estig gyötrõdnek, s a nélkül, hogy észrevennék, elvesznek örökre.

21

Ha kiszakíttatik belõlök sátoruk kötele, nem halnak-é meg, és pedig bölcsesség nélkül?

Job 5


Job Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1

Kiálts csak! Van-é, a ki felelne néked? A szentek közül melyikhez fordulsz?

2

Mert a bolondot boszúság öli meg, az együgyût pedig buzgóság veszti el.

3

Láttam, hogy egy bolond gyökerezni kezdett, de nagy hamar megátkoztam szép hajlékát.

4

Fiai messze estek a szabadulástól: a kapuban megrontatnak, mert nincs, a ki kimentse õket.

5

A mit learatnak néki, az éhezõ eszi meg, a töviskerítésbõl is elviszi azt, kincseiket tõrvetõk nyelik el.

6

Mert nem porból támad a veszedelem s nem földbõl sarjad a nyomorúság!

7

Hanem nyomorúságra születik az ember, a mint felfelé szállnak a parázs szikrái.

8

Azért én a Mindenhatóhoz folyamodnám, az Istenre bíznám ügyemet.

9

A ki nagy, végére mehetetlen dolgokat mûvel, és csudákat, a miknek száma nincsen.

10

A ki esõt ad a földnek színére, és a mezõkre vizet bocsát.

11

Hogy az alázatosokat felmagasztalja, és a gyászolókat szabadulással vidámítsa.

12

A ki semmivé teszi a csalárdok gondolatait, hogy szándékukat kezeik véghez ne vihessék.

13

A ki megfogja a bölcseket az õ csalárdságukban, és a hamisak tanácsát hiábavalóvá teszi.

14

Nappal sötétségre bukkannak, és délben is tapogatva járnak, mint éjszaka.

15

A ki megszabadítja a fegyvertõl, az õ szájoktól, és az erõsnek kezébõl a szegényt;

16

Hogy legyen reménysége a szegénynek, és a hamisság befogja az õ száját.

17

Ímé, boldog ember az, a kit Isten megdorgál; azért a Mindenhatónak büntetését meg ne utáljad!

18

Mert õ megsebez, de be is kötöz, összezúz, de kezei meg is gyógyítanak.

19

Hat bajodból megszabadít, és a hetedikben sem illet a veszedelem téged.

20

Az éhínségben megment téged a haláltól, és a háborúban a fegyveres kezektõl.

21

A nyelvek ostora elõl rejtve leszel, és nem kell félned, hogy a pusztulás rád következik.

22

A pusztulást és drágaságot neveted, és a fenevadaktól sem félsz.

23

Mert a mezõn való kövekkel is frigyed lesz, és a mezei vad is békességben lesz veled.

24

Majd megtudod, hogy békességben lesz a te sátorod, s ha megvizsgálod a te hajlékodat, nem találsz benne hiányt.

25

Majd megtudod, hogy a te magod megszaporodik, és a te sarjadékod, mint a mezõn a fû.

26

Érett korban térsz a koporsóba, a mint a maga idején takaríttatik be a learatott gabona.

27

Ímé ezt kutattuk mi ki, így van ez. Hallgass erre, jegyezd meg magadnak.

Job 6


Job Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1

Jób pedig felele, és monda:

2

Oh, ha az én bosszankodásomat mérlegre vetnék, és az én nyomorúságomat vele együtt tennék a fontba!

3

Bizony súlyosabb ez a tenger fövenyénél; azért balgatagok az én szavaim.

4

Mert a Mindenható nyilai vannak én bennem, a melyeknek mérge emészti az én lelkemet, és az Istennek rettentései ostromolnak engem.

5

Ordít-é a vadszamár a zöld füvön, avagy bõg-é az ökör az õ abrakja mellett?

6

Vajjon ízetlen, sótalan étket eszik-é az ember; avagy kellemes íze van-é a tojásfehérnek?

7

Lelkem iszonyodik érinteni is; olyanok azok nékem, mint a megromlott kenyér!

8

Oh, ha az én kérésem teljesülne, és az Isten megadná, amit reménylek;

9

És tetszenék Istennek, hogy összetörjön engem, megoldaná kezét, hogy szétvagdaljon engem!

10

Még akkor lenne valami vigasztalásom; újjonganék a fájdalomban, a mely nem kimél, mert nem tagadtam meg a Szentnek beszédét.

11

Micsoda az én erõm, hogy várakozzam; mi az én végem, hogy türtõztessem magam?!

12

Kövek ereje-é az én erõm, avagy az én testem aczélból van-é?

13

Hát nincsen-é segítség számomra; avagy a szabadulás elfutott-é tõlem?!

14

A szerencsétlent barátjától részvét illeti meg, még ha elhagyja is a Mindenhatónak félelmét.

15

Atyámfiai hûtlenül elhagytak mint a patak, a mint túláradnak medrükön a patakok.

16

A melyek szennyesek a jégtõl, a melyekben olvadt hó hömpölyög;

17

Mikor átmelegülnek, elapadnak, a hõség miatt fenékig száradnak.

18

Letérnek útjokról a vándorok; felmennek a sivatagba utánok és elvesznek.

19

Nézegetnek utánok Téma vándorai; Sébának utasai bennök reménykednek.

20

Megszégyenlik, hogy bíztak, közel mennek és elpirulnak.

21

Így lettetek ti most semmivé; látjátok a nyomort és féltek.

22

Hát mondtam-é: adjatok nékem valamit, és a ti jószágotokból ajándékozzatok meg engem?

23

Szabadítsatok ki engem az ellenség kezébõl, és a hatalmasok kezébõl vegyetek ki engem?

24

Tanítsatok meg és én elnémulok, s a miben tévedek, értessétek meg velem.

25

Oh, mily hathatósak az igaz beszédek! De mit ostoroz a ti ostorozásotok?

26

Szavak ostorozására készültök-é? Hiszen a szélnek valók a kétségbeesettnek szavai!

27

Még az árvának is néki esnétek, és sírt ásnátok a ti barátotoknak is?!

28

Most hát tessék néktek rám tekintenetek, és szemetekbe csak nem hazudom?

29

Kezdjétek újra kérlek, ne legyen hamisság. Kezdjétek újra, az én igazságom még mindig áll.

30

Van-é az én nyelvemen hamisság, avagy az én ínyem nem veheti-é észre a nyomorúságot?

Job 7


Job Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1

Nem rabszolga élete van-é az embernek a földön, és az õ napjai nem olyanok-é, mint a béresnek napjai?

2

A mint a szolga kívánja az árnyékot, és a mint a béres reményli az õ bérét:

3

Úgy részesültem én keserves hónapokban, és nyomorúságnak éjszakái jutottak számomra.

4

Ha lefekszem, azt mondom: mikor kelek föl? de hosszú az estve, és betelek a hánykolódással reggeli szürkületig.

5

Testem férgekkel van fedve és a pornak piszokjával; bõröm összehúzódik és meggennyed.

6

Napjaim gyorsabbak voltak a vetélõnél, és most reménység nélkül tünnek el.

7

Emlékezzél meg, hogy az én életem csak egy lehellet, és az én szemem nem lát többé jót.

8

Nem lát engem szem, a mely rám néz; te rám veted szemed, de már nem vagyok!

9

A felhõ eltünik és elmegy, így a ki leszáll a sírba, nem jõ fel többé.

10

Nem tér vissza többé az õ hajlékába, és az õ helye nem ismeri õt többé.

11

Én sem tartóztatom hát meg az én számat; szólok az én lelkemnek fájdalmában, és panaszkodom az én szívemnek keserûségében.

12

Tenger vagyok-é én, avagy czethal, hogy õrt állítasz ellenem?

13

Mikor azt gondolom, megvigasztal engem az én nyoszolyám, megkönnyebbíti panaszolkodásomat az én ágyasházam:

14

Akkor álmokkal rettentesz meg engem és látásokkal háborítasz meg engem;

15

Úgy, hogy inkább választja lelkem a megfojtatást, inkább a halált, mint csontjaimat.

16

Utálom! Nem akarok örökké élni. Távozzál el tõlem, mert nyomorúság az én életem.

17

Micsoda az ember, hogy õt ily nagyra becsülöd, és hogy figyelmedet fordítod reá?

18

Meglátogatod õt minden reggel, és minden szempillantásban próbálod õt.

19

Míglen nem fordítod el tõlem szemedet, nem távozol csak addig is tõlem, a míg nyálamat lenyelem?

20

Vétkeztem! Mit cselekedjem én néked, oh embereknek õrizõje? Mért tettél ki czéltáblául magadnak? Mért legyek magamnak is terhére.

21

És mért nem bocsátod meg vétkemet és nem törlöd el az én bûnömet? Hiszen immár a porban fekszem, és ha keresel engem, nem leszek.

Job 8


Job Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1

Akkor felele a sukhi Bildád, és monda:

2

Meddig szólasz még efféléket, és lesz a te szádnak beszéde sebes szél?

3

Elforgatja-é Isten az ítéletet, avagy a Mindenható elforgatja-é az igazságot?

4

Ha a te fiaid vétkeztek ellene, úgy az õ gonoszságuk miatt vetette el õket.

5

De ha te az Istent buzgón keresed, és a Mindenhatóhoz bocsánatért könyörögsz;

6

Ha tiszta és becsületes vagy, akkor legott felserken éretted, és békességessé teszi a te igazságodnak hajlékát.

7

És ha elõbbi állapotod szegényes volt, ez utáni állapotod boldog lesz nagyon.

8

Mert kérdezd meg csak az azelõtti nemzedéket, és készülj csak fel az õ atyáikról való tudakozódásra!

9

Mert mi csak tegnapiak vagyunk és semmit nem tudunk, mert a mi napjaink csak árnyék e földön.

10

Nem tanítanak-é meg azok téged? Nem mondják-é meg néked, és nem beszélik-é meg szívök szerint néked?!

11

Felnövekedik-é a káka mocsár nélkül, felnyúlik-é a sás víz nélkül?

12

Még gyenge korában, ha fel nem szakasztják is, minden fûnél elébb elszárad.

13

Ilyenek az ösvényeik mindazoknak, a kik Istenrõl elfeledkeznek, és a képmutatónak reménysége is elvész.

14

Mivel szétfoszol bizakodása, és bizodalma olyan lesz, mint a pókháló.

15

Házára támaszkodik, és nem áll meg; kapaszkodik belé, és nem marad meg.

16

Bõ nedvességû ez a napfényen is, és ágazata túlnõ a kertjén.

17

Gyökerei átfonódnak a kõhalmon; átfúródnak a szikla-rétegen.

18

Ámha kiirtják helyérõl, megtagadja ez õt: Nem láttalak!

19

Ímé ez az õ pályájának öröme! És más hajt ki a porból.

20

Ímé az Isten nem veti meg az ártatlant, de a gonoszoknak sem ád elõmenetelt.

21

Még betölti szádat nevetéssel, és ajakidat vigassággal.

22

Gyûlölõid szégyenbe öltöznek, és a gonoszok sátora megsemmisül.

Job 9


Job Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1

Felele pedig Jób, és monda:

2

Igaz, jól tudom, hogy így van; hogyan is lehetne igaz a halandó ember Istennél?

3

Ha perelni akarna õ vele, ezer közül egy sem felelhetne meg néki.

4

Bölcs szívû és hatalmas erejû: ki szegülhetne ellene, hogy épségben maradjon?

5

A ki hegyeket mozdít tova, hogy észre se veszik, és megfordítja õket haragjában.

6

A ki kirengeti helyébõl a földet, úgy hogy oszlopai megrepedeznek.

7

A ki szól a napnak és az fel nem kél, és bepecsételi a csillagokat.

8

A ki egymaga feszítette ki az egeket, és a tenger hullámain tapos.

9

A ki teremtette a gönczölszekeret, a kaszás csillagot és a fiastyúkot és a délnek titkos tárait.

10

A ki nagy dolgokat cselekszik megfoghatatlanul, és csudákat megszámlálhatatlanul.

11

Ímé, elvonul mellettem, de nem látom, átmegy elõttem, de nem veszem észre.

12

Ímé, ha elragad valamit, ki akadályozza meg; ki mondhatja néki: Mit cselekszel?

13

Ha az Isten el nem fordítja az õ haragját, alatta meghajolnak Ráháb czinkosai is.

14

Hogyan felelhetnék hát én meg õ néki, és lelhetnék vele szemben szavakat?

15

A ki, ha szinte igazam volna, sem felelhetnék néki; kegyelemért könyörögnék ítélõ birámhoz.

16

Ha segítségül hívnám és felelne is nékem, még sem hinném, hogy szavamat fülébe vevé;

17

A ki forgószélben rohan meg engem, és ok nélkül megsokasítja sebeimet.

18

Nem hagyna még lélekzetet se vennem, hanem keserûséggel lakatna jól.

19

Ha erõre kerülne a dolog? Ímé, õ igen erõs; és ha ítéletre? Ki tûzne ki én nékem napot?

20

Ha igaznak mondanám magamat, a szájam kárhoztatna engem; ha ártatlannak: bûnössé tenne engemet.

21

Ártatlan vagyok, nem törõdöm lelkemmel, útálom az életemet.

22

Mindegy ez! Azért azt mondom: elveszít õ ártatlant és gonoszt!

23

Ha ostorával hirtelen megöl, neveti a bûntelenek megpróbáltatását.

24

A föld a gonosz kezébe adatik, a ki az õ biráinak arczát elfedezi. Nem így van? Kicsoda hát õ?

25

Napjaim gyorsabbak valának a kengyelfutónál: elfutának, nem láttak semmi jót.

26

Ellebbentek, mint a gyorsan járó hajók, miként zsákmányára csap a keselyû.

27

Ha azt mondom: Nosza elfelejtem panaszomat, felhagyok haragoskodásommal és vidám leszek:

28

Megborzadok az én mindenféle fájdalmamtól; tudom, hogy nem találsz bûntelennek engem.

29

Rossz ember vagyok én! Minek fáraszszam hát magamat hiába?

30

Ha hóvízzel mosakodom is meg, ha szappannal mosom is meg kezeimet:

31

Akkor is a posványba mártanál engem és az én ruháim is útálnának engem.

32

Mert nem ember õ, mint én, hogy néki megfelelhetnék, és együtt pörbe állanánk.

33

Nincs is közöttünk igazlátó, a ki kezét közbe vethesse kettõnk között!

34

Venné csak el rólam az õ veszszejét, és az õ rettentésével ne rettegtetne engem:

35

Akkor szólanék és nem félnék tõle: mert nem így vagyok én magammal!

Job 10


Job Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1

Lelkembõl útálom az életemet, megeresztem felõle panaszomat; szólok az én lelkem keserûségében.

2

Azt mondom az Istennek: Ne kárhoztass engem; add tudtomra, miért perlesz velem?!

3

Jó-é az néked, hogy nyomorgatsz, hogy megútálod kezednek munkáját, és a gonoszok tanácsát támogatod?

4

Testi szemeid vannak-é néked, és úgy látsz-é te, a mint halandó lát?

5

Mint a halandónak napjai, olyanok-é a te napjaid, avagy a te éveid, mint az embernek napjai?

6

Hogy az én álnokságomról tudakozol, és az én vétkem után kutatsz.

7

Jól tudod te azt, hogy én nem vagyok gonosz, még sincs, a ki kezedbõl kiszabadítson!

8

Kezeid formáltak engem és készítének engem egészen köröskörül, és mégis megrontasz engem?!

9

Emlékezzél, kérlek, hogy mint valami agyagedényt, úgy készítettél engem, és ismét porrá tennél engem?

10

Nem úgy öntél-é engem, mint a tejet és mint a sajtot, megoltottál engem?

11

Bõrrel és hússal ruháztál fel engem, csontokkal és inakkal befedeztél engem.

12

Életet és kegyelmet szerzettél számomra, és a te gondviselésed õrizte az én lelkemet.

13

De ezeket elrejtetted a te szívedben, és tudom, hogy ezt tökélted el magadban:

14

Ha vétkezem, mindjárt észreveszed rajtam, és bûnöm alól nem mentesz föl engem.

15

Ha istentelen vagyok, jaj nékem; ha igaz vagyok, sem emelem föl fejemet, eltelve gyalázattal, de tekints nyomorúságomra!

16

Ha pedig felemelkednék az, mint oroszlán kergetnél engem, és ismét csudafájdalmakat bocsátanál reám.

17

Megújítanád a te bizonyságidat ellenem, megöregbítenéd a te boszúállásodat rajtam; váltakozó és állandó sereg volna ellenem.

18

Miért is hoztál ki engem anyámnak méhébõl? Vajha meghaltam volna, és szem nem látott volna engem!

19

Lettem volna, mintha nem is voltam volna; anyámnak méhébõl sírba vittek volna!

20

Hiszen kevés napom van még; szünjék meg! Forduljon el tõlem, hadd viduljak fel egy kevéssé,

21

Mielõtt oda megyek, honnét nem térhetek vissza: a sötétségnek és a halál árnyékának földébe;

22

Az éjféli homálynak földébe, a mely olyan, mint a halál árnyékának sürû setétsége; hol nincs rend, és a világosság olyan, mint a sürû setétség.

Job 11


Job Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1

Felele a Naamából való Czófár, és monda:

2

A sok beszédre ne legyen-é felelet? Avagy a csácsogó embernek legyen-é igaza?

3

Fecsegéseid elnémítják az embereket, és csúfolódol is és ne legyen, a ki megszégyenítsen?!

4

Azt mondod: Értelmes az én beszédem, tiszta vagyok a te szemeid elõtt.

5

De vajha szólalna meg maga az Isten, és nyitná meg ajkait te ellened!

6

És jelentené meg néked a bölcsességnek titkait, hogy kétszerte többet ér az az okoskodásnál, és tudnád meg, hogy az Isten még el is engedett néked a te bûneidbõl.

7

Az Isten mélységét elérheted-é, avagy a Mindenhatónak tökéletességére eljuthatsz-é?

8

Magasabb az égnél: mit teszel tehát? Mélyebb az alvilágnál; hogy ismerheted meg?

9

Hosszabb annak mértéke a földnél, és szélesebb a tengernél.

10

Ha megtapos, elzár és ítéletet tart: ki akadályozhatja meg?

11

Mert õ jól ismeri a csalárd embereket, látja az álnokságot, még ha nem figyelmez is arra!

12

És értelmessé teheti a bolond embert is, és emberré szülheti a vadszamár csikóját is.

13

Ha te a te szívedet felkészítenéd, és kezedet felé terjesztenéd;

14

Ha a hamisságot, a mely a te kezedben van, távol tartanád magadtól, és nem lakoznék a te hajlékodban gonoszság;

15

Akkor a te arczodat fölemelhetnéd szégyen nélkül, erõs lennél és nem félnél;

16

Sõt a nyomorúságról is elfelejtkeznél, és mint lefutott vizekrõl, úgy emlékeznél arról.

17

Ragyogóbban kelne idõd a déli fénynél, és az éjféli sötétség is olyan lenne, mint a kora reggel.

18

Akkor bíznál, mert volna reménységed; és ha széttekintenél, biztonságban aludnál.

19

Ha lefeküdnél, senki föl nem rettentene, sõt sokan hizelegnének néked.

20

De a gonoszok szemei elepednek, menedékök eltünik elõlök, és reménységök: a lélek kilehellése!

Job 12


Job Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1

Felele erre Jób, és monda:

2

Bizonyára ti magatok vagytok a nép, és veletek kihal a bölcseség!

3

Nékem is van annyi eszem, mint néktek, és nem vagyok alábbvaló nálatok, és ki ne tudna ilyenféléket?

4

Kikaczagják a saját barátai azt, mint engem, a ki Istenhez kiált és meghallgatja õt. Kikaczagják az igazat, az ártatlant!

5

A szerencsétlen megvetni való, gondolja, a ki boldog; ez vár azokra, a kiknek lábok roskadoz.

6

A kóborlók sátrai csendesek és bátorságban vannak, a kik ingerlik az Istent, és a ki kezében hordja Istenét.

7

Egyébiránt kérdezd meg csak a barmokat, majd megtanítanak, és az égnek madarait, azok megmondják néked.

8

Avagy beszélj a földdel és az megtanít téged, a tengernek halai is elbeszélik néked.

9

Mindezek közül melyik nem tudja, hogy az Úrnak keze cselekszi ezt?

10

A kinek kezében van minden élõ állatnak élete, és minden egyes embernek a lelke.

11

Nemde nem a fül próbálja-é meg a szót, és az íny kóstolja meg az ételt?

12

A vén emberekben van-é a bölcseség, és az értelem a hosszú életben-é?

13

Õ nála van a bölcseség és hatalom, övé a tanács és az értelem.

14

Ímé, a mit leront, nem épül föl az; ha valakire rázárja az ajtót, nem nyílik föl az.

15

Ímé, ha a vizeket elfogja, kiszáradnak; ha kibocsátja õket, felforgatják a földet.

16

Õ nála van az erõ és okosság; övé az eltévelyedett és a ki tévelygésre visz.

17

A tanácsadókat fogságra viszi, és a birákat megbolondítja.

18

A királyok bilincseit feloldja, és övet köt derekukra.

19

A papokat fogságra viszi, és a hatalmasokat megbuktatja.

20

Az ékesen szólótól eltávolítja a beszédet és a vénektõl elveszi a tanácsot.

21

Szégyent zúdít az elõkelõkre, és a hatalmasok övét megtágítja.

22

Feltárja a sötétségbõl a mélységes titkokat, és a halálnak árnyékát is világosságra hozza.

23

Nemzeteket növel fel, azután elveszíti õket; nemzeteket terjeszt ki messzire, azután elûzi õket.

24

Elveszi eszöket a föld népe vezetõinek, és úttalan pusztában bujdostatja õket.

25

És világtalan setétben tapogatóznak, és tántorognak, mint a részeg.

Job 13


Job Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1

Ímé, mindezeket látta az én szemem, hallotta az én fülem és megértette.

2

A mint ti tudjátok, úgy tudom én is, és nem vagyok alábbvaló nálatok.

3

Azonban én a Mindenhatóval akarok szólani; Isten elõtt kivánom védeni ügyemet.

4

Mert ti hazugságnak mesterei vagytok, és mindnyájan haszontalan orvosok.

5

Vajha legalább mélyen hallgatnátok, az még bölcseségtekre lenne.

6

Halljátok meg, kérlek, az én feddõzésemet, és figyeljetek az én számnak pörlekedéseire.

7

Az Isten kedvéért szóltok-é hamisságot, és õ érette szóltok-é csalárdságot?

8

Az õ személyére néztek-é, ha Isten mellett tusakodtok?

9

Jó lesz-é az, ha egészen kiismer benneteket, avagy megcsalhatjátok-é õt, a mint megcsalható az ember?

10

Keményen megbüntet, ha titkon vagytok is személyválogatók.

11

Az õ fensége nem rettent-é meg titeket, a tõle való félelem nem száll-é rátok?

12

A ti emlékezéseitek hamuba írott példabeszédek, a ti menedékváraitok sárvárak.

13

Hallgassatok, ne bántsatok: hadd szóljak én, akármi essék is rajtam.

14

Miért szaggatnám fogaimmal testemet, és miért szorítanám markomba lelkemet?

15

Ímé, megöl engem! Nem reménylem; hiszen csak utaimat akarom védeni elõtte!

16

Sõt az lesz nékem segítségül, hogy képmutató nem juthat elébe.

17

Hallgassátok meg figyelmetesen az én beszédemet, vegyétek füleitekbe az én mondásomat.

18

Ímé, elõterjesztem ügyemet, tudom, hogy nékem lesz igazam.

19

Ki az, a ki perelhetne velem? Ha most hallgatnom kellene, úgy kimulnék.

20

Csak kettõt ne cselekedj velem, szined elõl akkor nem rejtõzöm el.

21

Vedd le rólam kezedet, és a te rettentésed ne rettentsen engem.

22

Azután szólíts és én felelek, avagy én szólok hozzád és te válaszolj.

23

Mennyi bûnöm és vétkem van nékem? Gonoszságomat és vétkemet add tudtomra!

24

Mért rejted el arczodat, és tartasz engemet ellenségedül?

25

A letépett falevelet rettegteted-é, és a száraz pozdorját üldözöd-é?

26

Hogy ily sok keserûséget szabtál reám, és az én ifjúságomnak vétkét örökölteted velem?!

27

Hogy békóba teszed lábaimat, vigyázol minden én utamra, és vizsgálod lábomnak nyomait?

28

Az pedig elsenyved, mint a redves fa, mint ruha, a melyet moly emészt.

Job 14


Job Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1

Az asszonytól született ember rövid életû és háborúságokkal bõvelkedõ.

2

Mint a virág, kinyílik és elhervad, és eltünik, mint az árnyék és nem állandó.

3

Még az ilyen ellen is felnyitod-é szemeidet, tennen magaddal törvénybe állítasz-é engem?

4

Ki adhat tisztát a tisztátalanból? Senki.

5

Nincsenek-é meghatározva napjai? Az õ hónapjainak számát te tudod; határt vetettél néki, a melyet nem hághat át.

6

Fordulj el azért tõle, hogy nyugodalma legyen, hogy legyen napjában annyi öröme, mint egy béresnek.

7

Mert a fának van reménysége; ha levágják, ismét kihajt, és az õ hajtásai el nem fogynak.

8

Még ha megaggodik is a földben a gyökere, és ha elhal is a porban törzsöke:

9

A víznek illatától kifakad, ágakat hajt, mint a csemete.

10

De ha a férfi meghal és elterül; ha az ember kimúlik, hol van õ?

11

Mint a víz kiapad a tóból, a patak elapad, kiszárad:

12

Úgy fekszik le az ember és nem kél fel; az egek elmúlásáig sem ébrednek, nem költetnek föl az õ álmukból.

13

Vajha engem a holtak országában tartanál; rejtegetnél engemet addig, a míg elmúlik a te haragod; határt vetnél nékem, azután megemlékeznél rólam!

14

Ha meghal az ember, vajjon feltámad-é? Akkor az én hadakozásom minden idejében reménylenék, míglen elkövetkeznék az én elváltozásom.

15

Szólítanál és én felelnék néked, kivánkoznál a te kezednek alkotása után.

16

De most számlálgatod az én lépéseimet, és nem nézed el az én vétkeimet!

17

Gonoszságom egy csomóba van lepecsételve, és hozzáadod bûneimhez.

18

Még a hegy is szétomlik, ha eldõl; a szikla is elmozdul helyérõl;

19

A köveket lekoptatja a víz, a földet elsodorja annak árja: az ember reménységét is úgy teszed semmivé.

20

Hatalmaskodol rajta szüntelen és õ elmegy; megváltoztatván az arczát, úgy bocsátod el õt.

21

Ha tisztesség éri is fiait, nem tudja; ha megszégyenülnek, nem törõdik velök.

22

Csak õmagáért fáj még a teste, és a lelke is õmagáért kesereg.

Job 15


Job Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1

Majd felele a Témánból való Elifáz és monda:

2

Vajjon a bölcs felelhet-é ilyen szeles tudománynyal, és megtöltheti-é a hasát keleti széllel?

3

Vetekedvén oly beszéddel, a mely nem használ, és oly szavakkal, a melyekkel semmit sem segít.

4

Te már semmivé akarod tenni az Isten félelmét is; és megkevesbíted az Isten elõtt való buzgólkodást is!

5

Mert gonoszságod oktatja a te szádat, és a csalárdok nyelvét választottad.

6

A te szád kárhoztat téged, nem én, és a te ajakaid bizonyítanak ellened.

7

Te születtél-é az elsõ embernek; elébb formáltattál-é, mint a halmok?

8

Az Isten tanácsában hallgatóztál-é, és a bölcseséget magadhoz ragadtad-é?

9

Mit tudsz te, a mit mi nem tudunk, és mit értesz olyat, a mi nálunk nem volna meg?

10

Õsz is, agg is van közöttünk, jóval idõsebb a te atyádnál.

11

Csekélységek-é elõtted Istennek vigasztalásai, és a beszéd, a mely szeliden bánt veled?

12

Merre ragadt téged a szíved, és merre pillantottak a te szemeid?

13

Hogy Isten ellen fordítod a te haragodat, és ilyen szavakat eresztesz ki a szádon?

14

Micsoda a halandó, hogy tiszta lehetne, és hogy igaz volna, a ki asszonytól születik?

15

Ímé, még az õ szenteiben sem bízok, az egek sem tiszták az õ szemében:

16

Mennyivel kevésbbé az útálatos és a megromlott ember, a ki úgy nyeli a hamisságot, mint a vizet?!

17

Elmondom néked, hallgass rám, és a mint láttam, úgy beszélem el;

18

A mit a bölcsek is hirdettek, és nem titkoltak el, mint atyáiktól valót;

19

A kiknek egyedül adatott vala a föld, és közöttük idegen nem megy vala.

20

Az istentelen kínozza önmagát egész életében, és az erõszakoskodó elõtt is rejtve van az õ esztendeinek száma.

21

A félelem hangja cseng az õ füleiben; a békesség idején tör rá a pusztító!

22

Nem hiszi, hogy kijut a sötétségbõl, mert kard hegyére van õ kiszemelve.

23

Kenyér után futkos, hogy hol volna? Tudja, hogy közel van hozzá a sötétség napja.

24

Háborgatják õt a nyomorúság és rettegés; leverik õt, mint valami háborúra felkészült király.

25

Mert az Isten ellen nyujtotta ki kezét, és erõsködött a Mindenható ellen;

26

Kinyujtott nyakkal rohant ellene, domború pajzsainak fellege alatt.

27

Mivel befedezte az arczát kövérséggel, és hájat borított tomporára;

28

És lakozott elrombolt városokban; lakatlan házakban, a melyek dûlõfélben vannak:

29

Meg nem gazdagodik, vagyona meg nem marad, jószága nem lepi el a földet.

30

Nem menekül meg a setétségtõl, sarjadékát láng perzseli el, és szájának lehelletétõl pusztul el.

31

Ne higyjen a hívságnak, a ki megcsalatott, mert hívság lészen annak jutalma.

32

Nem idejében telik el élete, és az ága ki nem virágzik.

33

Lehullatja, mint a szõlõvesszõ az õ egresét, elhányja, mint az olajfa az õ virágát.

34

Mert a képmutató házanépe meddõ, és tûz emészti meg az ajándékból való sátrakat.

35

Nyomorúságot fogan, álnokságot szül, és az õ méhök csalárdságot érlel.

Job 16


Job Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1

Felele pedig Jób, és monda:

2

Efféle dolgokat sokat hallottam. Nyomorult vigasztalók vagytok ti mindnyájan!

3

Vége lesz-é már a szeles beszédeknek, avagy mi ingerel téged, hogy így felelsz?

4

Én is szólhatnék úgy mint ti, csak volna a ti lelketek az én lelkem helyén! Szavakat fonhatnék össze ellenetek; csóválhatnám miattatok a fejemet;

5

Erõsíthetnélek titeket csak a szájammal és ajakim mozgása kevesbítené fájdalmatokat.

6

Ha szólnék is, nem kevesbbednék a keserûségem; ha veszteglek is: micsoda távozik el tõlem?

7

Most pedig már fáraszt engemet. Elpusztítád egész házam népét.

8

Hogy összenyomtál engem, ez bizonyság lett; felkelt ellenem az én ösztövérségem is, szemtõl-szembe bizonyít ellenem.

9

Haragja széttépett és üldöz engem. Fogait csikorgatta rám, ellenségemként villogtatja felém tekintetét.

10

Feltátották ellenem szájokat, gyalázatosan arczul csapdostak engem, összecsõdültek ellenem.

11

Adott engem az Isten az álnoknak, és a gonoszok kezébe ejte engemet.

12

Csendességben valék, de szétszaggata engem; nyakszirten ragadott és szétzúzott engem, czéltáblává tûzött ki magának.

13

Körülvettek az õ íjászai; veséimet meghasítja és nem kimél; epémet a földre kiontja.

14

Rést rés után tör rajtam, és rám rohan, mint valami hõs.

15

Zsák-ruhát varrék az én fekélyes bõrömre, és a porba fúrtam be az én szarvamat.

16

Orczám a sírástól kivörösödött, szempilláimra a halál árnyéka szállt;

17

Noha erõszakosság nem tapad kezemhez, és az én imádságom tiszta.

18

Oh föld, az én véremet el ne takard, és ne legyen hely az én kiáltásom számára!

19

Még most is ímé az égben van az én bizonyságom, és az én tanuim a magasságban!

20

Csúfolóim a saját barátaim, azért az Istenhez sír fel az én szemem,

21

Hogy ítélje meg az embernek Istennel, és az ember fiának az õ felebarátjával való dolgát.

22

Mert a kiszabott esztendõk letelnek, és én útra kelek és nem térek vissza.

23

Lelkem meghanyatlott, napjaim elfogynak, vár rám a sír.

Job 17


Job Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1

Még mindig csúfot ûznek belõlem! Szemem az õ patvarkodásuk között virraszt.

2

Kezest magadnál rendelj, kérlek, nékem; különben ki csap velem kezet?

3

Minthogy az õ szívöket elzártad az értelem elõl, azért nem is magasztalhatod fel õket.

4

A ki prédává juttatja barátait, annak fiainak szemei elfogyatkoznak.

5

Példabeszéddé tõn engem a népek elõtt, és ijesztõvé lettem elõttök.

6

A bosszúság miatt szemem elhomályosodik, és minden tagom olyan, mint az árnyék.

7

Elálmélkodnak ezen a becsületesek, és az ártatlan a képmutató ellen támad.

8

Ám az igaz kitart az õ útján, és a tiszta kezû ember még erõsebbé lesz.

9

Nosza hát, térjetek ide mindnyájan; jõjjetek, kérlek, úgy sem találok bölcset köztetek.

10

Napjaim elmulának, szívemnek kincsei: terveim meghiusulának.

11

Az éjszakát nappallá változtatják, és a világosság csakhamar sötétséggé lesz.

12

Ha reménykedem is, a sír már az én házam, a sötétségben vetettem az én ágyamat.

13

A sírnak mondom: Te vagy az én atyám; a férgeknek pedig: Ti vagytok az én anyám és néném.

14

Hol tehát az én reménységem, ki törõdik az én reménységemmel?

15

Leszáll az majd a sír üregébe, velem együtt nyugoszik a porban.

Job 18


Job Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1

Felele pedig a sukhi Bildád, és monda:

2

Mikor akartok a beszédnek véget vetni? Értsétek meg a dolgot, azután szóljunk.

3

Miért állíttatunk barmoknak, és miért vagyunk tisztátalanok a ti szemeitekben?

4

Te éretted, a ki szaggatja lelkét haragjában, vajjon elhagyattatik-é a föld, és felszakasztatik-é a kõszikla helyérõl?

5

Sõt inkább a gonoszok világa kialuszik, és nem fénylik az õ tüzöknek szikrája.

6

A világosság elsötétedik az õ sátorában, szövétneke kialszik felette.

7

Erõs léptei aprókká lesznek, saját tanácsa rontja meg õt.

8

Mert lábaival hálóba bonyolódik, és ó-verem felett jár.

9

A sarka tõrbe akad, és kelepcze fogja meg õt.

10

Hurok rejtetett el a földbe ellene, és zsineg az õ szokott ösvényén.

11

Mindenfelõl félelmek rettentik õt, és üldözik õt léptennyomon.

12

Éhség emészti fel az õ erejét, és nyomorúság leselkedik oldala mellett.

13

Megemészti testének izmait, megemészti izmait a halál zsengéje.

14

Eltünik sátorából az õ bátorsága, és a félelmek királyához folyamodik õ.

15

Az lakik sátorában, a ki nem az övé, és hajlékára kénkövet szórnak.

16

Alant elszáradnak gyökerei, és felülrõl levágatik az ága.

17

Emlékezete elvész a földrõl, még az utczákon sem marad fel a neve.

18

A világosságról a sötétségbe taszítják, a föld kerekségérõl elüldözik õt.

19

Sem fia, sem unokája nem lesz az õ népében, és semmi maradéka az õ tanyáján.

20

Az õ pusztulásától megborzadnak, a kik következnek és rettegés fogja el a most élõ embereket.

21

Ilyenek az álnok embernek hajlékai, és ilyen annak lakóhelye, a ki nem tiszteli Istent.

Job 19


Job Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1

Felele pedig Jób, és monda:

2

Meddig búsítjátok még a lelkemet, és kínoztok engem beszéddel?

3

Tízszer is meggyaláztatok már engem; nem pirultok, hogy így erõsködtök ellenem?

4

Még ha csakugyan tévedtem is, tévedésem énmagamra hárul.

5

Avagy csakugyan pöffeszkedni akartok ellenem, és feddõdni az én gyalázatom felett?

6

Tudjátok meg hát, hogy Isten alázott meg engem, és az õ hálójával õ vett engem körül.

7

Ímé, kiáltozom az erõszak miatt, de meg nem hallgattatom, segélyért kiáltok, de nincsen igazság.

8

Utamat úgy elgátolta, hogy nem mehetek át rajta, és az én ösvényemre sötétséget vetett.

9

Tisztességembõl kivetkõztetett, és fejemnek koronáját elvevé.

10

Megronta köröskörül, hogy elveszszek, és reménységemet, mint a fát, letördelé.

11

Felgerjesztette haragját ellenem, és úgy bánt velem, mint ellenségeivel.

12

Seregei együtt jövének be és utat csinálnak ellenem, és az én sátorom mellett táboroznak.

13

Atyámfiait távol ûzé mellõlem, barátaim egészen elidegenedtek tõlem.

14

Rokonaim visszahúzódtak, ismerõseim pedig elfelejtkeznek rólam.

15

Házam zsellérei és szolgálóim idegennek tartanak engem, jövevény lettem elõttök.

16

Ha a szolgámat kiáltom, nem felel, még ha könyörgök is néki.

17

Lehelletem idegenné lett házastársam elõtt, s könyörgésem az én ágyékom magzatai elõtt.

18

Még a kisdedek is megvetnek engem, ha fölkelek, ellenem szólnak nékem.

19

Megútált minden meghitt emberem; a kiket szerettem, azok is ellenem fordultak.

20

Bõrömhöz és húsomhoz ragadt az én csontom, csak fogam húsával menekültem meg.

21

Könyörüljetek rajtam, könyörüljetek rajtam, oh ti barátaim, mert az Isten keze érintett engem!

22

Miért üldöztök engem úgy, mint az Isten, és mért nem elégesztek meg a testemmel?

23

Oh, vajha az én beszédeim leirattatnának, oh, vajha könyvbe feljegyeztetnének!

24

Vasvesszõvel és ónnal örökre kõsziklába metszetnének!

25

Mert én tudom, hogy az én megváltóm él, és utoljára az én porom felett megáll.

26

És miután ezt a bõrömet megrágják, testem nélkül látom meg az Istent.

27

A kit magam látok meg magamnak; az én szemeim látják meg, nem más. Az én veséim megemésztettek én bennem;

28

Mert ezt mondjátok: Hogyan fogjuk õt üldözni! látva, hogy a dolog gyökere én bennem rejlik.

29

Féljetek a fegyvertõl, mert a fegyver a bûnök miatt való büntetés, hogy megtudjátok, hogy van ítélet!

Job 20


Job Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1

Felele pedig a Naamából való Czófár, és monda:

2

Mindamellett az én gondolataim feleletre kényszerítenek engem, és e miatt nagy az izgatottság bennem.

3

Hallom gyalázatos dorgáltatásomat, de az én értelmes lelkem megfelel majd értem.

4

Tudod-é azt, hogy eleitõl fogva, mióta az embert e földre helyheztette,

5

Az istentelenek vígassága rövid ideig tartó, és a képmutató öröme egy szempillantásig való?

6

Ha szinte az égig érne is az õ magassága, és a felleget érné is a fejével:

7

Mint az emésztete, úgy vész el örökre, és a kik látták, azt mondják: Hol van õ?

8

Mint az álom, úgy elrepül és nem találják õt; eltünik, mint az éjjeli látomás.

9

A szem, a mely rá ragyogott, nem látja többé, és az õ helye sem törõdik már vele.

10

Fiai a szegények kedvében járnak, és kezei visszaadják az õ rablott vagyonát.

11

Csontjai, ha megtelnek is ifjú erõvel, de vele együtt roskad az a porba.

12

Ha édes az õ szájában a gonoszság, és elrejti azt az õ nyelve alá;

13

És kedvez annak és ki nem veti azt, hanem ott tartogatja ínyei között:

14

Az õ étke elváltozik az õ gyomrában, vipera mérgévé lesz a belében.

15

Gazdagságot nyelt el, de kihányja azt, az õ hasából kiûzi azt az Isten.

16

A viperának mérgét szopta és a siklónak fulánkja öli meg õt,

17

Hogy ne lássa a folyóvizeket, a tejjel és mézzel folyó patakokat.

18

A mit másoktól szerzett, vissza kell adnia, nem nyelheti el, ép így az õ cserébe kapott vagyonát is, hogy ne örvendezhessen annak.

19

Mert megrontotta és ott hagyta a szegényeket, házat rabolt, de nem építi meg azt.

20

Mivel gyomra nem tudott betelni, nem is mentheti meg semmi drágaságát.

21

Az õ falánksága elõl semmi sem maradt meg, azért nem lesz tartós az õ jóléte.

22

Mikor teljes az õ bõsége, akkor is szükséget lát, és mindenféle nyomorúság támad reá.

23

Mikor meg akarja tölteni a hasát, reá bocsátja haragjának tüzét, és azt önti rá étele gyanánt.

24

Mikor vasból csinált fegyver elõl fut, aczélból csinált íj veri át.

25

Kihúzza és az kijön a testébõl és kivillan az epéjébõl; rettegés támad felette.

26

Mindenféle titkos sötétség van az õ vagyonán; fúvás nélkül való tûz emészti meg õt; elpusztíttatik az is, a mi sátrában megmaradt.

27

Megjelentik álnokságát az egek, és a föld ellene támad.

28

Házának jövedelme eltünik, szétfoly az az õ haragjának napján.

29

Ez a gonosz ember fizetése Istentõl, és az õ beszédének jutalma a Mindenhatótól.

Job 21


Job Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1

Felele pedig Jób, és monda:

2

Jól hallgassátok meg az én beszédemet, és legyen ez a ti vigasztalástok helyett.

3

Szenvedjetek el engem, a míg szólok, azután gúnyoljátok ki beszédemet.

4

Avagy én embernek panaszolkodom-é? Miért ne volna hát keserû a lelkem?

5

Tekintsetek reám és álmélkodjatok el, és tegyétek kezeteket szátokra.

6

Ha visszaemlékezem, mindjárt felháborodom, és reszketés fogja el testemet.

7

Mi az oka, hogy a gonoszok élnek, vénséget érnek, sõt még meg is gyarapodnak?

8

Az õ magvok elõttök nõ fel õ velök, és az õ sarjadékuk szemeik elõtt.

9

Házok békességes a félelemtõl, és az Isten vesszeje nincsen õ rajtok.

10

Bikája folyat és nem terméketlen, tehene megellik és el nem vetél.

11

Kieresztik, mint nyájat, kisdedeiket, és ugrándoznak az õ magzataik.

12

Dobot és hárfát ragadnak, és örvendeznek a síp zengésének.

13

Jóllétben töltik el napjaikat, és egy pillanat alatt szállnak alá a sírba;

14

Noha azt mondják Istennek: Távozzál el tõlünk, mert a te utaidnak tudásában nem gyönyörködünk!

15

Micsoda a Mindenható, hogy tiszteljük õt, és mit nyerünk vele, ha esedezünk elõtte?

16

Mindazáltal az õ javok nincsen hatalmukban, azért a gonoszok tanácsa távol legyen tõlem!

17

Hányszor aluszik el a gonoszok szövétneke, és jõ rájok az õ veszedelmök! Hányszor osztogatja részöket haragjában.

18

Olyanok lesznek, mint a pozdorja a szél elõtt, és mint a polyva, a melyet forgószél ragad el.

19

Isten az õ fiai számára tartja fenn annak büntetését. Megfizet néki, hogy megérzi majd.

20

Maga látja meg a maga veszedelmét, és a Mindenható haragjából iszik.

21

Mert mi gondja van néki házanépére halála után, ha az õ hónapjainak száma letelt?!

22

Ki taníthatja Istent bölcseségre, hisz õ ítéli meg a magasságban levõket is!

23

Ez meghal az õ teljes boldogságában, egészen megelégedetten és nyugodtan;

24

Fejõedényei tejjel vannak tele, csontjainak velõje nedvességtõl árad.

25

Amaz elkeseredett lélekkel hal meg, mert nem élhetett a jóval.

26

Együtt feküsznek a porban, és féreg lepi õket.

27

Ímé, jól tudom a ti gondolatitokat és a hamisságokat, a melyekkel méltatlankodtok ellenem;

28

Mert ezt mondjátok: Hol van ama fõembernek háza, hol van a gonoszok lakozásának sátora?

29

Avagy nem kérdeztétek-é meg azokat, a kik sokat utaznak és jeleiket nem ismeritek-é?

30

Bizony a veszedelemnek napján elrejtetik a gonosz, a haragnak napján kiszabadul.

31

Kicsoda veti szemére az õ útját, és a mit cselekedett, kicsoda fizet meg néki azért?

32

Még ha a sírba vitetik is ki, a sírdomb felett is él.

33

Édesek lesznek néki a sírnak hantjai, és maga után vonsz minden embert, a mint számtalanok mentek el elõtte.

34

Hogyan vigasztalnátok hát engem hiábavalósággal? Feleselésetek igazságtalanság marad.

Job 22


Job Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1

Felele pedig a Témánból való Elifáz, és monda:

2

Az Istennek használ-é az ember? Sõt önmagának használ az okos!

3

Gyönyörûségére van-é az a Mindenhatónak, ha te igaz vagy; avagy nyereség-é, hogy feddhetetlenül jársz?

4

A te isteni félelmedért fedd-é téged, és azért perel-é veled?

5

Avagy nem sok-é a te gonoszságod, és nem véghetetlen-é a te hamisságod?

6

Hiszen zálogot vettél a te atyádfiától méltatlanul, és a szegényeket mezítelenekké tetted.

7

Az eltikkadtnak vizet sem adtál inni, és az éhezõtõl megtagadtad a kenyeret.

8

A ki hatalmas volt, azé vala az ország, és a ki nagytekintélyû volt, az lakik vala rajta.

9

Az özvegyeket üres kézzel bocsátottad el, és az árváknak karjai eltörettek.

10

Azért vett körül téged a veszedelem, és rettegtet téged hirtelen való rettegés;

11

Avagy a setétség, hogy ne láthass, és a vizek árja, a mely elborít!

12

Hát nem olyan magas-é Isten, mint az egek? És lásd, a csillagok is ott fent mily igen magasak!

13

És mégis azt mondod: Mit tud az Isten; megítélheti-é, a mi a homály mögött van?

14

Sûrû felhõk leplezik el õt és nem lát, és az ég körületén jár.

15

Az õsvilág ösvényét követed-é, a melyen az álnok emberek jártak;

16

A kik idõnap elõtt ragadtattak el, és alapjokat elmosta a víz?!

17

A kik azt mondják vala Istennek: Távozzál el tõlünk! És mit cselekedék velök a Mindenható?

18

Õ pedig megtöltötte házaikat jóval. De az istentelenek tanácsa távol legyen tõlem.

19

Látják ezt az igazak és örülnek rajta, az ártatlan pedig csúfolja õket:

20

Valósággal kigyomláltatott a mi ellenségünk, és az õ maradékjokat tûz emészti meg!

21

Bízd csak azért magadat õ reá és légy békességben: ezekbõl jó származik reád.

22

Végy csak oktatást az õ szájából, és vésd szívedbe az õ beszédeit!

23

Ha megtérsz a Mindenhatóhoz, megépíttetel, és az álnokságot távol ûzöd a te sátorodtól.

24

Vesd a porba a nemes érczet, és a patakok kavicsába az ofiri aranyat:

25

És akkor a Mindenható lesz a te nemes érczed és a te ragyogó ezüstöd.

26

Bizony akkor a Mindenhatóban gyönyörködöl, és a te arczodat Istenhez emeled.

27

Hozzá könyörögsz és meghallgat téged, és lefizeted fogadásaidat.

28

Mihelyt valamit elgondolsz, sikerül az néked, és a te utaidon világosság fénylik.

29

Hogyha megaláznak, felmagasztalásnak mondod azt, és õ az alázatost megtartja.

30

Megszabadítja a nem ártatlant is, és pedig a te kezeidnek tisztaságáért szabadul meg az.

Job 23


Job Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1

Felele pedig Jób, és monda:

2

Még most is keserû az én beszédem; súlyosabb rajtam a csapás, ha panaszkodom.

3

Oh ha tudnám, hogy megtalálom õt, elmennék szinte az õ székéig.

4

Elébe terjeszteném ügyemet, számat megtölteném mentõ erõsségekkel.

5

Hadd tudnám meg, mely szavakkal felelne nékem; hadd érteném meg, mit szólana hozzám.

6

Vajjon erejének nagy volta szerint perelne-é velem? Nem; csak figyelmezne reám!

7

Ott egy igaz perelne õ vele; azért megszabadulhatnék birámtól örökre!

8

Ámde kelet felé megyek és nincsen õ, nyugot felé és nem veszem õt észre.

9

Bal kéz felõl cselekszik, de meg nem foghatom; jobb kéz felõl rejtõzködik és nem láthatom.

10

De õ jól tudja az én utamat. Ha megvizsgálna engem, úgy kerülnék ki, mint az arany.

11

Lábam az õ nyomdokát követte; utát megõriztem és nem hajoltam el.

12

Az õ ajakinak parancsolatától sem tértem el; szájának beszédeit többre becsültem, mint életem táplálékát.

13

Õ azonban megmarad egy mellett. Kicsoda téríthetné el õt? És a mit megkiván lelke, azt meg is teszi.

14

Bizony végbe viszi, a mi felõlem elrendeltetett, és ilyen még sok van õ nála.

15

Azért rettegek az õ színe elõtt, és ha csak rá gondolok is, félek tõle.

16

Mert Isten félemlítette meg az én szívemet, a Mindenható rettentett meg engem.

17

Miért is nem pusztultam el e sötétség elõtt, vagy miért nem takarta el elõlem e homályt?!

Job 24


Job Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1

Miért is nem titkolja el a Mindenható az õ büntetésének idejét, és miért is nem látják meg az õt ismerõk az õ ítéletének napjait?!

2

A határokat odább tolják, a nyájat elrabolják és legeltetik.

3

Az árvák szamarát elhajtják, és az özvegynek ökrét zálogba viszik.

4

Lelökik az útról a szegényeket, és a föld nyomorultjai együtt lappanganak.

5

Ímé, mint a vad szamarak a sivatagban, úgy mennek ki munkájukra élelmet keresni; a puszta ad nékik kenyeret fiaik számára.

6

A mezõn a más vetését aratják, és a gonosznak szõlõjét szedik.

7

Mezítelenül hálnak, testi ruha nélkül, még a hidegben sincs takarójuk.

8

A hegyi zápor csurog le rólok, s hajlékuk nem lévén, a sziklát ölelik.

9

Elszakítják az emlõtõl az árvát, és a szegényen levõt zálogba viszik.

10

Mezítelenül járnak, ruha nélkül, és éhesen vonszolják a kévét.

11

Az õ kerítéseik közt ütik az olajat, és tapossák a kádakat, de szomjuhoznak.

12

A városból haldoklók rimánkodnak, a megsebzettek lelke kiált, de Isten nem törõdik e méltatlansággal.

13

Ezek pártot ütöttek a világosság ellen, utait nem is ismerik, nem ülnek annak ösvényein.

14

Napkeltekor fölkel a gyilkos, megöli a szegényt és szûkölködõt, éjjel pedig olyan, mint a tolvaj.

15

A paráznának szeme pedig az alkonyatot lesi, mondván: Ne nézzen szem reám, és arczára álarczot teszen.

16

Setétben tör be a házakba; nappal elzárkóznak, nem szeretik a világosságot.

17

Sõt inkább a reggel nékik olyan, mint a halálnak árnyéka, mert megbarátkoztak a halál árnyékának félelmeivel.

18

Könnyen siklik tova a víz színén, birtoka átkozott a földön, nem tér a szõlõkbe vivõ útra.

19

Szárazság és hõség nyeli el a hó vizét, a pokol azokat, a kik vétkeznek.

20

Elfelejti õt az anyaméh, féregnek lesz édességévé, nem emlékeznek róla többé, és összetörik, mint a reves fa,

21

A ki megrontotta a meddõt, a ki nem szül, és az özvegygyel jót nem tett.

22

De megtámogatja erejével a hatalmasokat; felkel az, pedig nem bízott már az élethez.

23

Biztonságot ad néki, hogy támaszkodjék, de szemei vigyáznak azoknak útjaira.

24

Magasra emelkednek, egy kevés idõ és már nincsenek! Alásülylyednek, mint akárki és elenyésznek; és levágattatnak, mint a búzakalász.

25

Avagy nem így van-é? Ki hazudtolhatna meg engem, és tehetné semmivé beszédemet?

Job 25


Job Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1

Felele pedig a Sukhból való Bildád, és monda:

2

Hatalom és fenség az övé, a ki békességet szerez az õ magasságaiban.

3

Van-é száma az õ sereginek, és kire nem kél fel az õ világossága?

4

Hogy-hogy lehetne igaz a halandó Isten elõtt, hogyan lehetne tiszta, a ki asszonytól született?

5

Nézd a holdat, az sem ragyogó, még a csillagok sem tiszták az õ szemei elõtt.

6

Mennyivel kevésbé a halandó, a ki féreg, és az embernek fia, a ki hernyó.

Job 26


Job Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1

Jób pedig felele, és monda:

2

Bezzeg jól segítettél a tehetetlenen, meggyámolítottad az erõtelen kart!

3

Bezzeg jó tanácsot adtál a tudatlannak, és sok értelmet tanusítottál!

4

Kivel beszélgettél, és kinek a lelke jött ki belõled?

5

A halottak is megremegnek tõle; a vizek alatt levõk és azok lakói is.

6

Az alvilág mezítelen elõtte, és eltakaratlan a holtak országa.

7

Õ terjeszti ki északot az üresség fölé és függeszti föl a földet a semmiség fölé.

8

Õ köti össze felhõibe a vizeket úgy, hogy a felhõ alattok meg nem hasad.

9

Õ rejti el királyi székének színét, felhõjét fölibe terítvén.

10

Õ szab határt a víz színe fölé - a világosságnak és setétségnek elvégzõdéséig.

11

Az egek oszlopai megrendülnek, és düledeznek fenyegetéseitõl.

12

Erejével felriasztja a tengert, és bölcseségével megtöri Ráhábot.

13

Lehelletével megékesíti az eget, keze átdöfi a futó kígyót.

14

Ímé, ezek az õ útainak részei, de mily kicsiny rész az, a mit meghallunk abból! Ám az õ hatalmának mennydörgését ki érthetné meg?

Job 27


Job Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1

Jób pedig folytatá az õ beszédét, monda:

2

Él az Isten, a ki az én igazamat elfordította, és a Mindenható, a ki keserûséggel illette az én lelkemet,

3

Hogy mindaddig, a míg az én lelkem én bennem van, és az Istennek lehellete van az én orromban;

4

Az én ajakim nem szólnak álnokságot, és az én nyelvem nem mond csalárdságot!

5

Távol legyen tõlem, hogy igazat adjak néktek! A míg lelkemet ki nem lehelem, ártatlanságomból magamat ki nem tagadom.

6

Igazságomhoz ragaszkodom, róla le nem mondok; napjaim miatt nem korhol az én szívem.

7

Ellenségem lesz olyan, mint a gonosz, és a ki ellenem támad, mint az álnok.

8

Mert micsoda reménysége lehet a képmutatónak, hogy telhetetlenkedett, ha az Isten mégis elragadja az õ lelkét?

9

Meghallja-é kiáltását az Isten, ha eljõ a nyomorúság reá?

10

Vajjon gyönyörködhetik-é a Mindenhatóban; segítségül hívhatja-é mindenkor az Istent?

11

Megtanítlak benneteket Isten dolgaira; a mik a Mindenhatónál vannak, nem titkolom el.

12

Ímé, ti is mindnyájan látjátok: miért van hát, hogy hiábavalósággal hivalkodtok?!

13

Ez a gonosz embernek osztályrésze Istentõl, és a kegyetlenek öröksége a Mindenhatótól, a melyet elvesznek:

14

Ha megsokasulnak is az õ fiai, a kardnak sokasulnak meg, és az õ magzatai nem lakhatnak jól kenyérrel sem.

15

Az õ maradékai dögvész miatt temettetnek el, és az õ özvegyeik meg sem siratják.

16

Ha mint a port, úgy halmozná is össze az ezüstöt, és úgy szerezné is össze ruháit, mint a sarat:

17

Összeszerezheti ugyan, de az igaz ruházza magára, az ezüstön pedig az ártatlan osztozik.

18

Házát pók módjára építette föl, és olyanná, mint a csõsz-csinálta kunyhó.

19

Gazdagon fekszik le, mert nincsen kifosztva; felnyitja szemeit és semmije sincsen.

20

Meglepi õt, mint az árvíz, a félelem, éjjel ragadja el a zivatar.

21

Felkapja õt a keleti szél és elviszi, elragadja õt helyérõl.

22

Nyilakat szór reá és nem kiméli; futva kell futnia keze elõl.

23

Csapkodják felette kezeiket, és kisüvöltik õt az õ lakhelyébõl.

Job 28


Job Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1

Bizony az ezüstnek bányája van, és helye az aranynak, a hol tisztítják.

2

A vasat a földbõl hozzák elõ, a követ pedig érczczé olvasztják.

3

Határt vet az ember a setétségnek, és átkutatja egészen és végig a homálynak és a halál árnyékának kövét.

4

Aknát tör távol a lakóktól: mintha lábukról is megfelejtkeznének, alámerülnek és lebegnek emberektõl messze.

5

Van föld, a melybõl kenyér terem, alant pedig fel van forgatva, mintegy tûz által;

6

Köveiben zafir található, göröngyeiben arany van.

7

Van ösvény, a melyet nem ismer a sas, sem a sólyom szeme nem látja azt.

8

Nem tudják azt büszke vadak, az oroszlán sem lépked azon.

9

Ráveti kezét az ember a kovakõre, a hegyeket tövükbõl kiforgatja.

10

A sziklákban tárnákat hasít, és minden drága dolgot meglát a szeme.

11

Elköti a folyók szivárgását, az elrejtett dolgot pedig világosságra hozza.

12

De a bölcseség hol található, és az értelemnek hol van a helye?

13

Halandó a hozzá vivõ utat nem ismeri, az élõk földén az nem található.

14

A mélység azt mondja: Nincsen az bennem; a tenger azt mondja: én nálam sincsen.

15

Színaranyért meg nem szerezhetõ, ára ezüsttel meg nem fizethetõ.

16

Nem mérhetõ össze Ofir aranyával, nem drága onikszszal, sem zafirral.

17

Nem ér fel vele az arany és gyémánt, aranyedényekért be nem cserélhetõ.

18

Korall és kristály említni sem való; a bölcseség ára drágább a gyöngyöknél.

19

Nem ér fel vele Kúsnak topáza, színaranynyal sem mérhetõ össze.

20

A bölcseség honnan jõ tehát, és hol van helye az értelemnek?

21

Rejtve van az minden élõ szemei elõtt, az ég madarai elõl is fedve van.

22

A pokol és halál azt mondják: Csak hírét hallottuk füleinkkel!

23

Isten tudja annak útját, õ ismeri annak helyét.

24

Mert õ ellát a föld határira, õ lát mindent az ég alatt.

25

Mikor a szélnek súlyt szerzett, és a vizeket mértékre vette;

26

Mikor az esõnek határt szabott, és mennydörgõ villámoknak útat:

27

Akkor látta és kijelentette azt, megalapította és meg is vizsgálta azt.

28

Az embernek pedig mondá: Ímé az Úrnak félelme: az a bölcseség, és az értelem: a gonosztól való eltávozás.

Job 29


Job Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1

Jób pedig folytatá az õ beszédét, és monda:

2

Oh, vajha olyan volnék, mint a hajdani hónapokban, a mikor Isten õrzött engem!

3

Mikor az õ szövétneke fénylett fejem fölött, s világánál jártam a setétet;

4

A mint java-korom napjaiban valék, a mikor Isten gondossága borult sátoromra!

5

Mikor még a Mindenható velem volt, és körültem voltak gyermekeim;

6

Mikor lábaimat édes tejben mostam, és mellettem a szikla olajpatakokat ontott;

7

Mikor a kapuhoz mentem, fel a városon; a köztéren székemet fölállítám:

8

Ha megláttak az ifjak, félrevonultak, az öregek is fölkeltek és állottak.

9

A fejedelmek abbahagyták a beszédet, és tenyeröket szájukra tették.

10

A fõemberek szava elnémult, és nyelvök az ínyökhöz ragadt.

11

Mert a mely fül hallott, boldognak mondott engem, és a mely szem látott, bizonyságot tett én felõlem.

12

Mert megmentém a kiáltozó szegényt, és az árvát, a kinek nem volt segítsége.

13

A veszni indultnak áldása szállt reám, az özvegynek szívét megörvendeztetém.

14

Az igazságot magamra öltém és az is magára ölte engem; palást és süveg gyanánt volt az én ítéletem.

15

A vaknak én szeme valék, és a sántának lába.

16

A szûkölködõknek én atyjok valék, az ismeretlennek ügyét is jól meghányám-vetém.

17

Az álnoknak zápfogait kitördösém, és fogai közül a prédát kiütém vala.

18

Azt gondoltam azért: fészkemmel veszek el, és mint a homok, megsokasodnak napjaim.

19

Gyökerem a víznek nyitva lesz, és ágamon hál meg a harmat.

20

Dicsõségem megújul velem, és kézívem erõsebbé lesz kezemben.

21

Hallgattak és figyeltek reám, és elnémultak az én tanácsomra.

22

Az én szavaim után nem szóltak többet, s harmatként hullt rájok beszédem.

23

Mint az esõre, úgy vártak rám, és szájukat tátották, mint tavaszi záporra.

24

Ha rájok mosolyogtam, nem bizakodtak el, és arczom derüjét nem sötétíték be.

25

Örömest választottam útjokat, mint fõember ültem ott; úgy laktam ott, mint király a hadseregben, mint a ki bánkódókat vigasztal.

Job 30


Job Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1

Most pedig nevetnek rajtam, a kik fiatalabbak nálam a kiknek atyjokat az én juhaimnak komondorai közé sem számláltam volna.

2

Mire való lett volna nékem még kezök ereje is? Rájok nézve a vénség elveszett!

3

Szükség és éhség miatt összeaszottak, a kik a kopár földet futják, a sötét, sivatag pusztaságot.

4

A kik keserû füvet tépnek a bokor mellett, és rekettyegyökér a kenyerök.

5

Az emberek közül kiûzik õket, úgy hurítják õket, mint a tolvajt.

6

Félelmetes völgyekben kell lakniok, a földnek és szikláknak hasadékaiban.

7

A bokrok között ordítanak, a csalánok alatt gyülekeznek.

8

Esztelen legények, sõt becstelen fiak, a kiket kivertek az országból.

9

És most ezeknek lettem gúnydalává, nékik levék beszédtárgyuk!

10

Útálnak engem, messze távoznak tõlem, és nem átalanak pökdösni elõttem.

11

Sõt leoldják kötelöket és bántalmaznak engem, és a zabolát elõttem kivetik.

12

Jobb felõl ifjak támadnak ellenem, gáncsot vetnek lábaimnak, és ösvényt törnek felém, hogy megrontsanak.

13

Az én útamat elrontják, romlásomat öregbítik, nincsen segítség ellenök.

14

Mint valami széles résen, úgy rontanak elõ, pusztulás között hömpölyögnek ide.

15

Rettegések fordultak ellenem, mint vihar ûzik el tisztességemet, boldogságom eltünt, mint a felhõ.

16

Mostan azért enmagamért ontja ki magát lelkem; nyomorúságnak napjai fognak meg engem.

17

Az éjszaka meglyuggatja csontjaimat bennem, és nem nyugosznak az én inaim.

18

A sok erõlködés miatt elváltozott az én ruházatom; úgy szorít engem, mint a köntösöm galléra.

19

A sárba vetett engem, hasonlóvá lettem porhoz és hamuhoz.

20

Kiáltok hozzád, de nem felelsz; megállok és csak nézel reám!

21

Kegyetlenné változtál irántam; kezed erejével harczolsz ellenem.

22

Felemelsz, szélnek eresztesz engem, és széttépsz engem a viharban.

23

Hiszen tudtam, hogy visszatérítesz engem a halálba, és a minden élõ gyülekezõ házába;

24

De a roskadóban levõ ne nyujtsa-é ki kezét? Avagy ha veszendõben van, ne kiáltson-é segítségért?

25

Avagy nem sírtam-é azon, a kinek kemény napja volt; a szûkölködõ miatt nem volt-é lelkem szomorú?

26

Bizony jót reméltem és rossz következék, világosságot vártam és homály jöve.

27

Az én bensõm forr és nem nyugoszik; megrohantak engem a nyomorúságnak napjai.

28

Feketülten járok, de nem a nap hõsége miatt; felkelek a gyülekezetben és kiáltozom.

29

Atyjok fiává lettem a sakáloknak, és társokká a strucz madaraknak.

30

Bõröm feketülten hámlik le rólam, és csontom elég a hõség miatt.

31

Hegedûm sírássá változék, sípom pedig jajgatók szavává.

Job 31


Job Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1

Szövetségre léptem szemeimmel, és hajadonra mit sem ügyeltem.

2

És mi volt jutalmam Istentõl felülrõl; vagy örökségem a Mindenhatótól a magasságból?

3

Avagy nem az istentelent illeti-é romlás, és nem a gonosztevõt-é veszedelem?

4

Avagy nem láthatta-é utaimat, és nem számlálhatta-é meg lépéseimet?

5

Ha én csalárdsággal jártam, vagy az én lábam álnokságra sietett:

6

Az õ igazságának mérlegével mérjen meg engem, és megismeri Isten az én ártatlanságomat!

7

Ha az én lépésem letért az útról és az én lelkem követte szemeimet, vagy kezeimhez szenny tapadt:

8

Hadd vessek én és más egye meg, és tépjék ki az én maradékaimat gyökerestõl!

9

Ha az én szívem asszony után bomlott, és leselkedtem az én felebarátomnak ajtaján:

10

Az én feleségem másnak õröljön, és mások hajoljanak rája.

11

Mert gyalázatosság volna ez, és birák elé tartozó bûn.

12

Mert tûz volna ez, a mely pokolig emésztene, és minden jövedelmemet tövestõl kiirtaná.

13

Ha megvetettem volna igazát az én szolgámnak és szolgálómnak, mikor pert kezdtek ellenem:

14

Mi tevõ lennék, ha felkelne az Isten, és ha meglátogatna: mit felelnék néki?

15

Nem az teremtette-é õt is, a ki engem teremtett anyám méhében; nem egyugyanaz formált-é bennünket anyánk ölében?

16

Ha a szegények kivánságát megtagadtam, és az özvegy szemeit epedni engedtem;

17

És ha falatomat egymagam ettem meg, és az árva abból nem evett;

18

Hiszen ifjúságom óta, mint atyánál nevekedett nálam, és anyámnak méhétõl kezdve vezettem õt!

19

Ha láttam a ruhátlant veszni indulni, és takaró nélkül a szegényt;

20

Hogyha nem áldottak engem az õ ágyékai, és az én juhaim gyapjából fel nem melegedett;

21

Ha az árva ellen kezemet felemeltem, mert láttam a kapuban az én segítségemet;

22

A lapoczkájáról essék ki a vállam, és a forgócsontról szakadjon le karom!

23

Hiszen úgy rettegtem Isten csapásától, és fensége elõtt tehetetlen valék!

24

Ha reménységemet aranyba vetettem, és azt mondtam az olvasztott aranynak: Én bizodalmam!

25

Ha örültem azon, hogy nagy a gazdagságom, és hogy sokat szerzett az én kezem;

26

Ha néztem a napot, mikor fényesen ragyogott, és a holdat, mikor méltósággal haladt,

27

És az én szívem titkon elcsábult, és szájammal megcsókoltam a kezemet:

28

Ez is biró elé tartozó bûn volna, mert ámítottam volna az Istent oda fent!

29

Ha örvendeztem az engem gyûlölõnek nyomorúságán, és ugráltam örömömben, hogy azt baj érte;

30

(De nem engedtem, hogy szájam vétkezzék azzal, hogy átkot kérjek az õ lelkére!)

31

Ha nem mondták az én sátorom cselédei: Van-é, a ki az õ húsával jól nem lakott?

32

(A jövevény nem hált az utczán, ajtóimat az utas elõtt megnyitám.)

33

Ha emberi módon eltitkoltam vétkemet, keblembe rejtve bûnömet:

34

Bizony akkor tarthatnék a nagy tömegtõl, rettegnem kellene nemzetségek megvetésétõl; elnémulnék és az ajtón sem lépnék ki!

35

Oh, bárcsak volna valaki, a ki meghallgatna engem! Ímé, ez a végszóm: a Mindenható feleljen meg nékem; és írjon könyvet ellenem az én vádlóm.

36

Bizony én azt a vállamon hordanám, és korona gyanánt a fejemre tenném!

37

Lépteimnek számát megmondanám néki, mint egy fejedelem, úgy járulnék hozzá!

38

Ha földem ellenem kiáltott és annak barázdái együtt siránkoztak;

39

Ha annak termését fizetés nélkül ettem, vagy gazdájának lelkét kioltottam:

40

Búza helyett tövis teremjen és árpa helyett konkoly! Itt végzõdnek a Jób beszédei.

Job 32


Job Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1

Miután ez a három ember megszünt vala felelni Jóbnak, mivel õ igaz vala önmaga elõtt:

2

Haragra gerjede Elihu, a Barakeél fia, a ki Búztól való vala, a Rám nemzetségébõl. Jób ellen gerjedt föl haragja, mivel az igazabbnak tartotta magát Istennél.

3

De felgerjedt haragja az õ három barátja ellen is, mivelhogy nem találják vala el a feleletet, mégis kárhoztatják vala Jóbot.

4

Elihu azonban várakozott a Jóbbal való beszéddel, mert amazok öregebbek valának õ nála.

5

De mikor látta Elihu, hogy nincs felelet a három férfiú szájában, akkor gerjede föl az õ haragja.

6

És felele a Búztól való Elihu, Barakeél fia, és monda: Napjaimra nézve én még csekély vagyok, ti pedig élemedett emberek, azért tartózkodtam és féltem tudatni veletek véleményemet.

7

Gondoltam: Hadd szóljanak a napok; és hadd hirdessen bölcseséget az évek sokasága!

8

Pedig a lélek az az emberben és a Mindenható lehellése, a mi értelmet ad néki!

9

Nem a nagyok a bölcsek, és nem a vének értik az ítéletet.

10

Azt mondom azért: Hallgass reám, hadd tudassam én is véleményemet!

11

Ímé, én végig vártam beszédeiteket, figyeltem, a míg okoskodtatok, a míg szavakat keresgéltetek.

12

Igen ügyeltem reátok és ímé, Jóbot egyikõtök sem czáfolá meg, sem beszédére meg nem felelt.

13

Ne mondjátok azt: Bölcseségre találtunk, Isten gyõzheti meg õt és nem ember!

14

Mivel én ellenem nem intézett beszédet, nem is a ti beszédeitekkel válaszolok hát néki.

15

Megzavarodának és nem feleltek többé; kifogyott belõlök a szó.

16

Vártam, de nem szóltak, csak álltak és nem feleltek többé.

17

Hadd feleljek hát én is magamért, hadd tudassam én is véleményemet!

18

Mert tele vagyok beszéddel; unszolgat engem a bennem levõ lélek.

19

Ímé, bensõm olyan, mint az új bor, a melynek nyílása nincsen; miként az új tömlõk, csaknem szétszakad.

20

Szólok tehát, hogy levegõhöz jussak; felnyitom ajkaimat, és felelek.

21

Nem leszek személyválogató senki iránt; nem hizelkedem egy embernek sem;

22

Mert én hizelkedni nem tudok; könnyen elszólíthatna engem a teremtõm!

Job 33


Job Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1

No azért halld meg csak Jób az én szavaimat, és vedd füledbe minden beszédemet!

2

Ímé, megnyitom már az én szájamat, és a beszéd nyelvem alatt van már.

3

Igaz szívbõl származnak beszédeim, tiszta tudományt hirdetnek ajkaim.

4

Az Istennek lelke teremtett engem, és a Mindenhatónak lehellete adott nékem életet.

5

Ha tudsz, czáfolj meg; készülj fel ellenem és állj elõ!

6

Ímé, én szintúgy Istené vagyok, mint te; sárból formáltattam én is.

7

Ímé, a tõlem való félelem meg ne háborítson; kezem nem lészen súlyos rajtad.

8

Csak az imént mondtad fülem hallatára, hallottam a beszédnek hangját:

9

Tiszta vagyok, fogyatkozás nélkül: mocsoktalan vagyok, bûn nincsen bennem.

10

Ímé, vádakat talál ki ellenem, ellenségének tart engem!

11

Békóba veti lábaimat, és õrzi minden ösvényemet.

12

Ímé, ebben nincsen igazad - azt felelem néked - mert nagyobb az Isten az embernél!

13

Miért perelsz vele? Azért, hogy egyetlen beszédedre sem felelt?

14

Hiszen szól az Isten egyszer vagy kétszer is, de nem ügyelnek rá!

15

Álomban, éjjeli látomásban, mikor mély álom száll az emberre, és mikor ágyasházokban szenderegnek;

16

Akkor nyitja meg az emberek fülét, és megpecsételi megintetésökkel.

17

Hogy eltérítse az embert a rossz cselekedettõl, és elrejtse a kevélységet a férfi elõl.

18

Visszatartja lelkét a romlástól, és életét hogy azt fegyver ne járja át.

19

Fájdalommal is bünteti az õ ágyasházában, és csontjainak szüntelen való háborgásával.

20

Úgy, hogy az õ ínye undorodik az ételtõl, és lelke az õ kedves ételétõl.

21

Húsa szemlátomást aszik le róla; csontjai, a melyeket látni nem lehetett, kiülnek.

22

És lelke közelget a sírhoz, s élete a halál angyalaihoz.

23

Ha van mellette magyarázó angyal, egy az ezer közül, hogy az emberrel tudassa kötelességét;

24

És az Isten könyörül rajta, és azt mondja: Szabadítsd meg õt, hogy ne szálljon a sírba; váltságdíjat találtam!

25

Akkor teste fiatal, erõtõl duzzad, újra kezdi ifjúságának napjait.

26

Imádkozik Istenhez és õ kegyelmébe veszi, hogy az õ színét nézhesse nagy örömmel, és az embernek visszaadja az õ igazságát.

27

Az emberek elõtt énekel és mondja: Vétkeztem és az igazat elferdítettem vala, de nem e szerint fizetett meg nékem;

28

Megváltotta lelkemet a sírba szállástól, és egész valóm a világosságot nézi.

29

Ímé, mindezt kétszer, háromszor cselekszi Isten az emberrel,

30

Hogy megmentse lelkét a sírtól, hogy világoljon az élet világosságával.

31

Figyelj Jób, és hallgass meg engem; hallgass, hadd szóljak én!

32

Ha van mit mondanod, czáfolj meg; szólj, mert igen szeretném a te igazságodat.

33

Ha pedig nincs, hallgass meg engem, hallgass és megtanítlak téged a bölcseségre!

Job 34


Job Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1

És szóla Elihu, és monda:

2

Halljátok meg bölcsek az én szavaimat, és ti tudósok hajtsátok hozzám füleiteket!

3

Mert a fül próbálja meg a szót, mint az íny kóstolja meg az ételt.

4

Keressük csak magunk az igazságot, értsük meg magunk között, mi a jó?

5

Mert Jób azt mondá: Igaz vagyok, de Isten megtagadja igazságomat.

6

Igazságom ellenére kell hazugnak lennem; halálos nyíl talált hibám nélkül!

7

Melyik ember olyan, mint Jób, a ki iszsza a csúfolást, mint a vizet.

8

És egy társaságban forog a gonosztevõkkel, és az istentelen emberekkel jár!

9

Mert azt mondja: Nem használ az az embernek, ha Istennel békességben él.

10

Azért, ti tudós emberek, hallgassatok meg engem! Távol legyen Istentõl a gonoszság, és a Mindenhatótól az álnokság!

11

Sõt inkább, a mint cselekszik az ember, úgy fizet néki, és kiki az õ útja szerint találja meg, a mit keres.

12

Bizonyára az Isten nem cselekszik gonoszságot, a Mindenható el nem ferdíti az igazságot!

13

Kicsoda bízta reá a földet és ki rendezte az egész világot?

14

Ha csak õ magára volna gondja, lelkét és lehellését magához vonná:

15

Elhervadna együtt minden test és az ember visszatérne a porba.

16

Ha tehát van eszed, halld meg ezt, és a te füledet hajtsd az én beszédeimnek szavára!

17

Vajjon, a ki gyûlöli az igazságot, kormányozhat-é? Avagy az ellenállhatatlan igazat kárhoztathatod-é?

18

A ki azt mondja a királynak: Te semmirevaló! És a fõembereknek: Te gonosztevõ!

19

A ki nem nézi a fejedelmek személyét és a gazdagot a szegénynek fölibe nem helyezteti; mert mindnyájan az õ kezének munkája.

20

Egy pillanat alatt meghalnak; éjfélkor felriadnak a népek és elenyésznek, a hatalmas is eltûnik kéz nélkül!

21

Mert õ szemmel tartja mindenkinek útját, és minden lépését jól látja.

22

Nincs setétség és nincs a halálnak árnyéka, a hova elrejtõzhessék a gonosztevõ;

23

Mert nem sokáig kell szemmel tartania az embert, hogy az Isten elé kerüljön ítéletre!

24

Megrontja a hatalmasokat vizsgálat nélkül, és másokat állít helyökbe.

25

Ekképen felismeri cselekedeteiket, és éjjel is ellenök fordul és szétmorzsoltatnak.

26

Gonosztevõk gyanánt tapodja meg õket olyan helyen, a hol látják.

27

A kik azért távoztak el, és azért nem gondoltak egyetlen útjával sem,

28

Hogy a szegény kiáltását hozzájok juttatja, és õ a nyomorultak kiáltását meghallja.

29

Ha õ nyugalmat ád, ki kárhoztatja õt? Ha elrejti arczát, ki láthatja meg azt? Akár nép elõl, akár ember elõl egyaránt;

30

Hogy képmutató ember ne uralkodjék, és ne legyen tõre a népnek.

31

Bizony az Istenhez így való szólani: Elszenvedem, nem leszek rossz többé;

32

A mit át nem látok, arra te taníts meg engemet; ha gonoszságot cselekedtem, többet nem teszem!

33

Avagy te szerinted fizessen-é csak azért, mert ezt megveted, és hogy te szabd meg és nem én? Nos, mit tudsz? Mondd!

34

Az okos emberek azt mondják majd nékem, és a bölcs férfiú, a ki reám hallgat:

35

Jób tudatlanul szól, és szavai megfontolás nélkül valók.

36

Óh, bárcsak megpróbáltatnék Jób mind végiglen, a miért úgy felel, mint az álnok emberek!

37

Mert vétkét gonoszsággal tetézi, csapkod közöttünk, és Isten ellen szószátyárkodik.

Job 35


Job Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1

Tovább is felele Elihu, és monda:

2

Azt gondolod-é igaznak, ha így szólsz: Az én igazságom nagyobb, mint Istené?

3

Hogyha ezt mondod: Mi hasznod belõle? Mivel várhatok többet, mintha vétkezném?

4

Én megadom rá néked a feleletet, és barátaidnak te veled együtt.

5

Tekints az égre és lásd meg; és nézd meg a fellegeket, milyen magasan vannak feletted!

6

Hogyha vétkezel, mit tehetsz ellene; ha megsokasítod bûneidet, mit ártasz néki?

7

Ha igaz vagy, mit adsz néki, avagy mit kap a te kezedbõl?

8

Az olyan embernek árt a te gonoszságod, mint te vagy, és igazságod az ilyen ember fiának használ.

9

A sok erõszak miatt kiáltoznak; jajgatnak a hatalmasok karja miatt;

10

De egy sem mondja: Hol van Isten, az én teremtõm, a ki hálaénekre indít éjszaka;

11

A ki többre tanít minket a mezei vadaknál, és bölcsebbekké tesz az ég madarainál?

12

Akkor azután kiálthatnak, de õ nem felel a gonoszok kevélysége miatt;

13

Mert a hiábavalóságot Isten meg nem hallgatja, a Mindenható arra nem tekint.

14

Hátha még azt mondod: Te nem látod õt; az ügy elõtte van és te reá vársz!

15

Most pedig, mivel nem büntet haragja, és nem figyelmez a nagy álnokságra:

16

Azért tátja fel Jób hívságra a száját, és szaporítja a szót értelem nélkül.

Job 36


Job Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1

És folytatá Elihu, és monda:

2

Várj még egy kevéssé, majd felvilágosítlak, mert az Istenért még van mit mondanom.

3

Tudásomat messzünnen veszem, és az én teremtõmnek igazat adok.

4

Mert az én beszédem bizonyára nem hazugság; tökéletes tudású ember áll melletted.

5

Ímé, az Isten hatalmas, még sem vet meg semmit; hatalmas az õ lelkének ereje.

6

Nem tartja meg a gonosznak életét, de a szegénynek igaz törvényt teszen.

7

Nem veszi le az igazról szemeit, sõt a királyok mellé, a trónba ülteti õket örökre, hogy felmagasztaltassanak.

8

És ha békókba veretnek, és fogva tartatnak a nyomorúság kötelein:

9

Tudtokra adja cselekedetöket, és vétkeiket, hogyha elhatalmaztak rajtok.

10

Megnyitja füleiket a feddõzésnek és megparancsolja, hogy a vétekbõl megtérjenek:

11

Ha engednek és szolgálnak néki, napjaikat jóban végzik el, és az õ esztendeiket gyönyörûségekben.

12

Ha pedig nem engednek, fegyverrel veretnek által, és tudatlanságban múlnak ki.

13

De az álnok szívûek haragot táplálnak, nem kiáltanak, mikor megkötözi õket.

14

Azért ifjúságukban hal meg az õ lelkök, és életök a paráznákéhoz hasonló.

15

A nyomorultat megszabadítja az õ nyomorúságától, és a szorongattatással megnyitja fülöket.

16

Téged is kiszabadítana az ínség torkából tág mezõre, a hol nincs szorultság, és asztalod étke kövérséggel lenne rakva;

17

De ha gonosz ítélettel vagy tele, úgy utolérnek az ítélet és igazság.

18

Csakhogy a harag ne ragadjon téged csúfkodásra, és a nagy váltságdíj se tántorítson el.

19

Ad-é valamit a te gazdagságodra? Sem aranyra, sem semmiféle erõfeszítésre!

20

Ne kívánjad az éjszakát, a mely népeket mozdít ki helyökbõl.

21

Vigyázz! ne pártolj a bûnhöz, noha azt a nyomorúságnál jobban szereted.

22

Ímé, mily fenséges az Isten az õ erejében; kicsoda az, a ki úgy tanítson, mint õ?

23

Kicsoda szabta meg az õ útjait, vagy ki mondhatja azt: Igazságtalanságot cselekedtél?

24

Legyen rá gondod, hogy magasztaljad az õ cselekedetét, a melyrõl énekelnek az emberek!

25

Minden ember azt szemléli; a halandó távolról is látja.

26

Ímé, az Isten fenséges, mi nem ismerhetjük õt! esztendeinek száma sem nyomozható ki.

27

Hogyha magához szívja a vízcseppeket, ködébõl mint esõ cseperegnek alá,

28

A melyet a fellegek özönnel öntenek, és hullatnak le temérdek emberre.

29

De sõt értheti-é valaki a felhõ szétoszlását, az õ sátorának zúgását?

30

Ímé, szétterjeszti magára az õ világosságát, és ráborítja a tengernek gyökereit.

31

Mert ezek által ítéli meg a népeket, ád eledelt bõségesen.

32

Kezeit elborítja villámlással, és kirendeli a lázadó ellen.

33

Az õ dörgése ad hírt felõle, mint a barom a közeledõ viharról.

34

Ezért remeg az én szívem, és csaknem kiszökik helyébõl.

Job 37


Job Chapter 37 - Hungarian Bible - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1

Halljátok meg figyelmetesen az õ hangjának dörgését, és a zúgást, a mely az õ szájából kijön!

2

Az egész ég alatt szétereszti azt, és villámát is a földnek széléig.

3

Utána hang zendül, az õ fenségének hangjával mennydörög, s nem tartja vissza azt, ha szava megzendült.

4

Isten az õ szavával csudálatosan mennydörög, és nagy dolgokat cselekszik, úgy hogy nem érthetjük.

5

Mert azt mondja a hónak: Essél le a földre! És a zápor-esõnek és a zuhogó zápornak: Szakadjatok.

6

Minden ember kezét lepecsétli, hogy megismerje minden halandó, hogy az õ mûve.

7

Akkor a vadállat az õ tanyájára húzódik, és az õ barlangjában marad.

8

Rejtekébõl elõjön a vihar, és az északi szelektõl a fagy.

9

Isten lehellete által támad a jég, és szorul össze a víznek szélessége.

10

Majd nedvességgel öntözi meg a felleget, s áttöri a borulatot az õ villáma.

11

És az köröskörül forog az õ vezetése alatt, hogy mindazt megtegyék, a mit parancsol nékik, a föld kerekségének színén.

12

Vagy ostorul, ha földjének úgy kell, vagy áldásul juttatja azt.

13

Vedd ezt füledbe Jób, állj meg és gondold meg az Istennek csudáit.

14

Megtudod-é, mikor rendeli azt rájok az Isten, hogy villanjon az õ felhõjének villáma?

15

Tudod-é, hogy miként lebegnek a felhõk, vagy a tökéletes tudásnak csudáit érted-é?

16

Miképen melegülnek át ruháid, mikor nyugton van a föld a déli széltõl?

17

Vele együtt terjesztetted-é ki az eget, a mely szilárd, mint az aczéltükör?

18

Mondd meg nékünk, mit szóljunk néki? A setétség miatt semmit sem kezdhetünk.

19

Elbeszélik-é néki, ha szólok? Ha elmondaná valaki: bizony vége volna!

20

Néha nem látják a napot, bár az égen ragyog; de szél fut át rajta és kiderül.

21

Észak felõl aranyszínû világosság támad, Isten körül félelmetes dicsõség.

22

Mindenható! Nem foghatjuk meg õt; nagy az õ hatalma és ítélõ ereje, és a tiszta igazságot el nem nyomja.

23

Azért rettegjék õt az emberek; a kevély bölcsek közül nem lát õ egyet sem.

Job 38


Job Chapter 38 - Hungarian Bible - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1

Majd felele az Úr Jóbnak a forgószélbõl és monda:

2

Ki az, a ki elhomályosítja az örök rendet tudatlan beszéddel?

3

Nosza övezd fel, mint férfiú derekadat, én majd kérdezlek, te meg taníts engem!

4

Hol voltál, mikor a földnek alapot vetettem? Mondd meg, ha tudsz valami okosat!

5

Ki határozta meg mértékeit, ugyan tudod-é; avagy ki húzta el felette a mérõ zsinórt?

6

Mire bocsátották le oszlopait, avagy ki vetette fel szegeletkövét;

7

Mikor együtt örvendezének a hajnalcsillagok, és Istennek minden fiai vigadozának?

8

És kicsoda zárta el ajtókkal a tengert, a mikor elõtünt, az anyaméhbõl kijött;

9

Mikor ruházatává a felhõt tevém, takarójául pedig a sürû homályt?

10

Mikor reávontam törvényemet, zárat és ajtókat veték eléje:

11

És azt mondám: Eddig jõjj és ne tovább; ez itt ellene áll kevély habjaidnak!

12

Parancsoltál-é a reggelnek, a mióta megvagy? Kimutattad-é a hajnalnak a helyét?

13

Hogy belefogózzék a földnek széleibe, és lerázassanak a gonoszok róla.

14

Hogy átváltozzék mint a megpecsételt agyag, és elõálljon, mint egy ruhában.

15

Hogy a gonoszoktól elvétessék világosságuk, és a fölemelt kar összetöressék?

16

Eljutottál-é a tenger forrásáig, bejártad-é a mélységnek fenekét?

17

Megnyíltak-é néked a halálnak kapui; a halál árnyékának kapuit láttad-é?

18

Áttekintetted-é a föld szélességét, mondd meg, ha mindezt jól tudod?

19

Melyik út visz oda, hol a világosság lakik, és a sötétségnek hol van a helye?

20

Hogy visszavinnéd azt az õ határába, és hogy megismernéd lakása útjait.

21

Tudod te ezt, hiszen már akkor megszülettél; napjaidnak száma nagy!

22

Eljutottál-é a hónak tárházához; vagy a jégesõnek tárházát láttad-é?

23

A mit fentartottam a szükség idejére, a harcz és háború napjára?

24

Melyik út visz oda, a hol szétoszlik a világosság, és szétterjed a keleti szél a földön?

25

Ki hasított nyílást a záporesõnek, és a mennydörgõ villámnak útat?

26

Hogy aláessék az ember nélkül való földre, a pusztaságra, holott senki sincsen;

27

Hogy megitasson pusztát, sivatagot, és hogy sarjaszszon zsenge pázsitot?

28

Van-é atyja az esõnek, és ki szülte a harmat cseppjeit?

29

Kinek méhébõl jött elõ a jég, és az ég daráját kicsoda szülte?

30

Miként rejtõznek el a vizek mintegy kõ alá, és mint zárul be a mély vizek színe?

31

Összekötheted-é a fiastyúk szálait; a kaszáscsillag köteleit megoldhatod-é?

32

A hajnalcsillagot elõhozhatod-é az õ idejében, avagy a gönczölszekeret forgathatod-é fiával együtt?

33

Ismered-é az ég törvényeit, vagy te határozod-é meg uralmát a földön?

34

Felemelheted-é szavadat a felhõig, hogy a vizeknek bõsége beborítson téged?

35

Kibocsáthatod-é a villámokat, hogy elmenjenek, vagy mondják-é néked: Itt vagyunk?

36

Ki helyezett bölcseséget a setét felhõkbe, vagy a tüneményeknek ki adott értelmet?

37

Ki számlálta meg a bárányfelhõket bölcseséggel, és ki üríti ki az égnek tömlõit;

38

Mikor a por híg sárrá változik, és a göröngyök összetapadnak?

Job 39


Job Chapter 39 - Hungarian Bible - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1

Vadászol-é prédát a nõstény oroszlánnak, és az oroszlánkölykök éhségét kielégíted-é;

2

Mikor meglapulnak tanyáikon, és a bokrok közt lesben vesztegelnek?

3

Ki szerez a hollónak eledelt, mikor a fiai Istenhez kiáltoznak; kóvályognak, mert nincs mit enniök?

4

Tudod-é a kõszáli zergék ellésének idejét; megvigyáztad-é a szarvasok fajzását?

5

Megszámláltad-é a hónapokat, a meddig vemhesek; tudod-é az ellésök idejét?

6

Csak összegörnyednek, elszülik magzataikat, vajudásaiktól megszabadulnak.

7

Fiaik meggyarapodnak, a legelõn nagyranõnek, elszélednek és nem térnek vissza hozzájok.

8

Ki bocsátotta szabadon a vadszamarat, ki oldozta el e szamárnak kötelét,

9

A melynek házául a pusztát rendelém, és lakóhelyéül a sósföldet?

10

Kineveti a városbeli sokadalmat, nem hallja a hajtsár kiáltozását.

11

A hegyeken szedeget, az õ legelõjén mindenféle zöld gazt felkeres.

12

Akar-é szolgálni néked a bölény? Avagy meghál-é a te jászolodnál?

13

Oda kötheted a bölényt a barázdához kötelénél fogva? Vajjon boronálja-é a völgyeket utánad?

14

Bízhatol-é benne, mivelhogy nagy az ereje, és munkádat hagyhatod-é reá?

15

Hiszed-é róla, hogy vetésedet behordja, és szérûdre betakarítja?

16

Vígan leng a struczmadár szárnya: vajjon az eszterág szárnya és tollazata-é az?

17

Hiszen a földön hagyja tojásait, és a porral költeti ki!

18

És elfeledi, hogy a láb eltiporhatja, és a mezei vad eltaposhatja azokat.

19

Fiaival oly keményen bánik, mintha nem is övéi volnának; ha fáradsága kárba vész, nem bánja;

20

Mert Isten a bölcseséget elfeledtette vele, értelmet pedig nem adott néki.

21

De hogyha néki ereszkedik, kineveti a lovat és lovagját.

22

Te adsz-é erõt a lónak, avagy a nyakát sörénynyel te ruházod-é fel?

23

Felugraszthatod-é, mint a sáskát? Tüsszögése dicsõ, félelmetes!

24

Lábai vermet ásnak, örvend erejének, a fegyver elé rohan.

25

Neveti a félelmet; nem remeg, nem fordul meg a fegyver elõl;

26

Csörög rajta a tegez, ragyog a kopja és a dárda:

27

Tombolva, nyihogva kapálja a földet, és nem áll veszteg, ha trombita zeng.

28

A trombitaszóra nyerítéssel felel; messzirõl megneszeli az ütközetet, a vezérek lármáját és a csatazajt.

29

A te értelmed miatt van-é, hogy az ölyv repül, és kiterjeszti szárnyait dél felé?

30

A te rendelésedre száll-é fent a sas, és rakja-é fészkét a magasban?

31

A kõsziklán lakik és tanyázik, a sziklák párkányain és bércztetõkön.

32

Onnét kémlel enni való után, messzire ellátnak szemei.

33

Fiai vért szívnak, és a hol dög van, mindjárt ott terem.

34

Szóla továbbá az Úr Jóbnak, és monda:

35

A ki pert kezd a Mindenhatóval, czáfolja meg, és a ki az Istennel feddõdik, feleljen néki!

36

És szóla Jób az Úrnak, és monda:

37

Ímé, én parányi vagyok, mit feleljek néked? Kezemet a szájamra teszem.

38

Egyszer szóltam, de már nem szólok, avagy kétszer, de nem teszem többé!

Job 40


Job Chapter 40 - Hungarian Bible - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1

Ekkor szóla az Úr Jóbnak a forgószélbõl, és monda:

2

Nosza! övezd fel, mint férfi, derekadat; én kérdezlek, te pedig taníts engem!

3

Avagy semmivé teheted-é te az én igazságomat; kárhoztathatsz-é te engem azért, hogy te igaz légy?

4

És van-é ugyanolyan karod, mint az Istennek, mennydörgõ hangon szólasz- é, mint õ?

5

Ékesítsd csak fel magadat fénynyel és méltósággal, ruházd fel magadat dicsõséggel és fenséggel!

6

Öntsd ki haragodnak tüzét, és láss meg minden kevélyt és alázd meg õket!

7

Láss meg minden kevélyt és törd meg õket, és a gonoszokat az õ helyükön tipord le!

8

Rejtsd el õket együvé a porba, orczájukat kösd be mélységes sötéttel:

9

Akkor én is dicsõítlek, hogy megtartott téged a te jobbkezed!

10

Nézd csak a behemótot, a melyet én teremtettem, a miként téged is, fûvel él, mint az ökör!

11

Nézd csak az erejét az õ ágyékában, és az õ erõsségét hasának izmaiban!

12

Kiegyenesíti farkát, mint valami czédrust, lágyékának inai egymásba fonódnak.

13

Csontjai érczcsövek, lábszárai, mint a vasrudak.

14

Az Isten alkotásainak remeke ez, az õ teremtõje adta meg néki fegyverét.

15

Mert füvet teremnek számára a hegyek, és a mezõ minden vadja ott játszadozik.

16

Lótuszfák alatt heverész, a nádak és mocsarak búvóhelyein.

17

Befedezi õt a lótuszfák árnyéka, és körülveszik õt a folyami fûzfák.

18

Ha árad is a folyó, nem siet; bizton van, ha szájához a Jordán csapna is.

19

Megfoghatják-é õt szemei láttára, vagy átfúrhatják-é az orrát tõrökkel?!

Job 41


Job Chapter 41 - Hungarian Bible - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1

Kihúzhatod-é a leviáthánt horoggal, leszoríthatod-é a nyelvét kötéllel?

2

Húzhatsz-é gúzst az orrába, az állát szigonynyal átfurhatod-é?

3

Vajjon járul-é elõdbe sok könyörgéssel, avagy szól-é hozzád sima beszédekkel?

4

Vajjon frigyet köt-é veled, hogy fogadd õt örökös szolgádul?

5

Játszhatol-é vele, miként egy madárral; gyermekeid kedvéért megkötözheted-é?

6

Alkudozhatnak-é felette a társak, vagy a kalmárok közt feloszthatják-é azt?

7

Tele rakhatod-é nyársakkal a bõrét, avagy szigonynyal a fejét?

8

Vesd rá a kezedet, de megemlékezzél, hogy a harczot nem ismételed.

9

Ímé, az õ reménykedése csalárd; puszta látása is halálra ijeszt!

10

Nincs oly merész, a ki õt felverje. Ki hát az, a ki velem szállna szembe?

11

Ki adott nékem elébb, hogy azt visszafizessem? A mi az ég alatt van, mind enyém!

12

Nem hallgathatom el testének részeit, erejének mivoltát, alkotásának szépségét.

13

Ki takarhatja fel ruhája felszínét; két sor foga közé kicsoda hatol be?

14

Ki nyitotta fel orczájának ajtait? Fogainak sorai körül rémület lakik!

15

Büszkesége a csatornás pajzsok, összetartva mintegy szorító pecséttel.

16

Egyik szorosan a másikhoz lapul, hogy közéje levegõ se megy.

17

Egyik a másikhoz tapad, egymást tartják, egymástól elszakadhatatlanok.

18

Tüsszentése fényt sugároz ki, és szemei, mint a hajnal szempillái.

19

A szájából szövétnekek jõnek ki, és tüzes szikrák omlanak ki.

20

Orrlyukaiból gõz lövel elõ, mint a forró fazékból és üstbõl.

21

Lehellete meggyujtja a holt szenet, és a szájából láng lövel elõ.

22

Nyakszirtjén az erõ tanyáz, elõtte félelem ugrándozik.

23

Testének részei egymáshoz tapadtak; kemény önmagában és nem izeg-mozog.

24

Szíve kemény, mint a kõ, oly kemény, mint az alsó malomkõ.

25

Hogyha felkél, hõsök is remegnek; ijedtökben veszteg állnak.

26

Ha éri is a fegyver, nem áll meg benne, legyen bár dárda, kopja vagy kelevéz.

27

Annyiba veszi a vasat, mint a pozdorját, az aczélt, mint a korhadt fát.

28

A nyíl vesszõje el nem ûzi õt, a parittyakövek pozdorjává változnak rajta.

29

Pozdorjának tartja a buzogányütést is, és kineveti a bárd suhogását.

30

Alatta éles cserepek vannak; mint szeges borona hentereg az iszap felett.

31

Felkavarja a mély vizet, mint a fazekat, a tengert olyanná teszi, mint a festékedény.

32

Maga után világos ösvényt hagy, azt hinné valaki, a tenger megõszült.

33

Nincs e földön hozzá hasonló, a mely úgy teremtetett, hogy ne rettegjen.

34

Lenéz minden nagy állatot, õ a király minden ragadozó felett.

Job 42


Job Chapter 42 - Hungarian Bible - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1

Jób pedig felele az Úrnak, és monda:

2

Tudom, hogy te mindent megtehetsz, és senki téged el nem fordíthat attól, a mit elgondoltál.

3

Ki az - mondod - a ki gáncsolja az örök rendet tudatlanul? Megvallom azért, hogy nem értettem; csodadolgok ezek nékem, és fel nem foghatom.

4

Hallgass hát, kérlek, én hadd beszéljek; én kérdezlek, te pedig taníts meg engem!

5

Az én fülemnek hallásával hallottam felõled, most pedig szemeimmel látlak téged.

6

Ezért hibáztatom magam és bánkódom a porban és hamuban!

7

Miután pedig e szavakat mondotta vala az Úr Jóbnak, szóla a Témánból való Elifáznak: Haragom felgerjedt ellened és két barátod ellen, mert nem szóltatok felõlem igazán, mint az én szolgám, Jób.

8

Most azért vegyetek magatokhoz hét tulkot és hét kost, és menjetek el az én szolgámhoz Jóbhoz, és áldozzatok magatokért égõáldozatot; Jób pedig, az én szolgám, imádkozzék ti érettetek; mert csak az õ személyére tekintek, hogy retteneteset ne cselekedjem veletek, mivelhogy nem szóltatok felõlem igazán, mint az én szolgám Jób.

9

Elmenének azért a Témánból való Elifáz, a Sukhból való Bildád és a Naamából való Czófár, és úgy cselekedének, a miképen mondotta vala nékik az Úr, és az Úr tekinte Jóbnak személyére.

10

Azután eltávolítá Isten Jóbról a csapást, miután imádkozott vala az õ barátaiért, és kétszeresen visszaadá az Úr Jóbnak mindazt, a mije volt.

11

És beméne hozzá minden fiútestvére és minden leánytestvére és minden elõbbi ismerõse, és evének õ vele együtt kenyeret az õ házában; sajnálkozának felette és vigasztalák õt mindama nyomorúság miatt, a melyet az Úr reá bocsátott vala, és kiki ada néki egy-egy pénzt, és kiki egy-egy aranyfüggõt.

12

Az Úr pedig jobban megáldá a Jób életének végét, mint kezdetét, mert lõn néki tizennégyezer juha, hatezer tevéje, ezer igás ökre és ezer szamara.

13

És lõn néki hét fia és három leánya.

14

És az elsõnek neve vala Jémima, a másodiké Kecziha, a harmadiké Kéren- Happuk.

15

És nem találtatnak vala olyan szép leányok, mint a Jób leányai, abban az egész tartományban, és az õ atyjok örökséget is ada nékik az õ fiútestvéreik között.

16

Jób pedig él vala ezután száznegyven esztendeig, és látja vala az õ fiait és unokáit negyedízig.

17

És meghala Jób jó vénségben és betelve az élettel.

Psalms 1


Psalms Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1

Boldog ember az, a ki nem jár gonoszok tanácsán, bûnösök útján meg nem áll, és csúfolódók székében nem ül;

2

Hanem az Úr törvényében van gyönyörûsége, és az õ törvényérõl gondolkodik éjjel és nappal.

3

És olyan lesz, mint a folyóvizek mellé ültetett fa, a mely idejekorán megadja gyümölcsét, és levele nem hervad el; és minden munkájában jó szerencsés lészen.

4

Nem úgy a gonoszok, hanem, mint a polyva, a mit szétszór a szél.

5

Azért nem állhatnak meg a gonoszok az ítéletben; sem a bûnösök az igazak gyülekezetében.

6

Mert tudja az Úr az igazak útját; a gonoszok útja pedig elvész.

Psalms 2


Psalms Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1

Miért dühösködnek a pogányok, és gondolnak hiábavalóságot a népek?

2

A föld királyai felkerekednek és a fejedelmek együtt tanácskoznak az Úr ellen és az õ felkentje ellen:

3

Szaggassuk le az õ bilincseiket, és dobjuk le magunkról köteleiket!

4

Az egekben lakozó neveti, az Úr megcsúfolja õket.

5

Majd szól nékik haragjában, és megrettenti õket gerjedelmében:

6

Én kentem ám fel az én királyomat a Sionon, az én szent hegyemen!

7

Törvényül hirdetem: Az Úr mondá nékem: Én fiam vagy te; én ma nemzettelek téged.

8

Kérjed tõlem és odaadom néked a pogányokat örökségül, és birtokodul a föld határait.

9

Összetöröd õket vasvesszõvel: széjjelzúzod õket, mint cserépedényt.

10

Azért, királyok, legyetek eszesek, és okuljatok földnek bírái!

11

Szolgáljátok az Urat félelemmel, és örüljetek reszketéssel.

12

Csókoljátok a Fiút, hogy meg ne haragudjék és el ne veszszetek az úton, mert hamar felgerjed az õ haragja. Boldogok mindazok, a kik õ benne bíznak!

Psalms 3


Psalms Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1

Dávid zsoltára; fia, Absolon elõl való futásakor.

2

Uram! mennyire megsokasodtak ellenségeim! sokan vannak a reám támadók!

3

Sokan mondják az én lelkem felõl: Nincs számára segítség Istennél, Szela.

4

De te, oh Uram! paizsom vagy nékem, dicsõségem, az, a ki felmagasztalja az én fejemet.

5

Felszóval kiálték az Úrhoz, és õ meghallgata engemet, az õ szentsége hegyérõl. Szela.

6

Én lefekszem és elalszom; felébredek, mert az Úr támogat engem.

7

Nem félek sok ezernyi néptõl sem, a mely köröskörül felállott ellenem.

8

Kelj fel Uram, tarts meg engem Istenem, mert te verted arczul minden ellenségemet; a gonoszok fogait összetörted.

9

Az Úré a szabadítás; legyen a te népeden a te áldásod. Szela.

Psalms 4


Psalms Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1

Az éneklõmesternek a neginóthra, Dávid zsoltára.

2

Mikor kiáltok, hallgass meg engem, igazságomnak Istene; szorultságomban tág tért adtál nékem; könyörülj rajtam és halld meg az én imádságomat!

3

Emberek fiai! Meddig lesz gyalázatban az én dicsõségem? Meddig szerettek hiábavalóságot, és kerestek hazugságot? Szela.

4

Tudjátok meg hát, hogy kedveltjévé választott az Úr; meghallja az Úr, ha hozzá kiáltok!

5

Haragudjatok, de ne vétkezzetek: beszéljetek szívetekkel a ti ágyasházatokban és csillapodjatok! Szela.

6

Igazságnak áldozatával áldozzatok, és bízzatok az Úrban.

7

Sokan mondják: Kicsoda láttat velünk jót? Hozd fel reánk arczodnak világosságát, oh Uram!

8

Nagyobb örömöt adsz így szívembe, mint a mikor sok az õ búzájok és boruk.

9

Békességben fekszem le és legott elaluszom; mert te, Uram, egyedül adsz nékem bátorságos lakozást.

Psalms 5


Psalms Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1

Az éneklõmesternek a nehilótra, Dávid zsoltára.

2

Uram, figyelmezz szavaimra; értsd meg az én sóhajtásomat!

3

Ügyelj az én kiáltásom szavára, én Királyom és én Istenem; mert én hozzád imádkozom!

4

Uram, jó reggel hallgasd meg az én szómat; jó reggel készülök hozzád és vigyázok.

5

Mert nem olyan Isten vagy te, a ki hamisságban gyönyörködnél; nem lakhatik tenálad gonosz.

6

Nem állhatnak meg szemeid elõtt a kevélyek, gyûlölsz te minden bûnt cselekedõt.

7

Elveszted, a kik hazugságot szólnak; a vérszopó és álnok embert útálja az Úr.

8

Én pedig a te kegyelmed sokaságából házadba mehetek; leborulok szent templomodban a te félelmedben.

9

Uram, vezess engem a te igazságodban az én ellenségeim miatt; egyengesd elõttem a te útadat!

10

Mert nincsen az õ szájokban egyenesség, belsejök csupa romlottság; nyitott sír az õ torkuk, nyelvökkel hizelkednek.

11

Kárhoztasd õket, oh Isten; essenek el saját tanácsaik által; taszítsd el õket vétkeik sokasága miatt, mert fellázadtak ellened.

12

És majd örülnek mindnyájan, a kik bíznak benned; mindörökké vígadjanak, és te megoltalmazod õket, és örvendeznek te benned, a kik szeretik a te nevedet.

13

Mert te, Uram, megáldod az igazat, körülveszed a te jóvoltoddal, mint egy paizszsal.

Psalms 6


Psalms Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1

Az éneklõmesternek a neginóthra, a seminith szerint; Dávid zsoltára.

2

Uram, ne feddj meg engem haragodban, és ne ostorozz engem búsulásodban.

3

Könyörülj rajtam Uram, mert ellankadtam: gyógyíts meg engem Uram, mert megháborodtak csontjaim!

4

Lelkem is igen megháborodott, és te, oh Uram, míglen?

5

Térj vissza Uram, mentsd ki lelkemet, segíts meg engem kegyelmedért;

6

Mert nincs emlékezés rólad a halálban, a seolban kicsoda dicsõít téged?

7

Elfáradtam sóhajtozásomban, egész éjjel áztattam ágyamat, könyhullatással öntöztem nyoszolyámat.

8

Szemem a bánattól elbágyadt, megvénhedett minden szorongatóm miatt.

9

Távozzatok tõlem mind, ti bûnt cselekedõk, mert meghallgatja az Úr az én siralmam szavát.

10

Meghallgatja az Úr az én könyörgésemet, elfogadja az Úr az én imádságomat.

11

Megszégyenül majd és igen megháborodik minden ellenségem; meghátrálnak és megszégyenülnek hirtelen.

Psalms 7


Psalms Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1

Dávid siggajonja, a melyet az Úrhoz énekelt a Benjáminita Kús beszéde miatt.

2

Én Uram Istenem, benned bízom; oltalmazz meg engem minden üldözõmtõl, és szabadíts meg engem,

3

Hogy szét ne tépje, mint az oroszlán az én lelkemet, szét ne szaggassa, ha nincsen szabadító.

4

Én Uram Istenem, ha cselekedtem ezt, ha hamisság van az én kezeimben.

5

Ha gonoszszal fizettem jó emberemnek, és háborgattam ok nélkül való ellenségemet:

6

Akkor ellenség üldözze lelkemet s érje el és tapodja földre az én életemet, és sujtsa porba az én dicsõségemet. Szela.

7

Kelj fel, Uram, haragodban, emelkedjél fel ellenségeim dühe ellen; serkenj fel mellettem, te, a ki parancsoltál ítéletet!

8

És népek gyülekezete vegyen téged körül, és felettök térj vissza a magasságba.

9

Az Úr ítéli meg a népeket. Bírálj meg engem Uram, az én igazságom és ártatlanságom szerint!

10

Szünjék meg, kérlek, a gonoszok rosszasága és erõsítsd meg az igazat; mert az igaz Isten vizsgálja meg a szíveket és veséket.

11

Az én paizsom az Istennél van, a ki megszabadítja az igazszívûeket.

12

Isten igaz biró; és olyan Isten, a ki mindennap haragszik.

13

Ha meg nem tér a gonosz, kardját élesíti, kézívét felvonja és felkészíti azt.

14

Halálos eszközöket fordít reá, és megtüzesíti nyilait.

15

Ímé, álnoksággal vajúdik a gonosz, hamisságot fogan és hazugságot szül.

16

Gödröt ás és mélyre vájja azt; de beleesik a verembe, a mit csinált.

17

Forduljon vissza fejére az, a mit elkövetett, és szálljon feje tetejére az õ erõszakossága.

18

Dicsérem az Urat az õ igazsága szerint, és éneklek a felséges Úr nevének.

Psalms 8


Psalms Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1

Az éneklõmesternek a gittithre; Dávid zsoltára.

2

Mi Urunk Istenünk, mily felséges a te neved az egész földön, a ki az egekre helyezted dicsõségedet.

3

A csecsemõk és csecsszopók szájával erõsítetted meg hatalmadat a te ellenségeid miatt, hogy a gyûlölködõt és bosszúállót elnémítsd.

4

Mikor látom egeidet, a te újjaidnak munkáját; a holdat és a csillagokat, a melyeket teremtettél:

5

Micsoda az ember - mondom - hogy megemlékezel róla? és az embernek fia, hogy gondod van reá?

6

Hiszen kevéssel tetted õt kisebbé az Istennél, és dicsõséggel és tisztességgel megkoronáztad õt!

7

Úrrá tetted õt kezeid munkáin, mindent lábai alá vetettél;

8

Juhokat és mindenféle barmot, és még a mezõnek vadait is;

9

Az ég madarait és a tenger halait, mindent, a mi a tenger ösvényein jár.

10

Mi Urunk Istenünk, mily felséges a te neved az egész földön!

Psalms 9


Psalms Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1

Az éneklõmesternek a múthlabbén szerint; Dávid zsoltára.

2

Dicsérlek Uram teljes szívemmel, hirdetem minden csudatételedet.

3

Örülök és örvendezek tebenned, zengedezem, oh Magasságos, a te nevedet;

4

Hogy az én ellenségeim meghátráltak, elbuktak és elvesztek a te orczád elõtt;

5

Hogy véghezvitted ítéletemet és ügyemet: az ítélõ- székben ültél, mint igaz bíró.

6

Megdorgáltad a pogányokat, elvesztetted a gonoszt: nevöket mindörökre kitörölted.

7

Az ellenség megszünt, elpusztult örökre; és a városoknak, a miket feldúltál még az emlékezetök is elveszett.

8

Az Úr pedig örökké trónol, ítéletre készítette el az õ székét.

9

És õ megítéli a világot igazsággal, törvényt tesz a népeknek méltányosan.

10

És lesz az Úr nyomorultak kõvára, kõvár a szükség idején.

11

Azért te benned bíznak, a kik ismerik a te nevedet; mert nem hagytad el, Uram, a kik keresnek téged.

12

Zengjetek az Úrnak, a ki Sionban lakik; hirdessétek a népek között az õ cselekedeteit.

13

Mert számon kéri a kiontott vért, megemlékezik rólok, nem feledkezik el a szegények kiáltásáról.

14

Könyörülj rajtam, Uram! lásd meg az én nyomorúságomat, a mely gyûlölõim miatt van, a ki felemelsz engem a halál kapuiból;

15

Hogy hirdessem minden dicséretedet Sion leányának kapuiban; hadd örvendjek a te szabadításodban.

16

Besülyedtek a pogányok a verembe, a melyet ástak; a hálóban, a melyet elrejtettek, megakadt a lábok.

17

Megismertetett az Úr, ítéletet hozott; a gonoszt annak kezemunkájával ejtette el. Higgajon. Szela.

18

Seolba jutnak a gonoszok, oda minden nép, a mely elfeledkezik Istenrõl.

19

Mert a szegény nem lesz végképen elfelejtve, a nyomorultak reménye sem vész el örökre.

20

Kelj fel Uram, ne hatalmasodjék el a halandó; ítéltessenek meg a pogányok te elõtted!

21

Rettentsd meg, Uram, õket; tudják meg a pogányok, hogy halandók õk! Szela.

Psalms 10


Psalms Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1

Uram, miért állasz távol? Miért rejtõzöl el a szükség idején?

2

A gonosznak kevélysége miatt sanyarog a szegény. Essenek foglyul a cseleknek, a miket koholtak.

3

Mert dicsekszik a gonosz az õ lelkének kivánságával, és a fösvény megveti és szidja az Urat.

4

A gonosz az õ haragos kevélységében senkit sem tudakoz; nincs Isten, ez minden gondolatja.

5

Szerencsések az õ útai minden idõben; messze vannak tõle ítéleteid, elfújja minden ellenségét.

6

Azt mondja szívében: Nem rendülök meg soha örökké, mert nem esem bajba.

7

Szája telve átkozódással, csalárdsággal és erõszakossággal; nyelve alatt hamisság és álnokság.

8

Az utczák zugaiban lappang, a rejtekhelyeken megöli az ártatlant, szemei lesnek az ügyefogyottra.

9

Leselkedik a rejtekhelyen, leselkedik, mint az oroszlán az õ barlangjában, hogy elragadja a szegényt; elragadja a szegényt, mihelyt hálójába foghatja azt.

10

Lenyomja, tiporja, és erejétõl elesnek az ügyefogyottak.

11

Azt mondja szívében: Elfelejtkezett Isten, elrejtette arczát: nem is látott soha!

12

Kelj fel Úr-Isten, emeld fel kezedet; ne feledkezzél el a szegényekrõl!

13

Miért szidja Istent a gonosz? Miért mondja szívében: Nem keresed rajta.

14

Te látod ezt, mert te megnézed a hamisságot és a fájdalmat, hogy rávessed kezed. Te reád hagyja magát az ügyefogyott, az árvának is te vagy segedelme.

15

Törd össze a gonosznak karját; és keressed a rosszon az õ gonoszságát, míg már nem találsz.

16

Az Úr király mindenha és mindörökké; a pogányok kivesznek az õ földjérõl.

17

A szegények kivánságát meghallgatod, oh Uram! Megerõsíted szívöket, füleiddel figyelmezel,

18

Hogy ítéletet tégy az árvának és nyomorodottnak, hogy többé már ne rettentsen a földbõl való ember.

Psalms 11


Psalms Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1

Az éneklõmesternek; Dávidé. Az Úrban bízom; hogy mondhatjátok az én lelkemnek: fuss a ti hegyetekre, mint a madár?!

2

Mert ímé, a gonoszok megvonják az íjat, ráillesztették nyilokat az idegre, hogy a sötétségben az igazszívûekre lövöldözzenek.

3

Mikor a fundamentomok is elrontattak, mit cselekedett az igaz?

4

Az Úr az õ szent templomában, az Úr trónja az egekben; az õ szemei látják, szemöldökei megpróbálják az emberek fiait.

5

Az Úr az igazat megpróbálja, a gonoszt pedig, az álnokság kedvelõjét, gyûlöli az õ lelke.

6

Hálókat hullat a gonoszokra; tûz, kénkõ és égetõ szél az õ osztályrészök!

7

Mert az Úr igaz; igazságot szeret, az igazak látják az õ orczáját.

Psalms 12


Psalms Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1

Az éneklõmesternek a seminithre; Dávid zsoltára.

2

Segíts Uram, mert elfogyott a kegyes, mert eltüntek a hívek az emberek fiai közül.

3

Hamisságot szól egyik a másiknak; hizelkedõ ajakkal kettõs szívbõl szólnak.

4

Vágja ki az Úr mind a hizelkedõ ajkakat, a nyelvet, a mely nagyokat mond.

5

A kik ezt mondják: Nyelvünkkel felülkerekedünk, ajkaink velünk vannak; ki lehetne Úr felettünk?

6

A szegények elnyomása miatt, a nyomorultak nyögése miatt legott felkelek, azt mondja az Úr; biztosságba helyezem azt, a ki arra vágyik.

7

Az Úr beszédei tiszta beszédek, mint földbõl való kohóban megolvasztott ezüst, hétszer megtisztítva.

8

Te Uram, tartsd meg õket; õrizd meg õket e nemzetségtõl örökké.

9

Köröskörül járnak a gonoszok, mihelyt az alávalóság felmagasztaltatik az emberek fiai közt.

Psalms 13


Psalms Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1

Az éneklõmesternek; Dávid zsoltára.

2

Uram, meddig felejtkezel el rólam végképen? Meddig rejted el orczádat tõlem?

3

Meddig tanakodjam lelkemben, bánkódjam szívemben naponként? Meddig hatalmaskodik az én ellenségem rajtam?

4

Nézz ide, felelj nékem, Uram Istenem; világosítsd meg szemeimet, hogy el ne aludjam a halálra;

5

Hogy ne mondja ellenségem: meggyõztem õt; háborgatóim ne örüljenek, hogy tántorgok.

6

Mert én a te kegyelmedben bíztam, örüljön a szívem a te segítségednek; hadd énekeljek az Úrnak, hogy jót tett velem!

Psalms 14


Psalms Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1

Az éneklõmesternek; Dávidé. Azt mondja a balgatag az õ szívében: Nincs Isten. Megromlottak, útálatosságot cselekedtek; nincs, a ki jót cselekedjék.

2

Az Úr letekintett a mennybõl az emberek fiaira, hogy meglássa, ha van-é értelmes, Istent keresõ?

3

Mindnyájan elhajlottak; egyetemben elromlottak, nincs, a ki jót cselekedjék, nincsen csak egy sem.

4

Nem tudják-é ezt mind a gonosztévõk, a kik megeszik az én népemet, mintha kenyeret ennének, az Urat pedig segítségül nem hívják?

5

Majd rettegnek rettegéssel, mert Isten az igaz nemzetséggel van!

6

A szegénynek tanácsát kicsúfoljátok, mert az Úr az õ bizodalma.

7

Vajha eljõne Sionból Izráelnek a szabadítás! Mikor az Úr visszahozza népének foglyait, Jákób örül majd és vigad Izráel.

Psalms 15


Psalms Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1

Dávid zsoltára. &Uram, kicsoda tartózkodhatik sátorodban, kicsoda lakozhatik szent hegyeden?

2

A ki tökéletességben jár, igazságot cselekszik, és igazat szól az õ szívében.

3

Nem rágalmaz nyelvével; nem tesz rosszat felebarátjának, és nem szerez gyalázatot rokonainak.

4

A megbélyegzett útálatos az õ szemeiben, de az Urat félõket tiszteli: a ki kárára esküszik, és meg nem változtatja.

5

Pénzét nem adja uzsorára, és nem vesz el ajándékot az ártatlan ellen. A ki ezeket cselekszi, nem rendül meg soha örökké.

Psalms 16


Psalms Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1

Dávid miktámja. &Tarts meg engem Istenem, mert benned bízom.

2

Ezt mondom az Úrnak: Én Uram vagy te; feletted való jóm nincsen.

3

A szentekben, a kik e földön vannak és a felségesekben, bennök van minden gyönyörûségem.

4

Megsokasodnak fájdalmaik, a kik más isten után sietnek; nem áldozom meg véres italáldozatjokat és nem veszem nevöket ajkaimra.

5

Az Úr az én osztályos részem és poharam; te támogatod az én sorsomat.

6

Az én részem kies helyre esett, nyilván szép örökség jutott nékem.

7

Áldom az Urat, a ki tanácsot adott nékem; még éjjel is oktatnak engem az én veséim.

8

Az Úrra néztem szüntelen; mert jobb kezem felõl van, meg nem rendülök.

9

Azért örül az én szívem és örvendez az én lelkem; testem is biztosságban lakozik.

10

Mert nem hagyod lelkemet a Seolban; nem engeded, hogy a te szented rothadást lásson.

11

Te tanítasz engem az élet ösvényére, teljes öröm van tenálad; a te jobbodon gyönyörûségek vannak örökké.

Psalms 17


Psalms Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1

Dávid imádsága. &Hallgasd meg, Uram, az igazságot, vedd észre könyörgésemet, figyelmezzél imádságomra, mely nem jõ csalárd ajakról.

2

A te orczádtól jõjjön ki ítéletem, a te szemeid hadd lássanak igazat.

3

Megpróbáltad az én szívemet, meglátogattál éjjel; próbáltál engem, nem találtál semmi rosszat; ha tán gondoltam is, nem jött ki a számon.

4

Az emberek cselekedeteinél a te ajkad igéjével vigyáztam az erõszakosnak ösvényeire.

5

Ragaszkodtak lépteim a te ösvényeidhez, nem ingadoztak lábaim.

6

Hívtalak én, mert te felelhetsz nékem, Istenem! Hajtsd hozzám füledet, hallgasd meg az én beszédemet.

7

Mutasd meg csudálatosan a te kegyelmedet, a ki megszabadítod jobboddal a te benned bízókat a támadóktól.

8

Tarts meg engemet, mint szemed fényét; szárnyaid árnyékába rejts el engemet.

9

A gonoszok elõl, a kik pusztítanak engem; ellenségeim elõl, a kik lelkendezve vesznek körül engem.

10

Megkövéredett szívöket elzárták, szájokkal kevélyen szólanak.

11

Körülvettek most minket mentünkben; szemeiket ránk szegzik, hogy földre terítsenek.

12

Hasonlók az oroszlánhoz, a mely zsákmányra szomjaz, és a rejtekhelyen ülõ oroszlánkölyökhöz.

13

Kelj fel, oh Uram! Szállj vele szembe, terítsd le õt, szabadítsd meg lelkemet a gonosztól fegyvereddel;

14

Az emberektõl, oh Uram, kezeddel, a világ embereitõl! Az õ osztályrészük az életben van; megtöltötted hasukat javaiddal, bõvölködnek fiakkal, a miök pedig marad, gyermekeikre hagyják.

15

Én igazságban nézem a te orczádat, megelégszem a te ábrázatoddal, midõn felserkenek.

Psalms 18


Psalms Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1

Az éneklõmesternek, az Úr szolgájától, Dávidtól, a ki az Úrhoz ez ének szavait azon a napon mondotta, a melyen az Úr megszabadította õt minden ellenségének kezébõl, és a Saul kezébõl.

2

És monda: Szeretlek Uram, én erõsségem!

3

Az Úr az én kõsziklám, váram és szabadítóm; az én Istenem, az én kõsziklám, õ benne bízom: az én paizsom, idvességem szarva, menedékem.

4

Az Úrhoz kiáltok, a ki dicséretre méltó, és megszabadulok ellenségeimtõl.

5

Halál kötelei vettek körül, s az istentelenség árjai rettentettek engem.

6

A Seol kötelei vettek körül; a halál tõrei fogtak meg engem.

7

Szükségemben az Urat hívtam, és az én Istenemhez kiáltottam; szavamat meghallá templomából, és kiáltásom eljutott füleibe.

8

Megindult, megrendült a föld, s a hegyek fundamentomai inogtak; és megindultak, mert haragra gyúlt.

9

Füst szállt fel orrából, és szájából emésztõ tûz; izzó szén gerjedt belõle.

10

Lehajtotta az eget és leszállt, és homály volt lábai alatt.

11

Kérubon haladt és röpült, és a szelek szárnyain suhant.

12

A sötétséget tette rejtekhelyévé; sátora körülötte a sötét felhõk és sûrû fellegek.

13

Az elõtte lévõ fényességbõl felhõin jégesõ tört át és eleven szén.

14

És dörgött az Úr a mennyekben, és a Magasságos zengett; és jégesõ hullt és eleven szén.

15

És kibocsátá nyilait és elszéleszté azokat, villámokat szórt és megháborította azokat.

16

És meglátszottak a vizek medrei s megmutatkoztak a világ fundamentomai; a te feddésedtõl, Uram, a te orrod leheletének fuvásától.

17

Lenyúlt a magasból és felvett engem; kivont engem nagy vizekbõl.

18

Megszabadított engem az én erõs ellenségemtõl, s az én gyûlölõimtõl, a kik hatalmasabbak voltak nálamnál.

19

Rám jöttek veszedelmem napján; de az Úr volt az én támaszom.

20

És kivitt engem tágas helyre; kiragadt engem, mert kedvét leli bennem.

21

Az Úr megfizetett nékem igazságom szerint, kezeimnek tisztasága szerint fizetett meg nékem;

22

Mert megõriztem az Úrnak útait, és gonoszul nem távoztam el az én Istenemtõl.

23

Mert minden ítélete elõttem, és rendeléseit nem hánytam el magamtól.

24

És tökéletes voltam elõtte, õrizkedtem az én vétkemtõl.

25

És megfizetett nékem az Úr az én igazságom szerint; kezeim tisztasága szerint, a mi szemei elõtt van.

26

Az irgalmashoz irgalmas vagy: a tökéleteshez tökéletes vagy.

27

A tisztával tiszta vagy; s a visszáshoz visszás vagy.

28

Mert te megtartod a nyomorult népet, és a kevély szemeket megalázod;

29

Mert te gyujtod meg az én szövétnekemet; az Úr az én Istenem megvilágosítja az én sötétségemet.

30

Mert általad táboron is átfutok, és az én Istenem által kõfalon is átugrom.

31

Az Istennek útja tökéletes; az Úrnak beszéde tiszta; paizsuk õ mindazoknak, a kik bíznak benne.

32

Mert kicsoda Isten az Úron kivül? És kicsoda kõszikla a mi Istenünkön kivül?

33

Az Isten, a ki felövez engem erõvel, és tökéletessé teszi útamat:

34

Olyanná teszi lábamat, mint a szarvasé, és az én magas helyeimre állít engem.

35

Õ tanítja kezemet a harczra, karjaim meghajlítják az érczíjat.

36

És adtad nékem a te idvességednek paizsát, és a te jobbod megszilárdított engem, és a te jóvoltod felmagasztalt engem.

37

Kiszélesítetted lépésemet alattam, és nem tántorogtak lábaim.

38

Üldözöm ellenségeimet és elérem õket, és nem térek vissza, míg meg nem semmisültek.

39

Összetöröm õket, hogy fel sem kelhetnek; lábaim alá hullanak.

40

Mert te öveztél fel engem erõvel a harczra, alám görbeszted az ellenem felkelõket.

41

És megadtad, hogy ellenségeim meghátráltak, és az én gyûlölõimet elpusztíthattam.

42

Kiáltottak, de nem volt szabadító, az Úrhoz és nem felelt nékik.

43

És apróra törtem õket, a milyen a szél elé való por, és megtapodtam õket mint utcza sarát.

44

Megmentettél engem a nép pártoskodásaitól; nemzetek fejévé tettél engem; oly nép szolgál nékem, a melyet nem ismertem.

45

A mint hall a fülök, engedelmeskednek, és idegenek is hizelegnek nékem.

46

Az idegenek elepedtek, és reszketve jõnek elõ zárt helyeikbõl.

47

Él az Úr és áldott az én kõsziklám, magasztaltassék hát az én idvességemnek Istene!

48

Az Isten, a ki bosszút áll értem, és népeket hajlít alám;

49

A ki megment engem ellenségeimtõl. Még az ellenem felkelõk fölött is felmagasztalsz engem, az erõszakos embertõl megszabadítasz engem.

50

Azért dicsérlek téged, Uram, a nemzetek között, és éneket zengek a te nevednek.

51

Nagy segítséget ád az õ királyának és irgalmasságot cselekszik az õ felkentjével, Dáviddal és az õ magvával mindörökké.

Psalms 19


Psalms Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1

Az éneklõmesternek; Dávid zsoltára.

2

Az egek beszélik Isten dicsõségét, és kezeinek munkáját hirdeti az égboltozat.

3

Nap napnak mond beszédet; éj éjnek ad jelentést.

4

Nem olyan szó, sem olyan beszéd, a melynek hangja nem hallható:

5

Szózatuk kihat az egész földre, és a világ végére az õ mondásuk. A napnak csinált bennök sátort.

6

Olyan ez, mint egy võlegény, a ki az õ ágyasházából jön ki; örvend, mint egy hõs, hogy futhatja a pályát.

7

Kijövetele az ég egyik szélétõl s forgása a másik széléig; és nincs semmi, a mi elrejtõzhetnék hevétõl.

8

Az Úrnak törvénye tökéletes, megeleveníti a lelket; az Úrnak bizonyságtétele biztos, bölcscsé teszi az együgyût.

9

Az Úrnak rendelései helyesek, megvidámítják a szívet; az Úrnak parancsolata világos, megvilágosítja a szemeket.

10

Az Úrnak félelme tiszta, megáll mindörökké; az Úrnak ítéletei változhatatlanok s mindenestõl fogva igazságosak.

11

Kivánatosabbak az aranynál, még a sok színaranynál is; és édesebbek a méznél, még a színméznél is.

12

Szolgádat is intik azok; a ki megtartja azokat, nagy jutalma van.

13

Ki veheti észre a tévedéseket? Titkos bûnöktõl tisztíts meg engemet.

14

Tartsd távol a te szolgádat a szándékosoktól; ne uralkodjanak rajtam; akkor ártatlan leszek, és tiszta leszek, sok vétektõl.

15

Legyenek kedvedre valók szájam mondásai, és az én szívem gondolatai elõtted, legyenek, oh Uram, kõsziklám és megváltóm.

Psalms 20


Psalms Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1

Az éneklõmesternek; Dávid zsoltára.

2

Hallgasson meg téged az Úr a szükség idején; oltalmazzon meg téged a Jákób Istenének neve.

3

Küldjön néked segítséget a szent helyrõl; és a Sionból támogasson téged.

4

Emlékezzék meg minden ételáldozatodról, és égõáldozataidat találja kövéreknek. Szela.

5

Cselekedjék veled szíved szerint, és teljesítse minden szándékodat.

6

Hogy örvendhessünk a te szabadulásodban, és a mi Istenünk nevében zászlót lobogtassunk: teljesítse az Úr minden kérésedet!

7

Most tudom, hogy az Úr megsegíti felkentjét; meghallgatja õt szent egeibõl jobbjának segítõ erejével.

8

Ezek szekerekben, amazok lovakban bíznak; mi pedig az Úrnak, a mi Istenünknek nevérõl emlékezünk meg.

9

Azok meghanyatlanak és elesnek; mi pedig felkelünk és megállunk.

10

Uram, segítsd meg a királyt! Hallgasson meg minket, mikor kiáltunk hozzá.

Psalms 21


Psalms Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1

Az éneklõmesternek; Dávid zsoltára.

2

Uram, a te erõsségedben örül a király, és a te segítségedben felette örvendez.

3

Szívének kivánságát megadtad néki; és ajkainak kérését nem tagadtad meg. Szela.

4

Sõt eléje vitted javaidnak áldásait; szín-arany koronát tettél fejére.

5

Életet kért tõled: adtál néki hosszú idõt, örökkévalót és végtelent.

6

Nagy az õ dicsõsége a te segítséged által; fényt és méltóságot adtál reája.

7

Sõt áldássá tetted õt örökké, megvidámítottad õt színed örömével.

8

Bizony a király bízik az Úrban, és nem inog meg, mert vele a Magasságosnak kegyelme.

9

Megtalálja kezed minden ellenségedet; jobbod megtalálja gyûlölõidet.

10

Tüzes kemenczévé teszed õket megjelenésed idején; az Úr az õ haragjában elnyeli õket és tûz emészti meg õket.

11

Gyümölcsüket kiveszted e földrõl, és magvokat az emberek fiai közül.

12

Mert gonoszságot terveztek ellened, csalárdságot gondoltak, de nem vihetik ki;

13

Mert meghátráltatod õket, íved húrjait arczuknak feszíted.

14

Emelkedjél fel Uram, a te erõddel, hadd énekeljünk, hadd zengedezzük hatalmadat!

Psalms 22


Psalms Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1

Az éneklõmesternek az ajjelethassakhar szerint; Dávid zsoltára.

2

Én Istenem, én Istenem, miért hagytál el engemet? Távol van megtartásomtól jajgatásomnak szava.

3

Én Istenem, kiáltok nappal, de nem hallgatsz meg; éjjel is és nincs nyugodalmam.

4

Pedig te szent vagy, a ki Izráel dícséretei között lakozol.

5

Benned bíztak atyáink; bíztak és te megszabadítottad õket.

6

Hozzád kiáltottak és megmenekültek; benned bíztak és nem szégyenültek meg.

7

De én féreg vagyok s nem férfiú; embereknek csúfja és a nép útálata.

8

A kik engem látnak, mind csúfolkodnak rajtam, félrehúzzák ajkaikat és hajtogatják fejöket:

9

Az Úrra bízta magát, mentse meg õt; szabadítsa meg õt, hiszen gyönyörködött benne!

10

Mert te hoztál ki engem az anyám méhébõl, és biztattál engem anyámnak emlõin.

11

Születésem óta a te gondod voltam; anyám méhétõl fogva te voltál Istenem.

12

Ne légy messze tõlem, mert közel a nyomorúság, és nincs, a ki segítsen.

13

Tulkok sokasága kerített be engem, körülfogtak engem Básán bikái.

14

Feltátották rám szájokat, mint a ragadozó és ordító oroszlán.

15

Mint a víz, úgy kiöntettem; csontjaim mind széthullottak; szívem olyan lett, mint a viasz, megolvadt belsõ részeim között.

16

Erõm kiszáradt, mint cserép, nyelvem ínyemhez tapadt, és a halál porába fektetsz engemet.

17

Mert ebek vettek körül engem, a gonoszok serege körülfogott; átlyukasztották kezeimet és lábaimat.

18

Megszámlálhatnám minden csontomat, õk pedig csak néznek s bámulnak rám.

19

Megosztoznak ruháimon, és köntösömre sorsot vetnek.

20

De te, Uram, ne légy messze tõlem; én erõsségem, siess segítségemre.

21

Szabadítsd meg lelkemet a kardtól, s az én egyetlenemet a kutyák körmeibõl.

22

Ments meg engem az oroszlán torkából, és a bivalyok szarvai közül hallgass meg engem.

23

Hadd hirdessem nevedet atyámfiainak, és dicsérjelek téged a gyülekezetben.

24

Ti, a kik félitek az Urat, dicsérjétek õt! Jákób minden ivadékai dicsõítsétek õt, és féljétek õt Izráel minden magzata!

25

Mert nem veti meg és nem útálja meg a szegény nyomorúságát; és nem rejti el az õ orczáját elõle, és mikor kiált hozzá, meghallgatja.

26

Felõled lesz dicséretem a nagy gyülekezetben. Az én fogadásaimat megadom azok elõtt, a kik félik õt.

27

Esznek a nyomorultak és megelégesznek, dicsérik az Urat, a kik õt keresik. Éljen szívetek örökké!

28

Megemlékeznek és megtérnek az Úrhoz a föld minden határai, és leborul elõtted a pogányok minden nemzetsége.

29

Mert az Úré a királyi hatalom, uralkodik a pogányokon is.

30

Esznek és leborulnak a föld gazdagai mind; õ elõtte hajtanak térdet, a kik a porba hullanak, és a ki életben nem tarthatja lelkét.

31

Õt szolgálják a fiak, az Úrról beszélnek az utódoknak.

32

Eljõnek s hirdetik az õ igazságát az õ utánok való népnek, hogy ezt cselekedte!

Psalms 23


Psalms Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1

Dávid zsoltára. &Az Úr az én pásztorom; nem szûkölködöm.

2

Fûves legelõkön nyugtat engem, és csendes vizekhez terelget engem.

3

Lelkemet megvidámítja, az igazság ösvényein vezet engem az õ nevéért.

4

Még ha a halál árnyékának völgyében járok is, nem félek a gonosztól, mert te velem vagy; a te veszszõd és botod, azok vigasztalnak engem.

5

Asztalt terítesz nékem az én ellenségeim elõtt; elárasztod fejem olajjal; csordultig van a poharam.

6

Bizonyára jóságod és kegyelmed követnek engem életem minden napján, s az Úr házában lakozom hosszú ideig.

Psalms 24


Psalms Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1

Dávid zsoltára. &Az Úré a föld s annak teljessége; a föld kereksége s annak lakosai.

2

Mert õ alapította azt a tengereken, és a folyókon megerõsítette.

3

Kicsoda megy fel az Úr hegyére? És kicsoda áll meg az õ szent helyén?

4

Az ártatlan kezû és tiszta szívû, a ki nem adja lelkét hiábavalóságra, és nem esküszik meg csalárdságra.

5

Áldást nyer az Úrtól, és igazságot az idvesség Istenétõl.

6

Ilyen az õt keresõk nemzetsége, a Jákób nemzetsége, a kik a te orczádat keresik. Szela.

7

Ti kapuk, emeljétek fel fejeiteket, és emelkedjetek fel ti örökkévaló ajtók; hadd menjen be a dicsõség királya.

8

Kicsoda ez a dicsõség királya? Az erõs és hatalmas Úr, az erõs hadakozó Úr.

9

Ti kapuk, emeljétek fel fejeiteket, és emelkedjetek fel örökkévaló ajtók, hadd menjen be a dicsõség királya!

10

Kicsoda ez a dicsõség királya? A seregek Ura, õ a dicsõség királya. Szela.

Psalms 25


Psalms Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1

Dávidé. &Hozzád emelem, Uram, lelkemet!

2

Istenem, benned bízom; ne szégyenüljek meg; ne örüljenek rajtam ellenségeim.

3

Senki se szégyenüljön meg, a ki téged vár; szégyenüljenek meg, a kik ok nélkül elpártolnak tõled.

4

Útjaidat, Uram, ismertesd meg velem, ösvényeidre taníts meg engem.

5

Vezess engem a te igazságodban és taníts engem, mert te vagy az én szabadító Istenem, mindennap várlak téged.

6

Emlékezzél meg, Uram, irgalmasságodról és kegyelmedrõl, mert azok öröktõl fogva vannak.

7

Ifjúságomnak vétkeirõl és bûneimrõl ne emlékezzél meg; kegyelmed szerint emlékezzél meg rólam, a te jóvoltodért, Uram!

8

Jó és igaz az Úr, azért útba igazítja a vétkezõket.

9

Igazságban járatja az alázatosokat, és az õ útjára tanítja meg az alázatosokat.

10

Az Úrnak minden útja kegyelem és hûség azoknak, a kik szövetségét és bizonyságait megtartják.

11

A te nevedért, Uram, bocsásd meg bûnömet, mert sok az.

12

Kicsoda az, a ki féli az Urat? Megmutatja annak az útat, a melyet válaszszon.

13

Annak lelke megmarad a jóban, és magzatja örökli a földet.

14

Az Úr bizodalmas az õt félõkhöz, és szövetségével oktatja õket.

15

Szemeim mindenha az Úrra néznek, mert õ húzza ki a tõrbõl lábamat.

16

Tekints reám és könyörülj rajtam, mert árva és szegény vagyok.

17

Eláradtak szívemnek szorongásai, nyomorúságaimból szabadíts meg engem.

18

Lásd meg szegénységemet és gyötrelmemet; bocsásd meg minden bûnömet.

19

Lásd meg ellenségeimet, mert megsokasodtak, és gyilkos gyûlölséggel gyûlölnek engem.

20

Õrizd meg lelkemet és szabadíts meg engem; ne szégyenüljek meg, hogy benned bíztam.

21

Ártatlanság és becsület védelmezzenek meg engem, mert téged várlak.

22

Mentsd ki, Isten, Izráelt minden bajából.

Psalms 26


Psalms Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1

Dávidé. &Ítélj meg engem, Uram! mert én ártatlanságban éltem és az Úrban bíztam ingadozás nélkül.

2

Próbálj meg, Uram, és kisérts meg, és vizsgáld meg veséimet és szívemet.

3

Mert kegyelmed szemem elõtt van, és hûségedben járok-kelek.

4

Nem ültem együtt hivalkodókkal, és alattomosokkal nem barátkoztam.

5

Gyûlölöm a rosszak társaságát, és a gonoszokkal együtt nem ülök.

6

Ártatlanságban mosom kezemet, és oltárodat gyakorlom Uram!

7

Hogy hallatós szóval dicsérjelek téged, és elbeszéljem minden csodatettedet.

8

Uram, szeretem a te házadban való lakozást, és a te dicsõséged hajlékának helyét.

9

Ne sorozd a bûnösökkel együvé lelkemet, sem életemet a vérszopókkal együvé,

10

A kiknek kezében vétek van, és jobbjuk telve vesztegetéssel.

11

Én pedig ártatlanságban élek; ments meg és könyörülj rajtam.

12

Lábam megáll igazsággal; áldom az Urat a gyülekezetekben.

Psalms 27


Psalms Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1

Dávidé. &Az Úr az én világosságom és üdvösségem: kitõl féljek? Az Úr az én életemnek erõssége: kitõl remegjek?

2

Ha gonoszok jõnek ellenem, hogy testemet egyék: szorongatóim és elleneim - õk botlanak meg és hullanak el.

3

Ha tábor fog körül, nem fél szívem; habár had támad reám, mégis õ benne bízom én.

4

Egyet kérek az Úrtól, azért esedezem: hogy lakhassam az Úr házában életemnek minden idejében; hogy nézhessem az Úrnak szépségét és gyönyörködhessem az õ templomában.

5

Bizony elrejt engem az õ hajlékába a veszedelem napján; eltakar engem sátrának rejtekében, sziklára emel fel engem.

6

Most is felül emeli fejemet ellenségeimen, a kik körültem vannak, és én az õ sátorában örömáldozatokkal áldozom, énekelek és zengedezek az Úrnak.

7

Halld meg, Uram, hangomat - hívlak! Irgalmazz nékem és hallgass meg engem!

8

Helyetted mondja a szívem: Az én orczámat keressétek! A te orczádat keresem, oh Uram!

9

Ne rejtsd el orczádat elõlem; ne utasítsd el szolgádat haraggal; te voltál segítõm, ne taszíts el és ne hagyj el engem, üdvösségemnek Istene!

10

Ha atyám és anyám elhagynának is, az Úr magához vesz engem.

11

Taníts meg engem a te útadra, oh Uram! Vezérelj engem egyenes ösvényen, az én üldözõim miatt.

12

Ne adj át engem szorongatóim kivánságának, mert hamis tanúk támadnak ellenem, és erõszakot lihegnek.

13

Bizony hiszem, hogy meglátom az Úr jóságát az élõknek földén!

14

Várjad az Urat, légy erõs; bátorodjék szíved és várjad az Urat.

Psalms 28


Psalms Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1

Dávidé. &Hozzád kiáltok, Uram, én szirtem; ne fordulj el szótlanul tõlem, hogy ne legyek, ha néma maradnál, a sírba szállókhoz hasonló.

2

Halld meg esedezéseimnek szavát, mikor kiáltok hozzád, és mikor felemelem kezeimet a te szentséged lakhelye felé.

3

Ne számlálj engem a hitetlenek és gonosztevõk közé, a kik békességgel szólnak felebarátaikhoz, pedig gonoszság van szívökben.

4

Fizess meg nékik az õ cselekedeteik és igyekezetök rosszasága szerint; kezök munkája szerint fizess meg nékik; add meg nékik jutalmukat!

5

Minthogy nem figyelnek az Úr cselekedeteire és kezének munkáira, lerontja õket és föl nem építi õket.

6

Áldott az Úr, hogy meghallgatta esedezéseimnek szavát.

7

Az Úr az én erõm és paizsom, õ benne bízott szívem és megsegíttettem; örvend szívem és énekemmel dicsérem õt.

8

Az Úr az õ népének ereje, és az õ fölkentjének megtartó erõssége.

9

Tartsd meg a te népedet és áldd meg a te örökségedet, legeltesd és magasztald fel õket mindörökké!

Psalms 29


Psalms Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1

Dávid zsoltára. &Adjatok az Úrnak, ti fejedelmeknek fiai, adjatok az Úrnak tiszteletet és dicséretet!

2

Adjátok az Úrnak neve tiszteletét, imádjátok az Urat szent ékességben.

3

Az Úr szava zeng a vizek fölött, a dicsõség Istene mennydörög, az Úr ott van a nagy vizek felett.

4

Az Úr szava erõs; az Úr szava fenséges.

5

Az Úr szava czédrusokat tördel, összetöri az Úr a Libánon czédrusait is.

6

És ugrándoztatja azokat, mint a borjút, a Libánont és a Szirjónt, mint a bivalyfiat.

7

Az Úr szava tûzlángokat szór.

8

Az Úr szava megrengeti a pusztát, megrengeti az Úr Kádesnek pusztáját.

9

Az Úr szava megborjaztatja a nõstény szarvasokat, lehántja az erdõket, és az õ hajlékában mindene azt mondja: dicsõ!

10

Az Úr trónolt az özönvíz felett; így trónol az Úr, mint király, mindörökké.

11

Az Úr ad erõt népének, az Úr megáldja népét békességgel.

Psalms 30


Psalms Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1

Dávid zsoltára. Templomszentelési ének.

2

Magasztallak Uram, hogy felemeltél engem, és nem engedted, hogy ellenségeim örüljenek rajtam.

3

Uram, Istenem, hozzád kiáltottam, és te meggyógyítottál engem!

4

Uram, felhoztad a Seolból az én lelkemet, fölélesztettél a sírbaszállók közül.

5

Zengedezzetek az Úrnak, ti hívei! Dicsõítsétek szent emlékezetét.

6

Mert csak pillanatig tart haragja, de élethossziglan jóakarata; este bánat száll be hozzánk, reggelre öröm.

7

Azt mondtam azért én jó állapotomban: Nem rendülhetek meg soha.

8

Uram, jókedvedbõl erõsséget állítottál föl hegyemre; de elrejtéd orczádat, és megroskadtam.

9

Hozzád kiáltok, Uram! Az én Uramnak irgalmáért könyörgök!

10

Mit használ vérem, ha sírba szállok? Dicsér-e téged a por; hirdeti-é igazságodat?

11

Hallgass meg, Uram, könyörülj rajtam! Uram, légy segítségem!

12

Siralmamat vígságra fordítottad, leoldoztad gyászruhámat, körülöveztél örömmel.

13

Hogy zengjen néked és el ne hallgasson felõled a dicséret: Uram, én Istenem, örökké dicsõítlek téged.

Psalms 31


Psalms Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1

Az éneklõmesternek, Dávid zsoltára.

2

Te benned bíztam, Uram! Ne szégyenüljek meg soha; igazságoddal szabadíts meg engem.

3

Hajtsd hozzám füledet, hamar szabadíts meg; légy nékem erõs kõszálam, erõdített házam, hogy megtarts engem.

4

Mert kõsziklám és védõváram vagy te; vezess hát engem a te nevedért és vezérelj engemet.

5

Ments ki engem a hálóból, a melyet titkon vetettek nékem; hiszen te vagy az én erõsségem.

6

Kezedre bízom lelkemet, te váltasz meg engemet, oh Uram, hûséges Isten.

7

Gyûlölöm a hazug hiúságok híveit, és az Úrban bízom én.

8

Hadd vigadjak és örüljek a te kegyelmednek, a miért meglátod nyomorúságomat és megismered a háborúságokban lelkemet;

9

És nem rekesztesz be engem ellenség kezébe, sõt tágas térre állatod lábaimat.

10

Könyörülj rajtam, Uram, mert szorongattatom; elsenyved a búbánat miatt szemem, lelkem, testem.

11

Mert bánatban enyészik életem, és sóhajtásban múlnak éveim; bûnöm miatt roskadoz erõm, és kiasznak csontjaim.

12

Temérdek üldözõm miatt csúfsággá lettem, kivált szomszédaimé, és ismerõseimnek félelmévé; a kik az utczán látnak, elfutnak tõlem.

13

Töröltettem, akár a halott, az emlékezetbõl; olyanná lettem, mint az elroshadt edény.

14

Mert hallottam sokak rágalmát, iszonyatosságot mindenfelõl, a mint együtt tanácskoztak ellenem, és tervezték, hogy elrabolják lelkemet.

15

De én benned bízom, Uram! Azt mondom: Te vagy Istenem.

16

Életem ideje kezedben van: szabadíts meg ellenségeim kezébõl és üldözõimtõl.

17

Világosítsd meg orczádat a te szolgádon, tarts meg engem jóvoltodból.

18

Uram, ne szégyenüljek meg, mivelhogy hívlak téged; a gonoszok szégyenüljenek meg és pusztuljanak a Seolba.

19

A hazug ajkak némuljanak el, a melyek vakmerõen szólnak az igaz ellen, kevélységgel és megvetéssel.

20

Mily bõséges a te jóságod, a melyet fentartasz a téged félõknek, és megbizonyítasz a te benned bízókon az emberek fiai elõtt.

21

Elrejted õket a te orczádnak rejtekében az emberek zendülései elõl; sátorban õrzöd õket a perpatvarkodó nyelvektõl.

22

Áldott az Úr, hogy csodálatossá tette kegyelmét rajtam, mint egy megerõsített városon!

23

Én ugyan azt gondoltam ijedtemben: Elvettettem szemeid elõl; de mégis, meghallgattad esedezéseimnek szavát, mikor kiáltottam hozzád.

24

Szeressétek az Urat mind ti õ kedveltjei; a híveket megõrzi az Úr és bõven megfizet a kevélyen cselekvõknek!

25

Legyetek erõsek és bátorodjék a ti szívetek mindnyájan, a kik várjátok az Urat!

Psalms 32


Psalms Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1

Dávid tanítása. &Boldog az, a kinek hamissága megbocsáttatott, vétke elfedeztetett.

2

Boldog ember az, a kinek az Úr bûnt nem tulajdonít, és lelkében csalárdság nincsen.

3

Míg elhallgatám, megavultak csontjaim a napestig való jajgatás miatt.

4

Míg éjjel-nappal rám nehezedék kezed, életerõm ellankadt, mintegy a nyár hevében. Szela.

5

Vétkemet bevallám néked, bûnömet el nem fedeztem. Azt mondtam: Bevallom hamisságomat az Úrnak - és te elvetted rólam bûneimnek terhét. Szela.

6

Azért hozzád fohászkodjék minden kegyes, alkalmas idõben. Bár a nagy vizek áradnának, nem juthatnak azok el õ hozzá.

7

Te vagy oltalmam, te mentesz meg veszedelemtõl; végy körül engem a szabadulás örömével! Szela.

8

Bölcscsé teszlek és megtanítlak téged az útra, a melyen járj; szemeimmel tanácsollak téged.

9

Ne legyetek oktalanok, mint a ló, mint az öszvér, a melyeknek kantárral és zabolával kell szorítani az állát, mert nem közelít hozzád.

10

Sok bánata van a gonosznak, de a ki bízik az Úrban, kegyelemmel veszi azt körül.

11

Örüljetek az Úrban, vigadozzatok ti igazak! Örvendezzetek mindnyájan ti egyeneslelkûek!

Psalms 33


Psalms Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1

Örvendezzetek ti igazak, az Úrban; a hívekhez illik a dícséret.

2

Dicsérjétek az Urat cziterával; tízhúrú hárfával zengjetek néki.

3

Énekeljetek néki új éneket, lantoljatok lelkesen, harsogón.

4

Mert az Úr szava igaz, és minden cselekedete hûséges.

5

Szereti az igazságot és törvényt; az Úr kegyelmével telve a föld.

6

Az Úr szavára lettek az egek, és szájának leheletére minden seregök.

7

Összegyûjti a tenger vizeit, mintegy tömlõbe; tárházakba rakja a hullámokat.

8

Féljen az Úrtól mind az egész föld, rettegjen tõle minden földi lakó.

9

Mert õ szólt és meglett, õ parancsolt és elõállott.

10

Az Úr elforgatja a nemzetek tanácsát, meghiúsítja a népek gondolatait.

11

Az Úr tanácsa megáll mindörökké, szívének gondolatai nemzedékrõl-nemzedékre.

12

Boldog nép az, a melynek Istene az Úr, az a nép, a melyet örökségül választott magának.

13

Az égbõl letekint az Úr, látja az emberek minden fiát.

14

Székhelyérõl lenéz a föld minden lakosára.

15

Õ alkotta mindnyájok szivét, és jól tudja minden tettöket.

16

Nem szabadul meg a király nagy sereggel; a hõs sem menekül meg nagy erejével;

17

Megcsal a ló a szabadításban, nagy erejével sem ment meg.

18

Ámde az Úr szemmel tartja az õt félõket, az õ kegyelmében bízókat,

19

Hogy kimentse lelköket a halálból, és az éhségben is eltartsa õket.

20

Lelkünk az Urat várja, segítségünk és paizsunk õ.

21

Csak õ benne vigad a mi szívünk, csak az õ szent nevében bízunk!

22

Legyen, Uram, a te kegyelmed rajtunk, a miképen bíztunk te benned.

Psalms 34


Psalms Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1

Dávidé, mikor elváltoztatta értelmét Abimélek elõtt, és mikor ez elûzte õt és elment.

2

Áldom az Urat minden idõben, dicsérete mindig ajkamon van!

3

Dicsekedik lelkem az Úrban; s hallják ezt a szegények és örülnek.

4

Dicsõítsétek velem az Urat, és magasztaljuk együtt az õ nevét!

5

Megkerestem az Urat és meghallgatott engem, és minden félelmembõl kimentett engem.

6

A kik õ reá néznek, azok felvidulnak, és arczuk meg nem pirul.

7

Ez a szegény kiáltott, és az Úr meghallgatta, és minden bajából kimentette õt.

8

Az Úr angyala tábort jár az õt félõk körül és kiszabadítja õket.

9

Érezzétek és lássátok meg, hogy jó az Úr! Boldog az az ember, a ki õ benne bízik.

10

Féljétek az Urat, ti szentjei! Mert a kik õt félik, nincs fogyatkozásuk.

11

Az oroszlánok szûkölködnek, éheznek; de a kik az Urat keresik, semmi jót sem nélkülöznek.

12

Jõjjetek fiaim, hallgassatok rám, megtanítlak titeket az Úr félelmére!

13

Ki az az ember, a kinek tetszik az élet, és szeret napokat, hogy jót láthasson?

14

Tartóztasd meg nyelvedet a gonosztól, és ajkadat a csalárd beszédtõl.

15

Kerüld a rosszat és cselekedjél jót; keresd a békességet és kövesd azt.

16

Az Úr szemei az igazakon vannak, és az õ fülei azoknak kiáltásán;

17

Az Úr orczája pedig a gonosztevõkön van, hogy kiirtsa, emlékezetöket a földrõl.

18

Ha igazak kiáltnak, az Úr meghallgatja, és minden bajukból kimenti õket.

19

Közel van az Úr a megtört szívekhez, és megsegíti a sebhedt lelkeket.

20

Sok baja van az igaznak, de valamennyibõl kimenti az Úr.

21

Megõrzi minden csontját, egy sem töretik meg azokból.

22

A gonoszt gonoszság öli meg, és meglakolnak, a kik gyûlölik az igazat.

23

Az Úr kimenti az õ szolgái lelkét, és senki meg nem lakol, a ki õ benne bízik.

Psalms 35


Psalms Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1

Dávidé. &Perelj Uram a velem perlõkkel; harczolj a velem harczolókkal.

2

Ragadj paizst és vértet, és kelj föl segítségemre.

3

Szegezz dárdát és rekeszd el üldözõim útját, mondd lelkemnek: Én vagyok segítséged.

4

Szégyen, gyalázat érje azokat, a kik lelkemet keresik; vettessenek hátra és piruljanak, a kik vesztemet koholják.

5

Legyenek olyanok, mint a polyva a szél elõtt; az Úrnak angyala verdesse õket.

6

Legyen útjok sötét, csuszamlós, s az Úrnak angyala kergesse õket.

7

Mert ok nélkül vetették elém titkon vont hálójokat, és ok nélkül ástak vermet az én lelkemnek.

8

Érje õt romlás váratlanul, fogja meg hálója, a melyet kivetett, essék belé a veszedelembe.

9

Az én lelkem pedig vigad majd az Úrban, örvendezve szabadításában.

10

Minden tetemem ezt mondja majd: Kicsoda olyan, mint te, Uram?! A ki megszabadítod a nyomorultat a nála erõsebbtõl, a szegényt és szûkölködõt az õ megrablójától.

11

Erõszakos tanúk állnak elõ; azt kérdezik tõlem, a mirõl nem tudok.

12

Jóért roszszal fizetnek meg nékem, megrabolják lelkemet.

13

Pedig én az õ betegségökben gyászba öltöztem, bõjttel gyötörtem lelkemet, imádságom kebelemre vissza-vissza szállt.

14

Mintha barátom, testvérem volna, úgy jártam-keltem érte; mintha anyámat siratnám, úgy jártam bútól meghajolva:

15

Õk pedig örültek az én bukásomon és összegyûltek; összegyûltek ellenem a rágalmazók, tudtom nélkül gyaláztak és nem nyugodtak,

16

Ingyenélõk léha csúfkodásai közt fogaikat vicsorgatva rám.

17

Oh Uram, meddig nézed? Szabadítsd meg lelkemet tombolásaiktól, az oroszlánkölyköktõl az én egyetlenemet.

18

Dicsérlek a nagy gyülekezetben, az erõs nép között magasztallak téged.

19

Ne örüljenek rajtam az én hazug ellenségeim, méltatlan gyûlölõim se hunyorgassanak rám.

20

Mert nem beszélnek békességet, hanem a kik békességesek e földön, azok ellen álnok dolgokat koholnak.

21

Föltátották rám szájokat, azt mondták: Haha! Haha! Látta a szemünk.

22

Láttad, oh Uram - ne hallgass, oh Uram; ne légy távol tõlem!

23

Serkenj föl, ébredj ítéletemre, oh Uram, Istenem, az én ügyemért.

24

Ítélj meg engem a te igazságod szerint, oh Uram, Istenem, hogy ne öröljenek rajtam!

25

Ne mondhassák szívökben: Örülj mi lelkünk! Ne mondhassák: Elnyeltük õt!

26

Szégyenüljenek meg, piruljanak együttesen, a kik bajomnak örülnek; szégyen és gyalázat borítsa be õket, a kik felfuvalkodtak ellenem.

27

Vigadjanak és örüljenek, a kik kivánják az én igazságomat, hadd mondják mindenkor: Nagy az Úr, a ki kivánja az õ szolgájának békességét.

28

Az én nyelvem pedig hirdetni fogja a te igazságodat, a te dicsõségedet minden napon.

Psalms 36


Psalms Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1

Az éneklõmesternek; az Úr szolgájáé, Dávidé.

2

A gonosznak hamissága felõl így gondolkozom szívemben: nincs õ elõtte isten-félelem;

3

Mert hízeleg néki önmagának, ha bûnét elkövetheti, ha gyûlölködhetik.

4

Szájának beszéde hiábavalóság és hamisság; megszünt bölcs lenni és jót cselekedni.

5

Hiábavalóságot gondol ágyában; nem a jó útra áll, és nem veti meg a rosszat.

6

Uram, az égig ér a te kegyelmességed; a te hûséged a felhõkig!

7

Igazságod, mint Isten hegyei; ítéleteid, mint a nagy mélységek; az embert és barmot te tartod meg, Uram!

8

Oh Isten, milyen drága a te kegyelmességed; az embernek fiai a te szárnyaidnak árnyékába menekülnek.

9

Dúslakodnak házadnak bõséges javaiban; megitatod õket gyönyörûségeid folyóvizébõl.

10

Mert nálad van az életnek forrása; a te világosságod által látunk világosságot.

11

Terjeszd ki kegyelmességedet a te ismerõidre, és igazságodat az igaz szívûekre.

12

Ne támadjon engem a kevélynek lába, és ne üldözzön engem a gonosznak keze.

13

Hullnak már a gonosztevõk; eltaszíttatnak és nem állhatnak fel!

Psalms 37


Psalms Chapter 37 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1

Dávidé. &Ne bosszankodjál az elvetemültekre, ne irígykedjél a gonosztevõkre.

2

Mert hirtelen levágattatnak, mint a fû, s mint a gyönge növény elfonnyadnak.

3

Bízzál az Úrban és jót cselekedjél; e földön lakozzál és hûséggel élj.

4

Gyönyörködjél az Úrban, és megadja néked szíved kéréseit.

5

Hagyjad az Úrra a te útadat, és bízzál benne, majd õ teljesíti.

6

Felhozza a te igazságodat, mint a világosságot, és a te jogodat, miként a delet.

7

Csillapodjál le az Úrban és várjad õt; ne bosszankodjál arra, a kinek útja szerencsés, se arra, a ki álnok tanácsokat követ.

8

Szünj meg a haragtól, hagyd el heveskedésedet; ne bosszankodjál, csak rosszra vinne!

9

Mert az elvetemültek kivágattatnak; de a kik az Urat várják, öröklik a földet.

10

Egy kevés idõ még és nincs gonosz; nézed a helyét és nincsen ott.

11

A szelidek pedig öröklik a földet, és gyönyörködnek nagy békességben.

12

Fondorkodik a gonosz az igaz ellen, és fogait csikorgatja rá:

13

Az Úr neveti õt, mert látja, hogy eljõ az õ napja.

14

Fegyvert vonnak a gonoszok; felvonják ívöket, hogy a szegényt és nyomorultat elejtsék, és leöljék az igazán élõket;

15

De fegyverök saját szívökbe hat, és ívök eltörik.

16

Jobb a kevés az igaznak, mint a sok gonosznak az õ gazdagsága.

17

Mert a gonoszok karja eltörik, de az igazakat támogatja az Úr.

18

Jól tudja az Úr a feddhetetleneknek napjait, és hogy örökségök mindörökké meglesz.

19

Nem szégyenülnek meg a veszedelmes idõben, és jóllaknak az éhség napjaiban.

20

De a gonoszok elvesznek, és az Úrnak ellensége, mint a liget ékessége, elmúlik, füstként múlik el.

21

Kölcsön kér a gonosz és meg nem fizet, de az igaz irgalmas és adakozó.

22

Mert a kiket õ megáld, öröklik a földet, és a kiket õ megátkoz, kivágattatnak azok.

23

Az Úr szilárdítja meg az igaz ember lépteit, és útját kedveli.

24

Ha elesik, nem terül el, mert az Úr támogatja kezével.

25

Gyermek voltam, meg is vénhedtem, de nem láttam, hogy elhagyottá lett volna az igaz, a magzatja pedig kenyérkéregetõvé.

26

Mindennapon irgalmatoskodik és kölcsön ad, és az õ magzatja áldott.

27

Kerüld a rosszat és jót cselekedjél, és megmaradsz mindörökké.

28

Mert az Úr szereti az ítéletet, és el nem hagyja az õ kegyeseit; megõrzi õket mindörökké, a gonoszok magvát pedig kiirtja.

29

Az igazak öröklik a földet, és mindvégig rajta lakoznak.

30

Bölcseséget beszél az igaznak szája, és a nyelve ítéletet szól.

31

Istenének törvénye van szívében, lépései nem ingadoznak.

32

Leselkedik a gonosz az igazra, és halálra keresi azt;

33

De az Úr nem hagyja azt annak kezében, sem nem kárhoztatja, mikor megítéltetik.

34

Várjad az Urat, õrizd meg az õ útját; és fölmagasztal téged, hogy örököld a földet; és meglátod, a mikor kiirtatnak a gonoszok.

35

Láttam elhatalmasodni a gonoszt és szétterjeszkedett az, mint egy gazdag lombozatú vadfa;

36

De elmult és ímé nincsen! kerestem, de nem található.

37

Ügyelj a feddhetetlenre, nézd a becsületest, mert a jövendõ a béke emberéé.

38

De a bûnösök mind elvesznek; a gonosznak vége pusztulás.

39

Az igazak segedelme pedig az Úrtól van; õ az õ erõsségök a háborúság idején.

40

Megvédi õket az Úr és megszabadítja õket; megszabadítja õket a gonoszoktól és megsegíti õket, mert õ benne bíznak.

Psalms 38


Psalms Chapter 38 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1

Dávid zsoltára emlékeztetõül.

2

Uram, haragodban ne fenyíts meg engem; felgerjedésedben ne ostorozz meg engem!

3

Mert nyilaid belém akadtak, és kezed rám nehezült.

4

Nincs épség testemben a te haragodtól; nincs békesség csontjaimban vétkeim miatt.

5

Mert bûneim elborítják fejemet; súlyos teherként, erõm felett.

6

Megsenyvedtek, megbûzhödtek sebeim oktalanságom miatt.

7

Lehorgadtam, meggörbedtem nagyon; naponta szomorúan járok.

8

Mert derekam megtelt gyulladással, és testemben semmi ép sincsen.

9

Erõtlen és összetört vagyok nagyon, s szívem keserûsége miatt jajgatok.

10

Uram, elõtted van minden kívánságom, és nincs elõled elrejtve az én nyögésem!

11

Szívem dobogva ver, elhágy erõm, s szemem világa - az sincs már velem.

12

Szeretteim és barátaim félreállanak csapásomban; rokonaim pedig messze állanak.

13

De tõrt vetnek, a kik életemre törnek, és a kik bajomra törnek; hitványságokat beszélnek, és csalárdságot koholnak mindennap.

14

De én, mint a siket, nem hallok, és olyan vagyok, mint a néma, a ki nem nyitja föl száját.

15

És olyanná lettem, mint az, a ki nem hall, és szájában nincsen ellenmondás.

16

Mert téged vártalak Uram, te hallgass meg Uram, Istenem!

17

Mert azt gondolom: csak ne örülnének rajtam; mikor lábam ingott, hatalmaskodtak ellenem!

18

És bizony közel vagyok az eleséshez, és bánatom mindig elõttem van.

19

Sõt bevallom bûneimet, bánkódom vétkem miatt.

20

De ellenségeim élnek, erõsödnek; megsokasodtak hazug gyûlölõim,

21

És a kik jóért roszszal fizetnek; ellenem törnek, a miért én jóra törekszem.

22

Ne hagyj el Uram Istenem, ne távolodjál el tõlem!

23

Siess segítségemre, oh Uram, én szabadítóm!

Psalms 39


Psalms Chapter 39 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1

Az éneklõmesternek Jeduthunnak, Dávid zsoltára.

2

Mondám: nosza vigyázok útaimra, hogy ne vétkezzem nyelvemmel; megzabolázom szájamat, a míg elõttem van a hitetlen.

3

Elnémultam, vesztegléssel hallgattam a jóról, de fájdalmam felzaklatódott.

4

Fölhevült bennem az én szívem, gondolatomban tûz gerjede fel, így szólék azért az én nyelvemmel:

5

Jelentsd meg Uram az én végemet és napjaim mértékét, mennyi az? Hadd tudjam, hogy milyen múlandó vagyok.

6

Ímé tenyérnyivé tetted napjaimat, és az én életem te elõtted, mint a semmi. Bizony merõ hiábavalóság minden ember, akárhogyan áll is! Szela.

7

Bizony árnyékként jár az ember; bizony csak hiába szorgalmatoskodik; rakásra gyûjt, de nem tudja, ki takarítja be azokat!

8

Most azért, mit reméljek, oh Uram?! Te benned van bizodalmam.

9

Ments ki engem minden álnokságomból; ne tégy engem bolondok csúfjává!

10

Megnémultam, nem nyitom fel szájamat, mert te cselekedted.

11

Vedd le rólam a te ostorodat; kezed fenyítéke miatt elenyészem én.

12

Mikor a bûn miatt büntetéssel fenyítesz valakit, elemészted, mint moly, az õ szépségét. Bizony merõ hiábavalóság minden ember. Szela.

13

Halld meg Uram az én könyörgésemet, figyelmezzél kiáltásomra, könyhullatásomra ne vesztegelj; mert én jövevény vagyok te nálad, zsellér, mint minden én õsöm.

14

Ne nézz reám, hadd enyhüljek meg, mielõtt elmegyek és nem leszek többé!

Psalms 40


Psalms Chapter 40 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1

Az éneklõmesternek; Dávid zsoltára.

2

Várván vártam az Urat, és hozzám hajolt, és meghallgatta kiáltásomat.

3

És kivont engem a pusztulás gödrébõl, a sáros fertõbõl, és sziklára állította fel lábamat, megerõsítvén lépteimet.

4

És új éneket adott szájamba, a mi Istenünknek dicséretét; sokan látták és megfélemlettek, és bíztak az Úrban.

5

Boldog ember az, a ki az Úrba vetette bizodalmát, és nem fordul a kevélyekhez és a hazugságra vetemedettekhez!

6

Sokat cselekedtél te, Uram Istenem, a te csodáiddal és terveiddel mi érettünk; semmi sem hasonlítható hozzád; hirdetném és elbeszélném, de többek, semhogy elszámlálhatnám.

7

Véres áldozatot és ételáldozatot nem kedveltél; füleimet fölnyitottad; égõáldozatot és bûnért való áldozatot sem kívántál.

8

Akkor azt mondtam: Ímé jövök; a könyvtekercsben írva van felõlem,

9

Hogy teljesítsem a te akaratodat; ezt kedvelem, én Istenem, a te törvényed keblem közepette van.

10

Vígan hirdetem az igazságosságot a nagy gyülekezetben; ímé, nem tartom vissza ajkamat, te tudod, óh Uram!

11

Igazságosságodat nem rejtem el szívemben, elmondom a te hûségedet és segítségedet; nem titkolom el kegyelmedet és igazságodat a nagy gyülekezetben.

12

Te, Uram, ne tartsd vissza tõlem irgalmadat; kegyelmed és igazságod mindig megóvnak engem.

13

Mert bajok vettek engem körül, a melyeknek számuk sincsen; utolértek bûneim, a melyeket végig sem nézhetek; számosabbak a fejem hajszálainál, és a szívem is elhagyott engem.

14

Tessék Uram néked, hogy megments engemet; siess Uram segítségemre!

15

Szégyenüljenek meg és piruljanak mind, a kik életemre törnek, hogy elragadják azt; riadjanak vissza, gyalázat érje, a kik bajomat kívánják.

16

Pusztuljanak el az õ gyalázatosságuk miatt, a kik azt mondják nékem: Hehé, hehé!

17

Örülnek és örvendeznek majd mindazok, a kik téged keresnek; azt mondják mindenha: Magasztaltassék fel az Úr, a kik szeretik a te szabadításodat.

18

Rólam is, noha én szegény és nyomorult vagyok, az én Uram visel gondot. Te vagy segítségem, szabadítóm, oh Istenem, ne késsél!

Psalms 41


Psalms Chapter 41 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1

Az éneklõmesternek; Dávid zsoltára.

2

Boldog, a ki a nyomorultra gondol; a veszedelem napján megmenti azt az Úr.

3

Az Úr megõrzi azt és élteti azt; boldog lesz e földön, és nem adhatod oda ellenségei kivánságának.

4

Az Úr megerõsíti õt az õ betegágyán; bármilyen az ágya, megkönnyíted betegségében.

5

Én azt mondtam: Uram kegyelmezz nékem, gyógyítsd meg lelkemet, mert vétkeztem ellened!

6

Ellenségeim rosszat mondanak felõlem: Mikor hal meg és vész ki a neve?

7

Ha látogatni jön be valaki, hiábavalóságot beszél; szíve álnokságot gyûjt össze magának, kimegy az utczára és beszél.

8

Minden gyûlölõm együtt suttog reám, gonoszat koholnak ellenem:

9

Istennek átka szállott õ reá, s mivelhogy benne fekszik, nem kél fel többé!

10

Még az én jóakaróm is, a kiben bíztam, a ki kenyeremet ette, fölemelte sarkát ellenem.

11

De te Uram, könyörülj rajtam és emelj föl engemet, hadd fizessek meg nékik!

12

Abból tudom meg, hogy kedvelsz engemet, ha ellenségem nem ujjong felettem;

13

Engem pedig feddhetetlenségemben támogatsz, és színed elé állatsz mindenha.

14

Áldott az Úr, Izráelnek Istene öröktõl fogva mindörökké. Ámen, ámen!

Psalms 42


Psalms Chapter 42 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1

Az éneklõmesternek; Kóráh fiainak tanítása.

2

Mint a szarvas kivánkozik a folyóvizekre, úgy kivánkozik az én lelkem hozzád, oh Isten!

3

Szomjuhozik lelkem Istenhez, az élõ Istenhez; mikor mehetek el és jelenhetek meg Isten elõtt?

4

Könyhullatásom volt kenyerem éjjel és nappal, mikor mindennap azt mondták nékem: "Hol van a te Istened?"

5

Mikor ezekrõl emlékezem, megkeseredem lelkemben; mert nagy csoportban vonultam ezelõtt és ujjongó örömmel és hálaadással vezettem õket, az ünneplõ sokaságot, az Isten házáig.

6

Miért csüggedsz el lelkem és nyughatatlankodol bennem? Bízzál Istenben, mert még hálát adok én néki az õ orczájának szabadításáért.

7

Istenem! elcsügged bennem az én lelkem; azért emlékezem reád a Jordán és Hermon földjérõl, a Miczár hegyérõl.

8

Örvény örvényt hív elõ zuhatagjaid hangjára; minden vízáradásod és hullámod összecsap fölöttem!

9

Nappal kiküldte kegyelmét az Úr, éjjel éneke volt velem, imádság az én életem Istenéhez.

10

Hadd mondjam Istennek, az én kõszálamnak: Miért felejtkeztél el rólam? Miért kell gyászban járnom ellenség háborgatása miatt?

11

Mintha zúzódás volna csontjaimban, mikor gyaláznak engem az én szorongatóim, naponként ezt mondván nékem: Hol van a te Istened?

12

Miért csüggedsz el lelkem, és miért nyughatatlankodol bennem? Bízzál Istenben, mert még hálát adok én néki, az én szabadítómnak és Istenemnek.

Psalms 43


Psalms Chapter 43 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1

Ítélj meg engem oh Isten! és oltalmazd meg ügyemet az irgalmatlan nemzetség ellen; az álnok és hamis embertõl szabadíts meg engem.

2

Hiszen te vagy oltalmam Istene, miért vetettél hát meg engemet? Miért kell gyászban járnom ellenség háborgatása miatt?

3

Küldd el világosságodat és igazságodat, azok vezessenek engem; vigyenek el a te szent hegyedre és hajlékaidba.

4

Hadd menjek be Isten oltárához, vígasságos örömömnek Istenéhez, és hadd dicsérjelek téged cziterával, Isten, én Istenem!

5

Miért csüggedsz el lelkem, miért nyughatatlankodol bennem? Bízzál Istenben, mert még hálát adok én néki, az én szabadítómnak és Istenemnek.

Psalms 44


Psalms Chapter 44 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1

Az éneklõmesternek; a Kóráh fiainak tanítása.

2

Oh Isten! füleinkkel hallottuk, atyáink beszélték el nékünk a dolgot, a melyet napjaikban, a hajdankor napjaiban cselekedtél.

3

Nemzeteket ûztél te ki saját kezeddel, õket pedig beplántáltad; népeket törtél össze, õket pedig kiterjesztetted.

4

Mert nem az õ fegyverökkel szereztek földet, és nem az õ karjok segített nékik; hanem a te jobbod, a te karod és a te orczád világossága, mert kedvelted õket.

5

Te magad vagy az én királyom oh Isten! Rendelj segítséget Jákóbnak!

6

Általad verjük le szorongatóinkat; a te neveddel tapodjuk le támadóinkat.

7

Mert nem az ívemben bízom, és kardom sem védelmez meg engem;

8

Hanem te szabadítasz meg minket szorongatóinktól, és gyûlölõinket te szégyeníted meg.

9

Dicsérjük Istent mindennap, és mindörökké magasztaljuk nevedet. Szela.

10

Mégis megvetettél, meggyaláztál minket, és nem vonulsz ki seregeinkkel.

11

Megfutamítottál minket szorongatóink elõtt, és a kik gyûlölnek minket, fosztogattak magoknak.

12

Oda dobtál minket vágó-juhok gyanánt, és szétszórtál minket a nemzetek között.

13

Eladtad a te népedet nagy olcsón, és nem becsülted az árát magasra.

14

Csúfságul vetettél oda minket szomszédainknak, gúnyra és nevetségre a körültünk levõknek.

15

Példabeszédül vetettél oda a pogányoknak, fejcsóválásra a népeknek.

16

Gyalázatom naponta elõttem van, és orczám szégyene elborít engem.

17

A csúfolók és káromlók szaváért, az ellenség és a bosszúálló miatt.

18

Mindez utolért minket, mégsem feledtünk el téged, és nem szegtük meg a te frigyedet.

19

Nem pártolt el tõled a mi szívünk, sem lépésünk nem tért le a te ösvényedrõl:

20

Noha kiûztél minket a sakálok helyére, és reánk borítottad a halál árnyékát.

21

Ha elfeledtük volna Istenünk nevét, és kiterjesztettük volna kezünket idegen istenhez:

22

Nemde kifürkészte volna ezt Isten? Mert õ jól ismeri a szívnek titkait.

23

Bizony te éretted gyilkoltak minket mindennapon; tekintettek bennünket, mint vágó-juhokat.

24

Serkenj fel! Miért alszol Uram?! Kelj fel, ne vess el minket örökké!

25

Miért rejted el orczádat, és felejted el nyomorúságunkat és háborúságunkat?

26

Bizony porba hanyatlik lelkünk, a földhöz tapad testünk.

27

Kelj fel a mi segítségünkre, ments meg minket a te kegyelmedért!

Psalms 45


Psalms Chapter 45 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1

Az éneklõmesternek a sosannimra, Kóráh fiainak tanítása; ének a szerelmetesrõl.

2

Fölbuzog szívem szép beszédre. Mondom: mûvem a királynak szól. Nyelvem gyors írónak tolla.

3

Szebb, szebb vagy az ember fiainál, kedvesség ömledez ajakidon, azért áldott meg az Isten örökké.

4

Kösd derekadra kardodat vitéz! Dicsõségedet és ékességedet.

5

És ékességedben haladj diadallal az igazságért, a szelidségért és jogért, és rettenetesre tanítson meg téged a te jobb kezed.

6

Nyilaid élesek; népek hullanak alád; a király ellenségeinek szívében.

7

Trónod oh Isten örökkévaló; igazságnak pálczája a te királyságodnak pálczája.

8

Szereted az igazságot, gyûlölöd a gonoszságot, azért kent fel Isten, a te Istened öröm olajával társaid fölé.

9

Mirrha, áloe, kácziaillatú minden öltözeted; elefántcsont palotából zeneszóval vidámítnak téged.

10

Királyok leányai a te ékességeid; jobb kezed felõl királyné áll ofiri aranyban.

11

Halld csak leány, nézd csak; hajtsd ide füledet! Feledd el népedet és az atyád házát.

12

Szépségedet a király kivánja; hiszen urad õ, hódolj hát néki!

13

Tyrus leánya is, a nép dúsai, ajándékkal hizelegnek néked.

14

Csupa ékesség a király leánya bent, vont aranyból van a ruhája.

15

Hímes öltözetben viszik a királyhoz, szûzek vonulnak utána, az õ társnõi; néked hozzák õket.

16

Bevezetik õket örömmel, vígsággal; bemennek a király palotájába.

17

Atyáid helyett fiaid lesznek, megteszed õket fejedelmekké mind az egész földön.

18

Hadd hirdessem a te nevedet nemzedékrõl nemzedékre; örökkön örökké dicsérnek majd téged a népek!

Psalms 46


Psalms Chapter 46 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1

Az éneklõmesternek, a Kóráh fiainak éneke, a halamothra.

2

Isten a mi oltalmunk és erõsségünk! igen bizonyos segítség a nyomorúságban.

3

Azért nem félünk, ha elváltoznék is a föld, ha hegyek omlanának is a tenger közepébe:

4

Zúghatnak, tajtékozhatnak hullámai; hegyek rendülhetnek meg háborgásától. Szela.

5

Forrásainak árja megörvendezteti Isten városát, a Felségesnek szent hajlékait.

6

Az Isten õ közepette van, nem rendül meg; megsegíti Isten virradatkor.

7

Nemzetek zajongnak, országok mozognak; kiereszti hangját, megszeppen a föld.

8

A Seregek Ura velünk van, Jákób Istene a mi várunk. Szela.

9

Jõjjetek, lássátok az Úr tetteit, a ki pusztaságokat szerez a földön;

10

Hadakat némít el a föld széléig; ívet tör, kopját ront, hadi szekereket éget el tûzben.

11

Csendesedjetek és ismerjétek el, hogy én vagyok az Isten! Felmagasztaltatom a nemzetek közt, felmagasztaltatom a földön.

12

A Seregek Ura velünk van, Jákób Istene a mi várunk! Szela.

Psalms 47


Psalms Chapter 47 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1

Az éneklõmesternek, a Kóráh fiainak zsoltára.

2

Ti népek mind tapsoljatok, harsogjatok Istennek vígságos szóval.

3

Mert az Úr felséges, rettenetes; nagy király az egész földön.

4

Alánk veti a népeket, a nemzeteket lábaink alá.

5

Kiválasztja nékünk örökségünket, Jákób dicsõségét, a kit szeret. Szela.

6

Felvonul Isten harsona- szónál, kürtzengés közt az Úr.

7

Énekeljetek Istennek, énekeljetek; énekeljetek királyunknak, énekeljetek!

8

Mert az egész föld királya az Isten: énekeljetek bölcseséggel.

9

Isten uralkodik a nemzetek fölött; Isten ott ül az õ szentségének trónján.

10

Népek fejedelmei gyülekeztek össze, mint Ábrahám Istenének népe, mert Istené a földnek pajzsai; magasságos õ igen!

Psalms 48


Psalms Chapter 48 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1

A Kóráh fiainak zsoltáréneke.

2

Nagy az Úr és igen dicséretes a mi Istenünknek városában, az õ szentséges hegyén.

3

Szépen emelkedik az egész föld öröme, a Sion hegye, a szélsõ észak felé, a nagy királynak városa.

4

Isten van az õ palotáiban, ismeretes ott, mint menedék.

5

Mert ímé, a királyok összegyûltek, de tovatüntek együttesen.

6

Meglátták õk, legott elcsodálkoztak; megijedtek, elriadtak.

7

Rémület fogta el ott õket, fájdalom, a milyen a szülõasszonyé;

8

A keleti széllel összezúzod Tarsis hajóit.

9

A miként hallottuk, akként láttuk a Seregek Urának városában, a mi Istenünk városában; örökre megerõsítette azt az Isten! Szela.

10

A te kegyelmedrõl elmélkedünk oh Isten a te templomodnak belsejében.

11

A milyen a neved oh Isten, olyan a te dicséreted a föld határáig; igazsággal teljes a te jobbod.

12

Örül Sion hegye, ujjonganak Júda leányai a te ítéletedért.

13

Vegyétek körül a Siont, kerüljétek meg azt, számláljátok meg tornyait.

14

Jól nézzétek meg sánczait, járjátok be palotáit, hogy elmondhassátok a jövendõ nemzedéknek:

15

Bizony ez az Isten a mi Istenünk mindörökké, õ vezet minket mindhalálig!

Psalms 49


Psalms Chapter 49 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1

Az éneklõmesternek, a Kóráh fiainak zsoltára.

2

Halljátok meg ezt mind ti népek, figyeljetek mind ti, e világ lakói!

3

Akár közemberek fiai, akár fõemberek fiai, együtt a gazdag és szegény.

4

Az én szájam bölcsességet beszél, szívemnek elmélkedése tudomány.

5

Példabeszédre hajtom fülemet, hárfaszóval nyitom meg mesémet.

6

Miért féljek a gonoszság napjain, mikor nyomorgatóim bûne vesz körül,

7

A kik gazdagságukban bíznak, és nagy vagyonukkal dicsekesznek?

8

Senki sem válthatja meg atyjafiát, nem adhat érte váltságdíjat Istennek.

9

Minthogy lelköknek váltsága drága, abba kell hagynia örökre;

10

Még ha örökké élne is és nem látná meg a sírgödört.

11

De meglátja! A bölcsek is meghalnak; együtt vész el bolond és ostoba, és gazdagságukat másoknak hagyják.

12

Gondolatjok ez: az õ házok örökkévaló, lakóhelyeik nemzedékrõl- nemzedékre szállnak, nevöket hangoztatják a földön.

13

Pedig az ember, még ha tisztességben van, sem marad meg; hasonlít a barmokhoz, a melyeket levágnak.

14

Ez az õ sorsuk bolondság nékik; de azért gyönyörködnek szavokban az õ követõik. Szela.

15

Mint juhok, a Seolra vettetnek, a halál legelteti õket, és az igazak uralkodnak rajtok reggel; alakjokat elemészti a Seol, távol az õ lakásuktól.

16

Csak Isten válthatja ki lelkemet a Seol kezébõl, mikor az megragad engem. Szela.

17

Ne félj, ha valaki meggazdagszik, ha megöregbül házának dicsõsége;

18

Mert semmit sem vihet el magával, ha meghal; dicsõsége nem száll le utána.

19

Ha életében áldottnak vallja is magát, s ha dicsérnek is téged, hogy jól tettél magaddal:

20

Mégis az õ atyáinak nemzetségéhez jut, a kik soha sem látnak világosságot.

21

Az ember, még ha tisztességben van is, de nincs okossága: hasonlít a barmokhoz, a melyeket levágnak.

Psalms 50


Psalms Chapter 50 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1

Asáf zsoltára. &Az Istenek Istene, az Úr szól, és hívja a földet a nap keltétõl lenyugtáig.

2

A Sionról, a melynek szépsége tökéletes, fényeskedik Isten.

3

Eljön a mi Istenünk és nem hallgat; emésztõ tûz van elõtte, s körülte erõs forgószél.

4

Hívja az egeket onnan felül, és a földet, hogy megítélje népét:

5

Gyûjtsétek elém kegyeseimet, a kik áldozattal erõsítik szövetségemet!

6

És az egek kijelentik az õ igazságát, mert az Isten biró. Szela.

7

Hallgass én népem, hadd szóljak! Te Izráel, hadd tegyek bizonyságot rólad; Isten vagyok én, a te Istened.

8

Nem feddlek én téged áldozataidért, és hogy égõáldozataid szüntelen elõttem vannak.

9

De nem fogadhatok el tulkot a te házadból, vagy bakokat a te aklaidból;

10

Mert enyém az erdõnek minden vadja, a barmok az ezernyi hegyeken.

11

Ismerem a hegyeknek minden szárnyasát, és a mezõ állatai tudva vannak nálam.

12

Ha megéhezném, nem mondanám meg néked, mert enyém e világ és ennek mindene.

13

Avagy eszem-é én a bikák húsát, és a bakoknak vérét iszom-é?

14

Hálával áldozzál az Istennek, és teljesítsd a felségesnek fogadásidat!

15

És hívj segítségül engem a nyomorúság idején, én megszabadítlak téged és te dicsõítesz engem.

16

A gonosznak pedig ezt mondja Isten: Miért beszélsz te rendeléseimrõl, és veszed szádra az én szövetségemet?

17

Hiszen te gyûlölöd a fenyítést, és hátad mögé veted rendelésimet!

18

Ha lopót látsz, mellé adod magad, és ha paráznákat, társalkodol velök.

19

A szádat gonoszságra tátod, és a nyelved csalárdságot szõ.

20

Leülsz és felebarátodra beszélsz, anyád fiát is megszidalmazod.

21

Ezeket teszed és én hallgassak? Azt gondolod, olyan vagyok, mint te? Megfeddelek téged, és elédbe sorozom azokat.

22

Értsétek meg ezt, ti Istent felejtõk, hogy el ne ragadjalak menthetetlenül:

23

A ki hálával áldozik, az dicsõít engem, és a ki az útra vigyáz, annak mutatom meg Istennek szabadítását.

Psalms 51


Psalms Chapter 51 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1

Az éneklõmesternek; Dávid zsoltára;

2

Mikor õ hozzá ment Nátán, a próféta, minekutána Bethsabéval vétkezett.

3

Könyörülj rajtam én Istenem a te kegyelmességed szerint; irgalmasságodnak sokasága szerint töröld el az én bûneimet!

4

Egészen moss ki engemet az én álnokságomból, és az én vétkeimbõl tisztíts ki engemet;

5

Mert ismerem az én bûneimet, és az én vétkem szüntelen elõttem forog.

6

Egyedül te ellened vétkeztem, és cselekedtem azt, a mi gonosz a te szemeid elõtt; hogy igaz légy beszédedben, és tiszta ítéletedben.

7

Ímé én vétekben fogantattam, és bûnben melengetett engem az anyám.

8

Ímé te az igazságban gyönyörködöl, a mely a vesékben van, és bensõmben bölcseségre tanítasz engem.

9

Tisztíts meg engem izsóppal, és tiszta leszek; moss meg engemet, és fehérebb leszek a hónál.

10

Hallass örömet és vígasságot velem, hogy örvendezzenek csontjaim, a melyeket összetörtél.

11

Rejtsd el orczádat az én vétkeimtõl, és töröld el minden álnokságomat.

12

Tiszta szívet teremts bennem, oh Isten, és az erõs lelket újítsd meg bennem.

13

Ne vess el engem a te orczád elõl, és a te szent lelkedet ne vedd el tõlem.

14

Add vissza nékem a te szabadításodnak örömét, és engedelmesség lelkével támogass engem.

15

Hadd tanítsam a bûnösöket a te útaidra, hogy a vétkezõk megtérjenek hozzád.

16

Szabadíts meg engemet a vérontástól, oh Isten, szabadításomnak Istene! hogy harsogja nyelvem a te igazságodat.

17

Uram, nyisd meg az én ajakimat, hogy hirdesse szájam a te dicséretedet.

18

Mert nem kivánsz te véresáldozatot, hogy adnék azt, égõáldozatban sem gyönyörködöl.

19

Isten elõtt kedves áldozatok: a töredelmes lélek; a töredelmes és bûnbánó szívet oh Isten nem veted te meg!

20

Tégy jól a te kegyelmedbõl a Sionnal; és építsd meg Jeruzsálem kõfalait.

21

Akkor kedvesek lesznek elõtted az igazságnak áldozatai; az égõ és egész áldozat: akkor a te oltárodon áldoznak néked tulkokkal.

Psalms 52


Psalms Chapter 52 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1

Az éneklõmesternek; Dávid tanítása;

2

Mikor az Idumeus Dóeg eljött és hírt vitt Saulnak, és ezt mondá néki: Dávid az Akhimélek házába ment be.

3

Mit dicsekedel gonoszságban, oh te magabíró? Az Istennek kegyelme szüntelen való!

4

Nyelved ártalmakon elmélkedik, s olyan mint az éles olló, te álnokságnak mestere!

5

Szereted a gonoszt inkább, hogy nem a jót, és a hazugságot inkább, mint igazságot szólni. Szela.

6

Szeretsz minden ártalmas beszédet, és az álnok nyelvet.

7

Meg is ront az Isten téged, teljesen eltakarít, kigyomlál téged a te hajlékodból, és kiszaggat téged az élõk földérõl. Szela.

8

És látják ezt az igazak, és félnek, és nevetnek rajta:

9

Ímé az a férfiú, a ki nem Istent fogadta erõsségévé, hanem az õ gazdagságának sokaságában bízott, és ereje az õ gonoszságában volt!

10

Én pedig mint zöldelõ olajfa Isten házában, bízom Isten kegyelmében mind örökkön örökké.

11

Áldlak téged örökké, hogy így cselekedtél; nevedben remélek, mert jóságos vagy, a te híveid elõtt.

Psalms 53


Psalms Chapter 53 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1

Az éneklõmesternek a mahalathra, Dávid tanítása.

2

Ezt mondta a balgatag az õ szívében: Nincs Isten. Megromlottak és útálatos hamisságot cselekedtek, nincs a ki jót cselekedjék.

3

Isten letekint a mennybõl az emberek fiaira, hogy meglássa, ha van-é értelmes, Istent keresõ?

4

Mindnyájan elhajlottak, és valamennyien megromlottak, nincsen a ki jót cselekedjék, nincsen csak egy is.

5

Avagy nincs értelem a hamisságnak cselekvõiben, a kik az én népemet megeszik, mintha kenyeret ennének, a kik az Istent segítségül nem hívják?

6

Ott félnek nagy félelemmel, a hol nincsen félelem; mert az Isten elszéleszti azoknak tetemeit, a kik tábort járnak ellened; megszégyeníted azokat, mert az Isten megveti õket.

7

Oh, vajha eljönne Sionból Izráelnek a szabadítás! Mikor az Úr visszahozza az õ népének foglyait, örül majd Jákób és vigad Izráel!

Psalms 54


Psalms Chapter 54 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1

Az éneklõmesternek, hangszerekkel; Dávid tanítása;

2

Mikor a Zifeusok eljöttek, és azt mondák Saulnak: Nem mi nálunk lappang-é Dávid?

3

Isten, a te neveddel szabadíts meg engemet, és a te hatalmasságoddal állj bosszút értem!

4

Isten, hallgasd meg az én imádságomat, figyelmezz az én szájam beszédeire.

5

Mert idegenek támadtak ellenem, és kegyetlenek keresik lelkemet, a kik nem is gondolnak Istenre. Szela.

6

Ímé, Isten segítõm nékem, az Úr az én lelkemnek támogatója.

7

Bosszút áll az utánam leselkedõkön; a te igazságod által rontsd meg õket.

8

Kész szívvel áldozom néked: áldom a te nevedet, Uram, mert jó.

9

Mert minden nyomorúságból megszabadított engem, s megpihentette szemeimet ellenségeimen.

Psalms 55


Psalms Chapter 55 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1

Az éneklõmesternek, hangszerekkel; Dávid tanítása.

2

Hallgasd meg, Isten, az én imádságomat, és ne rejtsd el magadat az én könyörgésem elõl;

3

Figyelmezz én reám és hallgass meg engemet; mert keseregve bolyongok és jajgatok!

4

Az ellenségnek szaváért és a hitetlenek nyomorgatásáért: mert hazugságot hárítanak reám, és nagy dühösséggel ellenkeznek velem.

5

Az én szívem reszket bennem, és a halál félelmei körülvettek engem.

6

Félelem és rettegés esett én reám, és borzadály vett körül engem.

7

Mondám: Vajha szárnyam volna, mint a galambnak! Elrepülnék és nyugodnám.

8

Ímé, messze elmennék és a pusztában lakoznám. Szela.

9

Sietnék kiszabadulni e sebes szélbõl, e forgószélbõl.

10

Rontsd meg Uram, és oszlasd meg az õ nyelvöket; mert erõszakot és háborgást látok a városban.

11

Nappal és éjjel körüljárják azt annak kõfalainál, bent hamisság és ártalom van abban.

12

Veszedelem van bensejében; s nem távozik annak terérõl a zsarnokság és csalárdság.

13

Mert nem ellenség szidalmazott engem, hisz azt elszenvedném; nem gyûlölõm emelte fel magát ellenem, hiszen elrejtettem volna magamat az elõl:

14

Hanem te, hozzám hasonló halandó, én barátom és ismerõsöm,

15

A kik együtt édes bizalomban éltünk; az Isten házába jártunk a tömegben.

16

A halál vegye õket körül, elevenen szálljanak a Seolba; mert gonoszság van lakásukban, kebelökben.

17

Én az Istenhez kiáltok, és az Úr megszabadít engem.

18

Estve, reggel és délben panaszkodom és sóhajtozom, és õ meghallja az én szómat.

19

Megszabadítja lelkemet békességre a rám támadó hadtól, mert sokan vannak ellenem.

20

Meghallja Isten és megfelel nékik, (mivelhogy õ eleitõl fogva trónol, Szela), a kik nem akarnak megváltozni és nem félik az Istent.

21

Kezeit felemelte a vele békességben lévõkre; megszegte az õ szövetségét.

22

A vajnál simább az õ szája, pedig szívében háborúság van; lágyabbak beszédei az olajnál, pedig éles szablyák azok.

23

Vessed az Úrra a te terhedet, õ gondot visel rólad, és nem engedi, hogy valamikor ingadozzék az igaz.

24

Te, Isten, a veszedelem vermébe taszítod õket; a vérszopó és álnok emberek életüknek felét sem élik meg; én pedig te benned bízom.

Psalms 56


Psalms Chapter 56 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1

Az éneklõmesternek a Jónathelem rehokimra; Dávidnak miktámja; mikor megragadták õt a filiszteusok Gáthban.

2

Könyörülj rajtam Istenem, mert halandó tátog ellenem és mindennap hadakozván, nyomorgat engem!

3

Ellenségeim minden napon tátognak reám: bizony sokan hadakoznak ellenem, oh magasságos Isten!

4

Mikor félnem kellene is, én bízom te benned.

5

Isten által dicsekedem az õ igéjével; az Istenben bizom, nem félek; ember mit árthatna nékem?

6

Minden nap elforgatják beszédeimet; minden gondolatjok ellenem van, ártalomra.

7

Egybegyûlnek, elrejtõznek, sarkaimat lesik, mert kivánják az én lelkemet.

8

Gonoszsággal menekedhetnének? Haraggal rontsd meg, oh Isten, a népeket!

9

Bujdosásomnak számát jól tudod: szedd tömlõdbe könnyeimet! Avagy nem tudod-é azoknak számát?

10

Meghátrálnak majd ellenségeim, mikor kiáltok; így tudom meg, hogy velem van az Isten.

11

Dicsérem Istent, az õ ígéretéért, dicsérem az Urat az õ igéretéért.

12

Istenben bízom, nem félek; ember mit árthatna nékem?

13

Tartozom, oh Isten, az én néked tett fogadásaimmal; megadom néked a hálaáldozatokat;

14

Mert megszabadítottad lelkemet a haláltól, bizony az én lábaimat az eleséstõl; hogy járjak Isten elõtt az életnek világosságában.

Psalms 57


Psalms Chapter 57 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1

Az éneklõmesternek az altashétre; Dávid miktámja; mikor Saul elõl a barlangba menekült.

2

Könyörülj rajtam, oh Isten könyörülj rajtam, mert benned bízik az én lelkem; és szárnyaid árnyékába menekülök, a míg elvonulnak a veszedelmek.

3

A magasságos Istenhez kiáltok; Istenhez, a ki jót végez felõlem.

4

Elküld a mennybõl és megtart engem: meggyalázza az engem elnyelõt. Szela. Elküldi Isten az õ kegyelmét és hûségét.

5

Az én lelkem oroszlánok között van, tûzokádók között fekszem; emberek között, a kiknek foguk dárda és nyilak, nyelvök pedig éles szablya.

6

Magasztaltassál fel az egek felett, oh Isten! Mind az egész földön legyen a te dicsõséged!

7

Hálót készítettek lábaimnak, lelkem meggörnyedett; vermet ástak én elõttem, de õk estek abba. Szela.

8

Kész az én szívem, oh Isten, kész az én szívem; hadd énekeljek és zengedezzek!

9

Serkenj fel én dicsõségem, serkenj fel te lant és hárfa, hadd költsem fel a hajnalt!

10

Hálát adok néked, én Uram, a népek között, és zengedezek néked a nemzetek között.

11

Mert nagy az egekig a te kegyelmed, és a felhõkig a te hûséged.

12

Magasztaltassál fel az egek felett, oh Isten! Mind az egész földön legyen a te dicsõséged!

Psalms 58


Psalms Chapter 58 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1

Az éneklõmesternek az altashétre; Dávid miktámja.

2

Avagy valóban a néma igazságot szólaltatjátok-é meg? Avagy igazán ítéltek-é ti embernek fiai?

3

Sõt inkább hamisságot forgattok a ti szívetekben! a ti kezeiteknek hamisságát méritek e földön.

4

Eltértek a gonoszok fogantatásuk óta; tévelygenek a hazugok anyjok méhétõl kezdve.

5

Mérgök olyan, mint a kígyónak mérge; mint a siket áspisé, a mely füleit bedugja.

6

A mely nem hallja a bûbájosoknak szavát, sem a bûvölõét, a ki bûbájakban jártas.

7

Isten, rontsd meg az õ fogaikat az õ szájokban; az oroszlánoknak zápfogait törd össze, Uram!

8

Olvadjanak el, folyjanak széllyel, mint a víz; ha felteszi nyilait, legyenek tompultak azok.

9

Legyenek mint a csiga, a mely szétfolyván, elmúlik; mint az aszszonynak idétlen szülötte, a mely nem látta a napot.

10

Mielõtt megéreznék fazekaitok a tövist, mind nyersen, mind égõn elragadja azt a forgószél.

11

Örül az igaz, mikor látja a bosszúállást; lábait mossa a gonosznak vérében.

12

És azt mondja az ember: Bizonyára van jutalma az igaznak; bizony van ítélõ Isten e földön!

Psalms 59


Psalms Chapter 59 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1

Az éneklõmesternek az altashétre. Dávid miktámja; midõn embereket külde Saul, és õrizék az õ házát, hogy megöljék õt.

2

Szabadíts meg engemet az én ellenségeimtõl, Istenem; a reám támadóktól ments meg engemet!

3

Szabadíts meg engemet a gonosztevõktõl, és a vérontó emberek ellen tarts meg engemet;

4

Mert ímé lelkem után leselkednek, egybegyûltek ellenem az erõsek; a nélkül, hogy hibás vagy vétkes volnék, Uram!

5

Bûnöm nélkül egybegyûlnek és készülnek ellenem: serkenj fel elõmbe és lásd meg ezeket!

6

Te, oh Uram, Seregek Istene, Izráel Istene, serkenj fel! Büntesd meg mind e pogányokat, ne könyörülj senkin, a ki hamisságot cselekszik. Szela.

7

Estenden megjelennek, ordítnak, mint az eb; körüljárják a várost.

8

Ímé, szájokkal csácsognak, ajkaikon szablyák vannak: hisz, úgy mond, kicsoda hallja meg?

9

Te pedig, Uram, neveted õket, és megcsúfolod mind e pogány népet.

10

Hatalmával szemben te reád vigyázok; mert Isten az én váram.

11

Elõmbe jön az én kegyelmes Istenem; látnom engedi Isten az én ellenségeim romlását.

12

Ne öld meg õket, hogy népem meg ne felejtkezzék; bujdosókká tedd õket a te hatalmaddal, és alázd meg õket Uram, mi paizsunk!

13

Szájuknak vétke az õ ajkaiknak beszéde, fogattassanak meg kevélységükben; mert csak átkot és hazugságot szólnak.

14

Veszítsd el õket búsulásodban, veszítsd el õket, hogy ne legyenek; és tudják meg, hogy Isten uralkodik a Jákób fölött, mind a földnek határáig. Szela.

15

Estenden megjelennek, ordítnak, mint az eb, körüljárják a várost.

16

Étel után barangolnak, és ha nem laknak jól, virrasztanak.

17

Én pedig éneklem a te hatalmadat, és reggelenkint zengem a te kegyelmességedet; mert váram voltál és menedékem az én nyomorúságom napján.

18

Én erõsségem! Te néked éneklek, mert Isten az én váram: õ az én kegyelmes Istenem!

Psalms 60


Psalms Chapter 60 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1

Az éneklõmesternek a susanheduthra, Dávidnak tanító miktámja;

2

Mikor harczolt a mesopotámiai szirusokkal és a czóbai szirusokkal; és visszafordult Joáb és megverte az Edomitákat a Sóvölgyben, tizenkétezeret.

3

Isten, elvetettél minket, elszélesztettél minket; megharagudtál, hozz vissza minket!

4

Megrendítetted ez országot, ketté szakasztottad; építsd meg romlásait, mert megindult.

5

A te népeddel nehéz dolgokat láttattál: bódító borral itattál minket.

6

Adtál a téged félõknek zászlót, melyet felemeljenek az igazságért. Szela.

7

Hogy megszabaduljanak a te kedveltjeid: segíts jobboddal és hallgass meg minket!

8

Az õ szent helyén mondotta Isten: Örvendezek, kiosztom Sikemet és kimérem a Szukkót völgyét:

9

Enyim Gileád és enyim Manasse, Efraim az én fejemnek oltalma: Júda az én törvény-rendelõm.

10

Moáb az én mosdómedenczém, Edomra vetem az én sarumat; te Filisztea nékem örülj!

11

Kicsoda vezet engem az erõs városba? Kicsoda kisért el Edomig engem?

12

Nem te-é, oh Isten, a ki megvetettél minket, s nem vonultál ki, oh Isten, a mi seregeinkkel?

13

Segíts ki minket a nyomorúságból, mert emberi segítség hiábavaló.

14

Istennel gyõzedelmet nyerünk, s õ tapodja el ellenségeinket.

Psalms 61


Psalms Chapter 61 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1

Az éneklõmesternek hangszerre: Dávidé.

2

Hallgasd meg, oh Isten, az én kiáltásomat; figyelmezzél az én könyörgésemre.

3

E föld szélérõl kiáltok te hozzád; mert szívem elepedt: Vígy el engem innen a sziklára, a hova én nem jutok.

4

Mert te vagy az én menedékem, s erõs tornyom az ellenség ellen.

5

Hadd lakozzam a te sátorodban mindörökké; hadd meneküljek a te szárnyaid árnyéka alá! Szela.

6

Mert te, oh Isten, meghallgattad az én fogadásaimat; a te neved tisztelõinek örökségét megadtad nékem.

7

Adj napokat a király napjaihoz, esztendeit nemzedékrõl nemzedékre nyujtsd.

8

Isten elõtt lakozzék örökké; kegyelmedet és hûségedet rendeld ki, hogy õrizzék meg õt.

9

Így éneklem majd a te nevedet szüntelen, hogy beteljesítsem az én fogadásaimat minden napon.

Psalms 62


Psalms Chapter 62 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1

Az éneklõmesternek, Jedutun szerint; Dávid zsoltára.

2

Csak Istenben nyugoszik meg lelkem; tõle van az én szabadulásom.

3

Csak õ az én kõsziklám és szabadulásom; õ az én oltalmam, azért nem rendülök meg felettébb.

4

Meddig támadtok még egy ember ellen; meddig törtök ellene valamennyien, mint meghanyatlott fal és dûlõ kerítés ellen?

5

Csak arról tanácskoznak, mimódon vessék õt le méltóságából; szeretik a hazugságot; szájukkal áldanak, szívükben átkoznak. Szela.

6

Csak Istenben nyugodjál meg lelkem, mert tõle van reménységem.

7

Csak õ az én kõsziklám és szabadulásom; õ az én oltalmam, azért nem rendülök meg.

8

Istennél van szabadulásom és dicsõségem; az én erõs kõsziklám, az én menedékem Istenben van.

9

Bízzatok õ benne mindenkor, ti népek; öntsétek ki elõtte szíveteket; Istn a mi menedékünk. Szela.

10

Bizony hiábavalók a közembernek fiai és hazugok a fõembernek fiai; ha mérõserpenyõbe vettetnek, mind alábbvalók a semminél.

11

Ne bízzatok zsarolt javakban, és rablott jószággal ne kevélykedjetek; a vagyonban, ha nõ, ne bizakodjatok;

12

Egyszer szólott az Isten, kétszer hallottam ugyanazt, hogy a hatalom az Istené.

13

Tiéd Uram a kegyelem is. Bizony te fizetsz meg mindenkinek az õ cselekedete szerint!

Psalms 63


Psalms Chapter 63 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1

Dávid zsoltára, mikor a Júda pusztájában volt.

2

Isten! én Istenem vagy te, jó reggel kereslek téged; téged szomjúhoz lelkem, téged sóvárog testem a kiaszott, elepedt földön, a melynek nincs vize;

3

Hogy láthassalak téged a szent helyen, szemlélvén a te hatalmadat és dicsõségedet.

4

Hiszen a te kegyelmed jobb az életnél: az én ajakim hadd dicsérjenek téged.

5

Áldanálak ezért életem fogytáig; a te nevedben emelném fel kezeimet.

6

Mintha zsírral és kövérséggel telnék meg lelkem, mikor víg ajakkal dicsérhet téged az én szájam!

7

Ha reád gondolok ágyamban: õrváltásról õrváltásra rólad elmélkedem;

8

Mert segítségem voltál, és a te szárnyaidnak árnyékában örvendeztem.

9

Ragaszkodik hozzád az én lelkem; a te jobbod megtámogat engem.

10

Azok pedig, a kik veszedelemre keresik lelkemet, a föld mélységeibe jutnak.

11

Szablya martalékaiul esnek el, és a rókáknak lesznek eledelei.

12

A király pedig örvendezni fog Istenben; dicséri õt mindaz, a ki õ reá esküszik; mert bedugatik a hazugok szája.

Psalms 64


Psalms Chapter 64 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1

Az éneklõmesternek; Dávid zsoltára.

2

Hallgasd meg, Isten, az én szómat, mikor panaszkodom; az ellenségtõl való félelemtõl mentsd meg éltemet.

3

Rejts el engem a rosszakaróknak tanácsa elõl, a gonosztevõknek gyülekezetétõl.

4

A kik megélesítik nyelvöket, mint a szablyát; irányozzák nyilokat, keserû beszédöket.

5

Hogy lövöldözzék titkon az ártatlant; nagy hirtelenséggel lövöldözik azt, és nem félnek.

6

Megátalkodottak gonosz szándékukban; megegyeztek, hogy tõrt vetnek titkon, mondják: ki látja õket?

7

Álnokságokat koholnak; a kikoholt tervet végrehajták; mindenikök keble és szíve kikutathatatlan.

8

De meglövi õket az Isten; hirtelen nyíl üt rajtok sebet.

9

És megejtik õket, a nyelvök lesz ellenök; iszonyodik mindenki, a ki õket látja.

10

Akkor megfélemlenek mind az emberek; hirdetni fogják Istennek dolgát, és megértik cselekedetét.

11

Örvendeni fog az igaz Istenben, és hozzá menekül; és dicsekedni fognak minden egyenesszívûek.

Psalms 65


Psalms Chapter 65 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1

Az éneklõmesternek; zsoltár; Dávid éneke.

2

Tied a hódolat, a dicséret, oh Isten, a Sionon; és néked teljesítik ott a fogadást.

3

Oh könyörgést meghallgató, hozzád folyamodik minden test.

4

Bûneim erõt vettek rajtam; vétkeinket te bocsásd meg.

5

Boldog az, a kit te kiválasztasz és magadhoz fogadsz, hogy lakozzék a te tornáczaidban; hadd teljesedjünk meg a te házadnak javaival, a te templomodnak szentségével!

6

Csodálatos dolgokat szólasz nékünk a te igazságodban, idvességünknek Istene; e föld minden szélének és a messze tengernek bizodalma;

7

A ki hegyeket épít erejével, körül van övezve hatalommal;

8

A ki lecsillapítja a tengerek zúgását, habjaik zúgását, és a népek háborgását.

9

Félnek is jeleidtõl a szélek lakói; a napkelet és nyugot határait megörvendezteted.

10

Meglátogatod a földet és elárasztod; nagyon meggazdagítod azt. Istennek folyója tele van vizekkel; gabonát szerzesz nékik, mert úgy rendelted azt.

11

Megitatod barázdáit, göröngyeit meglapítod; záporesõvel meglágyítod azt, termését megáldod.

12

Megkoronázod az esztendõt jóvoltoddal, és a te nyomdokaidon kövérség fakad;

13

Csepegnek a puszta legelõi és a halmokat vígság övezi.

14

A legelõk megtelnek juhokkal, és a völgyeket gabona borítja; örvendeznek és énekelnek.

Psalms 66


Psalms Chapter 66 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1

Az éneklõmesternek; zsoltár, ének. &Örvendezz Istennek, oh te egész föld.

2

Énekeljétek az õ nevének dicsõségét; dicsõítsétek az õ dicséretét!

3

Mondjátok Istennek: Mily csudálatosak a te mûveid: a te hatalmad nagy volta miatt hízelegnek néked ellenségeid.

4

Az egész föld leborul elõtted; énekel néked, énekli a te nevedet. Szela.

5

Jõjjetek és lássátok az Isten dolgait; csudálatosak az õ cselekedetei az emberek fiain.

6

A tengert szárazzá változtatta, a folyamon gyalog mentek át: ott örvendeztünk õ benne.

7

A ki uralkodik az õ hatalmával örökké, szemmel tartja a pogányokat, hogy az engedetlenek fel ne fuvalkodjanak magukban. Szela.

8

Áldjátok népek a mi Istenünket, és hallassátok az õ dicséretének szavát.

9

A ki megeleveníti lelkünket, s nem engedi, hogy lábaink megtántorodjanak.

10

Mert megpróbáltál minket, oh Isten, megtisztítottál, a mint tisztítják az ezüstöt.

11

Hálóba vittél be minket, megszorítottad derekainkat.

12

Embert ültettél fejünkre, tûzbe-vízbe jutottunk: de kihoztál bennünket bõségre.

13

Elmegyek házadba égõáldozatokkal, lefizetem néked fogadásaimat,

14

A melyeket ajakim igértek és szájam mondott nyomorúságomban.

15

Hízlalt juhokat áldozom néked égõáldozatul, kosok jóillatú áldozatával; ökröket bakokkal együtt áldozom néked. Szela.

16

Jõjjetek el és halljátok meg, hadd beszélem el minden istenfélõnek: miket cselekedett az én lelkemmel!

17

Hozzá kiálték az én szájammal, és magasztalás volt nyelvem alatt.

18

Ha hamisságra néztem volna szívemben, meg nem hallgatott volna az én Uram.

19

Ámde meghallgatott Isten, figyelmezett könyörgésem szavára.

20

Áldott az Isten, a ki nem vetette meg könyörgésemet, és kegyelmét nem vonta meg tõlem.

Psalms 67


Psalms Chapter 67 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1

Az éneklõmesternek, hangszerekkel; zsoltár; ének.

2

Az Isten könyörüljön rajtunk és áldjon meg minket; világosítsa meg az õ orczáját rajtunk. Szela.

3

Hogy megismerjék e földön a te útadat, minden nép közt a te szabadításodat.

4

Dicsérnek téged a népek, oh Isten, dicsérnek téged a népek mindnyájan.

5

Örvendnek és vígadnak a nemzetek, mert igazsággal ítéled a népeket, és a nemzeteket e földön te igazgatod. Szela.

6

Dicsérnek téged a népek, oh Isten, dicsérnek téged a népek mindnyájan.

7

A föld megadta az õ gyümölcsét: megáld minket az Isten, a mi Istenünk;

8

Megáld minket az Isten, és féli õt a földnek minden határa!

Psalms 68


Psalms Chapter 68 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1

Az éneklõmesternek; Dávid zsoltára, éneke.

2

Felkél az Isten, elszélednek ellenségei; és elfutnak elõle az õ gyûlölõi.

3

A mint a füst elszéled, úgy széleszted el õket; a mint elolvad a viasz a tûz elõtt, úgy vesznek el a gonoszok Isten elõl;

4

Az igazak pedig örvendeznek és vígadnak az Isten elõtt, és ujjongnak örömmel.

5

Énekeljetek Istennek, zengedezzetek az õ nevének; csináljatok útat annak, a ki jön a pusztákon át, a kinek Jah a neve, és örüljetek elõtte.

6

Árváknak atyja, özvegyeknek bírája az Isten az õ szentséges hajlékában.

7

Isten hozza vissza a számûzötteket, kihozza boldogságra a foglyokat; csak az engedetlenek lakoznak sivatag helyen.

8

Oh Isten, mikor kivonultál a te néped elõtt, mikor a pusztába beléptél: Szela.

9

A föld reng vala, az egek is csepegnek vala Isten elõtt, ez a Sinai hegy is az Isten elõtt, az Izráel Istene elõtt.

10

Bõ záport hintesz vala, oh Isten, a te örökségedre, s a lankadót megújítod vala.

11

Benne tanyázott a te gyülekezeted: te szerzéd jóvoltodból a szegénynek, oh Isten!

12

Az Úr ad vala szólniok az örömhírt vivõ asszonyok nagy csapatának.

13

A seregek királyai futnak, futnak: s a házi asszony zsákmányt osztogat.

14

Ha cserények között hevertek is: olyanok lesztek, mint a galambnak szárnyai, a melyeket ezüst borít, vagy mint vitorla-tollai, a melyek színarany fényûek.

15

Mikor a Mindenható szétszórta benne a királyokat, mintha hó esett volna a Salmonon.

16

Isten hegye a Básán hegye; sok halmú hegy a Básán hegye;

17

Mit kevélykedtek ti sok halmú hegyek? Ezt a hegyet választotta Isten lakóhelyéül; bizony ezen lakozik az Úr mindörökké!

18

Az Isten szekere húszezer, ezer meg ezer; az Úr közöttük van, mint a Sinai hegyen az õ szent hajlékában.

19

Felmentél a magasságba, foglyokat vezettél, adományokat fogadtál emberekben: még a pártütõk is ide jönnek lakni, oh Uram Isten!

20

Áldott legyen az Úr! Napról-napra gondoskodik rólunk a mi szabadításunk Istene! Szela.

21

Ez a mi Istenünk a szabadításnak Istene, és az Úr Isten az, a ki megszabadít a haláltól.

22

Csak Isten ronthatja meg az õ ellenségeinek fejét, a bûneiben járónak üstökös koponyáját.

23

Azt mondta vala az Úr: Básánból visszahozlak, a tenger mélységébõl is kihozlak,

24

Hogy lábadat veresre fessed a vérben, ebeidnek nyelve az ellenségbõl lakomázzék.

25

Látták a te bevonulásodat, oh Isten! Az én Istenem, királyom bevonulását a szentélybe.

26

Elõl mennek vala az éneklõk, utánok a húrpengetõk, középen a doboló leányok.

27

A gyülekezetekben áldjátok az Istent, az Urat áldjátok, ti Izráel magvából valók!

28

Ott a kis Benjámin, a ki uralkodik rajtok, a Júda fejedelmei és az õ gyülekezetök; a Zebulon fejedelmei és a Nafthali fejedelmei.

29

Istened rendelte el a te hatalmadat: erõsítsd meg, oh Isten, azt, a mit számunkra készítettél!

30

A te Jeruzsálem felett álló hajlékodból királyok hoznak majd néked ajándékokat.

31

Fenyítsd meg a nádasnak vadját, a bikák csordáját a népek tulkaival egybe, a kik ezüst-rudakkal terpeszkednek; szórd szét a népeket, a kik a háborúban gyönyörködnek.

32

Eljõnek majd a fõemberek Égyiptomból; Szerecsenország hamar kinyujtja kezeit Istenhez.

33

E földnek országai mind énekeljetek Istennek: zengjetek dicséretet az Úrnak! Szela.

34

A ki kezdettõl fogva az egek egein ül; ímé, onnét szól nagy kemény szóval.

35

Tegyetek tisztességet Istennek, a kinek dicsõsége az Izráelen és az õ hatalma a felhõkben van.

36

Rettenetes vagy, oh Isten, a te szent hajlékodból; az Izráelnek Istene ád erõt és hatalmat a népnek. Áldott legyen az Isten!

Psalms 69


Psalms Chapter 69 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1

Az éneklõmesternek a sósannimra; Dávidé.

2

Szabadíts meg engemet, oh Isten, mert a vizek lelkemig hatottak.

3

Mély sárba estem be, hol meg nem állhatok; feneketlen örvénybe jutottam, és az áradat elborít engem.

4

Elfáradtam a kiáltásban, kiszáradt a torkom; szemeim elbágyadtak, várván Istenemet.

5

Többen vannak fejem hajszálainál, a kik ok nélkül gyûlölnek engem; hatalmasok a vesztemre törõk, a kik ellenségeim alap nélkül; a mit nem ragadtam el, azt kell megfizetnem!

6

Oh Isten, te tudod az én balgatagságomat, és az én bûneim nyilván vannak te elõtted:

7

Ne szégyenüljenek meg miattam, a kik te benned remélnek, Uram, Seregeknek Ura! Ne pironkodjanak miattam, a kik téged keresnek, oh Izráelnek Istene!

8

Mert te éretted viselek gyalázatot, és borítja pironság az én orczámat.

9

Atyámfiai elõtt idegenné lettem, és anyám fiai elõtt jövevénynyé.

10

Mivel a te házadhoz való féltõ szeretet emészt engem, a te gyalázóidnak gyalázásai hullanak reám.

11

Ha sírok és bõjtöléssel gyötröm lelkemet, az is gyalázatomra válik.

12

Ha gyászruhába öltözöm, akkor példabeszédül vagyok nékik.

13

A kapuban ülõk rólam szólanak, és a borozók rólam énekelnek.

14

Én pedig néked könyörgök, oh Uram; jókedvednek idején, oh Isten, a te kegyelmed sokaságához képest hallgass meg engem a te megszabadító hûségeddel.

15

Ments ki engem az iszapból, hogy el ne sülyedjek; hadd szabaduljak meg gyûlölõimtõl és a feneketlen vizekbõl;

16

Hogy el ne borítson a vizek árja, és el ne nyeljen az örvény, és a veremnek szája be ne záruljon felettem!

17

Hallgass meg engem, Uram, mert jó a te kegyelmességed! A te irgalmasságodnak sokasága szerint tekints én reám;

18

És ne rejtsd el orczádat a te szolgádtól; mert szorongattatom nagyon: siess, hallgass meg engem!

19

Légy közel az én lelkemhez és váltsd meg azt; az én ellenségeimért szabadíts meg engem.

20

Te tudod az én gyalázatomat, szégyenemet és pirulásomat; jól ismered minden szorongatómat.

21

A gyalázat megtörte szívemet és beteggé lettem; várok vala részvétre, de hiába; vigasztalókra, de nem találék.

22

Sõt ételemben mérget adnak vala, és szomjúságomban eczettel itatnak vala engem.

23

Legyen az õ asztalok elõttök tõrré, és a bátorságosoknak hálóvá.

24

Setétüljenek meg az õ szemeik, hogy ne lássanak; és az õ derekukat tedd mindenkorra roskataggá.

25

Öntsd ki a te haragodat reájok, és a te haragodnak búsulása érje utól õket.

26

Legyen az õ palotájok puszta, és az õ hajlékukban ne legyen lakos;

27

Mert a kit te megvertél, azt üldözik, és a tõled sujtottak fájdalmát szólják meg.

28

Szedd össze álnokságaikat, és a te igazságodra ne jussanak el.

29

Töröltessenek ki az élõk könyvébõl, és az igazak közé ne irattassanak.

30

Engem pedig, a ki nyomorult és szenvedõ vagyok, emeljen fel, oh Isten, a te segedelmed!

31

Dicsérem az Istennek nevét énekkel, és magasztalom hálaadással.

32

És kedvesebb lesz az Úr elõtt az ökörnél, a szarvas és hasadt körmû tuloknál.

33

Látják ezt majd a szenvedõk és örülnek; ti Istent keresõk, elevenedjék a ti szívetek!

34

Mert meghallgatja az Úr a szegényeket, és az õ foglyait nem veti meg.

35

Dicsérjék õt az egek és a föld; a tengerek és a mi csak mozog azokban!

36

Mert megtartja Isten a Siont, és megépíti Júdának városait; és ott lakoznak majd és bírni fogják azt.

37

És az õ szolgáinak maradékai öröklik azt, és abban laknak majd, a kik szeretik az õ nevét.

Psalms 70


Psalms Chapter 70 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1

Az éneklõmesternek, Dávidtól, emlékeztetésre.

2

Isten, az én szabadításomra, Uram, az én segítségemre siess!

3

Szégyenüljenek meg és piruljanak, a kik életemre törnek; riadjanak vissza és gyalázat érje õket, a kik bajomat kivánják.

4

Hátráljanak meg gyalázatosságuk miatt, a kik azt mondják nékem: Hehé, hehé!

5

Örülnek és örvendeznek majd benned mindazok, a kik keresnek tégedet, és ezt mondják majd szüntelen, a kik szeretik a te szabadításodat: Magasztaltassék fel az Isten!

6

Én pedig szegény és nyomorult vagyok: siess hozzám, oh Isten; segedelmem és szabadítóm vagy te Uram: ne késsél!

Psalms 71


Psalms Chapter 71 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1

Te benned bízom, Uram! Ne szégyenüljek meg soha.

2

A te igazságod szerint ments meg és szabadíts meg engem; hajtsd hozzám füledet és tarts meg engem.

3

Légy sziklaváram, a hova menekülhessek szüntelen; rendelkezzél megtartásom felõl, mert kõszálam és erõsségem vagy te.

4

Én Istenem, szabadíts meg engem a gonosznak kezébõl; a hamisnak és kegyetlennek markából!

5

Mert te vagy az én reménységem, oh Uram, Istenem, én bizodalmam gyermekségemtõl fogva!

6

Reád támaszkodom születésem óta; anyámnak méhébõl te vontál ki engem; rólad szól az én dicséretem szüntelen.

7

Mintegy csudává lettem sokaknak; de te vagy az én erõs bizodalmam.

8

Megtelik szájam dicséreteddel, minden napon a te dicsõségeddel.

9

Ne vess el engem az én vénségemnek idején; mikor elfogy az én erõm, ne hagyj el engem!

10

Mert felõlem szólanak elleneim, és a kik életemre törnek, együtt tanácskoznak,

11

Mondván: Az Isten elhagyta õt! Kergessétek és fogjátok meg, mert nincs, a ki megszabadítsa.

12

Oh Isten, ne távozzál el tõlem! Én Istenem, siess segítségemre!

13

Szégyenüljenek meg és enyészszenek el életemnek ellenségei; borítsa szégyen és gyalázat azokat, a kik vesztemre törnek!

14

Én pedig szüntelen reménylek, és szaporítom minden te dicséretedet.

15

Szájam beszéli a te igazságodat, minden nap a te szabadításodat, mert számát sem tudom.

16

Az Úr Istennek nagy tetteivel járok; csak a te igazságodról emlékezem!

17

Oh Isten, gyermekségemtõl tanítottál engem; és mind mostanig hirdetem a te csudadolgaidat.

18

Vénségemig és megõszülésemig se hagyj el engem, oh Isten, hogy hirdessem a te karodat e nemzetségnek, és minden következendõnek a te nagy tetteidet.

19

Hisz a te igazságod, oh Isten, felhat az égig, mert nagyságos dolgokat cselekedtél; kicsoda hasonló te hozzád, oh Isten?!

20

A ki sok bajt és nyomorúságot éreztettél velünk, de ismét megelevenítesz, és a föld mélységébõl ismét felhozol minket.

21

Megsokasítod az én nagyságomat; hozzám fordulsz és megvigasztalsz engem.

22

Én is tisztellek téged lanttal a te hûségedért, én Istenem! Éneklek néked hárfával, oh Izráelnek szentje!

23

Örvendeznek az én ajakim, hogy énekelhetek néked, és lelkem is, a melyet megváltottál.

24

Nyelvem is minden napon hirdeti a te igazságodat, mert megszégyenültek és gyalázattal illettettek, a kik vesztemre törnek.

Psalms 72


Psalms Chapter 72 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1

Salamoné. &Isten, a te ítéletidet add a királynak, és a te igazságodat a király fiának.

2

Hadd ítélje népedet igazsággal, és a te szegényeidet méltányossággal.

3

Teremjenek a hegyek békességet a népnek, és a halmok igazságot.

4

Legyen birája a nép szegényeinek, segítsen a szûkölködõnek fiain, és törje össze az erõszakoskodót.

5

Féljenek téged, a míg a nap áll és a meddig a hold fénylik, nemzedékrõl nemzedékre.

6

Szálljon alá, mint esõ a rétre, mint zápor, a mely megöntözi a földet.

7

Virágozzék az õ idejében az igaz és a béke teljessége, a míg nem lesz a hold.

8

És uralkodjék egyik tengertõl a másik tengerig, és a nagy folyamtól a föld határáig.

9

Boruljanak le elõtte a pusztalakók, és nyalják ellenségei a port.

10

Tarsis és a szigetek királyai hozzanak ajándékot; Seba és Szeba királyai adománynyal járuljanak elé.

11

Hajoljanak meg elõtte mind a királyok, és minden nemzet szolgáljon néki.

12

Mert megszabadítja a kiáltó szûkölködõt; a nyomorultat, a kinek nincs segítõje.

13

Könyörül a szegényen és szûkölködõn, s a szûkölködõk lelkét megszabadítja;

14

Az elnyomástól és erõszaktól megmenti lelköket, és vérök drága az õ szemében.

15

És éljen õ és adjanak néki Seba aranyából; imádkozzanak érte szüntelen, és áldják õt minden napon.

16

Bõ gabona legyen az országban a hegyek tetején is; rengjen gyümölcse, mint a Libanon, s viruljon a városok népe, mint a földnek füve.

17

Tartson neve mindörökké; viruljon neve, míg a nap lesz; vele áldják magokat mind a nemzetek, és magasztalják õt.

18

Áldott az Úr Isten, Izráelnek Istene, a ki csudadolgokat cselekszik egyedül!

19

Áldott legyen az õ dicsõséges neve mindörökké, és teljék be dicsõségével az egész föld. Ámen! Ámen!

20

Itt végzõdnek Dávidnak, az Isai fiának könyörgései.

Psalms 73


Psalms Chapter 73 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1

Aszáf zsoltára. &Bizony jó Izráelhez az Isten, azokhoz, a kik tiszta szívûek.

2

De én?! Már-már meghanyatlottak lábaim; és kis híjja, hogy lépteim el nem iszamodtak.

3

Mert irígykedtem a kevélyekre, látván a gonoszok jó szerencséjét.

4

Mert halálukig nincsenek kínjaik, és az õ erejök állandó.

5

A halandók nyomorúságában nincs részök, és az emberekkel nem ostoroztatnak.

6

Ezért nyakuknak ékessége kevélység, ruha gyanánt erõszak borítja õket.

7

A kövérség miatt kinn ülnek az õ szemeik, elméjök gondolatjai csaponganak.

8

Gúnyolódnak és gonoszságot szólnak; elnyomásról beszélnek fennhéjázással.

9

Az égre tátogatják szájokat, és nyelvök eljárja a földet.

10

Azért fordul az õ népe ide, hogy tele pohár vizet szürcsölnek;

11

És mondják: Mint tudhatná ezt az Isten, s van-é a Magasságosban értelem?

12

Ímé, ezek gonoszok, és örök biztonságban vagyont gyûjtenek!

13

Bizony hiába tartottam én tisztán szívemet, és mostam ártatlanságban kezeimet;

14

Mert nyomorgattatom minden napon, és ostoroztatom minden reggel!

15

Ha azt mondom: Ilyen módon szólok: Ímé, a te fiaid nemzedékét árulom el.

16

Gondolkodom, hogy ezt megérthessem; de nehéz dolog ez szemeimben.

17

Mígnem bemenék az Isten szent helyébe: megértém azoknak sorsát.

18

Bizony síkos földön helyezted el õket; pusztaságokra vetetted ki õket.

19

Mind elpusztulnak egy szempillantásban! Elvesznek, elenyésznek a rettegéstõl.

20

Mint álmot, ha felserkenünk: te Uram, ha felserkensz, úgy veted meg képöket.

21

Hogyha keseregne szívem, és háborognának veséim:

22

Akkor balgatag és tudatlan volnék én, oktalan állat volnék te irántad.

23

De én mindenkor veled vagyok, te fogod az én jobb kezemet.

24

Tanácsoddal igazgatsz engem, és azután dicsõségbe fogadsz be engem.

25

Kicsodám van az egekben? Náladnál egyébben nem gyönyörködöm e földön!

26

Ha elfogyatkozik is testem és szívem: szívemnek kõsziklája és az én örökségem te vagy, oh Isten, mindörökké!

27

Mert ímé, a kik eltávoznak tõled, elvesznek; mind kiirtod azokat, a kik elhajolnak tõled.

28

De én? Isten közelsége oly igen jó nékem. Az Úr Istenben vetem reménységemet, hogy hirdessem minden te cselekedetedet.

Psalms 74


Psalms Chapter 74 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1

Aszáf tanítása. &Miért vetettél el, oh Isten, teljesen? Miért füstölög haragod a te legelõdnek juhai ellen?

2

Emlékezzél meg a te gyülekezetedrõl, a melyet régen szerzettél és a melyet megváltottál: a te örökségednek részérõl, a Sion hegyérõl, a melyen lakozol!

3

Lépj fel a teljes pusztaságba; mindent tönkre tett az ellenség a szent helyen!

4

Támadóid a te gyülekezeted hajlékában ordítanak: jeleiket tûzték fel jelekké.

5

Úgy tünnek fel, mint mikor valaki fejszéjét emelgeti az erdõnek sûrû fáira.

6

Faragványait már mind összetördelték: fejszékkel és põrölyökkel.

7

Szent helyedet lángba borították; neved hajlékát földig megfertõztették.

8

Ezt mondották szívökben: Dúljuk fel õket mindenestõl! Felgyújtották Istennek minden hajlékát az országban.

9

Jeleinket nem látjuk, próféta nincs többé, és nincs közöttünk, a ki tudná: meddig tart ez?

10

Meddig szidalmaz, oh Isten, a sanyargató? Örökké gyalázza-é az ellenség a te nevedet?

11

Miért húzod vissza kezedet, jobbodat? Vond ki kebeledbõl: végezz!

12

Pedig Isten az én királyom eleitõl fogva, a ki szabadításokat mível e föld közepette.

13

Te hasítottad ketté a tengert erõddel; te törted össze a czethalak fejeit a vizekben.

14

Te rontottad meg a leviathánnak fejét, s adtad azt eledelül a pusztai népnek.

15

Te fakasztottad fel a forrást és patakot, te száraztottad meg az örök folyókat.

16

Tiéd a nappal, az éjszaka is tiéd; te formáltad a világosságot és a napot.

17

Te szabtad meg a földnek minden határát: a nyarat és a telet te formáltad.

18

Emlékezzél meg errõl: ellenség szidalmazta az Urat, s bolond nép káromolta a te nevedet.

19

Ne adjad a fenevadnak a te gerliczédnek lelkét; szegényeidnek gyülekezetérõl ne feledkezzél meg végképen!

20

Tekints a szövetségre; mert telve vannak e földnek rejtekhelyei zsaroló tanyákkal.

21

A megrontott ne térjen szégyenvallással vissza; a nyomorult és szûkölködõ dicsérje a te nevedet.

22

Kelj fel, oh Isten, és védd a te ügyedet; emlékezzél meg a te gyaláztatásodról, a melylyel naponként illet téged a bolond!

23

Ne felejtkezzél el ellenségeidnek szaváról, és az ellened támadók háborgatásáról, a mely szüntelen nevekedik!

Psalms 75


Psalms Chapter 75 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1

Az éneklõmesternek, az altashétre, Aszáf zsoltára, ének.

2

Tisztelünk téged, oh Isten, tisztelünk; neved közel van, hirdetik csodatetteid.

3

Ha megszabom a határidõt, én méltányosan ítélek.

4

A föld és annak minden lakosa elcsügged; én erõsítem meg annak oszlopait. Szela.

5

A kérkedõknek azt mondom: Ne kérkedjetek; és a gonoszoknak: Ne emeljetek szarvat!

6

Ne emeljétek magasra szarvatokat, ne szóljatok megkeményedett nyakkal;

7

Mert nem napkelettõl, sem napnyugattól, s nem is a puszta felõl támad a felmagasztalás;

8

Hanem Isten a biró, a ki egyet megaláz, mást felmagasztal!

9

Mert pohár van az Úr kezében, bortól pezseg, nedvvel tele; ha tölt belõle, még seprejét is iszsza és szopja a föld minden gonosztevõje.

10

Én pedig hirdetem ezt mindörökké, és éneket mondok a Jákób Istenének.

11

És a gonoszoknak szarvait mind letördelem; az igaznak szarvai pedig felmagasztaltatnak.

Psalms 76


Psalms Chapter 76 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1

Az éneklõmesternek hangszerekkel; Aszáf zsoltára, ének.

2

Ismeretes az Isten Júdában, nagy az õ neve Izráelben.

3

Mert hajléka van Sálemben, és lakhelye Sionban.

4

Ott törte össze a kézív villámait, paizst, szablyát és a hadat. Szela.

5

Ragyogó vagy te, felségesebb, mint a zsákmányadó hegyek.

6

Kifosztattak a bátor szívûek, álmukat aluszszák, és minden hõs kezének ereje veszett.

7

A te dorgálásodtól, oh Jákób Istene, megzsibbadt mind szekér, mind ló.

8

Te, te rettenetes vagy, és ki állhat meg orczád elõtt, mikor haragszol?

9

Az egekbõl jelentetted ki ítéletedet; a föld megrettent és elcsendesedett,

10

Mikor felkelt Isten az ítéletre, hogy megszabadítsa a föld minden nyomorultját! Szela.

11

Mert az emberek haragja megdicsõít téged, miután felövezed végsõ haragodat.

12

Tegyetek fogadást és adjátok meg azokat az Úrnak, a ti Isteneteknek; mindnyájan, a kik õ körülte laknak, hozzanak ajándékot a Rettenetesnek.

13

Mert a fejedelmek gõgjét megtöri, rettenetes a föld királyaihoz.

Psalms 77


Psalms Chapter 77 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1

Az éneklõmesternek, Jedutunnak; Aszáfé, zsoltár.

2

Szavamat Istenhez emelem és kiáltok; szavamat Istenhez emelem, hogy figyelmezzen reám.

3

Nyomorúságom idején az Urat keresem; kezem feltartom éjjel szünetlenül; lelkem nem akar vigasztalást bevenni.

4

Istenrõl emlékezem és sóhajtok; róla gondolkodom, de elepedt az én lelkem. Szela.

5

Szemeimet ébren tartod; hánykolódom, de nem szólhatok.

6

Elmélkedem a régi napokról, a hajdankor éveirõl.

7

Megemlékezem éjjel az én énekeimrõl; szívemben elgondolkodom és azt kutatja lelkem:

8

Avagy mindörökké elvet-é az Úr? és nem lesz-é többé jóakaró?

9

Avagy végképen elfogyott-é az õ kegyelme? vagy megszûnik-é igérete nemzedékrõl nemzedékre?

10

Avagy elfelejtkezett-é könyörülni Isten? avagy elzárta-é haragjában az õ irgalmát? Szela.

11

És mondám: Ez az én betegségem, hogy a Fölségesnek jobbja megváltozott.

12

Megemlékezem az Úrnak cselekedeteirõl, sõt megemlékezem hajdani csodáidról;

13

És elmélkedem minden cselekedetedrõl, és tetteidrõl gondolkozom.

14

Oh Isten, a te utad szentséges; kicsoda olyan nagy Isten, mint az Isten?

15

Te vagy az Isten, a ki csodát mívelsz; megmutattad a népek között a te hatalmadat.

16

Megváltottad népedet karoddal a Jákób és a József fiait. Szela.

17

Láttak téged a vizek, oh Isten, láttak téged a vizek és megfélemlének; a mélységek is megrázkódának.

18

A felhõk vizet ömlesztének; megzendülének a fellegek, és a te nyílaid széllyel futkostanak.

19

Mennydörgésed zúgott a forgószélben; villámlásaid megvilágosították a mindenséget; megrázkódott és megindult a föld.

20

Utad a tengeren volt és ösvényed a nagy vizeken; és nyomaid nem látszottak meg.

21

Vezetted mint nyájat, a te népedet, Mózesnek és Áronnak kezével.

Psalms 78


Psalms Chapter 78 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1

Aszáf tanítása. &Figyelj én népem az én tanításomra; hajtsátok füleiteket számnak beszédeire.

2

Megnyitom az én számat példabeszédre; rejtett dolgokat szólok a régi idõbõl.

3

A miket hallottunk és tudunk; és a miket atyáink beszéltek nékünk,

4

Nem titkoljuk el azokat az õ fiaiktól; a jövõ nemzedéknek is elbeszéljük az Úr dicséretét, hatalmát és csodáit, a melyeket cselekedett.

5

Mert bizonyságot állított Jákóbban, és törvényt rendelt Izráelben; a melyek felõl megparancsolta atyáinknak, hogy megtanítsák azokra fiaikat;

6

Hogy megtudja azokat a jövõ nemzedék, a fiak, a kik születnek; és felkeljenek és hirdessék azokat fiaiknak;

7

Hogy Istenbe vessék reménységüket és el ne felejtkezzenek Isten dolgairól, hanem az õ parancsolatait megtartsák.

8

Hogy ne legyenek olyanok, mint apáik: szilaj és makacs nemzedék, olyan nemzedék, a melynek szíve nem volt szilárd, és lelke sem volt hû Isten iránt.

9

Efraim fiai, a fegyveres íjászok hátat fordítottak az ütközet napján;

10

Nem õrizték meg az Isten szövetségét, és nem akartak járni az õ törvényében;

11

Sõt elfelejtkeztek az õ tetteirõl, csodáiról, a melyeket mutatott nékik.

12

Apáik elõtt csodát mívelt Égyiptom földjén, a Czoán mezején.

13

Ketté választotta a tengert s átvitte õket; és felállította a vizeket fal gyanánt.

14

Vezette õket nappal felhõben, és egész éjen át tûznek világosságában.

15

Sziklákat hasított meg a pusztában, és inniok adott bõségesen, akárcsak a mélységes vizekbõl.

16

Patakokat fakasztott a kõsziklából, és folyamok módjára vizeket ömlesztett:

17

Mégis folyvást vétkeztek ellene, és haragították a Felségest a pusztában;

18

És megkísérték Istent az õ szívökben, enni valót kérvén az õ kivánságuk szerint.

19

És szólának Isten ellen, mondván: Avagy tudna-é Isten asztalt teríteni a pusztában?

20

Ímé, megcsapta a kõsziklát és víz ömlött és patakok özönlöttek; de vajjon tud-é kenyeret is adni? avagy készíthet-é húst az õ népének?

21

Meghallotta az Úr és megharagudott ezért, és tûz gyulladt fel Jákób ellen, és harag gerjedt fel Izráel ellen;

22

Mert nem hittek Istenben, és nem bíztak az õ segedelmében,

23

És ráparancsolt a felhõkre ott fenn, és az egek ajtait megnyitotta.

24

És hullatott reájuk mannát eledelül, és mennyei gabonát adott nékik.

25

Angyalok kenyerét ette az ember, bõséggel vetett nékik eleséget,

26

Megindítá a keleti szelet az egekben, és elhozá erejével a déli szelet;

27

És hullata rájuk annyi húst, mint a por, és annyi madarat, mint a tenger fövénye.

28

És leszállítá azokat az õ táboruk közepére, az õ sátoraikhoz köröskörül.

29

Evének azért és igen megelégedének, és a mit kivántak, azt hozá nékik.

30

Még fel sem hagytak a kivánságukkal; az étel még a szájukban vala:

31

Mikor az Isten haragja felgerjede ellenök, és fõbbjeik közül sokakat megöle, és Izráelnek ifjait levágá;

32

Mindamellett is újra vétkezének, és nem hivének az õ csodadolgaiban.

33

Azért hiábavalóságban töltette el napjaikat, éveiket pedig rettegésben.

34

Ha ölte õket, hozzá fordultak, megtértek és Istent keresék.

35

És eszökbe vevék, hogy Isten az õ sziklájok, és a felséges Isten az õ megváltójok;

36

És hízelkedének néki szájokkal, nyelvökkel pedig hazudozának néki.

37

De szívök nem volt tökéletes iránta, és nem voltak hûségesek az õ szövetségéhez;

38

Õ azonban irgalmas és bûnbocsátó, nem semmisít meg, sõt sokszor elfordítja haragját, és nem önti ki teljes búsulását.

39

Azért eszébe vevé, hogy test õk, és olyanok, mint az ellebbenõ szél, a mely nem tér vissza.

40

Hányszor keserítették õt a pusztában, hányszor illették fájdalommal a kietlenben?!

41

És újra kísértették az Istent, és ingerelték Izráel szentjét.

42

Nem emlékeztek meg az õ kezérõl, sem a napról, a melyen megváltotta õket a nyomorgatótól;

43

Midõn kitûzte jeleit Égyiptomban, és csodáit a Czoán mezején.

44

És vérré változtatta folyóikat, hogy nem ihatták patakjaikat.

45

Legyeket bocsáta reájok, a melyek emészték õket, és békát, a mely pusztítá õket.

46

Odaadta termésöket a szöcskének, s munkájuk gyümölcsét a sáskának.

47

Jégesõvel pusztítá el szõlõjüket, s figefáikat kõesõvel.

48

Odaveté barmaikat a jégesõnek, marháikat pedig a mennyköveknek.

49

Rájok bocsátá haragjának tüzét, mérgét, búsulását és a szorongatást: a gonosz angyalok seregét.

50

Utat tört haragjának, s nem tartotta meg a haláltól lelköket, és életöket döghalálnak veté.

51

És megöle minden elsõszülöttet Égyiptomban, az erõ zsengéjét Khám sátoraiban.

52

Elindítá mint juhokat, az õ népét, s vezeté õket, mint nyájat a pusztában.

53

És vezeté õket biztonságban, és nem félének, ellenségeiket pedig elborítá a tenger.

54

És bevivé õket az õ szent határába, arra a hegyre, a melyet szerzett az õ jobbkezével.

55

És kiûzé elõlük a pogányokat, és elosztá nékik az örökséget sorsvetéssel; és letelepíté azok sátoraiban az Izráel törzseit.

56

De megkisérték és megharagíták a magasságos Istent, és nem õrizék meg bizonyságait;

57

Elfordulának ugyanis és hûtlenek levének, mint apáik; visszafelé fordulának, mint a csalfa kézív.

58

Haragra ingerelték õt magaslataikkal, és bosszantották faragott bálványaikkal.

59

Meghallá ezt Isten és felgerjede; és az Izráelt felette megútálá.

60

És elveté magától Silói hajlékát, a sátort, a melyben lakott vala az emberek között;

61

Sõt fogságba viteté erejét, dicsõségét pedig ellenség kezébe.

62

És fegyver alá rekeszté az õ népét; és az õ öröksége ellen felgerjede.

63

Ifjait tûz emészté meg, és szüzei nem énekeltettek meg.

64

Papjai fegyver miatt hullottak el, és özvegyei nem végezheték a siratást.

65

Akkor felserkene az Úr, mintegy álomból; mint hõs, a ki bortól vigadoz;

66

És visszaveré ellenségeit; s örök gyalázatot vete reájok.

67

Azután megútálá a József sátorát, és nem választá Efraim törzsét;

68

Hanem a Júda törzsét választá; a Sion hegyét, a melyet szeret.

69

És megépíté szent helyét, mint egy magas várat; mint a földet, a melyet örök idõre fundált.

70

És kiválasztá Dávidot, az õ szolgáját, és elhozá õt a juhok aklaiból.

71

A szoptatós juhok mellõl hozá el õt, hogy legeltesse Jákóbot, az õ népét, és Izráelt, az õ örökségét.

72

És legelteté õket szívének tökéletessége szerint, és vezeté õket bölcs kezeivel.

Psalms 79


Psalms Chapter 79 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1

Aszáf zsoltára. &Oh Isten, pogányok jöttek be örökségedbe, megfertõztették szent templomodat, Jeruzsálemet kõhalommá tették.

2

Szolgáid holttestét az ég madarainak adták eledelül, szenteid húsát a föld vadjainak.

3

Ontották véröket, mint a vizet Jeruzsálem körül, s nem volt, a ki eltemette volna õket.

4

Gyalázattá lettünk szomszédaink elõtt, csúfságul és nevetségül a körültünk lakóknak.

5

Meddig haragszol Uram, szüntelen? meddig gerjedez féltõ szerelmed, mint a tûz?

6

Ontsd ki haragodat a pogányokra, a kik nem ismernek téged, és az országokra, a melyek nem hívják segítségül a te nevedet;

7

Mert megemésztették Jákóbot, és hajlékát elpusztították.

8

Ne emlékezzél meg rovásunkra elõdeink vétkérõl; siess elénk irgalmasságoddal, mert megnyomorodunk nagyon.

9

Segíts meg bennünket, szabadító Istenünk, a te nevednek dicsõségéért; ments meg minket és bocsásd meg vétkeinket a te nevedért.

10

Minek mondanák a pogányok: Hol az õ Istenök? Legyen nyilvánvaló a pogányokon szemeink láttára a te szolgáid kiontott véréért való bosszúállásod.

11

Jusson elõdbe a foglyok könyörgése; karod hatalmával tartsd meg a halálnak eme fiait;

12

És fizess meg szomszédaink keblébe hétszeresen a gyalázatért, a melylyel illettek téged, oh Uram!

13

Mi pedig, a te néped és a te legelõd nyája, hálát adunk néked mindörökké, s nemzedékrõl-nemzedékre hirdetjük a te dicséretedet!

Psalms 80


Psalms Chapter 80 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1

Az éneklõmesternek a sosannim-éduthra; Aszáf zsoltára.

2

Oh Izráelnek pásztora, hallgass meg, a ki vezérled Józsefet, mint juhnyájat; a ki Kérubokon ülsz, jelenj meg fényeddel!

3

Efraim, Benjámin és Manasse elõtt támaszd fel a te hatalmadat, és jõjj el, hogy szabadíts meg minket!

4

Oh Isten, állíts helyre minket, és világoltasd a te orczádat, hogy megszabaduljunk.

5

Seregeknek Ura, Istene: meddig haragszol a te népednek könyörgésére?

6

Könyhullatásnak kenyerével éteted õket, s könyhullatások árjával itatod meg õket.

7

Perpatvarrá tevél minket szomszédaink között, és a mi ellenségeink csúfkodnak rajtunk.

8

Seregek Istene, állíts helyre minket; világoltasd a te orczádat, hogy megszabaduljunk!

9

Égyiptomból szõlõt hozál ki, kiûzéd a pogányokat és azt elültetéd.

10

Helyet egyengettél elõtte, és gyökeret eresztett, és ellepé a földet.

11

Hegyeket fogott el az árnyéka, és a vesszei olyanok lettek, mint az Isten czédrusfái.

12

Sarjait a tengerig ereszté, és hajtásait a folyamig.

13

Miért rontottad el annak gyepûit, hogy szaggathassa minden járókelõ?

14

Pusztítja azt a vaddisznó, és legeli a mezei vad.

15

Oh Seregek Istene! kérlek, térj vissza, tekints alá az egekbõl és lásd és tekintsd meg e szõlõtõt!

16

És a csemetét, a mit jobbod ültetett, a sarjat, melyet felneveltél!

17

Elégett a tûzben, levágatott; arczod haragjától elvesznek.

18

Legyen a te kezed a te jobbodnak férfián, és az embernek fián, a kit megerõsítettél magadnak,

19

Hogy el ne térjünk tõled. Eleveníts meg minket és imádjuk a te nevedet.

20

Seregek Ura, Istene! állíts helyre minket; világoltasd a te orczádat, hogy megszabaduljunk!

Psalms 81


Psalms Chapter 81 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1

Az éneklõmesternek, a gittithre. Aszáfé.

2

Örvendezzetek Istennek, a mi erõsségünknek; ujjongjatok a Jákób Istenének!

3

Dalt zengjetek és dobot pergessetek, gyönyörû hárfát cziterával együtt.

4

Fújjatok kürtöt új holdra, holdtöltekor, a mi ünnepünk napján;

5

Mert végzett dolog ez Izráelnél, a Jákób Istenének rendelése.

6

Bizonyságul tette õ a József nemzetségében, a mikor kijött Égyiptom földe ellen. Nyelvet hallék ott, a mit nem tudtam.

7

Megszabadítottam a tehertõl az õ vállát, kezei megmenekültek a kosártól.

8

A nyomorúságban segítségül hívtál és én megszabadítottalak téged; meghallgattalak téged a mennydörgésnek rejtekében; megpróbáltalak téged a versengések vizénél. Szela.

9

Hallgass én népem, hadd tegyek bizonyságot ellened! Oh Izráel, ha te meghallgatnál engem!

10

Ne legyen te nálad idegen isten, és az idegen isten elõtt meg ne hajolj!

11

Én, az Úr vagyok a te Istened, a ki kihoztalak téged Égyiptom földérõl: nyisd szét a te szájad és betöltöm azt.

12

De nem hallgatott népem az én szómra, és Izráel nem engedelmeskedett nékem.

13

Ott hagytam azért õt szívöknek keménységében, hogy járjanak a magok tanácsa szerint.

14

Oh, ha az én népem hallgatna reám, s Izráel az én utaimon járna!

15

Legott megaláznám ellenségeit, s szorongatói ellen fordítanám kezem.

16

Az Úrnak gyûlölõi hízelegnének néki, és örökkévaló volna az õ idejök.

17

És õ megelégítené õt java búzával, és sziklából folyó mézzel töltenélek be téged!

Psalms 82


Psalms Chapter 82 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1

Aszáf zsoltára. &Isten áll az Istennek gyülekezetében, ítél az istenek között.

2

Meddig ítéltek még hamisan, és emelitek a gonoszok személyét? Szela.

3

Ítéljetek a szegénynek és árvának; a nyomorultnak és elnyomottnak adjatok igazságot!

4

Mentsétek meg a szegényt és szûkölködõt; a gonoszok kezébõl szabadítsátok ki.

5

Nem tudnak, nem értenek, setétségben járnak; a földnek minden fundamentoma inog.

6

Én mondottam: Istenek vagytok ti és a Felségesnek fiai ti mindnyájan:

7

Mindamellett meghaltok, mint a közember, és elhullotok, mint akármely fõember.

8

Kelj fel, oh Isten, ítéld meg a földet, mert néked jutnak örökségül minden népek.

Psalms 83


Psalms Chapter 83 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1

Ének; Aszáf zsoltára.

2

Isten, ne vesztegelj, ne hallgass és ne nyugodjál, Isten!

3

Mert ímé, háborognak ellenségeid, s gyûlölõid fejöket emelik.

4

Néped ellen álnok tanácsot gondolnak s védenczeid ellen terveket szõnek.

5

Ezt mondják: Jertek, veszessük el õket, hogy ne legyenek nemzet, hogy ne emlegessék többé Izráel nevét!

6

Mert tanácskoztak együtt, egy szívvel; szövetséget kötöttek ellened:

7

Az Edomiták és Ismáeliták sátrai, a Moábiták és Hagarénusok;

8

A Gebaliták, Ammoniták és Amálekiták, a Filiszteusok Tyrus lakosaival együtt.

9

Az asszir is szövetkezett velök, segítõjévé lettek a Lót fiainak. Szela.

10

Úgy bánj velök, mint Midjánnal, mint Siserával, mint Jábinnal a Kison patakjánál!

11

A kik elvesztek vala Endornál, és a föld szemetjévé lõnek.

12

Tedd õket, fejedelmöket olyanokká, mint Orebet s mint Zeébet, Zebahot és Szalmunát, minden felkentjökkel,

13

A kik ezt mondták: Foglaljuk el magunknak az Isten hajlékait!

14

Én Istenem! Tedd õket olyanokká, a milyen a porfelhõ, és a milyen a polyva a szél elõtt;

15

Olyanokká, mint a tûz, a mely meggyújtja az erdõt, és mint a láng, a mely elégeti a hegyeket.

16

Így kergesd õket a te szélvészeddel, és forgószeleddel így rettentsd õket!

17

Töltsd el orczájukat gyalázattal, hogy keressék Uram a te nevedet!

18

Szégyenüljenek meg és rémüljenek el örökké, és piruljanak és pusztuljanak,

19

Hogy megtudják, hogy te, a kinek neve Jehova, egymagad vagy felséges Isten az egész földön.

Psalms 84


Psalms Chapter 84 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1

Az éneklõmesternek, a gittitre; Kóráh fiainak zsoltára.

2

Mily szerelmetesek a te hajlékaid, Seregeknek Ura!

3

Kivánkozik, sõt emésztõdik lelkem az Úrnak tornáczai után; szívem és testem ujjongnak az élõ Isten felé.

4

A veréb is talál házat, és a fecske is fészket magának, a hová fiait helyezhesse, - a te oltáraidnál, oh Seregeknek Ura, én Királyom és én Istenem!

5

Boldogok, a kik lakoznak a te házadban, dicsérhetnek téged szüntelen! Szela.

6

Boldog ember az, a kinek te vagy erõssége, s a te ösvényeid vannak szívében.

7

Átmenvén a Siralom völgyén, forrássá teszik azt; bizony áldással borítja el korai esõ.

8

Erõrõl erõre jutnak, míg megjelennek Isten elõtt a Sionon.

9

Uram, Seregeknek Istene! hallgasd meg az én könyörgésemet; hallgasd meg Jákóbnak Istene! Szela.

10

Mi paizsunk! Tekints alá, oh Isten, és lásd meg a te felkented orczáját!

11

Mert jobb egy nap a te tornáczaidban, hogysem ezer másutt; inkább akarnék az én Istenem házának küszöbén ülni, hogysem lakni a gonosznak sátorában!

12

Mert nap és paizs az Úr Isten; kegyelmet és dicsõséget ád az Úr, nem vonja meg a jót azoktól, a kik ártatlanul élnek.

13

Seregeknek Ura! Boldog ember az, a ki bízik benned.

Psalms 85


Psalms Chapter 85 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1

Az éneklõmesternek, Kóráh fiainak zsoltára.

2

Jóakarattal voltál Uram a te földedhez. Visszahoztad a Jákób nemzetségébõl való foglyokat.

3

Elengedted népednek álnokságát, elfedezted minden bûnüket. Szela.

4

Elhárítottad róluk minden búsulásod, elfordítottad haragod gerjedezését.

5

Hozz vissza bennünket szabadításunk Istene, és szüntesd meg ellenünk való bosszankodásodat!

6

Avagy mindörökké haragszol-é ránk? Nemzedékrõl nemzedékre tartod-é haragod?

7

Avagy nem elevenítesz-é meg minket ismét, hogy néped örvendezzen benned?

8

Mutasd meg nékünk Uram a te kegyelmedet, és a te szabadításodat adjad mi nékünk!

9

Hadd halljam meg: mit szól az Úr Isten! Kétségnélkül békességet szól az õ népének és kegyeltjeinek, hogy vissza ne térjenek a bolondságra.

10

Bizonyára közel van az õ szabadítása az õt félõkhöz, hogy dicsõség lakozzék a mi földünkön.

11

Irgalmasság és hûség összetalálkoznak, igazság és békesség csókolgatják egymást.

12

Hûség sarjad a földbõl, és igazság tekint alá az égbõl.

13

Az Úr is megadja a jót, és földünk is megtermi gyümölcsét.

14

Igazság jár elõtte és követi õt az õ lépéseinek útján.

Psalms 86


Psalms Chapter 86 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1

Dávid imádsága. &Hajtsd hozzám Uram füledet, hallgass meg engem, mert nyomorult és szegény vagyok én!

2

Tartsd meg életemet, mert kegyes vagyok én; mentsd meg én Istenem a te szolgádat, a ki bízik benned.

3

Könyörülj én rajtam Uram, mert hozzád kiáltok minden napon!

4

Vidámítsd meg a te szolgádnak lelkét, mert hozzád emelem fel Uram lelkemet.

5

Mert te Uram jó vagy és kegyelmes, és nagy irgalmasságú mindazokhoz, a kik hozzád kiáltanak.

6

Figyelmezzél Uram az én imádságomra, és hallgasd meg az én könyörgésemnek szavát!

7

Nyomorúságomnak idején hozzád kiáltok, mert te meghallgatsz engem.

8

Nincsen Uram hozzád hasonló az istenek között, és nincsenek hasonlók a te munkáidhoz!

9

Eljõnek a népek mind, a melyeket alkottál, és leborulnak elõtted Uram, és dicsõítik a te nevedet.

10

Mert nagy vagy te és csodadolgokat mívelsz; csak te vagy Isten egyedül!

11

Mutasd meg nékem a te útadat, hogy járhassak a te igazságodban, és teljes szívvel féljem nevedet.

12

Dicsérlek téged Uram, Istenem, teljes szívembõl, és dicsõítem a te nevedet örökké!

13

Mert nagy én rajtam a te kegyelmed, és kiszabadítottad lelkemet a mélységes pokolból.

14

Isten! Kevélyek támadtak fel ellenem, és kegyetlenek serege keresi lelkemet, a kik meg sem gondolnak téged.

15

De te Uram, könyörülõ és irgalmas Isten vagy, késedelmes a haragra, nagy kegyelmû és igazságú!

16

Tekints reám és könyörülj rajtam! Add a te erõdet a te szolgádnak, és szabadítsd meg a te szolgálóleányodnak fiát!

17

Adj jelt nékem javamra, hogy lássák az én gyûlölõim és szégyenüljenek meg, a mikor te Uram megsegítesz és megvigasztalsz engem.

Psalms 87


Psalms Chapter 87 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1

Ének. A Kóráh fiainak zsoltára. &A szent hegyeken vetette meg az õ fundamentomát.

2

Szereti az Úr Sionnak kapuit, jobban mint Jákóbnak minden hajlékát.

3

Dicsõséges dolgokat beszélnek felõled, te Istennek városa! Szela.

4

Elõszámlálom Égyiptomot és Bábelt, mint ismerõimet. Ímé Filisztea és Tyrus Kússal együtt: ez ott született.

5

És ezt mondják a Sion felõl: Mind ez, mind amaz ott született, és õ, a Felséges, erõsíti azt.

6

Az Úr beírván, feljegyzi a népet: ez ott született! Szela.

7

És tánczolva énekelik: minden forrásaim te benned vannak.

Psalms 88


Psalms Chapter 88 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1

Ének. A Kóráh fiainak zsoltára. Az éneklõmesternek a Mahalath- lehannóthra. Az Ezrahita Hémán tanítása.

2

Uram, szabadításomnak Istene! Nappal kiáltok, éjjelente elõtted vagyok:

3

Jusson elõdbe imádságom, hajtsad füled az én kiáltozásomra!

4

Mert betelt a lelkem nyomorúságokkal, és életem a Seolig jutott.

5

Hasonlatossá lettem a sírba szállókhoz; olyan vagyok, mint az erejevesztett ember.

6

A holtak közt van az én helyem, mint a megölteknek, a kik koporsóban feküsznek, a kikrõl többé nem emlékezel, mert elszakasztattak a te kezedtõl.

7

Mély sírba vetettél be engem, sötétségbe, örvények közé.

8

A te haragod reám nehezedett, és minden haboddal nyomtál engem. Szela.

9

Elszakasztottad ismerõseimet tõlem, útálattá tettél elõttök engem; berekesztettem és ki nem jöhetek.

10

Szemem megsenyvedett a nyomorúság miatt; kiáltalak téged Uram minden napon, hozzád terjengetem kezeimet.

11

Avagy a holtakkal teszel-é csodát? Felkelnek-é vajjon az árnyak, hogy dicsérjenek téged? Szela.

12

Beszélik-é a koporsóban a te kegyelmedet, hûségedet a pusztulás helyén?

13

Megtudhatják-é a sötétségben a te csodáidat, és igazságodat a feledékenység földén?

14

De én hozzád rimánkodom, Uram, és jó reggel elédbe jut az én imádságom:

15

Miért vetsz el hát Uram engem, és rejted el orczádat én tõlem?

16

Nyomorult és holteleven vagyok ifjúságomtól kezdve; viselem a te rettentéseidet, roskadozom.

17

Általmentek rajtam a te búsulásaid; a te szorongatásaid elemésztettek engem.

18

Körülvettek engem, mint a vizek egész napon; együttesen körülöveztek engem.

19

Elszakasztottál tõlem barátot és rokont; ismerõseim a - setétség.

Psalms 89


Psalms Chapter 89 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1

Az Ezrahita Ethán tanítása.

2

Az Úrnak kegyelmességét hadd énekeljem örökké! Nemzetségrõl nemzetségre hirdetem a te hûséges voltodat az én számmal!

3

Mert azt mondom: Örökké megáll a te kegyelmességed, és megerõsíted a te hûséges voltodat az egekben, mondván:

4

Szövetséget kötöttem az én választottammal, megesküdtem Dávidnak, az én szolgámnak:

5

Mindörökké megerõsítem a te magodat, és nemzetségrõl nemzetségre megépítem a te királyi székedet. Szela.

6

És az egek dicsérik a te csodadolgodat Uram; a te hûséges voltodat is a szentek gyülekezetében.

7

Mert a felhõkben kicsoda hasonlatos az Úrhoz, s ki olyan, mint az Úr, az istenek fiai között?

8

Igen rettenetes Isten õ a szentek gyûlésében, és félelmetes mindazokra, a kik körülte vannak.

9

Uram, Seregeknek Istene! Kicsoda olyan erõs, mint te vagy Uram? És a te hûséges voltod körülvesz téged.

10

Te uralkodol a tengernek kevélységén; mikor az õ habjai felemelkednek, te csendesíted le azokat.

11

Te rontád meg Égyiptomot mintegy átdöföttet; erõs karoddal elszélesztetted ellenségeidet.

12

Tieid az egek, a föld is a tied: e világot minden benne valóval te fundáltad.

13

Az északot és a délt te teremtetted, a Thábor és a Hermon a te nevednek örvendeznek.

14

A te karod hatalommal teljes, a te kezed erõs, a te jobbod méltóságos.

15

Igazság és jogosság a te királyi székednek alapja; kegyelem és hûség jár a te orczád elõtt.

16

Boldog nép az, a mely megérti a kürt szavát; a te orczádnak világosságánál jár ez, oh Uram!

17

A te nevedben örvendeznek egész nap; és a te igazságodban felmagasztaltatnak.

18

Mert az õ erejöknek ékessége te vagy; a te jóakaratoddal emeled fel a mi szarvunkat is.

19

Mert az Úr a mi paizsunk, és Izráelnek Szentje a mi királyunk.

20

Akkor látásban szóltál a te kegyeltednek, és mondád: Segítséget adtam a vitéznek, felmagasztaltam a népbõl választottat;

21

Megtaláltam Dávidot, az én szolgámat; szent olajommal kentem fel õt,

22

A kivel állandóan vele lesz az én kezem, sõt az én karom erõsíti meg õt.

23

Nem nyomhatja õt el az ellenség, és a gonosz ember sem nyomorgatja meg õt;

24

Mert õ elõtte rontom meg az õ szorongatóit, és verem meg az õ gyûlölõit.

25

És vele lesz az én hûségem és kegyelmem, és az én nevemmel magasztaltatik fel az õ szarva.

26

És rávetem az õ kezét a tengerre, és az õ jobbját a folyóvizekre.

27

Õ így szólít engem: Atyám vagy te; én Istenem és szabadításom kõsziklája!

28

Én meg elsõszülöttemmé teszem õt és felebbvalóvá a föld királyainál.

29

Örökké megtartom néki az én kegyelmemet, és az én szövetségem bizonyos marad õ vele.

30

És az õ magvát örökkévalóvá teszem, és az õ királyi székét, mint az egeknek napjait.

31

Ha az õ fiai elhagyják az én törvényemet, és nem járnak az én végzéseim szerint;

32

Ha az én rendeléseimet megtörik, és meg nem tartják az én parancsolatimat:

33

Akkor vesszõvel látogatom meg az õ bûnöket, és vereségekkel az õ álnokságukat;

34

De az én kegyelmemet nem vonom meg tõle, és az én hûséges voltomban nem hazudom.

35

Nem töröm meg az én szövetségemet, és a mi kijött az én számból, el nem változtatom.

36

Megesküdtem egyszer az én szentségemre: vajjon megcsalhatnám-é Dávidot?

37

Az õ magva örökké megmarad, és az õ királyi széke olyan elõttem, mint a nap.

38

Megáll örökké, mint a hold, és bizonyos, mint a felhõben lévõ bizonyság. Szela.

39

De te mégis elvetetted és megútáltad õt, és megharagudtál a te felkentedre.

40

Felbontottad a te szolgáddal kötött szövetséget, földre tiportad az õ koronáját.

41

Lerontottad az õ kõfalait mind; romokká tetted erõsségeit.

42

Zsákmányolták õt mind az úton járók; gyalázattá lõn az õ szomszédai elõtt.

43

Felmagasztaltad az õ szorongatóinak jobbját, és megvidámítottad minden ellenségét.

44

Még fegyverének élét is elvetted, és nem segítetted õt a harczban.

45

Eltörlötted az õ fényességét, és az õ királyi székét a földre vetetted.

46

Az õ ifjúságának napjait megrövidítetted, gyalázatot borítottál reá. Szela.

47

Meddig rejtegeted még magad, oh Uram, szüntelen, és ég a te haragod, mint a tûz?

48

Emlékezzél meg rólam: mily rövid az élet! Mily semmire teremtetted te mind az embernek fiait!

49

Kicsoda oly erõs, hogy éljen és ne lásson halált s megszabadítsa magát a Seolnak kezébõl? Szela.

50

Hol van a te elõbbi kegyelmességed, Uram? Megesküdtél Dávidnak a te hûséges voltodra!

51

Emlékezzél meg Uram a te szolgáidnak gyalázatjokról! hogy sok népnek gyalázatját hordozom keblemben,

52

A melyekkel gyaláztak a te ellenségeid Uram, a melyekkel gyalázták a te felkentednek lépéseit.

53

Áldott legyen az Úr mindörökké! Ámen és Ámen.

Psalms 90


Psalms Chapter 90 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1

Mózesnek, az Isten emberének imádsága. &Uram, te voltál nékünk hajlékunk nemzedékrõl nemzedékre!

2

Minekelõtte hegyek lettek és föld és világ formáltaték, öröktõl fogva mindörökké te vagy Isten.

3

Te visszatéríted a halandót a porba, és ezt mondod: Térjetek vissza embernek fiai!

4

Mert ezer esztendõ annyi elõtted, mint a tegnapi nap, a mely elmúlt, és mint egy õrjárási idõ éjjel.

5

Elragadod õket; olyanokká lesznek, mint az álom; mint a fû, a mely reggel sarjad;

6

Reggel virágzik és sarjad, és estvére elhervad és megszárad.

7

Bizony megemésztetünk a te haragod által, és a te búsulásod miatt megromlunk!

8

Elédbe vetetted a mi álnokságainkat; titkos bûneinket a te orczádnak világa elé.

9

Bizony elmúlik minden mi napunk a te bosszúállásod miatt; megemésztjük a mi esztendeinket, mint a beszédet.

10

A mi esztendeinknek napjai hetven esztendõ, vagy ha feljebb, nyolczvan esztendõ, és nagyobb részök nyomorúság és fáradság, a mely gyorsan tovatünik, mintha repülnénk.

11

Ki tudhatja a te haragodnak erejét, és a te félelmetességed szerint való bosszúállásodat?

12

Taníts minket úgy számlálni napjainkat, hogy bölcs szívhez jussunk.

13

Térj vissza Uram! meddig késel? és könyörülj a te szolgáidon.

14

Jó reggel elégíts meg minket a te kegyelmeddel, hogy örvendezzünk és vígadjunk minden mi idõnkben.

15

Vidámíts meg minket a mi nyomorúságunk napjaihoz képest, az esztendõkhöz képest, a melyekben gonoszt láttunk.

16

Láttassék meg a te mûved a te szolgáidon, és a te dicsõséged azoknak fiain.

17

És legyen az Úrnak, a mi Istenünknek jó kedve mi rajtunk, és a mi kezünknek munkáját tedd állandóvá nékünk, és a mi kezünknek munkáját tedd állandóvá!

Psalms 91


Psalms Chapter 91 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1

Aki a Felségesnek rejtekében lakozik, a Mindenhatónak árnyékában nyugoszik az.

2

Azt mondom az Úrnak: Én oltalmam, váram, Istenem õ benne bízom!

3

Mert õ szabadít meg téged a madarásznak tõrébõl, a veszedelmes dögvésztõl.

4

Tollaival fedez be téged, és szárnyai alatt lészen oltalmad; paizs és pánczél az õ hûsége.

5

Nem félhetsz az éjszakai ijesztéstõl, a repülõ nyíltól nappal;

6

A dögvésztõl, a mely a homályban jár; a döghaláltól, a mely délben pusztít.

7

Elesnek mellõled ezeren, és jobb kezed felõl tízezeren; és hozzád nem is közelít.

8

Bizony szemeiddel nézed és meglátod a gonoszoknak megbüntetését!

9

Mert azt mondtad te: Az Úr az én oltalmam; a Felségest választottad a te hajlékoddá:

10

Nem illet téged a veszedelem, és csapás nem közelget a sátorodhoz;

11

Mert az õ angyalainak parancsolt felõled, hogy õrizzenek téged minden útadban.

12

Kézen hordoznak téged, hogy meg ne üssed lábadat a kõbe.

13

Oroszlánon és áspiskígyón jársz, megtaposod az oroszlánkölyköt és a sárkányt.

14

Mivelhogy ragaszkodik hozzám, megszabadítom õt, felmagasztalom õt, mert ismeri az én nevemet!

15

Segítségül hív engem, ezért meghallgatom õt; vele vagyok háborúságában: megmentem és megdicsõítem õt.

16

Hosszú élettel elégítem meg õt, és megmutatom néki az én szabadításomat.

Psalms 92


Psalms Chapter 92 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1

Zsoltár, ének szombat napra.

2

Jó dolog dicsérni az Urat, és éneket mondani a te nevednek, oh Felséges!

3

Hirdetni jó reggel a te kegyelmedet, és éjjelente a te hûséges voltodat.

4

Tíz húrú hegedûvel és lanttal, hárfán való zengedezéssel.

5

Mert megvidámítottál engem Uram a te cselekedeteddel, a te kezednek mûveiben örvendezem.

6

Mely nagyok Uram a te mûveid, igen mélységesek a te gondolataid!

7

A balgatag ember nem tudja, a bolond pedig nem érti meg ezt:

8

Hogy mikor felsarjaznak a gonoszok, mint a fû, és virágoznak mind a hamisság cselekedõk, mindörökké elveszszenek õk;

9

Te pedig Uram, magasságos vagy örökké!

10

Mert ímé, a te ellenségeid elvesznek, és elszélednek mind a hamisság cselekedõk!

11

De magasra növeszted az én szarvamat, mint az egyszarvúét; elárasztatom csillogó olajjal.

12

És legeltetem szememet az én ellenségeimen, és az ellenem támadó gonosztevõkön mulat majd a fülem.

13

Az igaz virágzik, mint a pálmafa, növekedik, mint a czédrus a Libánonon.

14

Plánták õk az Úrnak házában; a mi Istenünknek tornáczaiban virágzanak.

15

Még a vén korban is gyümölcsöznek; kövérek és zöldellõk lesznek;

16

Hogy hirdessék, hogy igazságos az Úr, az én kõsziklám, és hogy nincsen hamisság benne!

Psalms 93


Psalms Chapter 93 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1

Uralkodik az Úr, méltóságot öltözött fel; felöltözött az Úr: hatalmat övezett magára; megerõsítette a földet is, hogy meg ne induljon.

2

Állandó a te királyi széked eleitõl kezdve; öröktõl fogva vagy te!

3

A folyóvizek Uram, a folyóvizek zúgnak, a folyóvizek hullámokat hánynak;

4

A nagy vizek zúgásainál, a tengernek felséges morajlásánál felségesebb az Úr a magasságban.

5

A te bizonyságaid igen bizonyosak, a te házadat illeti Uram szentség, napok hosszáig!

Psalms 94


Psalms Chapter 94 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1

Uram, bosszúállásnak Istene! Bosszúállásnak Istene, jelenj meg!

2

Emelkedjél fel te, földnek birája, fizess meg a kevélyeknek!

3

A hitetlenek, Uram, meddig még, meddig örvendeznek még a hitetlenek?

4

Piszkolódnak, keményen szólnak; kérkednek mindnyájan a hamisság cselekedõi.

5

A te népedet Uram tapossák, és nyomorgatják a te örökségedet.

6

Az özvegyet és jövevényt megölik, az árvákat is fojtogatják.

7

És ezt mondják: Nem látja az Úr, és nem veszi észre a Jákób Istene!

8

Eszméljetek ti bolondok a nép között! És ti balgatagok, mikor tértek eszetekre?

9

A ki a fület plántálta, avagy nem hall-é? És a ki a szemet formálta, avagy nem lát-é?

10

A ki megfeddi a népeket, avagy nem fenyít-é meg? Õ, a ki az embert tudományra tanítja:

11

Az Úr tudja az embernek gondolatjait, hogy azok hiábavalók.

12

Boldog ember az, a kit te megfeddesz Uram, és a kit megtanítasz a te törvényedre;

13

Hogy nyugalmat adj annak a veszedelem napján, míg megásták a vermet a hitetlennek!

14

Bizony nem veti el az Úr az õ népét, és el nem hagyja az õ örökségét!

15

Mert igazságra fordul vissza az ítélet, és utána mennek mind az igazszívûek.

16

Kicsoda támad fel én mellettem a gonoszok ellen? Kicsoda áll mellém a hamisság cselekedõk ellen?

17

Ha az Úr nem lett volna segítségül nékem: már-már ott lakoznék lelkem a csendességben.

18

Mikor azt mondtam: Az én lábam eliszamodott: a te kegyelmed, Uram, megtámogatott engem.

19

Mikor megsokasodtak bennem az én aggódásaim: a te vígasztalásaid megvidámították az én lelkemet.

20

Van-é köze te hozzád a hamisság székének, a mely nyomorúságot szerez törvény színe alatt?

21

Egybegyülekeznek az igaznak lelke ellen, és elkárhoztatják az ártatlannak vérét.

22

De kõváram lõn én nékem az Úr, és az én Istenem az én oltalmamnak kõsziklája;

23

És visszafordítja reájok az õ álnokságukat, és az õ gonoszságukkal veszti el õket; elveszti õket az Úr, a mi Istenünk.

Psalms 95


Psalms Chapter 95 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1

Jõjjetek el, örvendezzünk az Úrnak; vígadozzunk a mi szabadításunk kõsziklájának!

2

Menjünk elébe hálaadással; vígadozzunk néki zengedezésekkel.

3

Mert nagy Isten az Úr, és nagy király minden istenen felül.

4

A kinek kezében vannak a földnek mélységei, és a hegyeknek magasságai is az övéi.

5

A kié a tenger, és õ alkotta is azt, és a szárazföldet is az õ kezei formálták.

6

Jõjjetek, hajoljunk meg, boruljunk le; essünk térdre az Úr elõtt, a mi alkotónk elõtt!

7

Mert õ a mi Istenünk, mi pedig az õ legelõjének népei és az õ kezének juhai vagyunk; vajha ma hallanátok az õ szavát.

8

Ne keményítsétek meg a ti szíveteket, mint Meribáhnál, mint Maszszáh napján a pusztában:

9

A hol megkisértettek engem a ti atyáitok; próbára tettek engem, jóllehet látták az én cselekedetemet.

10

Negyven esztendeig bosszankodtam e nemzetségen, és mondám: Tévelygõ szívû nép õk, és nem tudják õk az én útamat!

11

A kiknek megesküdtem haragomban: Nem mennek be az én nyugalmam helyére.

Psalms 96


Psalms Chapter 96 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1

Énekeljetek az Úrnak új éneket; énekelj az Úrnak te egész föld!

2

Énekeljetek az Úrnak, áldjátok az õ nevét; hirdessétek napról-napra az õ szabadítását.

3

Beszéljétek a népek között az õ dicsõségét, minden nemzet között az õ csodadolgait;

4

Mert nagy az Úr és igen dicséretes, rettenetes minden isten felett.

5

Mert a nemzeteknek minden istene bálvány, az Úr pedig egeket alkotott.

6

Ékesség és fenség van elõtte; tisztesség és méltóság az õ szent helyén.

7

Adjatok az Úrnak népeknek nemzetségei: adjatok az Úrnak dicsõséget és tisztességet!

8

Adjátok az Úrnak neve dicsõségét; hozzatok ajándékot és jõjjetek be az õ tornáczaiba!

9

Hajoljatok meg az Úr elõtt szent ékességben; rettegjen elõtte az egész föld!

10

Mondjátok a népek között: Az Úr uralkodik; megerõsítette a földet, hogy meg ne induljon; õ ítéli meg a népeket igazsággal.

11

Örüljenek az egek és örvendezzen a föld; harsogjon a tenger és minden benne való!

12

Viduljon a mezõ és minden, a mi rajta van; örvend akkor az erdõ minden fája is,

13

Az Úrnak orczája elõtt, mert eljön, mert eljön, hogy megítélje e földet. Megítéli majd a világot igazsággal, és a népeket az õ hûségével.

Psalms 97


Psalms Chapter 97 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1

Az Úr uralkodik, örüljön a föld; örvendezzenek a temérdek szigetek.

2

Felhõ és homályosság van körülte; igazság és jogosság az õ székének erõssége.

3

Tûz jár elõtte, és köröskörül elégeti az õ szorongatóit.

4

Megvilágosítják az õ villámai a világot; látja és megretteg a föld.

5

A hegyek, mint a viasz megolvadnak az Úr elõtt, az egész földnek Ura elõtt.

6

Az egek hirdetik az õ igazságát, és minden nép látja az õ dicsõségét.

7

Megszégyenülnek mind a faragott képek szolgái, a kik bálványokkal dicsekednek; meghajolnak elõtte mind az istenek.

8

Hallotta és örvendeze Sion, és örülének Júdának leányai a te ítéleteidnek Uram!

9

Mert te felséges vagy Uram az egész földön, és igen felmagasztaltattál minden isten felett!

10

A kik szeretitek az Urat, gyûlöljétek a gonoszt! Megõrzi õ az õ kegyeltjeinek lelkét; a gonoszok kezébõl megszabadítja õket.

11

Világosság támad fel az igazra, és az egyenesszívûekre öröm.

12

Örüljetek igazak az Úrban, és tiszteljétek az õ szentséges emlékezetét!

Psalms 98


Psalms Chapter 98 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1

Zsoltár. &Énekeljetek az Úrnak új éneket, mert csodadolgokat cselekedett; megsegítette õt az õ jobbkeze és az õ szentséges karja.

2

Tudtul adta az Úr az õ szabadítását; a népek elõtt megjelentette az õ igazságát.

3

Megemlékezett az õ kegyelmérõl és Izráel házához való hûségérõl; látták a föld határai mind a mi Istenünknek szabadítását.

4

Vígan énekelj az Úrnak te egész föld; harsanjatok fel, örvendezzetek és zengedezzetek!

5

Zengedezzetek az Úrnak hárfával, hárfával és hangos énekléssel;

6

Trombitákkal és kürtzengéssel vígadozzatok a király, az Úr elõtt!

7

Harsogjon a tenger és minden benne való, a világ és a kik lakoznak benne.

8

A folyóvizek tapsoljanak, a hegyek együttesen örvendezzenek

9

Az Úr elõtt, mert eljön megítélni a földet; megítéli a világot igazsággal és a népeket méltányossággal.

Psalms 99


Psalms Chapter 99 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1

Az Úr uralkodik, reszkessenek a népek; Kérubokon ül, remegjen a föld!

2

Nagy az Úr a Sionon, és magasságos õ minden nép felett.

3

Tiszteljék a te nagy és rettenetes nevedet, - szent az!

4

És tisztesség a királynak, a ki szereti a jogosságot! Te megerõsítetted az egyenességet; jogosságot és igazságot szereztél Jákóbban.

5

Magasztaljátok az Urat, a mi Istenünket, és boruljatok le az õ lábainak zsámolya elé; szent õ!

6

Mózes és Áron az õ papjaival, és Sámuel az õ nevét segítségül hívókkal egybe, segítségül hívják vala az Urat, és meghallgatá õket.

7

Felhõ-oszlopban szólt vala hozzájok; megõrizték az õ bizonyságtételét és rendeletét, a melyet adott vala nékik.

8

Uram, mi Istenünk! Te meghallgattad õket, kegyelmes Isten voltál hozzájok; de bosszúálló az õ hiábavalóságaik miatt.

9

Magasztaljátok az Urat, a mi Istenünket, és boruljatok le az õ szent hegyén; mert szent az Úr, a mi Istenünk!

Psalms 100


Psalms Chapter 100 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1

Hálaadó zsoltár. &Vígan énekelj az Úrnak te egész föld!

2

Szolgáljatok az Úrnak örvendezéssel; menjetek eléje vígassággal.

3

Tudjátok meg, hogy az Úr az Isten; õ alkotott minket és nem magunk; az õ népe és az õ legelõinek juhai vagyunk.

4

Menjetek be az õ kapuin hálaadással, tornáczaiba dicséretekkel; adjatok hálákat néki, áldjátok az õ nevét!

5

Mert jó az Úr, örökkévaló az õ kegyelme, és nemzedékrõl nemzedékre való az õ hûsége!

Psalms 101


Psalms Chapter 101 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1

Dávid zsoltára. &Kegyelmet és igazságot énekelek; te néked zengek éneket, Uram!

2

Gondom van a tökéletes útra: mikor jössz el hozzám? Szívemnek tökéletessége szerint járok én az én házamban.

3

Nem vetem a szemem hiábavaló dologra; a pártoskodók cselekedetét gyûlölöm: nincs köze hozzám.

4

A csalárd szív távol van én tõlem, gonoszt nem ismerek.

5

A ki titkon rágalmazza az õ felebarátját, elvesztem azt; a nagyralátót és a kevélyszívût, azt el nem szenvedem.

6

Szemmel tartom a föld hûségeseit, hogy mellettem lakozzanak; a tökéletesség útjában járó, az szolgál engem.

7

Nem lakozik az én házamban, a ki csalárdságot mível; a ki hazugságot szól, nem állhat meg szemeim elõtt.

8

Reggelenként elvesztem e földnek latrait, hogy kigyomláljak az Úrnak városából minden gonosztevõt.

Psalms 102


Psalms Chapter 102 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1

A nyomorultnak imádsága, a mikor eleped és kiönti panaszát az Úr elé.

2

Uram, hallgasd meg az én imádságomat, és kiáltásom jusson te hozzád!

3

Ne rejtsd el a te orczádat tõlem; mikor szorongatnak engem, hajtsd hozzám a te füledet; mikor kiáltok, hamar hallgass meg engem!

4

Mert elenyésznek az én napjaim, mint a füst, és csontjaim, mint valami tûzhely, üszkösök.

5

Letaroltatott és megszáradt, mint a fû az én szívem; még kenyerem megevésérõl is elfelejtkezem.

6

Nyögésemnek szavától csontom a húsomhoz ragadt.

7

Hasonló vagyok a pusztai pelikánhoz; olyanná lettem, mint a bagoly a romokon.

8

Virrasztok és olyan vagyok, mint a magános madár a háztetõn.

9

Minden napon gyaláznak engem ellenségeim, csúfolóim esküsznek én reám.

10

Bizony a port eszem kenyér gyanánt, és italomat könyekkel vegyítem,

11

A te felindulásod és búsulásod miatt; mert felemeltél engem és földhöz vertél engem.

12

Napjaim olyanok, mint a megnyúlt árnyék; magam pedig, mint a fû, megszáradtam.

13

De te Uram örökké megmaradsz, és a te emlékezeted nemzetségrõl nemzetségre áll.

14

Te kelj fel, könyörülj a Sionon! Mert ideje, hogy könyörülj rajta, mert eljött a megszabott idõ.

15

Mert kedvelik a te szolgáid annak köveit, és a porát is kímélik.

16

És félik a népek az Úrnak nevét, és e földnek minden királya a te dicsõségedet;

17

Mivelhogy az Úr megépítette a Siont, megláttatta magát az õ dicsõségében.

18

Oda fordult a gyámoltalanok imádsága felé, és azoknak imádságát meg nem útálta.

19

Irattassék meg ez a következõ nemzedéknek, és a teremtendõ nép dicsérni fogja az Urat.

20

Mert alátekintett az õ szentségének magaslatáról; a mennyekbõl a földre nézett le az Úr.

21

Hogy meghallja a fogolynak nyögését, és hogy feloldozza a halálnak fiait.

22

Hogy hirdessék a Sionon az Úrnak nevét, és az õ dicséretét Jeruzsálemben.

23

Mikor egybegyûlnek a népek mindnyájan, és az országok, hogy szolgáljanak az Úrnak.

24

Megsanyargatta az én erõmet ez útban, megrövidítette napjaimat.

25

Ezt mondám: Én Istenem! Ne vígy el engem az én napjaimnak felén; a te esztendeid nemzedékek nemzedékéig tartanak.

26

Régente fundáltad a földet, s az egek is a te kezednek munkája.

27

Azok elvesznek, de te megmaradsz; mindazok elavulnak, mint a ruha; mint az öltözetet, elváltoztatod azokat, és elváltoznak.

28

De te ugyanaz vagy, és a te esztendeid el nem fogynak.

29

A te szolgáidnak fiai megmaradnak, és az õ magvok erõsen megáll elõtted.

Psalms 103


Psalms Chapter 103 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1

A Dávidé. &Áldjad én lelkem az Urat, és egész bensõm az õ szent nevét.

2

Áldjad én lelkem az Urat, és el ne feledkezzél semmi jótéteményérõl.

3

A ki megbocsátja minden bûnödet, meggyógyítja minden betegségedet.

4

A ki megváltja életedet a koporsótól; kegyelemmel és irgalmassággal koronáz meg téged.

5

A ki jóval tölti be a te ékességedet, és megújul a te ifjúságod, mint a sasé.

6

Igazságot cselekszik az Úr, és ítéletet minden elnyomottal.

7

Megismertette az õ útait Mózessel; Izráel fiaival az õ cselekedeteit.

8

Könyörülõ és irgalmas az Úr, késedelmes a haragra és nagy kegyelmû.

9

Nem feddõdik minduntalan, és nem tartja meg haragját örökké.

10

Nem bûneink szerint cselekszik velünk, és nem fizet nékünk a mi álnokságaink szerint.

11

Mert a milyen magas az ég a földtõl, olyan nagy az õ kegyelme az õt félõk iránt.

12

A milyen távol van a napkelet a napnyugattól, olyan messze veti el tõlünk a mi vétkeinket.

13

A milyen könyörülõ az atya a fiakhoz, olyan könyörülõ az Úr az õt félõk iránt.

14

Mert õ tudja a mi formáltatásunkat; megemlékezik róla, hogy por vagyunk.

15

Az embernek napjai olyanok, mint a fû, úgy virágzik, mint a mezõnek virága.

16

Hogyha általmegy rajta a szél, nincsen többé, és az õ helye sem ismeri azt többé.

17

De az Úr kegyelme öröktõl fogva való és örökkévaló az õt félõkön, és az õ igazsága a fiaknak fiain;

18

Azokon, a kik megtartják az õ szövetségét és megemlékeznek az õ parancsolatjairól, hogy azokat megcselekedjék.

19

Az Úr a mennyekbe helyheztette az õ székét és az õ uralkodása mindenre kihat.

20

Áldjátok az Urat õ angyalai, ti hatalmas erejûek, a kik teljesítitek az õ rendeletét, hallgatván az õ rendeletének szavára.

21

Áldjátok az Urat minden õ serege: õ szolgái, akaratának teljesítõi!

22

Áldjátok az Urat minden õ teremtményei, az õ uralkodásának minden helyén! Áldjad én lelkem az Urat!

Psalms 104


Psalms Chapter 104 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1

Áldjad én lelkem az Urat! Uram én Istenem, nagy vagy te igen, ékességet és fenséget öltöztél magadra!

2

A ki körülvette magát világossággal, mint egy öltözettel, és kiterjesztette az egeket, mint egy kárpitot;

3

A ki vizeken építi fel az õ palotáját, a felhõket rendeli az õ szekerévé, jár a szeleknek szárnyain;

4

A ki a szeleket teszi követeivé, a lángoló tüzet szolgáivá.

5

Õ fundálta a földet az õ oszlopain, nem mozdul az meg soha örökké.

6

Vízáradattal, mint egy ruhával borítottad be azt, a hegyek felett is vizek állottak vala.

7

Egy kiáltásodtól eloszlának, és mennydörgésednek szavától szétriadának.

8

Hegyek emelkedének fel és völgyek szállának alá arra a helyre, a melyet fundáltál nékik.

9

Határt vetettél, a melyet át nem hágnak, nem térnek vissza a földnek elborítására.

10

A ki elbocsátja a forrásokat a völgyekbe, hogy folydogáljanak a hegyek között;

11

Megitassák a mezõnek minden állatát; a vadszamarak is megoltsák szomjúságukat.

12

Mellettök lakoznak az égnek madarai, az ágak közül hangicsálnak.

13

A ki megöntözi a hegyeket az õ palotájából; a te munkáidnak gyümölcsébõl megelégíttetik a föld.

14

A ki füvet sarjaszt a barmoknak és növényeket az embereknek hasznára, hogy eledelt vegyenek a földbõl,

15

És bort, a mely megvidámítja a halandónak szívét, fényesebbé teszi az orczát az olajnál; és kenyeret, a mely megerõsíti a halandónak szívét.

16

Megelégíttetnek az Úrnak fái, a Libánonnak czédrusai, a melyeket plántált;

17

A melyeken madarak fészkelnek: az eszterág, a melynek a cziprusok a háza.

18

A magas hegyek a vadkecskéknek, a sziklák hörcsögöknek menedéke.

19

Teremtett holdat ünnepeknek mutatására; a napot, a mely lenyugovását tudja.

20

Szerzett setétséget, hogy éjszaka legyen, a melyben szétjárjanak a mezõnek összes vadai;

21

Az oroszlánkölykök, a melyek ordítanak a prédáért, sürgetvén Istentõl eledelöket.

22

Ha felkél a nap, elrejtõznek és hajlékaikban heverésznek;

23

Az ember munkájára megy ki, és az õ dolgára mind estvéig.

24

Mily számtalanok a te mûveid, Uram! Mindazokat bölcsen alkottad meg, és betelt a föld a te gazdagságoddal.

25

Ez a nagy és széles tenger! Itt vannak benne a megszámlálhatatlan csúszók; apró állatok nagyokkal együtt.

26

Amott gályák járnak s czethal, a melyet azért formáltál, hogy játszadozzék benne.

27

Mindazok te reád néznek, hogy megadjad eledelüket alkalmas idõben.

28

Adsz nékik és õk takarnak; megnyitod kezedet, és megtelnek a te jóvoltoddal.

29

Elfordítod orczádat, megháborodnak; elveszed a lelköket, kimulnak és porrá lesznek újra.

30

Kibocsátod a te lelkedet, megújulnak, és újjá teszed a földnek színét.

31

Legyen az Úrnak dicsõség örökké; örvendezzen az Úr az õ teremtményeiben;

32

A ki, ha rátekint e földre, megrendül az; megilleti a hegyeket, és füstölögnek azok.

33

Éneklek az Úrnak egész életemben; zengedezek az én Istenemnek, a míg vagyok!

34

Legyen kedves néki az én rebegésem; örvendezem én az Úrban;

35

Veszszenek el a bûnösök a földrõl, és a hitetlenek ne legyenek többé! Áldjad én lelkem az Urat; dicsérjétek az Urat!

Psalms 105


Psalms Chapter 105 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1

Magasztaljátok az Urat, hívjátok segítségül az õ nevét, hirdessétek a népek között az õ cselekedeteit!

2

Énekeljetek néki, zengedezzetek néki, beszéljétek el minden õ csodatételét.

3

Dicsekedjetek az õ szent nevével; örvendezzen azoknak a szívök, a kik keresik az Urat.

4

Kivánjátok az Urat és az õ erejét; keressétek az õ orczáját szüntelen.

5

Emlékezzetek meg az õ csodáiról, a melyeket cselekedett; jeleirõl és az õ szájának ítéleteirõl.

6

Oh Ábrahámnak, az õ szolgájának magva; oh Jákóbnak, az õ választottának fiai!

7

Õ, az Úr a mi Istenünk, az egész földre kihat az õ ítélete.

8

Megemlékezik az õ szövetségérõl mindörökké; az õ rendeletérõl, a melyet megszabott ezer nemzetségiglen;

9

A melyet kötött Ábrahámmal, és az õ Izsáknak tett esküvésérõl.

10

És odaállatta azt Jákóbnak szabályul, Izráelnek örök szövetségül,

11

Mondván: Néked adom Kanaán földét, sors szerint való örökségetekül.

12

Mikor még csekély számmal valának, igen kevesen és mintegy zsellérek abban,

13

És egyik nemzettõl a másikhoz bujdosának, egyik országból a másik néphez:

14

Nem engedé, hogy valaki nyomorgassa õket, sõt királyokat is megfenyített miattok, mondván:

15

Meg ne illessétek az én felkentjeimet, és az én prófétáimnak ne ártsatok!

16

Mikor éhséget idéze elõ a földön; és a kenyérnek minden botját eltöré,

17

Elküldött elõttük egy férfiút, Józsefet, a ki rabul adatott vala el;

18

A lábait békóba szorították, õ maga vasban járt vala,

19

Mindazideig, a míg szava beteljesedett. Az Úr beszéde megpróbálta õt.

20

Elküldött a király és feloldotta õt, a népeken uralkodó, és szabaddá tette õt;

21

Úrrá tevé õt az õ házán, és uralkodóvá minden jószágán;

22

Hogy fõembereit tetszése szerint kötöztetheté, és véneit is bölcsességre taníthatá.

23

És beméne Izráel Égyiptomba, s Jákób a Khám földén zsellérkedék.

24

És igen megszaporítá az õ népét, és erõsebbé tevé elnyomóinál.

25

Elváltoztatá azoknak szívét, hogy gyûlöljék az õ népét, és álnokul cselekedjenek az õ szolgáival.

26

Elküldte Mózest, az õ szolgáját, és Áront, a kit választott vala.

27

Elvégezék azok között az õ jeleit, és a csodákat a Khám földén.

28

Sötétséget bocsátott és elsötétítette azt, és azok nem engedetlenkedtek az õ rendeleteinek.

29

Vizeiket vérré változtatá, és megölé az õ halaikat.

30

Földjük békáktól hemzsege, még a királyuk termeiben is.

31

Szólt, és támadának legyek és szúnyogok minden õ határukon.

32

Adott nékik esõ gyanánt jégesõt, és lángoló tüzet a földjökre.

33

És elvevé szõlõjüket és fügefájokat, és széttördelé határuknak élõ fáit.

34

Szólt és támada sáska, és megszámlálhatatlan cserebogár.

35

És megemészte minden növényt az õ földjökön, és az õ szántóföldjöknek gyümölcsét megemészté.

36

És megöle minden elsõszülöttet földjökön, minden erejöknek zsengéjét.

37

És kihozá õket ezüsttel és arannyal, és nemzetségeikben nem volt beteges.

38

Örült Égyiptom, mikor kijövének, mert a tõlök való félelem megszállta õket.

39

Felhõt terjeszte ki, hogy befedezze õket, és tüzet, hogy világítson éjjel.

40

Könyörgött és fürjeket hoza, és mennyei kenyérrel elégítette meg õket.

41

Megnyitotta a kõsziklát és víz zúdula ki, folyóként futott a sivatagon.

42

Mert megemlékezett az õ szentséges igéretérõl, a melyet tõn Ábrahámnak, az õ szolgájának.

43

Kihozá azért az õ népét örömmel, és az õ választottait vígassággal.

44

És nékik adá a pogányok földét, és öröklék a népek fáradságos szerzeményét.

45

Azért, hogy megtartsák az õ rendeleteit, és törvényeit megõrizzék. Dicsérjétek az Urat!

Psalms 106


Psalms Chapter 106 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1

Dicsérjétek az Urat. &Magasztaljátok az Urat, mert jó; mert örökkévaló az õ kegyelme.

2

Ki beszélhetné el az Úr nagy tetteit? és jelenthetné ki minden dicsõségét?

3

Boldog, a ki megtartja a törvényt, és igazán cselekszik minden idõben.

4

Emlékezzél reám, Uram, népedhez való jóságodért; jõjj el hozzám szabadításoddal,

5

Hogy láthassam választottaidhoz való jóvoltodat, és örvendezhessek néped örömében; hogy dicsekedjem a te örökségeddel!

6

Vétkeztünk atyáinkkal együtt; bûnösök, gonoszok valánk.

7

Atyáink nem értették meg Égyiptomban csodáidat, nem emlegették meg kegyelmed nagyságát, hanem daczoskodtak a tengernél, a veres tengernél.

8

De õ megsegíté õket az õ nevéért, hogy megismertesse a maga erejét.

9

Rákiálta a veres tengerre és kiszáradt, s úgy vivé õket a mélységeken, mint egy síkon.

10

És kisegíté õket a gyûlölõ kezébõl; kimentette õket ellenség kezébõl.

11

Szorongatóikat víz borította el, egy sem maradt meg belõlük.

12

És hittek az õ beszédeinek, és énekelték az õ dicséretét.

13

Hirtelen elfeledék cselekedeteit; nem várák az õ tanácsát!

14

Epekedés epeszté õket a pusztában, és próbára tevék Istent a sivatagon.

15

És megadá nékik, a mit kivántak; és ösztövérséget bocsáta lelkökbe.

16

És irigységre indulának Mózes ellen a táborban, az Úr szentje, Áron ellen.

17

Megnyilt a föld és elnyelé Dátánt, és beborítá Abirám seregét.

18

És tûz gyulladt fel azok seregében, láng égeté el a gonoszokat.

19

Borjút csináltak a Hóreb alatt, és hajlongtak az öntött bálvány elõtt.

20

Felcserélték az õ dicsõségöket: ökörnek képével, a mely füvet eszik.

21

Elfeledkezének Istenrõl, szabadítójokról, a ki nagy dolgokat mûvelt Égyiptomban,

22

Csodákat a Khám országában, félelmetes dolgokat a veres tenger mellett.

23

Gondolta, hogy kipusztítja õket; de Mózes, az õ választottja, elébe állott a résre, hogy elfordítsa haragját, hogy el ne veszítse õket.

24

És becsmérelték a kivánatos földet, nem hittek az õ igéretének.

25

És morgolódtak sátraikban, és nem hallgattak az Úr szavára.

26

De õ felemelé kezét reájok, hogy lesújtsa õket a pusztában;

27

S hogy a pogányok közé dobja magvaikat, és szétszórja õket a tartományokban.

28

Majd hozzácsapódtak a Baál-Peorhoz, és ették a holtak áldozatait.

29

És felingerelték cselekedeteikkel, és zúdult reájok a csapás.

30

Ekkor felállott Fineás és ítélt; és a csapásnak vége lõn.

31

És igazságul tulajdoníttaték néki firól-fira mindörökké.

32

Megharagíták a Meribáh vizeinél is, és baja támadt Mózesnek miattok,

33

Mert megkeseríték az õ szívét, és gondatlanul szólt ajkaival.

34

Nem irtották ki a népeket sem, a mint utasította õket az Úr.

35

Sõt összeelegyedtek a pogányokkal, és eltanulták cselekedeteiket.

36

És tisztelték azoknak bálványait, és tõrré levének azok reájok.

37

És feláldozák fiaikat és leányaikat az ördögöknek,

38

És ártatlan vért ontának: fiaik és leányaik vérét, a kiket Kanaán bálványainak áldoztak, és megfertõzteték a föld öldökléssel.

39

És tisztátalanokká lõnek cselekedeteikben, és paráznákká tetteikben.

40

De felgyúlt az Úr haragja népe ellen, és megútálta az õ örökségét.

41

És odaadá õket pogányok kezébe, és gyûlölõik uralkodtak rajtok.

42

És sanyargatták õket ellenségeik, és görnyedtek azoknak hatalma alatt!

43

Számtalanszor megmentette õket, de õk felháboríták szándékaikkal, és mélyebben merültek bûneikbe.

44

De reájok tekintett a nyomorúság napján, mikor meghallgatá rimánkodásukat;

45

És megemlékezett velök kötött szövetségérõl, és nagy kegyelmessége szerint megengesztelõdék.

46

És könyörületességre indítá irántok mindazokat, a kik õket fogva elvivék.

47

Segíts meg minket, Urunk Istenünk, és gyûjts össze minket a pogányok közül, hogy dicsõítsük a te szent nevedet, és dicsekedjünk a te dicséreteddel.

48

Áldott legyen az Úr, Izráel Istene örökkön örökké, és minden nép mondja: Ámen. Dicsérjétek az Urat.

Psalms 107


Psalms Chapter 107 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1

Magasztaljátok az Urat, mert jó, mert örökkévaló az õ kegyelme.

2

Ezt mondják az Úrnak megváltottai, a kiket megváltott a szorongatónak kezébõl;

3

És a kiket összegyûjtött a különbözõ földekrõl: napkelet és napnyugot felõl, északról és a tenger felõl.

4

Bujdostak a pusztában, a sivatagban; lakó-város felé utat nem találtak vala.

5

Éhesek és szomjasok valának; lelkök is elepedt bennök.

6

De az Úrhoz kiáltának szorultságukban; sanyarúságukból megmenté õket.

7

És vezeté õket egyenes útra, hogy lakó-városhoz juthassanak.

8

Adjanak hálát az Úrnak az õ kegyelméért, és az emberek fiai iránt való csodadolgaiért,

9

Hogy megelégíté a szomjúhozó lelket, és az éhezõ lelket betölté jóval!

10

A kik setétségben és a halálnak árnyékában ülnek, megkötöztetvén nyomorúsággal és vassal;

11

Mert ellenszegültek az Isten beszédének, és a Felségesnek tanácsát megútálták;

12

Azért megalázta az õ szívöket nyomorúsággal: elestek és nem volt segítségök.

13

De az Úrhoz kiáltának szorultságukban, sanyarúságukból kiszabadítá õket.

14

Kihozá õket a setétségbõl és a halálnak árnyékából, köteleiket pedig elszaggatá.

15

Adjanak hálát az Úrnak az õ kegyelméért, és az emberek fiai iránt való csodadolgaiért,

16

Hogy összetöré az ércz-kapukat, és a vas-zárakat letördelé!

17

A balgatagok az õ gonoszságuknak útjáért, és az õ hamisságukért nyomorgattattak.

18

Minden étket útála az õ lelkök, és a halál kapujához közelgetének.

19

De az Úrhoz kiáltának szorultságukban: sanyarúságukból kiszabadította õket.

20

Kibocsátá az õ szavát és meggyógyítá õket, és kimenté õket az õ vermeikbõl.

21

Adjanak hálát az Úrnak az õ kegyelméért, és az emberek fiai iránt való csodadolgaiért,

22

És áldozzanak hálaadásnak áldozataival, és hirdessék az õ cselekedeteit örvendezéssel!

23

A kik hajókon tengerre szállnak, és a nagy vizeken kalmárkodnak,

24

Azok látták az Úrnak dolgait, és az õ csodáit a mélységben.

25

Szólott ugyanis és szélvészt támaszta, a mely felduzzasztá a habokat.

26

Az égig emelkedének, a fenékig sülyedének; lelkök elolvada az inségben.

27

Szédülének és tántorgának, mint a részeg, és minden bölcsességöknek esze vész vala.

28

De az Úrhoz kiáltának az õ szorultságukban, és sanyarúságukból kivezeté õket.

29

Megállítá a szélvészt, hogy csillapodjék, és megcsendesedtek a habok.

30

És örülének, hogy lecsillapodtak vala, és vezérlé õket az õ kivánságuknak partjára.

31

Adjanak hálát az Úrnak az õ kegyelméért, és az emberek fiai iránt való csodadolgaiért!

32

És magasztalják fel õt a népnek gyülekezetében, és dicsérjék õt a vének ülésében!

33

Folyóvizeket tett vala pusztává, és vízforrásokat szárazzá;

34

Gyümölcstermõ földet meddõ földdé, a rajta lakó népnek gonoszsága miatt.

35

Pusztaságot tett vala álló tavakká, és kiaszott földet vízforrásokká.

36

És telepített oda éhezõket, hogy lakó-városokat építsenek.

37

És mezõket vetének be és szõlõket plántálának, hogy hasznos gyümölcsöt szerezzenek.

38

És megáldá õket és igen megszaporodának, és barmaikat sem kevesbítette meg.

39

De megkevesedtek és meggörnyedtek vala ínség, nyomorúság és keserûség miatt.

40

Gyalázatot zúdított a fejedelmekre, és bujdostatta õket út nélkül való kietlenben.

41

De felemelé a nyomorultat az ínségbõl, és hasonlóvá tette a nemzetségeket a juhnyájhoz.

42

Látják az igazak és örvendeznek, és minden gonoszság megtartóztatja az õ száját.

43

A bölcs, az eszébe veszi ezeket, és meggondolják az Úrnak kegyelmességét!

Psalms 108


Psalms Chapter 108 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1

Ének. Dávid zsoltára.

2

Kész az én szívem, oh Isten, hadd énekeljek és zengedezzek; az én dicsõségem is kész.

3

Serkenj fel te lant és hárfa, hadd keltsem fel a hajnalt!

4

Hálát adok néked a népek között Uram, és zengedezek néked a nemzetek között!

5

Mert nagy, egek felett való a te kegyelmed, és a felhõkig ér a te hûséges voltod!

6

Magasztaltassál fel, oh Isten, az egek felett, és dicsõséged legyen az egész földön!

7

Hogy megszabaduljanak a te szeretteid, segíts a te jobb kezeddel és hallgass meg engem!

8

Az õ szentélyében szólott az Isten: Örvendezek, hogy eloszthatom Sikhemet, és felmérhetem Sukkothnak völgyét.

9

Enyém Gileád, enyém Manassé; Efraim az én fejemnek védelme, Júda az én törvényrendelõm.

10

Moáb az én mosdómedenczém, Edomra az én saruimat vetem, Filistea felett kaczagok.

11

Kicsoda visz el engem a kerített városba? kicsoda vezérel engem Edomig?

12

Nem te vagy-é, oh Isten, a ki megvetettél minket, hogy ki ne menj, oh Isten, a mi seregeinkkel?

13

Adj szabadulást nékünk az ellenségtõl, mert hiábavaló az emberi segítség!

14

Istennel hatalmasan cselekszünk, és õ megtapodja ellenségeinket.

Psalms 109


Psalms Chapter 109 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1

Az éneklõmesternek, Dávidé; zsoltár. &Én dicséretemnek Istene, ne hallgass!

2

Mert a gonosznak szája és az álnokságnak szája felnyilt ellenem, hazug nyelvvel beszélnek én velem.

3

És körülvesznek engem gyûlölséges beszédekkel, és ostromolnak engem ok nélkül.

4

Szeretetemért ellenkeznek velem, én pedig imádkozom.

5

Roszszal fizetnek nékem a jóért, és gyûlölséggel az én szeretetemért.

6

Állíts fölibe gonoszt, és vádló álljon az õ jobb keze felõl.

7

Mikor törvénykezik, mint gonosz jõjjön ki; még az imádsága is bûnné legyen.

8

Életének napjai kevesek legyenek, és a hivatalát más foglalja el.

9

Fiai legyenek árvákká, a felesége pedig özvegygyé.

10

És bujdossanak az õ fiai és kolduljanak, és elpusztult helyeiktõl távol keressenek eledelt.

11

Foglalja le minden jószágát az uzsorás, és idegenek ragadozzák el szerzeményét.

12

Ne legyen néki, a ki kegyelmet mutasson iránta, és ne legyen, a ki könyörüljön az õ árváin!

13

Veszszen ki az õ maradéka; a második nemzedékben töröltessék el a nevök!

14

Atyáinak álnoksága emlékezetben legyen az Úr elõtt, és anyjának bûne el ne töröltessék!

15

Mindenkor az Úr elõtt legyenek, és emlékezetök is veszszen ki e földrõl,

16

A miatt, hogy nem gondolt arra, hogy kegyelmet gyakoroljon és üldözte a szegény és nyomorult embert, és a megkeseredett szívût, hogy megölje.

17

Mivelhogy szerette az átkot, azért érte el õt; és mivel nem volt kedve az áldáshoz, azért távozék az el õ tõle.

18

Úgy öltözte fel az átkot, mint a ruháját, azért ment beléje, mint a víz, és az õ csontjaiba, mint az olaj.

19

Legyen az néki palástul, a melybe beburkolódzik, és övül, a melylyel mindenkor övezze magát.

20

Ez legyen jutalmok az Úrtól az én vádolóimnak, és a kik rosszat beszélnek az én lelkemre.

21

De te, én Uram, Istenem, bánj velem a te nevedért; mivelhogy jó a te kegyelmed, szabadíts meg engem!

22

Mert szegény és nyomorult vagyok én, még a szívem is megsebesíttetett én bennem.

23

Úgy hanyatlom el, mint az árnyék az õ megnyúlásakor; ide s tova hányattatom, mint a sáska.

24

Térdeim tántorognak az éhségtõl, és testem megfogyatkozott a kövérségtõl.

25

Sõt gyalázatossá lettem elõttök; ha látnak engem, fejöket csóválják.

26

Segíts meg engem, Uram Isten; szabadíts meg engem a te kegyelmed szerint!

27

Hadd tudják meg, hogy a te kezed munkája ez, hogy te cselekedted ezt, Uram!

28

Átkozzanak õk, de te áldj meg! Feltámadnak, de szégyenüljenek meg és örvendezzen a te szolgád.

29

Öltözzenek az én vádlóim gyalázatba, és burkolózzanak szégyenökbe, mint egy köpenybe!

30

Hálát adok az Úrnak felettébb az én számmal, és dicsérem õt a sokaság közepette!

31

Mert jobb keze felõl áll a szegénynek, hogy megszabadítsa azoktól, a kik elítélik annak lelkét.

Psalms 110


Psalms Chapter 110 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1

Dávidé; zsoltár. &Monda az Úr az én uramnak: Ülj az én jobbomon, a míg ellenségeidet zsámolyul vetem a te lábaid alá.

2

A te hatalmad pálczáját kinyújtja az Úr Sionból, mondván: Uralkodjál ellenségeid között!

3

A te néped készséggel siet a te sereggyûjtésed napján, szentséges öltözetekben; hajnalpir méhébõl leszen ifjaidnak harmatja.

4

Megesküdt az Úr és meg nem másítja: Pap vagy te örökké Melkhisedek rendje szerint.

5

Az Úr a te jobbod felõl; megrontja az õ haragja napján a királyokat;

6

Ítéletet tart a nemzetek között; telve lesz holttestekkel; összezúz messze földön minden fõt.

7

Az út mellett való patakból iszik; ezért emeli fel az õ fejét.

Psalms 111


Psalms Chapter 111 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1

Dícsérjétek az Urat. &Dicsérem az Urat teljes szívbõl: az igazak környezetében és a gyülekezetben.

2

Nagyok az Úrnak cselekedetei; kivánatosak mindazoknak, a kik gyönyörködnek azokban.

3

Dicsõség és méltóság az õ cselekedete, és igazsága megmarad mindvégig.

4

Emlékezetet szerzett az õ csudálatos dolgainak; kegyelmes és irgalmas az Úr.

5

Eledelt ad az õt félõknek; megemlékezik az õ szövetségérõl örökké.

6

Cselekedeteinek erejét tudtul adta az õ népének, nékik adván a pogányok örökségét.

7

Kezeinek cselekedetei hûség és igazság; minden õ végzése tökéletes.

8

Megingathatlanok örökké és mindvégig; hívségbõl és egyenességbõl származottak.

9

Váltságot küldött az õ népének, elrendelte szövetségét örökre; szent és rettenetes az õ neve.

10

A bölcseség kezdete az Úrnak félelme; jó belátása van mindenkinek, a ki ezt gyakorolja; annak dicsérete megmarad mindvégig.

Psalms 112


Psalms Chapter 112 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1

Dicsérjétek az Urat. &Boldog az ember, a ki féli az Urat, és az õ parancsolataiban igen gyönyörködik.

2

Hõs lesz annak magva a földön; a hívek nemzedéke megáldatik.

3

Gazdagság és bõség lesz annak házában, s igazsága mindvégig megmarad.

4

Az igazakra világosság fénylik a sötétben: attól a ki irgalmas, kegyelmes és igaz.

5

Jó annak az embernek, a ki könyörül és kölcsön ad; dolgait pedig igazán végezi.

6

Mivelhogy soha sem ingadoz: örök emlékezetben lesz az igaz.

7

Semmi rossz hírtõl nem fél; szíve erõs, az Úrban bizakodó.

8

Rendületlen az õ szíve; nem fél, míglen ellenségeire lenéz.

9

Osztogat, adakozik a szegényeknek; igazsága megmarad mindvégig; az õ szarva felemeltetik dicsõséggel.

10

Látja ezt a gonosz és dühöng; fogait csikorgatja és eleped; a gonoszok kivánsága semmivé lesz.

Psalms 113


Psalms Chapter 113 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1

Dicsérjétek az Urat. &Dicsérjétek az Úrnak szolgái! dicsérjétek az Úrnak nevét,

2

Áldott legyen az Úr neve mostantól fogva és örökké!

3

Napkelettõl fogva napnyugotig dicsértessék az Úr neve!

4

Felmagasztaltatott az Úr minden pogány nép felett; dicsõsége túl van az egeken.

5

Kicsoda hasonló az Úrhoz, a mi Istenünkhöz, a ki a magasságban lakozik?

6

A ki magát megalázva, tekint szét mennyen és földön;

7

A ki felemeli az alacsonyt a porból, és a szûkölködõt kivonszsza a sárból,

8

Hogy odaültesse õket a fõemberek közé, az õ népének fõemberei közé;

9

A ki beülteti a meddõt a házba, mint magzatoknak anyját, nagy örömre. Dicsérjétek az Urat!

Psalms 114


Psalms Chapter 114 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1

Mikor Izráel népe kijöve Égyiptomból, Jákóbnak házanépe az idegen nép közül:

2

Júda lõn az õ szentséges népe és Izráel az õ királysága.

3

A tenger látá õt és elfutamodék; a Jordán hátrafordula.

4

A hegyek szöknek vala, mint a kosok, s a halmok, mint a juhoknak bárányai.

5

Mi a bajod, te tenger, hogy megfutamodál, és te Jordán, hogy hátrafordulál?

6

Hegyek, hogy szöktök vala, mint a kosok? Ti halmok, mint a juhoknak bárányai?

7

Indulj meg te föld az Úr orczája elõtt, a Jákób Istene elõtt,

8

A ki átváltoztatja a kõsziklát álló tóvá, és a szirtet vizek forrásává.

Psalms 115


Psalms Chapter 115 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1

Nem nékünk Uram, nem nékünk, hanem a te nevednek adj dicsõséget, a te kegyelmedért és hívségedért!

2

Miért mondanák a pogányok: Hol van hát az õ Istenök?

3

Pedig a mi Istenünk az égben van, és a mit akar, azt mind megcselekszi.

4

Azoknak bálványa ezüst és arany, emberi kezek munkája.

5

Szájok van, de nem szólanak; szemeik vannak, de nem látnak;

6

Füleik vannak, de nem hallanak; orruk van, de nem szagolnak;

7

Kezeik vannak, de nem tapintanak, lábaik vannak, de nem járnak, nem szólanak az õ torkukkal.

8

Hasonlók legyenek azokhoz készítõik, és mindazok, a kik bíznak bennök!

9

Izráel! te az Úrban bízzál; az ilyenek segítsége és paizsa õ.

10

Áronnak háza! az Úrban bízzál; az ilyenek segítsége és paizsa õ.

11

A kik félitek az Urat, az Úrban bízzatok; az ilyenek segítsége és paizsa õ.

12

Az Úr megemlékezik mi rólunk és megáld minket; megáldja Izráel házát, megáldja Áronnak házát.

13

Megáldja azokat, a kik félik az Urat, a kicsinyeket és a nagyokat.

14

Szaporítson titeket az Úr, titeket és a ti fiaitokat.

15

Áldottai vagytok ti az Úrnak, a ki teremtette a mennyet és a földet.

16

Az egek az Úrnak egei, de a földet az ember fiainak adta.

17

Nem a meghaltak dicsérik az Urat, sem nem azok, a kik alászállanak a csendességbe.

18

De mi áldjuk az Urat mostantól fogva mindörökké. Dicsérjétek az Urat!

Psalms 116


Psalms Chapter 116 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1

Szeretem az Urat, mert meghallgatja esedezéseim szavát.

2

Mert az õ fülét felém fordítja, azért segítségül hívom õt egész életemben.

3

Körülvettek engem a halál kötelei, és a pokol szorongattatásai támadtak meg engem; nyomorúságba és ínségbe jutottam.

4

És az Úrnak nevét segítségül hívám: Kérlek Uram, szabadítsd meg az én lelkemet!

5

Az Úr kegyelmes és igaz, és a mi Istenünk irgalmas.

6

Az Úr megõrzi az alázatosokat; én ügyefogyott voltam és megszabadított engem.

7

Térj meg én lelkem a te nyugodalmadba, mert az Úr jól tett teveled.

8

Minthogy megszabadítottad lelkemet a haláltól, szemeimet a könyhullatástól és lábamat az eséstõl:

9

Az Úr orczája elõtt fogok járni az élõknek földén.

10

Hittem, azért szóltam; noha igen megaláztatott valék.

11

Csüggedezésemben ezt mondtam én: Minden ember hazug.

12

Mivel fizessek az Úrnak minden hozzám való jótéteményéért?

13

A szabadulásért való poharat felemelem, és az Úrnak nevét hívom segítségül.

14

Az Úr iránt való fogadásaimat megadom az õ egész népe elõtt.

15

Az Úr szemei elõtt drága az õ kegyeseinek halála.

16

Uram! én bizonyára a te szolgád vagyok; szolgád vagyok én, a te szolgáló leányodnak fia, te oldoztad ki az én köteleimet.

17

Néked áldozom hálaadásnak áldozatával, és az Úr nevét hívom segítségül.

18

Az Úr iránt való fogadásaimat megadom az õ egész népe elõtt,

19

Az Úr házának tornáczaiban, te benned, oh Jeruzsálem! Dicsérjétek az Urat!

Psalms 117


Psalms Chapter 117 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1

Dicsérjétek az Urat mind, ti pogányok; magasztalják õt mind a népek!

2

Mert nagy az õ kegyelmessége mi hozzánk, és az Úrnak igazsága megmarad örökké. Dicsérjétek az Urat!

Psalms 118


Psalms Chapter 118 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1

Magasztaljátok az Urat, mert jó, mert örökkévaló az õ kegyelme!

2

Mondja hát Izráel, hogy örökkévaló az õ kegyelme!

3

Mondja hát az Áron háza, hogy örökkévaló az õ kegyelme!

4

Mondják hát, a kik félik az Urat, hogy örökkévaló az õ kegyelme!

5

Szükségemben segítségül hívám az Urat, meghallgatott és tágas térre tett engem az Úr.

6

Velem van az Úr, nem félek; mit árthat nékem ember?

7

Velem van az Úr az én segítõim közt, és nézni fogok az én gyûlölõimre.

8

Jobb az Úrban bízni, mint emberekben reménykedni.

9

Jobb az Úrban bízni, mint fõemberekben reménykedni.

10

Körülvettek engem mind a pogányok, de az Úr nevében elvesztém õket.

11

Körülvettek, bizony körülvettek engem, de az Úr nevében elvesztém õket.

12

Körülvettek engem, mint méhek; eloltattak, mint tövis-tûz, mert az Úr nevében elvesztém õket.

13

Igen taszítottál engem, hogy elessem; de az Úr megsegített engem.

14

Erõsségem és énekem az Úr, és õ lõn nékem szabadulásul.

15

Vígasságnak és szabadulásnak szava van az igazak sátoraiban: Az Úrnak jobbkeze hatalmasan cselekedett!

16

Az Úrnak jobbkeze felmagasztaltatott; az Úrnak jobbkeze hatalmasan cselekedett!

17

Nem halok meg, hanem élek, és hirdetem az Úrnak cselekedeteit!

18

Keményen megostorozott engem az Úr; de nem adott át engem a halálnak.

19

Nyissátok meg nékem az igazságnak kapuit, hogy bemenjek azokon és dicsérjem az Urat!

20

Ez az Úrnak kapuja; igazak mennek be azon.

21

Magasztallak téged, hogy meghallgattál, és szabadításomul lettél!

22

A kõ a melyet az építõk megvetettek, szegeletkõvé lett!

23

Az Úrtól lett ez, csodálatos ez a mi szemeink elõtt!

24

Ez a nap az, a melyet az Úr rendelt; örvendezzünk és vígadjunk ezen!

25

Oh Uram, segíts most; oh Uram, adj most jó elõmenetelt!

26

Áldott, a ki jõ az Úrnak nevében; áldunk titeket, a kik az Úr házából valók vagytok!

27

Isten az Úr és õ világosított meg minket. Kötelekkel kössétek az ünnepi áldozatot az oltár szarvához.

28

Istenem vagy te, azért hálát adok néked! Én Istenem, magasztallak téged.

29

Magasztaljátok az Urat, mert jó; mert örökkévaló az õ kegyelme!

Psalms 119


Psalms Chapter 119 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1

Boldogok, a kiknek útjok feddhetetlen, a kik az Úr törvényében járnak.

2

Boldogok, a kik megõrzik az õ bizonyságait, és teljes szívbõl keresik õt.

3

És nem cselekesznek hamisságot; az õ útaiban járnak.

4

Te parancsoltad Uram, hogy határozataidat jól megõrizzük.

5

Vajha igazgattatnának az én útaim a te rendeléseid megõrzésére!

6

Akkor nem szégyenülnék meg, ha figyelnék minden parancsolatodra!

7

Hálát adok néked tiszta szívbõl, hogy megtanítottál engem a te igazságod ítéleteire.

8

A te rendeléseidet megõrzöm; soha ne hagyj el engem!

9

Mi módon õrizheti meg tisztán az ifjú az õ útát, ha nem a te beszédednek megtartása által?

10

Teljes szívbõl kerestelek téged: ne engedj eltévedeznem a te parancsolataidtól!

11

Szívembe rejtettem a te beszédedet, hogy ne vétkezzem ellened.

12

Áldott vagy te, Uram! Taníts meg engem a te rendeléseidre.

13

Ajkaimmal hirdetem a te szádnak minden ítéletét.

14

Inkább gyönyörködöm a te bizonyságaidnak útjában, mint minden gazdagságban.

15

A te határozataidról gondolkodom, és a te ösvényeidre nézek.

16

Gyönyörködöm a te rendeléseidben; a te beszédedrõl nem feledkezem el.

17

Tégy jól a te szolgáddal, hogy éljek és megtartsam a te beszédedet.

18

Nyisd meg az én szemeimet, hogy szemléljem a te törvényednek csodálatos voltát.

19

Jövevény vagyok e földön, ne rejtsd el tõlem a te parancsolataidat.

20

Elfogyatkozik az én lelkem, a te ítéleteid után való szüntelen vágyódás miatt.

21

Megdorgálod a kevélyeket; átkozottak, a kik elhajolnak parancsolataidtól.

22

Fordítsd el rólam a szidalmat és gyalázatot, mert megõriztem a te bizonyságaidat!

23

Még ha fejedelmek összeülnek, ellenem beszélnek is; a te szolgád a te rendeléseidrõl gondolkodik.

24

A te bizonyságaid én gyönyörûségem, és én tanácsadóim.

25

Lelkem a porhoz tapad; eleveníts meg engem a te igéreted szerint.

26

Útaimat elbeszéltem elõtted és te meghallgattál engem; taníts meg a te rendeléseidre!

27

Add értenem a te határozataidnak útát, hogy gondolkodjam a te csodálatos dolgaidról!

28

Sír a lelkem a keserûség miatt; vigasztalj meg a te igéd szerint!

29

A hamisságnak útját távoztasd el tõlem, és a te törvényeddel ajándékozz meg engem!

30

Az igazság útját választottam; a te ítéleteid forognak elõttem.

31

Ragaszkodom a te bizonyságaidhoz; Uram, ne hagyj megszégyenülni!

32

A te parancsolataidnak útján járok, ha megvigasztalod az én szívemet!

33

Taníts meg Uram a te rendeléseidnek útjára, hogy megõrizzem azt mindvégig.

34

Oktass, hogy megõrizzem a te törvényedet, és megtartsam azt teljes szívembõl.

35

Vezérelj a te parancsolataidnak útján, mert gyönyörködöm abban.

36

Hajtsd szívemet a te bizonyságaidhoz, és ne a telhetetlenségre.

37

Fordítsd el az én szemeimet, hogy ne lássanak hiábavalóságot; a te útadon éltess engemet.

38

Teljesítsd igéretedet a te szolgádnak, a ki fél téged.

39

Fordítsd el tõlem a gyalázatot, a mitõl félek; hiszen jók a te ítéleteid.

40

Ímé, kivánkozom a te határozataid után; éltess engem a te igazságod által.

41

És szálljon reám, Uram, a te kegyelmed, a te szabadításod, a mint megigérted,

42

Hogy megfelelhessek az engem gyalázónak, hiszen bizodalmam van a te igédben!

43

És az igazságnak beszédét se vedd el soha az én számtól, mert várom a te ítéleteidet!

44

És megtartom a te törvényedet mindenkor és mindörökké.

45

És tágas téren járok, mert a te határozataidat keresem.

46

És a királyok elõtt szólok a te bizonyságaidról, és nem szégyenülök meg.

47

És gyönyörködöm a te parancsolataidban, a melyeket szeretek.

48

És felemelem kezeimet a te parancsolataidra, a melyeket szeretek, és gondolkodom a te rendeléseidrõl.

49

Emlékezzél meg a te szolgádnak adott igédrõl, a melyhez nékem reménységet adtál!

50

Ez vigasztalásom nyomorúságomban, mert a te beszéded megelevenít engem.

51

A kevélyek szerfelett gúnyoltak engem; nem hajlottam el a te törvényedtõl.

52

Megemlékezem a te öröktõl fogva való ítéleteidrõl Uram, és vigasztalódom.

53

Harag vett rajtam erõt az istentelenek miatt, a kik elhagyták a te törvényedet.

54

Ének volt rám nézve minden parancsolatod bujdosásomnak hajlékában.

55

Uram! a te nevedrõl emlékezem éjjel, és megtartom a te törvényedet.

56

Ez jutott nékem, hogy a te határozataidat megõriztem.

57

Azt mondám Uram, hogy az én részem a te beszédeidnek megtartása.

58

Teljes szívbõl könyörgök a te színed elõtt: könyörülj rajtam a te igéreted szerint!

59

Meggondoltam az én útaimat, és lábaimat a te bizonyságaidhoz fordítom.

60

Sietek és nem mulasztom el, hogy megtartsam a te parancsolataidat.

61

Az istentelenek kötelei körülkerítettek engem; de a te törvényedrõl el nem feledkezem.

62

Éjfélkor felkelek, hogy hálát adjak néked, igazságod ítéleteiért.

63

Társok vagyok mindazoknak, a kik félnek téged, és a kik határozataidat megtartják.

64

A te kegyelmeddel, oh Uram, teljes e föld: taníts meg engem rendeléseidre!

65

Jót cselekedtél a te szolgáddal, Uram, a te igéd szerint.

66

Az okosságnak és tudománynak drága voltára taníts meg engem, mert hiszek a te parancsolataidnak.

67

Minekelõtte megaláztattam, tévelyegtem vala; most pedig vigyázok a te szódra.

68

Jó vagy te és jóltevõ, taníts meg engem a te rendeléseidre.

69

A kevélyek hazugságot költöttek reám, de én teljes szívbõl megtartom a te parancsolataidat.

70

Kövér az õ szívök, mint a háj; de én a te törvényedben gyönyörködöm.

71

Jó nékem, hogy megaláztál, azért, hogy megtanuljam a te rendeléseidet.

72

A te szádnak törvénye jobb nékem, mint sok ezer arany és ezüst.

73

A te kezeid teremtettek és erõsítettek meg engem; oktass, hogy megtanuljam parancsolataidat.

74

A kik téged félnek, látnak engem és örvendeznek, mivel a te igédben van az én reménységem.

75

Tudom Uram, hogy a te ítéleteid igazak, és igazságosan aláztál meg engem.

76

Legyen velem a te kegyelmed, hogy megvígasztalódjam a te szolgádnak tett igéreted szerint.

77

Szálljon reám a te irgalmasságod, hogy éljek, mert a te törvényedben gyönyörködöm.

78

Szégyenüljenek meg a kevélyek, a kik csalárdul elnyomtak engem, holott én a te határozataidról gondolkodom.

79

Forduljanak hozzám, a kik téged félnek, és ismerik a te bizonyságaidat!

80

Legyen az én szívem feddhetetlen a te rendeléseidben, hogy meg ne szégyenüljek.

81

Elfogyatkozik az én lelkem a te szabadításod kivánása miatt; a te igédben van az én reménységem.

82

A te beszéded kivánása miatt elfogyatkoznak az én szemeim, mondván: mikor vígasztalsz meg engem?

83

Noha olyanná lettem, mint a füstön levõ tömlõ; a te rendeléseidrõl el nem feledkezem.

84

Mennyi a te szolgádnak napja, és mikor tartasz ítéletet az én üldözõim felett?

85

Vermet ástak nékem a kevélyek, a kik nem a te törvényed szerint élnek.

86

Minden parancsolatod igaz; csalárdul üldöznek engem; segíts meg engem!

87

Csaknem semmivé tettek engem e földön, de én nem hagytam el a te határozataidat.

88

A te kegyelmed szerint eleveníts meg engem, hogy megõrizhessem a te szádnak bizonyságait.

89

Uram! örökké megmarad a te igéd a mennyben.

90

Nemzedékrõl nemzedékre van a te igazságod, te erõsítetted meg a földet és áll az.

91

A te ítéleteid szerint áll minden ma is; mert minden, a mi van, te néked szolgál.

92

Ha nem a te törvényed lett volna az én gyönyörûségem, akkor elvesztem volna az én nyomorúságomban.

93

Soha sem feledkezem el a te határozataidról, mert azok által elevenítettél meg engem.

94

Tied vagyok, tarts meg engem, mert a te határozataidat keresem.

95

Vártak rám a gonoszok, hogy elveszessenek, de én a te bizonyságaidra figyelek.

96

Látom, minden tökéletes dolognak vége van, de a te parancsolatodnak nincs határa.

97

Mely igen szeretem a te törvényedet, egész napestig arról gondolkodom!

98

Az én ellenségeimnél bölcsebbé teszel engem a te parancsolataiddal, mert mindenkor velem vannak azok.

99

Minden tanítómnál értelmesebb lettem, mert a te bizonyságaid az én gondolataim.

100

Elõrelátóbb vagyok, mint az öreg emberek, mert vigyázok a te határozataidra.

101

Minden gonosz ösvénytõl visszatartóztattam lábaimat, hogy megtartsam a te beszédedet.

102

Nem távoztam el a te ítéleteidtõl, mert te oktattál engem.

103

Mily édes az én ínyemnek a te beszéded; méznél édesbb az az én számnak!

104

A te határozataidból leszek értelmes, gyûlölöm azért a hamisságnak minden ösvényét.

105

Az én lábamnak szövétneke a te igéd, és ösvényemnek világossága.

106

Megesküdtem és megállom, hogy megtartom a te igazságodnak ítéleteit.

107

Felette nagy nyomorúságban vagyok; Uram, eleveníts meg a te igéd szerint.

108

Szájamnak önkéntes áldozatai legyenek kedvesek elõtted Uram! és taníts meg a te ítéleteidre.

109

Lelkem mindig veszedelemben van, mindazáltal a te törvényedrõl el nem feledkezem.

110

Tõrt vetettek ellenem az istentelenek, de a te határozataidtól el nem tévelyedtem.

111

A te bizonyságaid az én örökségem mindenha, mert szívemnek örömei azok.

112

Az én szívem hajlik a te rendeléseid teljesítésére mindenha és mindvégig.

113

Az állhatatlanokat gyûlölöm, de a te törvényedet szeretem.

114

Menedékem és paizsom vagy te; igédben van az én reménységem.

115

Távozzatok tõlem gonoszok, hogy megõrizzem az én Istenemnek parancsolatait.

116

Támogass engem a te beszéded szerint, hogy éljek, és ne engedd, hogy megszégyenüljek reménységemben.

117

Segélj, hogy megmaradjak, és gyönyörködjem a te rendeléseidben szüntelen.

118

Megtapodod mindazokat, a kik rendeléseidtõl elhajolnak, mert az õ álnokságuk hazugság.

119

Mint salakot mind elveted e földnek istenteleneit, azért szeretem a te bizonyságaidat.

120

Borzad testem a tõled való félelem miatt, és félek a te ítéleteidtõl.

121

Méltányosságot és igazságot cselekedtem; ne adj át nyomorgatóimnak!

122

Légy kezes a te szolgádért az õ javára, hogy a kevélyek el ne nyomjanak engem.

123

Szemeim epekednek a te szabadításod és a te igazságod beszéde után.

124

Cselekedjél a te szolgáddal a te kegyelmességed szerint, és a te rendeléseidre taníts meg engem!

125

Szolgád vagyok, oktass, hogy megismerjem a te bizonyságaidat!

126

Ideje, hogy az Úr cselekedjék; megrontották a te törvényedet.

127

Inkább szeretem azért a te parancsolataidat, mint az aranyat, mint a legtisztább aranyat.

128

Igaznak tartom azért minden határozatodat, és a hamisságnak minden ösvényét gyûlölöm.

129

Csodálatosak a te bizonyságaid, azért az én lelkem megõrzi azokat.

130

A te beszéded megnyilatkozása világosságot ad, és oktatja az együgyûeket.

131

Szájamat feltátom és lihegek, mert kivánom a te parancsolataidat.

132

Tekints reám és könyörülj rajtam, a miképen szoktál a te nevednek kedvelõin.

133

Vezéreld útamat a te igéd szerint, és ne engedd, hogy valami hamisság uralkodjék rajtam!

134

Oltalmazz meg az emberek erõszakosságától, hogy megõrizzem a te határozataidat!

135

A te orczádat világosítsd meg a te szolgádon, és taníts meg a te rendeléseidre!

136

Víznek folyásai erednek az én szemeimbõl azok miatt, a kik nem tartják meg a te törvényedet.

137

Igaz vagy Uram, és a te ítéleted igazságos.

138

A te bizonyságaidat igazságban és hûségben jelentetted meg, és mindenek felett való egyenességben.

139

Buzgóságom megemészt engem, mert elfeledkeztek a te beszédedrõl az én ellenségeim.

140

Felettébb tiszta a te beszéded, és a te szolgád szereti azt.

141

Kicsiny vagyok én és megvetett, de a te határozataidról el nem feledkezem.

142

A te igazságod igazság örökké, és a te törvényed igaz.

143

Nyomorúság és keserûség ért engem, de a te parancsolataid gyönyörûségeim nékem.

144

A te bizonyságaidnak igazsága örökkévaló; oktass, hogy éljek!

145

Teljes szívbõl kiáltok hozzád, hallgass meg, Uram! megtartom a te rendeléseidet.

146

Segítségül hívlak: tarts meg engem, és megõrzöm a te bizonyságaidat.

147

Hajnal elõtt felkelek, kiáltok hozzád; a te beszédedben van reménységem.

148

Szemeim megelõzik az éjjeli õrséget, hogy a te beszédedrõl gondolkodjam.

149

Hallgasd meg az én szómat a te kegyelmességed szerint, Uram! Eleveníts meg a te jóvoltod szerint!

150

Közelgetnek hozzám az én gonosz háborgatóim, a kik a te törvényedtõl messze távoztak.

151

Közel vagy te, Uram! és minden te parancsolatod igazság.

152

Régtõl fogva tudom a te bizonyságaid felõl, hogy azokat örökké állandókká tetted.

153

Lásd meg az én nyomorúságomat és szabadíts meg engem; mert a te törvényedrõl nem felejtkezem el!

154

Te perelj peremben és ments meg; a te beszéded szerint eleveníts meg engem!

155

Távol van a gonoszoktól a szabadítás, mert nem törõdnek a te rendeléseiddel.

156

Nagy a te irgalmasságod, Uram! A te ítéletid szerint eleveníts meg engem.

157

Sokan vannak az én háborgatóim és üldözõim, de nem térek el a te bizonyságaidtól.

158

Láttam a hûteleneket és megundorodtam, hogy a te mondásodat meg nem tartják.

159

Lásd meg Uram, hogy a te határozataidat szeretem; a te kegyelmességed szerint eleveníts meg engem!

160

A te igédnek summája igazság, és a te igazságod ítélete mind örökkévaló.

161

A fejedelmek ok nélkül üldöztek engem; de a te igédtõl félt az én szívem.

162

Gyönyörködöm a te beszédedben, mint a ki nagy nyereséget talált.

163

A hamisságot gyûlölöm és útálom; a te törvényedet szeretem.

164

Naponként hétszer dicsérlek téged, a te igazságodnak ítéleteiért.

165

A te törvényed kedvelõinek nagy békességök van, és nincs bántódásuk.

166

Várom a te szabadításodat, oh Uram! és a te parancsolataidat cselekszem.

167

Az én lelkem megtartja a te bizonyságaidat, és azokat igen szeretem.

168

Megtartom a te határozataidat és bizonyságaidat, mert minden útam nyilván van elõtted.

169

Oh Uram! hadd szálljon az én könyörgésem a te színed elé; tégy bölcscsé engem a te igéd szerint.

170

Jusson elõdbe az én imádságom; a te beszéded szerint szabadíts meg engem!

171

Ajkaim dicséretet zengjenek, mert megtanítasz a te rendeléseidre.

172

Nyelvem a te beszédedrõl énekel, mert minden parancsolatod igaz.

173

Legyen segítségemre a te kezed, mert a te határozataidat választottam!

174

Uram! vágyódom a te szabadításod után, és a te törvényed nékem gyönyörûségem.

175

Éljen az én lelkem, hogy dicsérjen téged, és a te ítéleteid segítsenek rajtam!

176

Tévelygek, mint valami elveszett juh: keresd meg a te szolgádat; mert a te parancsolataidat nem felejtettem el!

Psalms 120


Psalms Chapter 120 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1

Grádicsok éneke. &Nyomorúságomban az Úrhoz kiálték, és meghallgata engem.

2

Mentsd meg, Uram, lelkemet a hazug ajaktól és a csalárd nyelvtõl!

3

Mit adjanak néked, vagy mit nyujtsanak néked, te csalárd nyelv?!

4

Vitéznek hegyes nyilait fenyõfa parázsával.

5

Jaj nékem, hogy Mésekben bujdosom és a Kédár sátrai közt lakom!

6

Sok ideje lakozik az én lelkem a békességnek gyûlölõivel!

7

Magam vagyok a békesség, de mihelyt megszólalok, õk viadalra készek.

Psalms 121


Psalms Chapter 121 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1

Grádicsok éneke. &Szemeimet a hegyekre emelem, onnan jön az én segítségem.

2

Az én segítségem az Úrtól van, a ki teremtette az eget és földet.

3

Nem engedi, hogy lábad inogjon; nem szunnyad el a te õrizõd.

4

Ímé, nem szunnyad és nem alszik az Izráelnek õrizõje!

5

Az Úr a te õrizõd, az Úr a te árnyékod a te jobbkezed felõl.

6

Nappal a nap meg nem szúr téged, sem éjjel a hold.

7

Az Úr megõriz téged minden gonosztól, megõrzi a te lelkedet.

8

Megõrzi az Úr a te ki- és bemeneteledet, mostantól fogva mindörökké!

Psalms 122


Psalms Chapter 122 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1

Grádicsok éneke, Dávidtól. Örvendezek, mikor mondják nékem: Menjünk el az Úr házába!

2

Ott álltak a mi lábaink a te kapuidban, oh Jeruzsálem!

3

Jeruzsálem, te szépen épült, mint a jól egybeszerkesztett város!

4

A hová feljárnak a nemzetségek, az Úrnak nemzetségei, bizonyságul Izráelnek, az Úr nevének tiszteletére.

5

Mert ott ülnek az ítélõszékek, Dávid házának székei.

6

Könyörögjetek Jeruzsálem békességéért; legyenek boldogok a téged szeretõk!

7

Békesség legyen a te várfalaid között, csendesség a te palotáidban.

8

Atyámfiaiért és barátaimért hadd mondhassam: béke veled!

9

Az Úrnak, a mi Istenünknek házáért hadd kivánhassak jót tenéked!

Psalms 123


Psalms Chapter 123 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1

Grádicsok éneke. &Hozzád emelem szemeimet, oh te egekben lakozó!

2

Ímé, mint a szolgák szemei uroknak kezére, mint a szolgalány szemei asszonya kezére: úgy néznek szemeink az Úrra, a mi Istenünkre, mígnem megkönyörül rajtunk!

3

Könyörülj rajtunk, Uram, könyörülj rajtunk! Mert igen elteltünk gyalázattal.

4

Lelkünk igen eltelt a gazdagok csúfolkodásával, és a kevélyek gyalázkodásával.

Psalms 124


Psalms Chapter 124 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1

Grádicsok éneke, Dávidtól. &Ha nem az Úr az, a ki velünk volt, így szóljon Izráel,

2

Ha nem az Úr az, a ki velünk volt, mikor ránk támadtak az emberek:

3

Akkor elevenen nyeltek volna el minket, a mint felgerjedt haragjok ellenünk;

4

Akkor elborítottak volna minket a vizek, patak futott volna át felettünk;

5

Akkor átfutottak volna rajtunk a felbõszült vizek.

6

Áldott az Úr, a ki nem adott minket fogaik prédájául!

7

Lelkünk megszabadult, mint a madár, a madarásznak tõrébõl. A tõr elszakadt, mi pedig megszabadultunk.

8

A mi segítségünk az Úr nevében van, a ki teremtette az eget és földet.

Psalms 125


Psalms Chapter 125 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1

Grádicsok éneke. &A kik bíznak az Úrban, olyanok, mint a Sion hegye, a mely meg nem inog, örökké megáll.

2

Jeruzsálemet hegyek veszik körül, az Úr pedig körülveszi az õ népét mostantól fogva mindörökké.

3

Mert nem pihen meg a gonoszság pálczája az igazak részén, hogy rosszra ne nyújtsák ki kezeiket az igazak.

4

Tégy jól, Uram, a jókkal, és a szívök szerint igazakkal!

5

A görbe utakra tévedezõket pedig ragadtassa el az Úr, együtt a gonosztevõkkel; békesség legyen Izráelen!

Psalms 126


Psalms Chapter 126 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1

Grádicsok éneke. &Mikor visszahozta az Úr Sionnak foglyait, olyanok voltunk, mint az álmodók.

2

Akkor megtelt a szánk nevetéssel, nyelvünk pedig vígadozással. Akkor így szóltak a pogányok: Hatalmasan cselekedett ezekkel az Úr!

3

Hatalmasan cselekedett velünk az Úr, azért örvendezünk.

4

Hozd vissza, Uram, a mi foglyainkat, mint patakokat a déli földön!

5

A kik könyhullatással vetnek, vígadozással aratnak majd.

6

A ki vetõmagját sírva emelve megy tova, vígadozással jõ elõ, kévéit emelve.

Psalms 127


Psalms Chapter 127 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1

Grádicsok éneke Salamontól. Ha az Úr nem építi a házat, hiába dolgoznak azon annak építõi. Ha az Úr nem õrzi a várost, hiába vigyáz az õrizõ.

2

Hiába néktek korán felkelnetek, késõn feküdnötök, fáradsággal szerzett kenyeret ennetek! Szerelmesének álmában ád eleget.

3

Ímé, az Úrnak öröksége, a fiak; az anyaméh gyümölcse: jutalom.

4

Mint a nyilak a hõsnek kezében, olyanok a serdülõ fiak.

5

Boldog ember, a ki ilyenekkel tölti meg tegzét; nem szégyenülnek meg, ha ellenséggel szólnak a kapuban.

Psalms 128


Psalms Chapter 128 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1

Grádicsok éneke. &Mind boldog az, a ki féli az Urat; a ki az õ útaiban jár!

2

Bizony, kezed munkáját eszed! Boldog vagy és jól van dolgod.

3

Feleséged, mint a termõ szõlõ házad belsejében; fiaid, mint az olajfacsemeték asztalod körül.

4

Ímé, így áldatik meg a férfiú, a ki féli az Urat!

5

Megáld téged az Úr a Sionról, hogy boldognak lássad Jeruzsálemet életednek minden idejében;

6

És meglássad fiaidnak fiait; békesség legyen Izráelen!

Psalms 129


Psalms Chapter 129 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1

Grádicsok éneke. &Sokat szorongattak engem ifjúságom óta! mondja most Izráel.

2

Sokat szorongattak engem ifjúságom óta, még sem bírtak velem.

3

Szántók szántottak hátamon, hosszúra nyujtották barázdáikat.

4

Igaz az Úr! Elszaggatja a gonoszok kötelét.

5

Megszégyenülnek és hátraszorulnak mindazok, a kik gyûlölik a Siont.

6

Olyanok lesznek, mint a háztetõn a fû, a mely kiszárad, mielõtt letépnék.

7

A melyet sem arató nem szed markába, sem kévekötõ az ölébe.

8

Az átutazók se mondják: Az Úr áldása rátok! Áldunk benneteket az Úrnak nevében!

Psalms 130


Psalms Chapter 130 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1

Grádicsok éneke. &A mélységbõl kiáltok hozzád, Uram!

2

Uram, hallgasd meg az én szómat; legyenek füleid figyelmetesek könyörgõ szavamra!

3

Ha a bûnöket számon tartod, Uram: Uram, kicsoda maradhat meg?!

4

Hiszen te nálad van a bocsánat, hogy féljenek téged!

5

Várom az Urat, várja az én lelkem, és bízom az õ igéretében.

6

Várja lelkem az Urat, jobban, mint az õrök a reggelt, az õrök a reggelt.

7

Bízzál Izráel az Úrban, mert az Úrnál van a kegyelem, és bõséges nála a szabadítás!

8

Meg is szabadítja õ Izráelt minden õ bûnébõl.

Psalms 131


Psalms Chapter 131 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1

Grádicsok éneke; Dávidtól. Uram, nem fuvalkodott fel az én szívem, szemeim sem láttak magasra, és nem jártam nagy dolgok után, erõmet haladó csodadolgok után;

2

Sõt lecsendesítém és elnémítám lelkemet. A milyen az elválasztott gyermek az anyjánál; mint az elválasztott gyermek, olyan bennem az én lelkem.

3

Bízzál Izráel az Úrban mostantól fogva mindörökké!

Psalms 132


Psalms Chapter 132 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1

Grádicsok éneke. &Emlékezzél meg, Uram, Dávid minden nyomorúságáról;

2

A ki megesküdt az Úrnak, fogadást tõn a Jákób Istenének:

3

Nem megyek be sátoros házamba, nem hágok fel háló-nyoszolyámba;

4

Nem bocsátok álmot szemeimre s pilláimra szendert;

5

Míg helyet nem találok az Úrnak, Jákób Istenének hajlékot!

6

Ímé, hallottunk róla Efratában; rátaláltunk Jaar térségein:

7

Hadd menjünk be az õ hajlékaiba, boruljunk le lábainak zsámolyához!

8

Indulj Uram, a te nyugvóhelyedre: te és a te hatalmadnak ládája!

9

Papjaid öltözködjenek igazságba, kegyeltjeid pedig örvendezzenek!

10

Dávidért, a te szolgádért, ne fordulj el felkented színétõl!

11

Hûséget esküdött az Úr Dávidnak, nem tér el attól: Ágyékod gyümölcsét ültetem székedbe;

12

Ha megtartják fiaid szövetségemet és bizonyságomat, a melyekre megtanítom õket, fiaik is mindörökké székedben ülnek.

13

Mert a Siont választotta ki az Úr, azt szerette meg magának lakhelyül:

14

Ez lesz nyugovóhelyem örökre; itt lakozom, mert ezt szeretem;

15

Eleséggel megáldom gazdagon, szegényeit jóltartom kenyérrel;

16

Papjait meg felruházom szabadítással, és vígan örvendeznek kegyeltjei.

17

Megnövesztem ott Dávidnak hatalmát, szövétneket szerzek az én felkentemnek.

18

Ellenségeire szégyent borítok, rajta pedig koronája ragyog.

Psalms 133


Psalms Chapter 133 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1

Grádicsok éneke Dávidtól. Ímé, mily jó és mily gyönyörûséges, a mikor együtt lakoznak az atyafiak!

2

Mint a drága olaj a fejen, a mely aláfoly a szakállon, az Áron szakállán; a mely lefoly köntöse prémjére;

3

Mint a Hermon harmatja, a mely leszáll Sion hegyeire. Csak oda küld áldást az Úr és életet örökké!

Psalms 134


Psalms Chapter 134 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1

Grádicsok éneke. &Nosza, áldjátok az Urat mind, ti szolgái az Úrnak, a kik az Úr házában álltok éjjelente!

2

Emeljétek fel kezeiteket a szenthelyen, és áldjátok az Urat!

3

Áldjon meg téged az Úr a Sionról, a ki teremtette az eget és a földet!

Psalms 135


Psalms Chapter 135 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1

Dicsérjétek az Urat! &Dicsérjétek az Úrnak nevét, dicsérjétek szolgái az Úrnak!

2

A kik álltok az Úrnak házában, Istenünk házának pitvaraiban.

3

Dicsérjétek az Urat, mert jó az Úr; zengjétek nevét, mert gyönyörûséges!

4

Mert kiválasztá magának az Úr Jákóbot, Izráelt a saját örökségéül.

5

Én bizony tudom, hogy nagy az Úr, és a mi Urunk minden istennél különb.

6

Mind megteszi az Úr, a mit akar: az egekben és a földön, a vizekben és minden mélységben.

7

Felemeli a felhõket a földnek szélérõl; villámlást készít, hogy esõ legyen, s szelet hoz elõ tárházaiból.

8

A ki megverte Égyiptom elsõszülötteit, az emberétõl a baroméig.

9

Jeleket és csodákat küldött rád, oh Égyiptom, Faraóra és összes szolgáira.

10

A ki megvert sok népet, és megölt erõs királyokat:

11

Szíhont, az Emoreusok királyát, meg Ógot, a Básán királyát, és Kanaánnak minden királyát.

12

És odaadta földüket örökségül; örökségül saját népének, Izráelnek.

13

Uram! Örökkévaló a te neved; nemzedékrõl nemzedékre emlegetnek téged.

14

Mert birája az Úr az õ népének, és könyörületes az õ szolgái iránt.

15

A pogányok bálványai ezüst és arany, emberi kezek alkotásai.

16

Szájok van, de nem beszélnek, szemeik vannak, de nem látnak;

17

Füleik vannak, de nem hallanak, és lehellet sincsen szájokban!

18

Hasonlók lesznek hozzájuk alkotóik is, és mindazok, a kik bíznak bennök.

19

Izráel háznépe: áldjátok az Urat! Áronnak háznépe: áldjátok az Urat!

20

Lévinek háznépe: áldjátok az Urat! Kik félik az Urat: áldjátok az Urat!

21

Áldott az Úr a Sionon, a ki Jeruzsálemben lakozik! Dicsérjétek az Urat!

Psalms 136


Psalms Chapter 136 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1

Magasztaljátok az Urat, mert jó; mert örökkévaló az õ kegyelme.

2

Magasztaljátok az istenek Istenét; mert örökkévaló az õ kegyelme.

3

Magasztaljátok az uraknak Urát; mert örökkévaló az õ kegyelme.

4

A ki nagy csodákat mûvel egyedül; mert örökkévaló az õ kegyelme.

5

A ki teremtette az egeket bölcseséggel; mert örökkévaló az õ kegyelme.

6

A ki kiterjesztette a földet a vizek fölé; mert örökkévaló az õ kegyelme.

7

A ki teremtette a nagy világító testeket; mert örökkévaló az õ kegyelme.

8

A napot, hogy uralkodjék nappal; mert örökkévaló az õ kegyelme.

9

A holdat és csillagokat, hogy uralkodjanak éjszaka; mert örökkévaló az õ kegyelme.

10

A ki megverte az égyiptomiakat elsõszülötteikben; mert örökkévaló az õ kegyelme.

11

A ki kihozta Izráelt azok közül; mert örökkévaló az õ kegyelme.

12

Hatalmas kézzel és kifeszített karral; mert örökkévaló az õ kegyelme.

13

A ki kétfelé választotta a veres tengert; mert örökkévaló az õ kegyelme.

14

És átvitte Izráelt annak közepén; mert örökkévaló az õ kegyelme.

15

Faraót pedig és seregét a veres tengerbe meríté; mert örökkévaló az õ kegyelme.

16

A ki vezérlette népét a pusztában; mert örökkévaló az õ kegyelme.

17

A ki nagy királyokat vert le; mert örökkévaló az õ kegyelme.

18

És megvert hatalmas királyokat; mert örökkévaló az õ kegyelme.

19

Szíhont, az Emoreusok királyát; mert örökkévaló az õ kegyelme.

20

Meg Ógot, a Básán királyát; mert örökkévaló az õ kegyelme.

21

És örökségül adta az õ földjüket; mert örökkévaló az õ kegyelme.

22

Örökségül szolgájának, az Izráelnek; mert örökkévaló az õ kegyelme.

23

A ki megemlékezett rólunk alacsonyságunkban; mert örökkévaló az õ kegyelme.

24

És megszabadított minket elleneinktõl; mert örökkévaló az õ kegyelme.

25

A ki eledelt ad minden testnek; mert örökkévaló az õ kegyelme.

26

Magasztaljátok az egek Istenét; mert örökkévaló az õ kegyelme!

Psalms 137


Psalms Chapter 137 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1

Babilon folyóvizeinél, ott ültünk és sírtunk, mikor a Sionról megemlékezénk.

2

A fûzfákra, közepette, oda függesztettük hárfáinkat,

3

Mert énekszóra nógattak ott elfogóink, kínzóink pedig víg dalra, mondván: Énekeljetek nékünk a Sion énekei közül!

4

Hogyan énekelnõk az Úrnak énekét idegen földön?!

5

Ha elfelejtkezem rólad, Jeruzsálem felejtkezzék el rólam az én jobbkezem!

6

Nyelvem ragadjon az ínyemhez, ha meg nem emlékezem rólad; ha nem Jeruzsálemet tekintem az én vígasságom fejének!

7

Emlékezzél meg, Uram, az Edom fiairól, a kik azt mondták Jeruzsálem napján: Rontsátok le, rontsátok le fenékig!

8

Babilon leánya, te pusztulóra vált! Áldott legyen a ki megfizet néked gonoszságodért, a melylyel te fizettél nékünk!

9

Áldott legyen, a ki megragadja és sziklához paskolja kisdedeidet!

Psalms 138


Psalms Chapter 138 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1

Dávidé. &Magasztallak téged teljes szívembõl; énekkel áldlak az istenek elõtt.

2

Szent templomod felé hajolok, s magasztalom nevedet kegyelmedért és igazságodért; mert minden neveden felül felmagasztalád a te beszédedet.

3

Mikor kiáltottam, meghallgattál engem, felbátorítottál engem, lelkemben erõ támadt.

4

Magasztal téged, Uram, e földnek minden királya, mikor meghallják szádnak beszédeit,

5

És énekelnek az Úrnak útairól, mert nagy az Úr dicsõsége!

6

Noha felséges az Úr, mégis meglátja az alázatost, a kevélyt pedig távolról ismeri.

7

Ha nyomorúságban vergõdöm, megelevenítesz; ellenségeim haragja ellen kinyújtod kezedet, és a te jobbkezed megment engemet.

8

Elvégzi értem az Úr. Uram, a te kegyelmed örökkévaló: ne hagyd el a te kezeidnek alkotásait!

Psalms 139


Psalms Chapter 139 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1

Az éneklõmesternek, Dávid zsoltára. &Uram, megvizsgáltál engem, és ismersz.

2

Te ismered ülésemet és felkelésemet, messzirõl érted gondolatomat.

3

Járásomra és fekvésemre ügyelsz, minden útamat jól tudod.

4

Mikor még nyelvemen sincs a szó, immár egészen érted azt Uram!

5

Elõl és hátul körülzártál engem, és fölöttem tartod kezedet.

6

Csodálatos elõttem e tudás, magasságos, nem érthetem azt.

7

Hová menjek a te lelked elõl és a te orczád elõl hova fussak?

8

Ha a mennybe hágok fel, ott vagy; ha a Seolba vetek ágyat, ott is jelen vagy.

9

Ha a hajnal szárnyaira kelnék, és a tenger túlsó szélére szállanék:

10

Ott is a te kezed vezérelne engem, és a te jobbkezed fogna engem.

11

Ha azt mondom: A sötétség bizonyosan elborít engem és a világosság körülöttem éjszaka lesz,

12

A sötétség sem borít el elõled, és fénylik az éjszaka, mint a nappal; a sötétség olyan, mint a világosság.

13

Bizony te alkottad veséimet, te takargattál engem anyám méhében.

14

Magasztallak, hogy csodálatosan megkülönböztettél. Csodálatosak a te cselekedeteid! és jól tudja ezt az én lelkem.

15

Nem volt elrejtve elõtted az én csontom, mikor titokban formáltattam és idomíttattam, mintegy a föld mélyében.

16

Látták szemeid az én alaktalan testemet, és könyvedben ezek mind be voltak írva: a napok is, a melyeken formáltatni fognak; holott egy sem volt még meg közülök.

17

És nékem milyen kedvesek a te gondolataid, oh Isten! Mily nagy azoknak summája!

18

Számlálgatom õket: többek a fövénynél; felserkenek s mégis veled vagyok.

19

Vajha elvesztené Isten a gonoszt! Vérszopó emberek, fussatok el tõlem!

20

A kik gonoszul szólnak felõled, és nevedet hiába veszik fel, a te ellenségeid.

21

Ne gyûlöljem-é, Uram, a téged gyûlölõket? Az ellened lázadókat ne útáljam-é?

22

Teljes gyûlölettel gyûlölöm õket, ellenségeimmé lettek!

23

Vizsgálj meg engem, oh Isten, és ismerd meg szívemet! Próbálj meg engem, és ismerd meg gondolataimat!

24

És lásd meg, ha van-e nálam a gonoszságnak valamilyen útja? és vezérelj engem az örökkévalóság útján!

Psalms 140


Psalms Chapter 140 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1

Az éneklõmesternek, Dávid zsoltára.

2

Szabadíts meg engem, Uram, a gonosz embertõl; a zsarnok férfitól védj meg engemet!

3

A kik gonoszt gondolnak szívökben, és minden nap háborút kezdenek.

4

Nyelvöket élesítik, mint a kígyó; áspiskígyó mérge van ajkaik alatt. Szela.

5

Ments meg, oh Uram, a gonosz kezétõl; a zsarnok férfitól védj meg engemet! A kik megejteni szándékoznak lépéseimet.

6

Tõrt hánytak elém titkon a kevélyek és köteleket; hálót terítettek ösvényem szélére, hurkokat vetettek elém! Szela.

7

Mondám az Úrnak: Istenem vagy te! Hallgasd meg Uram könyörgésem szavát!

8

Én Uram, Istenem, szabadításom ereje: fedezd be fejemet a háború napján!

9

Ne add meg Uram, a mit a gonosz kíván; rossz szándékát ne segítsd elõ, mert felfuvalkodik! Szela.

10

A körültem ólálkodóknak fejét borítsa be ajkaiknak átka.

11

Eleven szenek hulljanak reájok; tûzbe vesse õket, örvényekbe, fel ne keljenek!

12

A nyelves ember meg ne maradjon e földön; a zsarnok embert ûzze a veszedelem, míg nyaka szakad.

13

Tudom, hogy felfogja az Úr a szegények ügyét, a nyomorultaknak jogát.

14

Csak az igazak magasztalják a te nevedet, s orczád elõtt lakoznak az igazságosak.

Psalms 141


Psalms Chapter 141 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1

Dávid zsoltára. &Uram! hívlak téged: siess én hozzám; figyelmezz szavamra, mikor hívlak téged.

2

Mint jóillatú füst jusson elõdbe imádságom, s kezem felemelése estvéli áldozat legyen.

3

Tégy Uram závárt az én szájamra; õriztessed az én ajkaim nyílását!

4

Ne engedd szívemet rosszra hajlani, hogy istentelenül ne cselekedjem a gonosztevõ emberekkel egybe; és ne egyem azoknak kedvelt ételébõl!

5

Ha igaz fedd engem: jól van az; ha dorgál engem: mintha fejem kenné. Nem vonakodik fejem, sõt még imádkozom is értök nyavalyájokban.

6

Ha sziklához paskoltatnak az õ bíráik, akkor hallgatják az én beszédeimet, mert gyönyörûségesek.

7

Mint a ki a földet vágja és hányja, úgy szóratnak szét csontjaik a Seol torkában.

8

De az én szemeim, Uram Isten, rajtad csüggenek; hozzád folyamodom: ne oltsd el életemet!

9

Õrizz meg a tõrtõl, a mit elém hánytak, és a gonosztevõknek hálóitól!

10

Essenek az álnokok saját tõreikbe; míg én egyben általmegyek!

Psalms 142


Psalms Chapter 142 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1

Dávid tanítása; imádság a barlangban létekor.

2

Fenszóval hívom az Urat, fenszóval könyörgök az Úrhoz.

3

Kiöntöm elõtte panaszomat, kitárom elõtte nyomorúságomat,

4

Mikor elcsügged bennem a lelkem. Te pedig tudod az én ösvényemet, hogy az úton, a melyen járok, tõrt hánytak elém.

5

Tekints jobbra és lásd meg, hogy senki sincsen, a ki ismerne; nincsen számomra menedék; senki sem tudakozódik felõlem.

6

Hívlak téged, oh Uram; s ezt mondom: Te vagy oltalmam és örökségem az élõknek földén;

7

Figyelmezz esedezésemre, mert igen nyomorult vagyok! Szabadíts meg engem üldözõimtõl, mert hatalmasabbak nálamnál!

8

Vezesd ki lelkemet a börtönbõl, hogy magasztaljam a te nevedet! Az igazak vegyenek engem körül, mikor jól teszel majd velem.

Psalms 143


Psalms Chapter 143 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1

Dávid zsoltára. &Uram, hallgasd meg könyörgésemet, figyelmezzél imádságomra; hûséged és igazságod szerint hallgass meg engemet.

2

Ne szállj perbe a te szolgáddal, mert egy élõ sem igaz elõtted!

3

Ímé, ellenség üldözi lelkemet, a földhöz paskolja éltemet; betaszít engem a sötétségbe a milyen a régen megholtaké!

4

Elcsügged bennem a lelkem, felháborodik bennem a szívem!

5

Megemlékezem a régi idõkrõl, elgondolom minden te dolgodat; kezed munkáiról elmélkedem.

6

Feléd terjesztgetem kezeimet; lelkem, mint szomjú föld, úgy eped utánad. Szela.

7

Siess, hallgass meg engem Uram! Elfogyatkozik az én lelkem. Ne rejtsd el orczádat elõlem, hogy ne legyek hasonló a sírba szállókhoz.

8

Korán hallasd velem kegyelmedet, mert bízom benned! Mutasd meg nékem az útat, melyen járjak, mert hozzád emelem lelkemet!

9

Szabadíts meg engem ellenségeimtõl, Uram; hozzád menekülök!

10

Taníts meg engem a te akaratodat teljesítenem, mert te vagy Istenem! A te jó lelked vezéreljen engem az egyenes földön.

11

Eleveníts meg engem, Uram, a te nevedért; vidd ki lelkemet a nyomorúságból a te igazságodért!

12

És kegyelmedbõl rontsd meg ellenségeimet, és veszítsd el mindazokat, a kik szorongatják lelkemet; mert szolgád vagyok.

Psalms 144


Psalms Chapter 144 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1

Dávidé. &Áldott az Úr, az én kõváram, a ki hadakozásra tanítja kezemet, s viadalra az én ujjaimat.

2

Jóltevõm és megoltalmazóm, mentõváram és szabadítóm nékem; paizsom, és az, a kiben én bízom: õ veti alám népemet.

3

Uram! Micsoda az ember, hogy tudsz felõle, és az embernek fia, hogy gondod van reá?

4

Olyan az ember, mint a lehellet; napjai, mint az átfutó árnyék.

5

Uram, hajlítsd meg egeidet és szállja alá; illesd meg a hegyeket, hogy füstölögjenek!

6

Lövelj villámot és hányd szerte õket; bocsásd ki nyilaidat és vedd el eszöket.

7

Nyújtsd le kezeidet a magasból; ragadj ki és ments meg engem a nagy vizekbõl, az idegen-fiak kezébõl;

8

A kiknek szájok hazugságot beszél, s jobb kezök a hamisság jobb keze.

9

Isten! Új éneket éneklek néked; tízhúrú hangszerrel zengedezlek téged;

10

Ki segítséget ád a királyoknak, s megmenti Dávidot, az õ szolgáját a gonosz szablyától.

11

Ragadj ki és ments meg engem az idegen-fiak kezébõl, a kiknek szájok hazugságot beszél, s jobbkezök a hamisság jobbkeze.

12

Hogy fiaink olyanok legyenek, mint a plánták, nagyokká nõve ifjú korukban; leányaink, mint a templom mintájára kifaragott oszlopok.

13

Legyenek telve tárházaink, eledelt eledelre szolgáltassanak; juhaink százszorosodjanak, ezerszeresedjenek a mi legelõinken.

14

Ökreink megrakodva legyenek; sem betörés, sem kirohanás, sem kiáltozás ne legyen a mi utczáinkon.

15

Boldog nép az, a melynek így van dolga; boldog nép az, a melynek az Úr az õ Istene.

Psalms 145


Psalms Chapter 145 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1

Dávid dicsérõ éneke. &Magasztallak téged, Istenem, királyom, és áldom nevedet örökkön örökké!

2

Minden napon áldalak téged, és dicsérem neved örökkön örökké!

3

Nagy az Úr és igen dicséretes, és az õ nagysága megfoghatatlan.

4

Nemzedék nemzedéknek dícséri mûveidet, s jelentgeti a te hatalmasságodat.

5

A te méltóságod dicsõ fényérõl, és csodálatos dolgaidról elmélkedem.

6

Rettenetes voltod hatalmát beszélik, és én a te nagyságos dolgaidat hirdetem.

7

A te nagy jóságod emlékeirõl áradoznak, és a te igazságodnak örvendeznek.

8

Irgalmas és könyörületes az Úr, késedelmes a haragra és nagy kegyelmû.

9

Jó az Úr mindenki iránt, és könyörületes minden teremtményéhez.

10

Dicsér téged, Uram minden teremtményed és áldanak téged a te kegyeltjeid.

11

Országodnak dicsõségérõl szólnak, és a te hatalmadat beszélik.

12

Hogy tudtul adják az ember fiainak az õ hatalmát, és az õ országának fényes dicsõségét.

13

A te országod örökre fennálló ország, és a te uralkodásod nemzedékrõl nemzedékre.

14

Az Úr megtámogat minden elesendõt, és felegyenesít minden meggörnyedtet.

15

Mindenki szemei te reád vigyáznak, és te idejében megadod eledelöket.

16

Megnyitod a te kezedet, és megelégítesz minden élõt ingyen.

17

Igaz az Úr minden õ útában, és minden dolgában kegyelmes.

18

Közel van az Úr minden õt hívóhoz; mindenkihez, a ki hûséggel hívja õt.

19

Beteljesíti az õt félõknek kivánságát; kiáltásukat meghallgatja és megsegíti õket.

20

Megõrzi az Úr mindazokat, a kik õt szeretik; de a gonoszokat mind megsemmisíti.

21

Az Úr dicséretét beszélje ajkam, és az õ szent nevét áldja minden test örökkön örökké!

Psalms 146


Psalms Chapter 146 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1

Dicsérjétek az Urat! Dicsérd én lelkem az Urat!

2

Dicsérem az Urat, a míg élek; éneklek az én Istenemnek, a míg vagyok.

3

Ne bízzatok a fejedelmekben, emberek fiában, a ki meg nem menthet!

4

Kimegyen a lelke; visszatér földébe, és aznapon elvesznek az õ tervei.

5

Boldog, a kinek segítsége a Jákób Istene, és reménysége van az Úrban, az õ Istenében;

6

A ki teremtette az eget és földet, a tengert és mindent, a mi bennök van. A ki megtartja a hûségét örökké;

7

Igazságot szolgáltat az elnyomottaknak, eledelt ád az éhezõknek. Az Úr megszabadítja az elfogottakat.

8

Az Úr megnyitja a vakok szemeit, az Úr felegyenesíti a meggörnyedteket; szereti az Úr az igazakat.

9

Megoltalmazza az Úr a jövevényeket; árvát és özvegyet megtart, és a gonoszok útját elfordítja.

10

Uralkodni fog az Úr örökké, a te Istened, oh Sion, nemzedékrõl nemzedékre! Dicsérjétek az Urat!

Psalms 147


Psalms Chapter 147 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1

Dicsérjétek az Urat! Hiszen Istenünkrõl énekelni jó; hiszen õt dicsérni gyönyörûséges és illendõ dolog!

2

Az Úr építi Jeruzsálemet, összegyûjti Izráelnek elûzötteit;

3

Meggyógyítja a megtört szívûeket, és bekötözi sebeiket.

4

Elrendeli a csillagok számát, és mindnyájokat nevérõl nevezi.

5

Nagy a mi Urunk és igen hatalmas, s bölcseségének nincsen határa.

6

Megtartja az Úr a nyomorultakat; a gonoszokat földig megalázza.

7

Énekeljetek az Úrnak hálaadással, pengessetek hárfát a mi Istenünknek!

8

A ki beborítja az eget felhõvel, esõt készít a föld számára, és füvet sarjaszt a hegyeken;

9

A ki megadja táplálékát a baromnak, a holló-fiaknak, a melyek kárognak.

10

Nem paripák erejében telik kedve, nem is a férfi lábszáraiban gyönyörködik;

11

Az õt félõkben gyönyörködik az Úr, a kik kegyelmében reménykednek.

12

Dicsõitsd Jeruzsálem az Urat! Dicsérd, oh Sion, a te Istenedet!

13

Mert erõsekké teszi kapuid zárait, s megáldja benned a te fiaidat.

14

Békességet ád határaidnak, megelégít téged a legjobb búzával.

15

Leküldi parancsolatát a földre, nagy hirtelen lefut az õ rendelete!

16

Olyan havat ád, mint a gyapjú, és szórja a deret, mint a port.

17

Darabokban szórja le jegét: ki állhatna meg az õ fagya elõtt?

18

Kibocsátja szavát s szétolvasztja õket; megindítja szelét s vizek folydogálnak.

19

Közli igéit Jákóbbal, törvényeit s végzéseit Izráellel.

20

Nem tesz így egyetlen néppel sem; végzéseit sem tudatja velök. Dicsérjétek az Urat!

Psalms 148


Psalms Chapter 148 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1

Dicsérjétek az Urat! &Dicsérjétek az Urat az égbõl; dicsérjétek õt a magas helyeken!

2

Dicsérjétek õt angyalai mind; dicsérjétek õt minden õ serege!

3

Dicsérjétek õt: nap és hold; dicsérjétek õt mind: fényes csillagai!

4

Dicsérjétek õt egeknek egei, és ti vizek, a melyek az ég felett vagytok!

5

Dicsérjék õk az Úrnak nevét, mert parancsolt és elõállottak õk.

6

Örök idõre állította fel õket; törvényt szabott és nem tér el attól.

7

Dicsérjétek az Urat a földrõl: viziszörnyek és mély vizek ti mind!

8

Tûz és jégesõ, hó és köd, szélvihar, a melyek az õ rendelését cselekszik;

9

Ti hegyek és halmok mindnyájan, minden gyümölcsfa s mind ti czédrusok;

10

Vadak és minden barmok, férgek és szárnyas állatok;

11

Földi királyok és minden nemzet, fejedelmek és mind ti földi bírák!

12

Ifjak és szûzek, vének gyermekekkel:

13

Dicsérjék az Úrnak nevét, mert az õ neve dicsõ egyedül; az õ dicsõsége égre-földre kihat!

14

És felemelte az õ népének szarvát. Dicsõítse minden õ kegyeltje: Izráel fiai, a hozzá közel való nép. Dicsérjétek az Urat!

Psalms 149


Psalms Chapter 149 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1

Dicsérjétek az Urat! Énekeljetek az Úrnak új éneket; dicsérje õt a kegyesek gyülekezete!

2

Örvendezzen Izráel az õ teremtõjében: Sionnak fiai örüljenek az õ királyukban!

3

Dicsérjék az õ nevét tánczczal; dobbal és hárfával zengjenek néki.

4

Mert kedveli az Úr az õ népét, a szenvedõket szabadulással dicsõíti meg.

5

Vígadozzanak a kegyesek tisztességben; ujjongjanak nyugvó helyökön.

6

Isten-dicsõítés legyen torkukban, kétélû fegyver kezeikben;

7

Hogy bosszút álljanak a pogányokon, és megfenyítsék a nemzeteket!

8

Hogy lánczra fûzzék királyaikat, fõembereiket pedig vas-bilincsekbe.

9

Hogy végrehajtsák rajtok a megírott ítéletet. Dicsõség ez az õ minden kegyeltjére! Dicsérjétek az Urat!

Psalms 150


Psalms Chapter 150 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1

Dicsérjétek az Urat! &Dicsérjétek Istent az õ szent helyén; dicsérjétek õt az õ hatalmának boltozatán!

2

Dicsérjétek õt hõsi tetteiért, dicsérjétek õt nagyságának gazdagsága szerint!

3

Dicsérjétek õt kürt-zengéssel; dicsérjétek õt hárfán és cziterán;

4

Dicsérjétek õt dobbal és tánczczal, dicsérjétek õt hegedûkkel és fuvolával;

5

Dicsérjétek õt hangos czimbalommal, dicsérjétek õt harsogó czimbalommal.

6

Minden lélek dicsérje az Urat! Dicsérjétek az Urat!

Proverbs 1


Proverbs Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1

Salamonnak, Dávid fiának, Izráel királyának példabeszédei,

2

Bölcseség és erkölcsnek tanulására, értelmes beszédek megértésére;

3

Okos fenyítéknek, igazságnak és ítéletnek és becsületességnek megnyerésére;

4

Együgyûeknek eszesség, gyermeknek tudomány és meggondolás adására.

5

Hallja a bölcs és öregbítse az õ tanulságát, és az értelmes szerezzen érett tanácsokat.

6

Példabeszédnek és példázatnak, bölcsek beszédeinek és találós meséinek megértésére.

7

Az Úrnak félelme feje a bölcseségnek; a bölcseséget és erkölcsi tanítást a bolondok megútálják.

8

Hallgasd, fiam, a te atyádnak erkölcsi tanítását, és a te anyádnak oktatását el ne hagyd.

9

Mert kedves ékesség lesz a te fejednek, és aranyláncz a te nyakadra.

10

Fiam, ha a bûnösök el akarnak csábítani téged: ne fogadd beszédöket.

11

Ha azt mondják: jere mi velünk, leselkedjünk vér után, rejtezzünk el az ártatlan ellen ok nélkül;

12

Nyeljük el azokat, mint a sír elevenen, és egészen, mint a kik mélységbe szállottak;

13

Minden drága marhát nyerünk, megtöltjük a mi házainkat zsákmánnyal;

14

Sorsodat vesd közénk; egy erszényünk legyen mindnyájunknak:

15

Fiam, ne járj egy úton ezekkel, tartóztasd meg lábaidat ösvényüktõl;

16

Mert lábaik a gonoszra futnak, és sietnek a vérnek ontására.

17

Mert hiába vetik ki a hálót minden szárnyas állat szemei elõtt:

18

Ezek mégis vérök árán is ólálkodnak, lelkök árán is leselkednek;

19

Ilyen az útja minden kapzsi embernek: gazdájának életét veszi el.

20

A bölcseség künn szerül-szerte kiált; az utczákon zengedezteti az õ szavát.

21

Lármás utczafõkön kiált a kapuk bemenetelin, a városban szólja az õ beszédit.

22

Míglen szeretitek, oh ti együgyûek az együgyûséget, és gyönyörködnek a csúfolók csúfolásban, és gyûlölik a balgatagok a tudományt?!

23

Térjetek az én dorgálásomhoz; ímé közlöm veletek az én lelkemet, tudtotokra adom az én beszédimet néktek.

24

Mivelhogy hívtalak titeket, és vonakodtatok, kiterjesztém az én kezemet, és senki eszébe nem vette;

25

És elhagytátok minden én tanácsomat, és az én feddésemmel nem gondoltatok:

26

Én is a ti nyomorúságtokon nevetek, megcsúfollak, mikor eljõ az, a mitõl féltek.

27

Mikor eljõ, mint a vihar, az, a mitõl féltek, és a ti nyomorúságtok, mint a forgószél elközelget: mikor eljõ ti reátok a nyomorgatás és a szorongatás.

28

Akkor segítségül hívnak engem, de nem hallgatom meg: keresnek engem, de meg nem találnak.

29

Azért hogy gyûlölték a bölcseséget, és az Úrnak félelmét nem választották.

30

Nem engedtek az én tanácsomnak; megvetették minden én feddésemet.

31

Esznek azért az õ útjoknak gyümölcsébõl, és az õ tanácsokból megelégednek.

32

Mert az együgyûeknek pártossága megöli õket, és a balgatagoknak szerencséje elveszti õket.

33

A ki pedig hallgat engem, lakozik bátorságosan, és csendes lesz a gonosznak félelmétõl.

Proverbs 2


Proverbs Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

Fiam! ha beveszed az én beszédimet, és az én parancsolatimat elrejted magadnál,

2

Ha figyelmeztetvén a bölcsességre a te füleidet, hajtod a te elmédet az értelemre,

3

Igen, ha a bölcseségért kiáltasz, és az értelemért a te szódat felemeled,

4

Ha keresed azt, mint az ezüstöt, és mint a kincseket kutatod azt:

5

Akkor megérted az Úrnak félelmét, és az Istennek ismeretére jutsz.

6

Mert az Úr ád bölcseséget, az õ szájából tudomány és értelem származik.

7

Az igazaknak valóságos jót rejteget, paizst a tökéletesen járóknak,

8

Hogy megõrizze az igazságnak útait, és kegyeseinek útját megtartja.

9

Akkor megérted az igazságot, és törvényt és becsületességet, és minden jó útat.

10

Mert bölcseség megy a te elmédbe, és a tudomány a te lelkedben gyönyörûséges lesz.

11

Meggondolás õrködik feletted, értelem õriz téged,

12

Hogy megszabadítson téged a gonosznak útától, és a gonoszságszóló férfiútól;

13

A kik elhagyják az igazságnak útát, hogy járjanak a setétségnek útain.

14

A kik örülnek gonoszt cselekedvén, vígadnak a gonosz álnokságokon.

15

A kiknek ösvényeik görbék, és a kik az õ útaikban gonoszok.

16

Hogy megszabadítson téged a nem hozzád tartozó asszonytól, az idegentõl, a ki az õ beszédével hizelkedik,

17

A ki elhagyja az õ ifjúságának férjét, és az õ Istenének szövetségérõl elfelejtkezik;

18

Mert a halálra hanyatlik az õ háza, és az õ ösvényei az élet nélkül valókhoz.

19

Valakik mennek ahhoz, nem térnek meg, sem meg nem nyerhetik az életnek útait.

20

Hogy járj a jóknak útjokon, és az igazaknak ösvényeit kövessed.

21

Mert az igazak lakják a földet, és a tökéletesek maradnak meg rajta.

22

A gonoszok pedig a földrõl kivágattatnak, és a hitetlenül cselekedõk kiszaggattatnak abból.

Proverbs 3


Proverbs Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

Fiam! az én tanításomról el ne felejtkezzél, és az én parancsolatimat megõrizze a te elméd;

2

Mert napoknak hosszú voltát, és sok esztendõs életet, és békességet hoznak néked bõven.

3

Az irgalmasság és igazság ne hagyjanak el téged: kösd azokat a te nyakadra, írd be azokat a te szívednek táblájára;

4

Így nyersz kedvességet és jó értelmet Istennek és embernek szemei elõtt.

5

Bizodalmad legyen az Úrban teljes elmédbõl; a magad értelmére pedig ne támaszkodjál.

6

Minden te útaidban megismered õt; akkor õ igazgatja a te útaidat.

7

Ne légy bölcs a te magad ítélete szerint; féld az Urat, és távozzál el a gonosztól.

8

Egészség lesz ez a te testednek, és megújulás a te csontaidnak.

9

Tiszteld az Urat a te marhádból, a te egész jövedelmed zsengéjébõl.

10

Eképen megtelnek a te csûreid elégséggel, és musttal áradnak el sajtód válúi.

11

Az Úrnak fenyítését fiam, ne útáld meg, se meg ne únd az õ dorgálását.

12

Mert a kit szeret az Úr, megdorgálja, és pedig mint az atya az õ fiát, a kit kedvel.

13

Boldog ember, a ki megnyerte a bölcseséget, és az ember, a ki értelmet szerez.

14

Mert jobb ennek megszerzése az ezüstnek megszerzésénél, és a kiásott aranynál ennek jövedelme.

15

Drágább a fényes kárbunkulusoknál, és minden te gyönyörûségeid nem hasonlíthatók hozzá.

16

Napoknak hosszúsága van jobbjában, baljában gazdagság és tisztesség.

17

Az õ útai gyönyörûséges útak, és minden ösvényei: békesség.

18

Életnek fája ez azoknak, a kik megragadják, és a kik megtartják boldogok!

19

Az Úr bölcseséggel fundálta a földet, erõsítette az eget értelemmel.

20

Az õ tudománya által fakadtak ki a mélységbõl a vizek, és a felhõk csepegnek harmatot,

21

Fiam, ne távozzanak el a te szemeidtõl, õrizd meg az igaz bölcseséget, és a meggondolást!

22

És lesznek ezek élet a te lelkednek, és kedvesség a te nyakadnak.

23

Akkor bátorsággal járod a te útadat, és a te lábadat meg nem ütöd.

24

Mikor lefekszel, nem rettegsz; hanem lefekszel és gyönyörûséges lesz a te álmod.

25

Ne félj a hirtelen való félelemtõl, és a gonoszok pusztításától, ha eljõ;

26

Mert az Úr lesz a te bizodalmad és megõrzi a te lábadat a fogságtól.

27

Ne fogd meg a jótéteményt azoktól, a kiket illet, ha hatalmadban van annak megcselekedése.

28

Ne mondd a te felebarátodnak: menj el, azután térj meg, és holnap adok; holott nálad van, a mit kér.

29

Ne forralj a te felebarátod ellen gonoszt, holott õ együtt ül bátorságosan te veled.

30

Ne háborogj egy emberrel is ok nélkül, ha nem illetett gonoszszal téged.

31

Ne irígykedjél az erõszakos emberre, és néki semmi útát ne válaszd.

32

Mert útálja az Úr az engedetlent; és az igazakkal van az õ titka.

33

Az Úrnak átka van a gonosznak házán; de az igazaknak lakhelyét megáldja.

34

Ha kik csúfolók, õ megcsúfolja azokat; a szelídeknek pedig ád kedvességet.

35

A bölcsek tisztességet örökölnek; a bolondok pedig gyalázatot aratnak.

Proverbs 4


Proverbs Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

Halljátok meg, fiaim, atyátok erkölcsi tanítását, és figyelmezzetek az értelemnek megtudására.

2

Mert jó tanulságot adok néktek; az én tudományomat el ne hagyjátok.

3

Mert én atyámnak fia voltam, gyenge és egyetlenegy az én anyám elõtt.

4

Tehát tanított engem, és mondá nékem: tartsa meg az én beszédemet a te elméd, hogy megtartván az én parancsolatimat, élj;

5

Szerezz bölcseséget, szerezz eszességet; ne felejtkezzél el, se el ne hajolj az én számnak beszéditõl.

6

Ne hagyd el azt, és megtart téged; szeresd azt, és megõriz téged.

7

A bölcseség kezdete ez: szerezz bölcseséget, és minden keresményedbõl szerezz értelmet.

8

Magasztald fel azt, és felmagasztal téged; tiszteltté tesz téged, ha hozzád öleled azt.

9

Ád a te fejednek kedvességnek koszorúját; igen szép ékes koronát ád néked.

10

Hallgasd, fiam, és vedd be az én beszédimet; így sokasulnak meg néked a te életednek esztendei.

11

Bölcseségnek útára tanítottalak téged, vezettelek téged az igazságnak ösvényin.

12

Mikor jársz, semmi nem szorítja meg a te járásodat; és ha futsz, nem ütközöl meg.

13

Ragaszkodjál az erkölcsi tanításhoz, ne hagyd el; õrizd meg azt, mert az a te életed.

14

A hitetleneknek útjára ne menj, se ne járj a gonoszok ösvényén.

15

Hagyd el, át ne menj rajta; térj el tõle, és menj tovább.

16

Mert nem alhatnak azok, ha gonoszt nem cselekesznek: és kimegy szemükbõl az álom, ha mást romlásra nem juttatnak.

17

Mert az istentelenségnek étkét eszik, és az erõszaktételnek borát iszszák.

18

Az igazak ösvénye pedig olyan, mint a hajnal világossága, mely minél tovább halad, annál világosabb lesz, a teljes délig.

19

Az istentelenek útja pedig olyan, mint a homály, nem tudják miben ütköznek meg.

20

Fiam, az én szavaimra figyelmezz, az én beszédimre hajtsad füledet.

21

Ne távozzanak el a te szemeidtõl, tartsd meg ezeket a te elmédben.

22

Mert életök ezek azoknak, a kik megnyerik, és egész testöknek egészség.

23

Minden féltett dolognál jobban õrizd meg szívedet, mert abból indul ki minden élet.

24

Vesd el tõled a száj hamisságát, és az ajkak álnokságát távoztasd el magadtól.

25

A te szemeid elõre nézzenek, és szemöldökid egyenest magad elé irányuljanak.

26

Egyengesd el lábaid ösvényit, s minden te útaid állhatatosak legyenek.

27

Ne térj jobbra, se balra, fordítsd el a te lábadat a gonosztól.

Proverbs 5


Proverbs Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

Fiam! az én bölcseségemre figyelmezz, az én értelmemre hajtsd a te füledet,

2

Hogy megtartsd a meggondolást, és a tudományt a te ajakid megõrizzék.

3

Mert színmézet csepeg az idegen asszony ajka, és símább az olajnál az õ ínye.

4

De annak vége keserû, mint az üröm, éles, mint a kétélû tõr.

5

Az õ lábai a halálra mennek, az õ léptei a sírba törekszenek.

6

Az életnek útát hogy ne követhesse, ösvényei változókká lettek, a nélkül, hogy õ eszébe venné.

7

Most azért, fiaim, hallgassatok engem, és ne távozzatok el számnak beszéditõl!

8

Távoztasd el attól útadat, és ne közelgess házának ajtajához,

9

Hogy másoknak ne add a te ékességedet, és esztendeidet a kegyetlennek;

10

Hogy ne az idegenek teljenek be a te marháiddal, és a te keresményed más házába ne jusson.

11

Hogy nyögnöd kelljen életed végén, a mikor megemésztetik a te húsod és a te tested,

12

És azt kelljen mondanod: miképen gyûlöltem az erkölcsi tanítást, és a fenyítéket útálta az én elmém,

13

És nem hallgattam az én vezetõim szavát, és az én tanítóimhoz nem hajtottam fülemet!

14

Kevés híja volt, hogy minden gonoszságba nem merültem a gyülekezetnek és községnek közepette!

15

Igyál vizet a te kútadból, és a te forrásod közepibõl folyóvizet.

16

Kifolyjanak-é a te forrásid, az utczákra a te vized folyásai?

17

Egyedül tied legyenek, és nem az idegenekéi veled.

18

Legyen a te forrásod áldott, és örvendezz a te ifjúságod feleségének.

19

A szerelmes szarvas, és kedves zerge; az õ emlõi elégítsenek meg téged minden idõben, az õ szerelmében gyönyörködjél szüntelen.

20

És miért bujdosnál, fiam, az idegen után, és ölelnéd keblét az idegennek?

21

Mert az Úrnak szemei elõtt vannak mindenkinek útai, és minden ösvényeit õ rendeli.

22

A maga álnokságai fogják meg az istentelent, és a saját bûnének köteleivel kötöztetik meg.

23

Õ meghal fenyíték híján, és bolondságának sokasága miatt támolyog.

Proverbs 6


Proverbs Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

Fiam! ha kezes lettél a te barátodért, és kezedet adván, kötelezted magadat másért:

2

Szádnak beszédei által estél tõrbe, megfogattattál a te szádnak beszédivel.

3

Ezt míveld azért fiam, és mentsd ki magadat, mert a te felebarátodnak kezébe jutottál; eredj, alázd meg magadat, és kényszerítsd felebarátodat.

4

Még álmot se engedj szemeidnek, se szunnyadást szemöldökidnek,

5

Szabadítsd ki magadat, mint a zerge a vadász kezébõl, és mint a madár a madarásznak kezébõl.

6

Eredj a hangyához, te rest, nézd meg az õ útait, és légy bölcs!

7

A kinek nincs vezére, igazgatója, vagy ura,

8

Nyárban szerzi meg az õ kenyerét, aratáskor gyûjti eledelét.

9

Oh te rest, meddig fekszel? mikor kelsz fel a te álmodból?

10

Még egy kis álom, még egy kis szunnyadás, még egy kis kéz-összefonás, hogy pihenjek;

11

Így jõ el, mint az útonjáró, a te szegénységed, és a te szûkölködésed, mint a paizsos férfiú!

12

Haszontalan ember, hamis férfiú, a ki álnok szájjal jár,

13

A ki hunyorgat szemeivel; lábaival is szól, és ujjaival jelt ád.

14

Álnokság van az õ szívében, gonoszt forral minden idõben, háborúságot indít.

15

Annakokáért hirtelen eljõ az õ nyomorúsága, gyorsan megrontatik, s nem lesz gyógyulása.

16

E hat dolgot gyûlöli az Úr, és hét dolog útálat az õ lelkének:

17

A kevély szemek, a hazug nyelv, és az ártatlan vért ontó kezek,

18

Az álnok gondolatokat forraló elme, a gonoszra sietséggel futó lábak,

19

A hazugságlehelõ hamis tanú, és a ki szerez háborúságokat az atyafiak között!

20

Õrizd meg, fiam, atyád parancsolatját, és anyád tanítását el ne hagyd.

21

Kösd azokat szívedre mindenkor, fûzd a nyakadba.

22

Valahová mégysz, vezérel téged, mikor aluszol, õriz téged, mikor felserkensz, beszélget te veled.

23

Mert szövétnek a parancsolat, és a tudomány világosság, és életnek úta a tanító-feddések.

24

Hogy a gonosz asszonytól téged megõrizzenek, az idegen asszony nyelvének hizelkedésétõl.

25

Ne kivánd az õ szépségét szivedben, és meg ne fogjon téged szemöldökeivel;

26

Mert a parázna asszony miatt jut az ember egy darab kenyérre, és más férfi felesége drága életet vadász!

27

Vehet-é valaki tüzet az õ kebelébe, hogy ruhái meg ne égnének?

28

Vagy járhat-é valaki elevenszénen, hogy lábai meg ne égnének?

29

Így van, valaki bemegy felebarátjának feleségéhez, nem marad büntetlen, valaki illeti azt!

30

Nem útálják meg a lopót, ha lop az õ kivánságának betöltésére, mikor éhezik;

31

És ha rajta kapatik, hétannyit kell adnia, az õ házának minden marháját érette adhatja;

32

A ki pedig asszonynyal paráználkodik, bolond; a ki magát el akarja veszteni, az cselekszi ezt!

33

Vereséget és gyalázatot nyer, és az õ gyalázatja el nem töröltetik.

34

Mert a féltékenység a férfiú haragja, és nem cselekszik kegyelmességgel a bosszúállásnak napján.

35

Nem gondol semmi váltsággal, nem nyugszik meg rajta, még ha nagy sok ajándékot adsz is néki.

Proverbs 7


Proverbs Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

Fiam, tartsd meg az én beszédeimet, és az én parancsolataimat rejtsd el magadnál.

2

Az én parancsolatimat tartsd meg, és élsz; és az én tanításomat mint a szemed fényét.

3

Kösd azokat ujjaidra, írd fel azokat szíved táblájára.

4

Mondd ezt a bölcseségnek: Én néném vagy te; és az eszességet ismerõsödnek nevezd,

5

Hogy megõrizzen téged a nem hozzád tartozó asszonytól, és az õ beszédivel hizelkedõ idegentõl.

6

Mert házam ablakán, a rács mögül néztem,

7

És láték a bolondok között, eszembe vevék a fiak között egy bolond ifjat,

8

A ki az utczán jár, annak szeglete mellett, a házához menõ úton lépeget,

9

Alkonyatkor, nap estjén, és setét éjfélben.

10

És ímé, egy asszony eleibe jõ, paráznának öltözetében, álnok az õ elméjében.

11

Mely csélcsap és vakmerõ, a kinek házában nem maradhatnak meg az õ lábai.

12

Néha az utczán, néha a tereken van, és minden szegletnél leselkedik.

13

És megragadá õt és megcsókolá õt, és szemtelenségre vetemedvén, monda néki:

14

Hálaáldozattal tartoztam, ma adtam meg fogadásimat.

15

Azért jövék ki elõdbe, szorgalmatosan keresni a te orczádat, és reád találtam!

16

Paplanokkal megvetettem nyoszolyámat, égyiptomi szövésû szõnyegekkel.

17

Beillatoztam ágyamat mirhával, áloessel és fahéjjal.

18

No foglaljuk magunkat bõségesen mind virradtig a szeretetben; vígadjunk szerelmeskedésekkel.

19

Mert nincs otthon a férjem, elment messze útra.

20

Egy erszény pénzt võn kezéhez; holdtöltére jõ haza.

21

És elhiteté õt az õ mesterkedéseinek sokaságával, ajkainak hizelkedésével elragadá õt.

22

Utána megy; mint az ökör a vágóhídra, és mint a bolond, egyszer csak fenyítõ békóba;

23

Mígnem átjárja a nyíl az õ máját. Miképen siet a madár a tõrre, és nem tudja, hogy az az õ élete ellen van.

24

Annakokáért most, fiaim, hallgassatok engem, és figyelmezzetek az én számnak beszédeire.

25

Ne hajoljon annak útaira a te elméd, és ne tévelyegj annak ösvényin.

26

Mert sok sebesültet elejtett, és sokan vannak, a kik attól megölettek.

27

Sírba vívõ út az õ háza, a mely levisz a halálnak hajlékába.

Proverbs 8


Proverbs Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

Avagy a bölcsesség nem kiált-é, és az értelem nem bocsátja-é ki az õ szavát?

2

A magas helyeknek tetein az úton, sok ösvény összetalálkozásánál áll meg.

3

A kapuk mellett a városnak bemenetelin, az ajtók bemenetelinél zeng.

4

Tinéktek kiáltok, férfiak; és az én szóm az emberek fiaihoz van!

5

Értsétek meg ti együgyûek az eszességet, és ti balgatagok vegyétek eszetekbe az értelmet.

6

Halljátok meg; mert jeles dolgokat szólok és az én számnak felnyitása igazság.

7

Mert igazságot mond ki az én ínyem, és útálat az én ajkaimnak a gonoszság.

8

Igaz én számnak minden beszéde, semmi sincs ezekben hamis, vagy elfordult dolog.

9

Mind egyenesek az értelmesnek, és igazak azoknak, kik megnyerték a tudományt.

10

Vegyétek az én tanításomat, és nem a pénzt; és a tudományt inkább, mint a választott aranyat.

11

Mert jobb a bölcseség a drágagyöngyöknél; és semmi gyönyörûségek ehhez egyenlõk nem lehetnek.

12

Én bölcsesség lakozom az eszességben, és a megfontolás tudományát megnyerem.

13

Az Úrnak félelme a gonosznak gyûlölése; a kevélységet és felfuvalkodást és a gonosz útat, és az álnok szájat gyûlölöm.

14

Enyém a tanács és a valóság, én vagyok az eszesség, enyém az erõ.

15

Én általam uralkodnak a királyok, és az uralkodók végeznek igazságot.

16

Én általam viselnek a fejedelmek fejedelemséget, és a nemesek, a földnek minden birái.

17

Én az engem szeretõket szeretem, és a kik engem szorgalmasan keresnek, megtalálnak.

18

Gazdagság és tisztesség van nálam, megmaradandó jó és igazság.

19

Jobb az én gyümölcsöm a tiszta aranynál és színaranynál, és az én hasznom a válogatott ezüstnél.

20

Az igazságnak útán járok, és az igazság ösvényének közepén.

21

Hogy az engem szeretõknek valami valóságost adjak örökségül, és erszényeiket megtöltsem.

22

Az Úr az õ útának kezdetéül szerzett engem; az õ munkái elõtt régen.

23

Örök idõktõl fogva felkenettem, kezdettõl, a föld kezdetétõl fogva.

24

Még mikor semmi mélységek nem voltak, születtem vala; még mikor semmi források, vízzel teljesek nem voltak.

25

Minekelõtte a hegyek leülepedtek volna, a halmoknak elõtte születtem.

26

Mikor még nem csinálta vala a földet és a mezõket, és a világ porának kezdetét.

27

Mikor készíté az eget, ott valék; mikor felveté a mélységek színén a kerekséget;

28

Mikor megerõsíté a felhõket ott fenn, mikor erõsekké lõnek a mélységeknek forrásai;

29

Mikor felveté a tengernek határit, hogy a vizek át ne hágják az õ parancsolatját, mikor megállapítá e földnek fundamentomait:

30

Mellette valék mint kézmíves, és gyönyörûsége valék mindennap, játszva õ elõtte minden idõben.

31

Játszva az õ földének kerekségén, és gyönyörûségemet lelve az emberek fiaiban.

32

És most fiaim, hallgassatok engemet, és boldogok, a kik az én útaimat megtartják.

33

Hallgassátok a tudományt és legyetek bölcsek, és magatokat el ne vonjátok!

34

Boldog ember, a ki hallgat engem, az én ajtóm elõtt virrasztván minden nap, az én ajtóim félfáit õrizvén.

35

Mert a ki megnyer engem, nyert életet, és szerzett az Úrtól jóakaratot.

36

De a ki vétkezik ellenem, erõszakot cselekszik az õ lelkén; minden, valaki engem gyûlöl, szereti a halált!

Proverbs 9


Proverbs Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

Bölcseség megépítette az õ házát, annak hét oszlopát kivágván.

2

Megölte vágnivalóit, kitöltötte borát, asztalát is elkészítette.

3

Elbocsátá az õ leányit, hivogat a város magas helyeinek tetein.

4

Ki tudatlan? térjen ide; az értelem nélkül valónak ezt mondja:

5

Jõjjetek, éljetek az én étkemmel, és igyatok a borból, melyet töltöttem.

6

Hagyjátok el a bolondokat, hogy éljetek, járjatok az eszességnek útán.

7

A ki tanítja a csúfolót, nyer magának szidalmat: és a ki feddi a latrot, szégyenére lesz.

8

Ne fedd meg a csúfolót, hogy ne gyûlöljön téged; fedd meg a bölcset, és szeret téged.

9

Adj a bölcsnek, és még bölcsebb lesz; tanítsd az igazat, és öregbíti a tanulságot.

10

A bölcseségnek kezdete az Úrnak félelme; és a Szentnek ismerete az eszesség.

11

Mert én általam sokasulnak meg a te napjaid, és meghosszabbítják néked életednek esztendeit.

12

Ha bölcs vagy, bölcs vagy te magadnak; ha pedig csúfoló vagy, magad vallod kárát.

13

Balgaság asszony fecsegõ, bolond és semmit nem tud.

14

És leült az õ házának ajtajába, székre a városnak magas helyein,

15

Hogy hívja az útonjárókat, a kik egyenesen mennek útjokon.

16

Ki együgyû? térjen ide, és valaki esztelen, annak ezt mondja:

17

A lopott víz édes, és a titkon való étel gyönyörûséges!

18

És az nem tudja, hogy ott élet nélkül valók vannak; és a pokol mélyébe esnek az õ hivatalosai!

Proverbs 10


Proverbs Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

Salamon bölcs mondásai. &A bölcs fiú örvendezteti az õ atyját; a bolond fiú pedig szomorúsága az õ anyjának.

2

Nem használnak a gonoszság kincsei; az igazság pedig megszabadít a halálból.

3

Az Úr nem hagyja éhezni az igaznak lelkét; az istenteleneknek kivánságát pedig elveti.

4

Szegénynyé lesz, a ki cselekszik rest kézzel; a gyors munkások keze pedig meggazdagít.

5

Gyûjt nyárban az eszes fiú; álomba merül az aratás idején a megszégyenítõ fiú.

6

Áldások vannak az igaznak fején; az istentelenek szája pedig erõszaktételt fed be.

7

Az igaznak emlékezete áldott; a hamisaknak neve pedig megrothad.

8

A bölcs elméjû beveszi a parancsolatokat; a bolond ajkú pedig elveszti magát.

9

A ki tökéletességben jár, bátorsággal jár; a ki pedig elferdíti az õ útát, kiismertetik.

10

A ki szemmel hunyorgat, bántást szerez; és a bolond ajkú elesik.

11

Életnek kútfeje az igaznak szája; az istenteleneknek szája pedig erõszaktételt fedez el.

12

A gyûlölség szerez versengést; minden vétket pedig elfedez a szeretet.

13

Az eszesek ajkain bölcseség találtatik; a vesszõ pedig a bolond hátának való.

14

A bölcsek tudományt rejtegetnek; a bolondnak szája pedig közeli romlás.

15

A gazdagnak marhája az õ megerõsített városa; szûkölködõknek romlása az õ szegénységök.

16

Az igaznak keresménye életre, az istentelennek jövedelme bûnre van.

17

A bölcseség megõrizõnek útja életre van; a fenyítéket elhagyó pedig tévelyeg.

18

A ki elfedezi a gyûlölséget, hazug ajkú az; és a ki szól gyalázatot, bolond az.

19

A sok beszédben elmaradhatatlan a vétek; a ki pedig megtartóztatja ajkait, az értelmes.

20

Választott ezüst az igaznak nyelve; a gonoszok elméje kevés érõ.

21

Az igaznak ajkai sokakat legeltetnek; a bolondok pedig esztelenségökben halnak meg.

22

Az Úrnak áldása, az gazdagít meg, és azzal semmi nem szerez bántást.

23

Miképen játék a bolondnak bûnt cselekedni, azonképen az eszes férfiúnak bölcsen cselekedni.

24

A mitõl retteg az istentelen, az esik õ rajta; a mit pedig kivánnak az igazak, meg lesz.

25

A mint a forgószél ráfuvall, már oda van az istentelen; az igaznak pedig örökké való fundamentoma van.

26

Minémû az eczet a fogaknak és a füst a szemeknek, olyan a rest azoknak, a kik azt elküldötték.

27

Az Úrnak félelme hosszabbítja meg a napokat; az istenteleneknek pedig esztendeik megrövidülnek.

28

Az igazaknak reménysége öröm; az istenteleneknek várakozása pedig elvész.

29

Erõsség a tökéletesnek az Úrnak úta: de romlás a hamisság cselekedõinek.

30

Az igaz soha meg nem mozdul; de az istentelenek nem lakják a földet.

31

Az igaznak szája bõségesen szól bölcsességet; a gonoszság nyelve pedig kivágatik.

32

Az igaznak ajkai azt tudják, a mi kedves; az istenteleneknek szája pedig a gonoszságot.

Proverbs 11


Proverbs Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

Az álnok font útálatos az Úrnál; az igaz mérték pedig kedves néki.

2

Kevélység jõ: gyalázat jõ; az alázatosoknál pedig bölcseség van.

3

Az igazakat tökéletességök vezeti; de a hitetleneket gonoszságuk elpusztítja.

4

Nem használ a vagyon a haragnak idején; az igazság pedig kiragad a halálból.

5

A tökéletesnek igazsága igazgatja az õ útát; de önnön istentelenségében esik el az istentelen.

6

Az igazaknak igazságok megszabadítja õket; de az õ kivánságokban fogatnak meg a hitetlenek.

7

Mikor meghal az istentelen ember, elvész az õ reménysége; a bûnösök várakozása is elvész.

8

Az igaz a nyomorúságból megszabadul; az istentelen õ helyette beesik abba.

9

Szájával rontja meg a képmutató felebarátját; de az igazak a tudomány által megszabadulnak.

10

Az igazak javán örül a város; és mikor elvesznek az istentelenek, örvendezés van.

11

Az igazaknak áldása által emelkedik a város; az istentelenek szája által pedig megromol.

12

Megútálja felebarátját a bolond; az eszes férfiú pedig hallgat.

13

A rágalmazó megjelenti a titkot; de a hûséges lelkû elfedezi a dolgot.

14

A hol nincs vezetés, elvész a nép; a megmaradás pedig a sok tanácsos által van.

15

Teljességgel megrontatik, a ki kezes lesz idegenért; a ki pedig gyûlöli a kezességet, bátorságos lesz.

16

A kedves asszony megtartja a tiszteletet, a hatalmaskodók pedig megtartják a gazdagságot.

17

Õ magával tesz jól a kegyes férfiú; a kegyetlen pedig öntestének okoz fájdalmat.

18

Az istentelen munkál álnok keresményt; az igazságszerzõnek pedig jutalma valóságos.

19

A ki õszinte az igazságban, az életére -, a ki pedig a gonoszt követi, az vesztére míveli azt.

20

Útálatosok az Úrnál az álnok szívûek; kedvesek pedig õ nála, a kik az õ útjokban tökéletesek.

21

Kézadással erõsítem, hogy nem marad büntetlen a gonosz; az igazaknak pedig magva megszabadul.

22

Mint a disznó orrában az aranyperecz, olyan a szép asszony, a kinek nincs okossága.

23

Az igazaknak kivánsága csak jó, az istentelenek várakozása pedig harag.

24

Van olyan, a ki bõven adakozik, és annál inkább gazdagodik; és a ki megtartóztatja a járandóságot, de ugyan szûkölködik.

25

A mással jóltevõ ember megkövéredik; és a ki mást felüdít, maga is üdül.

26

A ki búzáját visszatartja, átkozza azt a nép; annak fején pedig, a ki eladja, áldás van.

27

A ki jóra igyekezik, jóakaratot szerez: a ki pedig gonoszt keres, õ magára jõ az.

28

A ki bízik az õ gazdagságában, elesik; de mint a fa ága, az igazak kivirágoznak.

29

A ki megháborítja az õ házát, annak öröksége szél lesz; és a bolond szolgája a bölcs elméjûnek.

30

Az igaznak gyümölcse életnek fája; és lelkeket nyer meg a bölcs.

31

Ímé, az igaz e földön megnyeri jutalmát; mennyivel inkább az istentelen és a bûnös!

32

A ki szereti a dorgálást, szereti a tudományt; a ki pedig gyûlöli a fenyítéket, oktalan az.

Proverbs 12


Proverbs Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

A jó ember jóakaratot nyer az Úrtól; de a gonosz embert kárhoztatja õ.

2

Nem erõsül meg ember az istentelenséggel; az igazaknak pedig gyökerök ki nem mozdul.

3

A derék asszony koronája az õ férjének; de mint az õ csontjaiban való rothadás, olyan a megszégyenítõ.

4

Az igazaknak gondolatjaik igazak; az istentelenek tanácsa csalás.

5

Az istenteleneknek beszédei leselkednek a vér után; az igazaknak pedig szája megszabadítja azokat.

6

Leomlanak az istentelenek, és oda lesznek; az igazak háza pedig megáll.

7

Az õ értelme szerint dicsértetik a férfiú; de az elfordult elméjû útálatos lesz.

8

Jobb, a kit kevésre tartanak, és szolgája van, mint a ki magát felmagasztalja, és szûk kenyerû.

9

Az igaz az õ barmának érzését is ismeri, az istentelenek szíve pedig kegyetlen.

10

A ki míveli az õ földét, megelégedik eledellel; a ki pedig követ hiábavalókat, bolond az.

11

Kivánja az istentelen a gonoszok prédáját; de az igaznak gyökere ád gyümölcsöt.

12

Az ajkaknak vétkében gonosz tõr van, de kimenekedik a nyomorúságból az igaz.

13

Az õ szájának gyümölcsébõl elégedik meg a férfi jóval; és az õ cselekedetének fizetését veszi az ember önmagának.

14

A bolondnak úta helyes az õ szeme elõtt, de a ki tanácscsal él, bölcs az.

15

A bolondnak haragja azon napon megismertetik; elfedezi pedig a szidalmat az eszes ember.

16

A ki igazán szól, megjelenti az igazságot, a hamis bizonyság pedig az álnokságot.

17

Van olyan, a ki beszél hasonlókat a tõrszúrásokhoz; de a bölcseknek nyelve orvosság.

18

Az igazmondó ajak megáll mind örökké; a hazugságnak pedig nyelve egy szempillantásig.

19

Álnokság van a gonosz gondolóknak szívében; a békességnek tanácsosiban pedig vígasság.

20

Nem vettetik az igaz semmi bántásba; az istentelenek pedig teljesek nyavalyával.

21

Útálatosok az Úrnál a csalárd beszédek; a kik pedig cselekesznek hûségesen, kedvesek õ nála.

22

Az eszes ember elfedezi a tudományt; a bolondok elméje pedig kikiáltja a bolondságot.

23

A gyorsaknak keze uralkodik; a rest pedig adófizetõ lesz.

24

A férfiúnak elméjében való gyötrelem megalázza azt; a jó szó pedig megvidámítja azt.

25

Útba igazítja az õ felebarátját az igaz; de az istentelenek útja eltévelyíti õket.

26

Nem süti meg a rest, a mit vadászásával fogott; de drága marhája az embernek serénysége.

27

Az igazságnak útjában van élet; és az õ ösvényének úta halhatatlanság.

Proverbs 13


Proverbs Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

A bölcs fiú enged atyja intésének; de a csúfoló semmi dorgálásnak helyt nem ád.

2

A férfi az õ szájának gyümölcsébõl él jóval; a hitetlenek lelke pedig bosszúságtétellel.

3

A ki megõrzi az õ száját, megtartja önmagát; a ki felnyitja száját, romlása az annak.

4

Kivánsággal felindul, de hiába, a restnek lelke; a gyorsak lelke pedig megkövéredik.

5

A hamis dolgot gyûlöli az igaz; az istentelen pedig gyûlölségessé tesz és megszégyenít.

6

Az igazság megõrzi azt, a ki útjában tökéletes; az istentelenség pedig elveszíti a bûnöst.

7

Van, a ki hányja gazdagságát, holott semmije sincsen; viszont tetteti magát szegénynek, holott sok marhája van.

8

Az ember életének váltsága lehet az õ gazdagsága; a szegény pedig nem hallja a fenyegetést.

9

Az igazak világossága vígassággal ég; de az istenteleneknek szövétneke kialszik.

10

Csak háborúság lesz a kevélységbõl: azoknál pedig, a kik a tanácsot beveszik, bölcseség van.

11

A hiábavalóságból keresett marha megkisebbül; a ki pedig kezével gyûjt, megõregbíti azt.

12

A halogatott reménység beteggé teszi a szívet; de a megadatott kivánság életnek fája.

13

Az igének megútálója megrontatik; a ki pedig féli a parancsolatot, jutalmát veszi.

14

A bölcsnek tanítása életnek kútfeje, a halál tõrének eltávoztatására.

15

Jó értelem ád kedvességet; a hitetleneknek pedig útja kemény.

16

Minden eszes cselekszik bölcseséggel; a bolond pedig kijelenti az õ bolondságát.

17

Az istentelen követ bajba esik; a hívséges követ pedig gyógyulás.

18

Szegénység és gyalázat lesz azon, a ki a fenyítéktõl magát elvonja; a ki pedig megfogadja a dorgálást, tiszteltetik.

19

A megnyert kivánság gyönyörûséges a léleknek, és útálatosság a bolondoknak eltávozniok a gonosztól.

20

A ki jár a bölcsekkel, bölcs lesz; a ki pedig magát társul adja a bolondokhoz, megromol.

21

A bûnösöket követi a gonosz; az igazaknak pedig jóval fizet Isten.

22

A jó örökséget hágy unokáinak; a bûnösnek marhái pedig eltétetnek az igaz számára.

23

Bõ étele lesz a szegényeknek az új törésen; de van olyan, a ki igazságtalansága által vész el.

24

A ki megtartóztatja az õ vesszejét, gyûlöli az õ fiát; a ki pedig szereti azt, megkeresi õt fenyítékkel.

25

Az igaz eszik az õ kivánságának megelégedéséig; az istentelenek hasa pedig szûkölködik.

Proverbs 14


Proverbs Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

A bölcs asszony építi a maga házát; a bolond pedig önkezével rontja el azt.

2

A ki igazán jár, féli az Urat; a ki pedig elfordult az õ útaiban, megútálja õt.

3

A bolondnak szájában van kevélységnek pálczája; a bölcseknek pedig beszéde megtartja õket.

4

Mikor nincsenek ökrök: tiszta a jászol; a gabonának bõsége pedig az ökörnek erejétõl van.

5

A hûséges tanú nem hazud; a hamis tanú pedig hazugságot bocsát szájából.

6

A csúfoló keresi a bölcseséget, és nincs; a tudomány pedig az eszesnek könnyû.

7

Menj el a bolond férfiú elõl; és nem ismerted meg a tudománynak beszédét.

8

Az eszesnek bölcsesége az õ útának megértése; a bolondoknak pedig bolondsága csalás.

9

A bolondokat megcsúfolja a bûnért való áldozat; az igazak között pedig jóakarat van.

10

A szív tudja az õ lelke keserûségét; és az õ örömében az idegen nem részes.

11

Az istenteleneknek háza elvész; de az igazaknak sátora megvirágzik.

12

Van olyan út, mely helyesnek látszik az ember elõtt, és vége a halálra menõ út.

13

Nevetés közben is fáj a szív; és végre az öröm fordul szomorúságra.

14

Az õ útaiból elégszik meg az elfordult elméjû; önmagából pedig a jó férfiú.

15

Az együgyû hisz minden dolognak; az eszes pedig a maga járására vigyáz.

16

A bölcs félvén, eltávozik a gonosztól; a bolond pedig dühöngõ és elbizakodott.

17

A hirtelen haragú bolondságot cselekszik, és a cselszövõ férfi gyûlölséges lesz.

18

Bírják az esztelenek a bolondságot örökség szerint; az eszesek pedig fonják a tudománynak koszorúját.

19

Meghajtják magokat a gonoszok a jók elõtt, és a hamisak az igaznak kapujánál.

20

Még az õ felebarátjánál is útálatos a szegény; a gazdagnak pedig sok a barátja.

21

A ki megútálja az õ felebarátját, vétkezik; a ki pedig a szegényekkel kegyelmességet cselekszik, boldog az!

22

Nemde tévelyegnek, a kik gonoszt szereznek? kegyelmesség pedig és igazság a jó szerzõknek.

23

Minden munkából nyereség lesz; de az ajkaknak beszédébõl csak szûkölködés.

24

A bölcseknek ékességök az õ gazdagságuk; a tudatlanok bolondsága pedig csak bolondság.

25

Lelkeket szabadít meg az igaz bizonyság; hazugságokat szól pedig az álnok.

26

Az Úrnak félelmében erõs a bizodalom, és az õ fiainak lesz menedéke.

27

Az Úrnak félelme az életnek kútfeje, a halál tõrének eltávoztatására.

28

A nép sokasága a király dicsõsége; a nép elfogyása pedig az uralkodó romlása.

29

A haragra késedelmes bõvelkedik értelemmel; a ki pedig elméjében hirtelenkedõ, bolondságot szerez az.

30

A szelíd szív a testnek élete; az irígység pedig a csontoknak rothadása.

31

A ki elnyomja a szegényt, gyalázattal illeti annak teremtõjét; az pedig tiszteli, a ki könyörül a szûkölködõn.

32

Az õ nyavalyájába ejti magát az istentelen; az igaznak pedig halála idején is reménysége van.

33

Az eszesnek elméjében nyugszik a bölcseség; a mi pedig a tudatlanokban van, magát hamar megismerheti.

34

Az igazság felmagasztalja a nemzetet; a bûn pedig gyalázatára van a népeknek.

35

A királynak jóakaratja van az eszes szolgához; haragja pedig a megszégyenítõhöz.

Proverbs 15


Proverbs Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

Az engedelmes felelet elfordítja a harag felgerjedését; a megbántó beszéd pedig támaszt haragot.

2

A bölcsek nyelve beszél jó tudományt: a tudatlanoknak száján pedig bolondság buzog ki.

3

Minden helyeken vannak az Úrnak szemei, nézvén a jókat és gonoszokat.

4

A nyelv szelídsége életnek fája; az abban való hamisság pedig a léleknek gyötrelme.

5

A bolond megútálja az õ atyjának tanítását; a ki pedig megbecsüli a dorgálást, igen eszes.

6

Az igaznak házában nagy kincs van; az istentelennek jövedelmében pedig háborúság.

7

A bölcseknek ajkaik hintegetnek tudományt; a bolondoknak pedig elméje nem helyes.

8

Az istentelenek áldozatja gyûlölséges az Úrnak; az igazak könyörgése pedig kedves néki.

9

Utálat az Úrnál az istentelennek úta; azt pedig, a ki követi az igazságot, szereti.

10

Gonosz dorgálás jõ arra, a ki útját elhagyja; a ki gyûlöli a fenyítéket, meghal.

11

A sír és a pokol az Úr elõtt vannak; mennyivel inkább az emberek szíve.

12

Nem szereti a csúfoló a feddést, és a bölcsekhez nem megy.

13

A vidám elme megvidámítja az orczát; de a szívnek bánatja miatt a lélek megszomorodik.

14

Az eszesnek elméje keresi a tudományt; a tudatlanok szája pedig legel bolondságot.

15

Minden napjai a szegénynek nyomorúságosak; a vidám elméjûnek pedig szüntelen lakodalma van.

16

Jobb a kevés az Úrnak félelmével, mint a temérdek kincs, a hol háborúság van.

17

Jobb a paréjnak étele, a hol szeretet van, mint a hízlalt ökör, a hol van gyûlölség.

18

A haragos férfiú szerez háborúságot; a hosszútûrõ pedig lecsendesíti a háborgást.

19

A restnek útja olyan, mint a tövises sövény; az igazaknak pedig útja megegyengetett.

20

A bölcs fiú örvendezteti az atyját; a bolond ember pedig megútálja az anyját.

21

A bolondság öröme az esztelennek; de az értelmes férfiú igazán jár.

22

Hiábavalók lesznek a gondolatok, mikor nincs tanács; de a tanácsosok sokaságában elõmennek.

23

Öröme van az embernek szája feleletében; és az idejében mondott beszéd, oh mely igen jó!

24

Az életnek úta felfelé van az értelmes ember számára, hogy eltávozzék a pokoltól, mely aláfelé van.

25

A kevélyeknek házát kiszakgatja az Úr; megerõsíti pedig az özvegynek határát.

26

Útálatosak az Úrnak a gonosz gondolatok; de kedvesek a tiszta beszédek.

27

Megháborítja az õ házát, a ki követi a telhetetlenséget; a ki pedig gyûlöli az ajándékokat, él az.

28

Az igaznak elméje meggondolja, mit szóljon; az istenteleneknek pedig szája ontja a gonoszt.

29

Messze van az Úr az istentelenektõl; az igazaknak pedig könyörgését meghallgatja.

30

A szemek világa megvidámítja a szívet; a jó hír megerõsíti a csontokat.

31

A mely fül hallgatja az életnek dorgálását, a bölcsek között lakik.

32

A ki elvonja magát az erkölcsi tanítástól, megútálja az õ lelkét; a ki pedig hallgatja a feddést, értelmet szerez.

33

Az Úrnak félelme a bölcseségnek tudománya, és a tisztességnek elõtte jár az alázatosság.

Proverbs 16


Proverbs Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

Az embernél vannak az elme gondolatjai; de az Úrtól van a nyelv felelete.

2

Minden útai tiszták az embernek a maga szemei elõtt; de a ki a lelkeket vizsgálja, az Úr az!

3

Bízzad az Úrra a te dolgaidat; és a te gondolatid véghez mennek.

4

Mindent teremtett az Úr az õ maga czéljára; az istentelent is a büntetésnek napjára.

5

Útálatos az Úrnak minden, a ki elméjében felfuvalkodott, kezemet adom rá, hogy nem marad büntetetlen.

6

Könyörületességgel és igazsággal töröltetik el a bûn; és az Úrnak félelme által távozhatunk el a gonosztól.

7

Mikor jóakarattal van az Úr valakinek útaihoz, még annak ellenségeit is jóakaróivá teszi.

8

Jobb a kevés igazsággal, mint a gazdag jövedelem hamissággal.

9

Az embernek elméje gondolja meg az õ útát; de az Úr igazgatja annak járását.

10

Jósige van a király ajkain; az ítéletben ne szóljon hamisságot az õ szája.

11

Az Úré az igaz mérték és mérõserpenyõ, az õ mûve minden mérõkõ.

12

Útálatos legyen a királyoknál istentelenséget cselekedni; mert igazsággal erõsíttetik meg a királyiszék.

13

Kedvesek a királyoknak az igaz beszédek; és az igazmondót szereti a király.

14

A királynak felgerjedt haragja olyan, mint a halál követe; de a bölcs férfiú leszállítja azt.

15

A királynak vidám orczájában élet van; jóakaratja olyan, mint a tavaszi esõ fellege.

16

Szerzeni bölcseséget, oh menynyivel jobb az aranynál; és szerzeni eszességet, kivánatosb az ezüstnél!

17

Az igazak országútja eltávozás a gonosztól; megtartja magát az, a ki megõrzi az õ útát.

18

A megromlás elõtt kevélység jár, és az eset elõtt felfuvalkodottság.

19

Jobb alázatos lélekkel lenni a szelídekkel, mint zsákmányon osztozni a kevélyekkel.

20

A ki figyelmez az igére, jót nyer; és a ki bízik az Úrban, oh mely boldog az!

21

A ki elméjében bölcs, hívatik értelmesnek; a beszédnek pedig édessége neveli a tudományt.

22

Életnek kútfeje az értelem annak, a ki bírja azt; de a bolondok fenyítéke bolondságuk.

23

A bölcsnek elméje értelmesen igazgatja az õ száját, és az õ ajkain öregbíti a tudományt.

24

Lépesméz a gyönyörûséges beszédek; édesek a léleknek, és meggyógyítói a tetemeknek.

25

Van oly út, mely igaz az ember szeme elõtt, de vége a halálnak úta.

26

A munkálkodó lelke magának munkálkodik; mert az õ szája kényszeríti õt.

27

A haszontalan ember gonoszt ás ki, és az õ ajkain mintegy égõ tûz van;

28

A gonosz ember versengést szerez, és a susárló elválasztja a jó barátokat.

29

Az erõszakos ember elhiteti az õ felebarátját, és nem jó úton viszi õt.

30

A ki behúnyja szemeit, azért teszi, hogy álnokságot gondoljon; a ki összeszorítja ajkait, már véghez vitte a gonoszságot.

31

Igen szép ékes korona a vénség, az igazságnak útában találtatik.

32

Jobb a hosszútûrõ az erõsnél; és a ki uralkodik a maga indulatján, annál, a ki várost vesz meg.

33

Az ember kebelében vetnek sorsot; de az Úrtól van annak minden ítélete.

Proverbs 17


Proverbs Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

Jobb a száraz falat, melylyel van csendesség; mint a levágott barmokkal teljes ház, melyben háborúság van.

2

Az értelmes szolga uralkodik a gyalázatos fiún, és az atyafiak között az örökségnek részét veszi.

3

Az olvasztótégely az ezüst számára van, és a kemencze az aranyéra; a szívek vizsgálója pedig az Úr.

4

A gonosztevõ hallgat az álnok beszédekre, a csalárd hallgat a gonosz nyelvre.

5

A ki megcsúfolja a szegényt, gyalázattal illeti annak Teremtõjét; a ki gyönyörködik másnak nyomorúságában, büntetlen nem lészen!

6

A véneknek ékessége az unokák, és a fiaknak ékessége az atyák.

7

Nem illik a bolondnak az ékes beszéd; még kevésbbé a tisztességesnek a hazug beszéd.

8

Drága kõ az ajándék elfogadójának szemei elõtt; mindenütt, a hova csak fordul, okosan cselekszik.

9

Elfedezi a vétket, a ki keresi a szeretetet; a ki pedig ismétlen elõhoz egy dolgot, elszakasztja egymástól a barátságosokat is.

10

Foganatosb a dorgálás az eszesnél, mint ha megvernéd a bolondot százszor is.

11

Csak ellenkezést keres a gonosz, végre kegyetlen követ bocsáttatik ellene.

12

Találjon valakire a fiától megfosztott medve, csak ne a bolond az õ bolondságában.

13

A ki fizet gonoszt a jóért, nem távozik el a gonosz annak házától.

14

Mint a ki árvizet szabadít el, olyan a háborúság kezdete; azért minekelõtte kihatna, hagyd el a versengést.

15

A ki igaznak mondja a bûnöst, és kárhoztatja az igazat, útálatos az Úrnak egyaránt mind a kettõ.

16

Miért van a vétel ára a bolondnak kezében a bölcseség megszerzésére, holott nincsen néki elméje?

17

Minden idõben szeret, a ki igaz barát, és testvérül születik a nyomorúság idejére.

18

Értelmetlen ember az, a ki kezét adja, fogadván kezességet barátja elõtt.

19

Szereti a gonoszt, a ki szereti a háborúságot; a ki magasbítja kapuját, romlást keres.

20

Az elfordult szívû ember nem nyerhet jót, és a ki az õ nyelvével gonosz, esik nyomorúságba.

21

A ki szül bolondot, szüli õ magának bánatra; és nem örvendez a bolondnak atyja.

22

A vidám elme jó orvosságul szolgál; a szomorú lélek pedig megszáraztja a csontokat.

23

A kebelbõl kivett ajándékot az istentelen elveszi, a törvény útának elfordítására.

24

Az eszesnek orczájából kitetszik a bölcseség; a bolondnak pedig szemei országolnak a földnek végéig.

25

Búsulása az õ atyjának a bolond fiú, és az õ szülõjének keserûsége.

26

Még megbirságolni is az igazat nem jó, a tisztességest megverni igazságáért.

27

A ki megtartóztatja beszédét, az tudós ember, és a ki higgadt lelkû, az értelmes férfiú.

28

Még a bolond is, amikor hallgat, bölcsnek ítéltetik; mikor ajkait bezárja, eszesnek.

Proverbs 18


Proverbs Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

A maga kivánsága után megy az agyas ember, minden igaz bölcseség ellen dühösködik.

2

Nem gyönyörködik a bolond az értelemben, hanem abban, hogy az õ elméje nyilvánvalóvá legyen.

3

Mikor eljõ az istentelen, eljõ a megútálás; és a szidalommal a gyalázat.

4

Mély víz az ember szájának beszéde, buzogó patak a bölcseségnek kútfeje.

5

A gonosz személyének kedvezni nem jó, elfordítani az igazat az ítéletben.

6

A bolondnak beszédei szereznek versengést, és az õ szája ütésekért kiált.

7

A bolondnak szája az õ romlása, és az õ beszédei az õ életének tõre.

8

A susárlónak beszédei hizelkedõk; és azok a szív belsejét áthatják.

9

A ki lágyan viseli magát az õ dolgában, testvére annak, a ki tönkre tesz.

10

Erõs torony az Úrnak neve, ahhoz folyamodik az igaz, és bátorságos lészen.

11

A gazdagnak vagyona az õ erõs városa, és mint a magas kõfal, az õ gondolatja szerint.

12

A megromlás elõtt felfuvalkodik az ember elméje; a tisztesség elõtt pedig alázatosság van.

13

A ki felel valamit, míg meg nem hallja, ez bolondság és gyalázatos rá nézve.

14

A férfiú lelke elviseli a maga erõtlenségét; de a megtört lelket ki viseli el?

15

Az eszesnek elméje tudományt szerez, és a bölcseknek füle tudományt keres.

16

Az embernek ajándéka szabad útat szerez néki, és a nagyoknak orczája elé viszi õt.

17

Igaza van annak, a ki elsõ a perben; mígnem eljõ az õ peresfele, és megvizsgálja õt.

18

A versengéseket megszünteti a sorsvetés, és az erõseket elválasztja.

19

A felingerelt atyafiú erõsb az erõs városnál, és az ilyen versengések olyanok, mint a vár zárja.

20

A férfi szájának hasznával elégedik meg az õ belseje; az õ beszédének jövedelmével lakik jól.

21

Mind a halál, mind az élet a nyelv hatalmában van, és a miképen kiki szeret azzal élni, úgy eszi annak gyümölcsét.

22

Megnyerte a jót, a ki talált feleséget, és vett jóakaratot az Úrtól!

23

Alázatos kérést szól a szegény; a gazdag pedig keményen felel.

24

Az ember, a kinek sok barátja van, széttöretik; de van barát, a ki ragaszkodóbb a testvérnél.

Proverbs 19


Proverbs Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

Jobb a tökéletesen járó szegény a gonosz nyelvûnél, a ki bolond.

2

A lélek sem jó tudomány nélkül; és a ki csak a lábával siet, hibázik.

3

Az embernek bolondsága fordítja el az õ útát, és az Úr ellen haragszik az õ szíve.

4

A gazdagság szaporítja a sok barátot; a szegénytõl pedig az õ barátja elválik.

5

A hamis tanú büntetetlen nem marad, és a hazugságoknak szólója meg nem szabadul.

6

Sokan hizelegnek a nemeslelkû embernek, és minden barát az adakozóé.

7

A szegényt minden atyjafia gyûlöli, még barátai is eltávolodnak tõle; unszolja szavakkal, de õk eltünnek.

8

A ki értelmet szerez, szereti az életét, a ki megõrzi az értelmességet, jót nyer.

9

A hamis bizonyság nem marad büntetlen, és a ki hazugságokat beszél, elvész.

10

Nem illik a bolondhoz a gyönyörködés; sokkal inkább nem illik a szolgának uralkodni a fejedelmeken.

11

Az embernek értelme hosszútûrõvé teszi õt; és ékességére van néki elhallgatni a vétket.

12

Mint az ifjú oroszlánnak ordítása, olyan a királynak haragja; mint a harmat pedig a füvön, az õ jóakaratja.

13

Romlása az õ atyjának a bolond fiú, és mint a szüntelen csepegés, az asszonynak zsémbelõdése.

14

A ház és marha atyától való örökség; az Úrtól van pedig az értelmes feleség.

15

A restség álomba merít, és a lomha lélek megéhezik.

16

A ki megtartja a parancsolatot, megtartja õ magát; a ki nem vigyáz útaira, meghal.

17

Kölcsön ád az Úrnak, a ki kegyelmes a szegényhez; és az õ jótéteményét megfizeti néki.

18

Fenyítsd meg a te fiadat, mert még van remény felõle; de annyira, hogy õt megöld, ne vigyen haragod.

19

A nagy haragú ember büntetést szenvedjen, mert ha menteni akarod, még növeled haragját.

20

Engedj a tanácsnak, és vedd be az erkölcsi oktatást; hogy bölcs légy végre.

21

Sok gondolat van az ember elméjében; de csak az Úrnak tanácsa áll meg.

22

A mit leginkább kell embernek kivánni, az irgalmasság az, és jobb a szegény a hazug férfiúnál.

23

Az Úrnak félelme életre visz; és az ilyen megelégedve tölti az éjet, gonoszszal nem illettetik.

24

Bemártja a rest az õ kezét a tálba, de már a szájához nem viszi vissza.

25

Ha a csúfolót megvered, az együgyû lesz okosabb; és ha megdorgálod az eszest, megérti a tudományt.

26

A ki atyjával erõszakoskodik, anyját elûzi: gyalázatos és megszégyenítõ fiú az.

27

Szünjél meg, fiam, hallgatni az olyan tanítást, mely téged arra visz, hogy a bölcseségnek igéjétõl eltévedj.

28

A semmirevaló bizonyság csúfolja a törvényt; az istentelenek szája elnyeli a gonoszságot.

29

A csúfolóknak készíttettek a büntetések, és az ütések a bolondok hátának.

Proverbs 20


Proverbs Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

A bor csúfoló, a részegítõ ital háborgó, és valaki abba beletéved, nem bölcs!

2

Mint a fiatal oroszlán ordítása, olyan a királynak rettentése; a ki azt haragra ingerli, vétkezik a maga élete ellen.

3

Tisztesség az embernek elmaradni a versengéstõl; valaki pedig bolond, patvarkodik.

4

A hideg miatt nem szánt a rest; aratni akar majd, de nincs mit.

5

Mély víz a férfiúnak elméjében a tanács; mindazáltal a bölcs ember kimeríti azt.

6

A legtöbb ember talál valakit, a ki jó hozzá; de hû embert, azt ki találhat?

7

A ki az õ tökéletességében jár, igaz ember; boldogok az õ fiai õ utána!

8

A király, ha az õ ítélõszékiben ül, tekintetével minden gonoszt eltávoztat.

9

Ki mondhatná azt: megtisztítottam szívemet, tiszta vagyok az én bûnömtõl?

10

A kétféle font és a kétféle mérték, útálatos az Úrnál egyaránt mind a kettõ.

11

Az õ cselekedetibõl ismerteti meg magát még a gyermek is, ha tiszta-é, és ha igaz-é az õ cselekedete.

12

A halló fület és a látó szemet, az Úr teremtette egyaránt mindkettõt.

13

Ne szeresd az álmot, hogy ne légy szegény; nyisd fel a te szemeidet, és megelégszel kenyérrel.

14

Hitvány, hitvány, azt mondja a vevõ; de mikor elmegy, akkor dicsekedik.

15

Van arany és drágagyöngyök sokasága; de drága szer a tudománynyal teljes ajak.

16

Vedd el ruháját, mert kezes lett másért, és az idegenért vedd el zálogát.

17

Gyönyörûséges az embernek az álnokságnak kenyere; de annakutána betelik az õ szája kavicsokkal.

18

A gondolatok tanácskozással erõsek; és bölcs vezetéssel folytass hadakozást.

19

Megjelenti a titkot, a ki rágalmazó; tehát a ki fecsegõ szájú, azzal ne barátkozzál.

20

A ki az õ atyját vagy anyját megátkozza, annak kialszik szövétneke a legnagyobb setétségben.

21

A mely örökséget elõször siettetnek, annak vége meg nem áldatik.

22

Ne mondd: bosszút állok rajta! Várjad az Urat, és megszabadít téged!

23

Útálatos az Úrnál a kétféle súly; és a hamis fontok nem jó dolgok.

24

Az Úrtól vannak a férfi lépései; az ember pedig mit ért az õ útában?

25

Tõr az embernek meggondolatlanul mondani: szent, és a fogadástétel után megfontolni.

26

Szétszórja a gonoszokat a bölcs király, és fordít reájok kereket.

27

Az Úrtól való szövétnek az embernek lelke, a ki megvizsgálja a szívnek minden rejtekét.

28

A kegyelmesség és az igazság megõrzik a királyt, megerõsíti irgalmasság által az õ székét.

29

Az ifjaknak ékessége az õ erejök; és a véneknek dísze az õsz haj.

30

A kékek és a sebek távoztatják el a gonoszt, és a belsõ részekig ható csapások.

Proverbs 21


Proverbs Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

Mint a vizeknek folyásai, olyan a királynak szíve az Úrnak kezében, valahová akarja, oda hajtja azt!

2

Az embernek minden úta igaz a maga szemei elõtt; de a szívek vizsgálója az Úr.

3

Az igazságnak és igaz ítéletnek gyakorlását inkább szereti az Úr az áldozatnál.

4

A szemnek fenhéjázása és az elmének kevélysége: az istentelenek szántása, bûn.

5

A szorgalmatosnak igyekezete csak gyarapodásra van; valaki pedig hirtelenkedik, csak szükségre jut.

6

A hamisságnak nyelvével gyûjtött kincs elveszett hiábavalósága azoknak, a kik a halált keresik.

7

Az istentelenek pusztítása magával ragadja õket; mert nem akartak igazságot cselekedni.

8

Tekervényes a bûnös embernek úta; a tisztának cselekedete pedig igaz.

9

Jobb a tetõ ormán lakni, mint háborgó asszonynyal, és közös házban.

10

Az istentelennek lelke kiván gonoszt; és az õ szeme elõtt nem talál könyörületre az õ felebarátja.

11

Mikor a csúfolót büntetik, az együgyû lesz bölcs; mikor pedig a bölcset oktatják, õ veszi eszébe a tudományt.

12

Nézi az igaz az istentelennek házát, hogy milyen veszedelembe jutottak az istentelenek.

13

A ki bedugja fülét a szegény kiáltására; õ is kiált, de meg nem hallgattatik.

14

A titkon adott ajándék elfordítja a haragot; és a kebelben való ajándék a kemény búsulást.

15

Vígasság az igaznak igazat cselekedni; de ijedelem a hamisság cselekedõinek.

16

Az ember, a ki eltévelyedik az értelemnek útáról, az élet nélkül valók gyülekezetiben nyugszik.

17

Szûkölködõ ember lesz, a ki szereti az örömet; a ki szereti a bort és az olajat, nem lesz gazdag!

18

Az igazért váltságdíj az istentelen, és az igazak helyett a hitetlen büntettetik meg.

19

Jobb lakozni a pusztának földén, mint a feddõdõ és haragos asszonynyal.

20

Kivánatos kincs és kenet van a bölcsnek házában; a bolond ember pedig eltékozolja azt.

21

A ki követi az igazságot és az irgalmasságot, nyer életet, igazságot és tisztességet.

22

A hõsök városába felmegy a bölcs, és lerontja az õ bizodalmoknak erejét.

23

A ki megõrzi száját és nyelvét, megtartja életét a nyomorúságtól.

24

A kevély dölyfösnek csúfoló a neve, a ki haragjában kevélységet cselekszik.

25

A restnek kivánsága megemészti õt; mert az õ kezei nem akarnak dolgozni.

26

Egész nap kivánságtól gyötretik; az igaz pedig ád, és nem tartóztatja meg adományát.

27

Az istentelenek áldozatja útálatos; kivált mikor gonosz tettért viszi.

28

A hazug bizonyság elvész; a ki pedig jól figyelmez, örökké szól.

29

Megkeményíti az istentelen ember az õ orczáját; az igaz pedig jól rendeli az õ útát.

30

Nincs bölcseség, és nincs értelem, és nincs tanács az Úr ellen.

31

Készen áll a ló az ütközetnek napjára; de az Úré a megtartás!

Proverbs 22


Proverbs Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

Kivánatosb a jó hírnév nagy gazdagságnál; ezüstnél és aranynál a kedvesség jobb.

2

A gazdag és szegény összetalálkoznak, mindkettõt pedig az Úr szerzi.

3

Az eszes meglátja a bajt és elrejti magát; a bolondok pedig neki mennek és kárát vallják.

4

Az alázatosságnak bére az Úr félelme, gazdagság és tisztesség és élet.

5

Tövisek és tõrök vannak a gonosznak útában; a ki megõrzi a maga lelkét, távol jár azoktól.

6

Tanítsd a gyermeket az õ útjának módja szerint; még mikor megvénhedik is, el nem távozik attól.

7

A gazdag a szegényeken uralkodik, és szolgája a kölcsönvevõ a kölcsönadónak.

8

A ki vet álnokságot, arat nyomorúságot; és az õ haragjának vesszeje megtöretik.

9

Az irgalmas szemû ember megáldatik, mert adott az õ kenyerébõl a szegénynek.

10

Ûzd el a csúfolót, és elmegy a háborgás is, és megszünik a patvarkodás és a szidalmazás.

11

A ki szereti a szívnek tisztaságát, beszéde kedvesség: annak barátja a király.

12

Az Úrnak szemei megõrzik a tudományt; a hitetlennek beszédét pedig felforgatja.

13

A rest azt mondja: oroszlán van ottkin, az utczák közepén megölettetném.

14

Mély verem az idegen asszonyoknak szája; a kire haragszik az Úr, oda esik.

15

A gyermek elméjéhez köttetett a bolondság; de a fenyítés vesszeje messze elûzi õ tõle azt.

16

A ki elnyomja a szegényt, hogy szaporítsa az õ marháját; a ki ád a gazdagnak: végre szûkölködésre jut.

17

Hajtsd füledet, és hallgasd a bölcseknek beszédeit; és a te elmédet figyelmeztesd az én tudományomra.

18

Mert gyönyörûséges lesz, ha megtartod azokat szívedben; legyenek együtt állandók a te ajkaidon!

19

Hogy az Úrban legyen a te bizodalmad, arra tanítottalak ma téged, igen, téged.

20

Nem írtam-é néked drága szép tanulságokat, tanácsokban és tudományban?

21

Hogy tudtodra adjam néked az igazság beszédinek bizonyos voltát: hogy igaz beszédet vígy válaszul elküldõidnek.

22

Ne rabold ki a szegényt, mert szegény õ; és meg ne rontsd a nyomorultat a kapuban;

23

Mert az Úr forgatja azoknak ügyét, és az õ kirablóik életét elragadja.

24

Ne tarts barátságot a haragossal, és a dühösködõvel ne menj;

25

Hogy el ne tanuld az õ útait, és tõrt ne keress tennen magadnak.

26

Ne légy azok közt, a kik kézbe csapnak, a kik adósságért kezeskednek.

27

Ha nincs néked mibõl megadnod; miért vegye el a te ágyadat te alólad?

28

Ne bontsd el a régi határt, melyet csináltak a te eleid.

29

Láttál-é az õ dolgában szorgalmatos embert? A királyok elõtt álland, nem marad meg az alsó rendûek között.

Proverbs 23


Proverbs Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

Mikor leülsz enni az uralkodóval, szorgalmasan reá vigyázz, ki van elõtted.

2

És kést tégy a torkodra, ha mértékletlen vagy.

3

Ne kivánd az õ csemegéit; mert ezek hazug étkek.

4

Ne fáraszd magadat ebben, hogy meggazdagulj; ez ilyen testi eszességedtõl szünjél meg.

5

Avagy a te szemeidet veted-é arra? holott az semmi, mert olyan szárnyakat szerez magának nagy hamar, mint a saskeselyû, és az ég felé elrepül!

6

Ne egyél az irígy szemûnek étkébõl, és ne kivánd az õ csemegéit;

7

Mert mint a ki számítgatja a falatot magában, olyan õ: egyél és igyál, azt mondja te néked; de azért nem jó akarattal van tehozzád.

8

A te falatodat, a melyet megettél, kihányod; és a te ékes beszédidet csak hiába vesztegeted.

9

A bolondnak hallására ne szólj; mert megútálja a te beszédidnek bölcseségét.

10

Ne mozdítsd meg a régi határt, és az árváknak mezeibe ne kapj;

11

Mert az õ megváltójuk erõs, az forgatja az õ ügyöket ellened!

12

Add a te elmédet az erkölcsi tanításra, és a te füleidet a bölcs beszédekre.

13

Ne vond el a gyermektõl a fenyítéket; ha megvered õt vesszõvel, meg nem hal.

14

Te vesszõvel vered meg õt: és az õ lelkét a pokolból ragadod ki.

15

Szerelmes fiam, ha bölcs lesz a te elméd, örvendez a lelkem nékem is.

16

És vígadoznak az én veséim, a te ajkaidnak igazmondásán.

17

Ne irígykedjék a te szíved a bûnösökre; hanem az Úr félelmében légy egész napon;

18

Mert ennek bizonyos vége van; a te várakozásod meg nem csalatkozik.

19

Hallgass te, fiam, engem, hogy légy bölcs, és jártasd ez úton szívedet.

20

Ne légy azok közül való, a kik borral dõzsölnek; azok közül, a kik hússal dobzódnak.

21

Mert a részeges és dobzódó szegény lesz, és rongyokba öltöztet az aluvás.

22

Hallgasd a te atyádat, a ki nemzett téged; és meg ne útáld a te anyádat, mikor megvénhedik.

23

Szerezz igazságot, és el ne adj; bölcseséget és erkölcsöt és eszességet.

24

Igen örül az igaznak atyja, és a bölcsnek szülõje annak vígadoz.

25

Vígadjon a te atyád és a te anyád, és örvendezzen a te szülõd.

26

Adjad, fiam, a te szívedet nékem, és a te szemeid az én útaimat megõrizzék.

27

Mert mély verem a tisztátalan asszony, és szoros kút az idegen asszony.

28

És az, mint a tolvaj leselkedik, és az emberek közt a hitetleneket szaporítja.

29

Kinek jaj? kinek oh jaj? kinek versengések? kinek panasz? kinek ok nélkül való sebek? kinek szemeknek veressége?

30

A bornál mulatóknak, a kik mennek a jó bor kutatására.

31

Ne nézd a bort, mily veres színt játszik, mint mutatja a pohárban az õ csillogását; könnyen alá csuszamlik,

32

Végre, mint a kígyó, megmar, és mint a mérges kígyó, megcsíp.

33

A te szemeid nézik az idegen asszonyt, és a te elméd gondol gonoszságot.

34

És olyan leszel, mint a ki fekszik a tenger közepiben, és a ki fekszik az árbóczfának tetején.

35

Ütöttek engem, nékem nem fájt; vertek, nem éreztem! Mikor ébredek fel? Akkor folytatom, ismét megkeresem azt.

Proverbs 24


Proverbs Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

Ne irígykedjél a gonosztevõkre, se ne kivánj azokkal lenni.

2

Mert pusztítást gondol az õ szívök, és bajt szólnak az õ ajkaik.

3

Bölcseség által építtetik a ház, és értelemmel erõsíttetik meg.

4

És tudomány által telnek meg a kamarák minden drága és gyönyörûséges marhával.

5

A bölcs férfiú erõs, és a tudós ember nagy erejû.

6

Mert az eszes tanácsokkal viselhetsz hadat hasznodra; és a megmaradás a tanácsosok sokasága által van.

7

Magas a bolondnak a bölcseség; a kapuban nem nyitja meg az õ száját.

8

A ki azon gondolkodik, hogy gonoszt cselekedjék, azt cselszövõnek hívják.

9

A balgatag dolognak gondolása bûn; és a rágalmazó az ember elõtt útálatos.

10

Ha lágyan viselted magadat a nyomorúságnak idején: szûk a te erõd.

11

Szabadítsd meg azokat, a kik a halálra vitetnek, és a kik a megöletésre tántorognak, tartóztasd meg!

12

Ha azt mondanád: ímé, nem tudtuk ezt; nemde, a ki vizsgálja az elméket, õ érti, és a ki õrzi a te lelkedet, õ tudja? és kinek-kinek az õ cselekedetei szerint fizet.

13

Egyél, fiam, mézet, mert jó; és a színméz édes a te ínyednek.

14

Ilyennek ismerd a bölcseséget a te lelkedre nézve: ha azt megtalálod, akkor lesz jó véged, és a te reménységed el nem vész!

15

Ne leselkedjél, oh te istentelen, az igaznak háza ellen, ne pusztítsd el az õ ágyasházát!

16

Mert ha hétszer elesik is az igaz, ugyan felkél azért; az istentelenek pedig csak egy nyavalyával is elvesznek.

17

Mikor elesik a te ellenséged: ne örülj; és mikor megütközik: ne vígadjon a te szíved,

18

Hogy az Úr meg ne lássa és gonosz ne legyen szemeiben, és el ne fordítsa arról az õ haragját te reád.

19

Ne gerjedj haragra a gonosztevõk ellen, ne irígykedjél az istentelenekre;

20

Mert a gonosznak nem lesz jó vége, az istentelenek szövétneke kialszik.

21

Féld az Urat, fiam, és a királyt; a pártütõk közé ne elegyedjél.

22

Mert hirtelenséggel feltámad az õ nyomorúságok, és e két rendbeliek büntetését ki tudja?

23

Ezek is a bölcsek szavai. Személyt válogatni az ítéletben nem jó.

24

A ki azt mondja az istentelennek: igaz vagy, ezt megátkozzák a népek, megútálják a nemzetek.

25

A kik pedig megfeddik a bûnöst, azoknak gyönyörûségökre lesz, és jó áldás száll reájok!

26

Ajkakat csókolgat az, a ki igaz beszédeket felel.

27

Szerezd el kivül a te dolgodat, és készíts elõ a te mezõdben; annakutána építsd a házadat.

28

Ne légy bizonyság ok nélkül a te felebarátod ellen; avagy ámítanál-é valakit a te ajkaiddal?

29

Ne mondd ezt: a miképen cselekedett én velem, úgy cselekszem õ vele; megfizetek az embernek az õ cselekedete szerint.

30

A rest embernek mezejénél elmenék, és az esztelennek szõleje mellett.

31

És ímé, mindenütt felverte a tövis, és színét elfedte a gyom; és kõgyepüje elromlott vala.

32

Melyet én látván gondolkodám, és nézvén, ezt a tanulságot vevém abból:

33

Egy kis álom, egy kis szunynyadás, egy kis kézösszetevés az alvásra,

34

És így jõ el, mint az útonjáró, a te szegénységed, és a te szükséged, mint a paizsos férfiú.

Proverbs 25


Proverbs Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

Még ezek is Salamon példabeszédei, melyeket összeszedegettek Ezékiásnak, a Júda királyának emberei.

2

Az Istennek tisztességére van a dolgot eltitkolni; a királyoknak pedig tisztességére van a dolgot kikutatni.

3

Az ég magasságra, a föld mélységre, és a királyoknak szíve kikutathatatlan.

4

Távolítsd el az ezüstbõl a salakot, és abból edény lesz az ötvösnek:

5

Távolítsd el a bûnöst a király elõl, és megerõsíttetik igazsággal az õ széke.

6

Ne dicsekedjél a király elõtt, és a nagyok helyére ne állj;

7

Mert jobb, ha azt mondják néked: jer ide fel; hogynem mint levettetned néked a tisztességes elõtt, a kit láttak a te szemeid.

8

Ne indulj fel a versengésre hirtelen, hogy azt ne kelljen kérdened, mit cselekedjél az után, mikor gyalázattal illet téged a te felebarátod.

9

A te ügyedet végezd el felebarátoddal; de másnak titkát meg ne jelentsd;

10

Hogy ne gyalázzon téged, a ki hallja; és a te gyalázatod el ne távozzék.

11

Mint az arany alma ezüst tányéron: olyan a helyén mondott ige!

12

Mint az arany függõ és színarany ékesség: olyan a bölcs intõ a szófogadó fülnél.

13

Mint a havas hideg az aratásnak idején: olyan a hív követ azoknak, a kik õt elbocsátják; mert az õ urainak lelkét megvidámítja.

14

Mint a felhõ és szél, melyekben nincs esõ: olyan a férfiú, a ki kérkedik hamis ajándékkal.

15

Tûrés által engeszteltetik meg a fejedelem, és a szelíd beszéd megtöri a csontot.

16

Ha mézet találsz, egyél a mennyi elég néked; de sokat ne egyél, hogy ki ne hányd azt.

17

Ritkán tedd lábadat a te felebarátodnak házába; hogy be ne teljesedjék te veled, és meg ne gyûlöljön téged.

18

Põröly és kard és éles nyíl az olyan ember, a ki hamis bizonyságot szól felebarátja ellen.

19

Mint a romlott fog és kimarjult láb: olyan a hitetlennek bizodalma a nyomorúság idején.

20

Mint a ki leveti ruháját a hidegnek idején, mint az eczet a sziksón: olyan, a ki éneket mond a bánatos szívû ember elõtt.

21

Ha éhezik, a ki téged gyûlöl: adj enni néki kenyeret; és ha szomjúhozik: adj néki inni vizet;

22

Mert elevenszenet gyûjtesz az õ fejére, és az Úr megfizeti néked.

23

Az északi szél esõt szül; és haragos ábrázatot a suttogó nyelv.

24

Jobb lakni a tetõnek ormán, mint a háborgó asszonynyal, és közös házban.

25

Mint a hideg víz a megfáradt embernek, olyan a messze földrõl való jó hírhallás.

26

Mint a megháborított forrás és megromlott kútfõ, olyan az igaz, a ki a gonosz elõtt ingadozik.

27

Igen sok mézet enni nem jó; hát a magunk dicsõségét keresni dicsõség?

28

Mint a megromlott és kerítés nélkül való város, olyan a férfi, a kinek nincsen birodalma az õ lelkén!

Proverbs 26


Proverbs Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

Mint a hó a nyárhoz és az esõ az aratáshoz, úgy nem illik a bolondhoz a tisztesség.

2

Miképen a madár elmegy és a fecske elrepül, azonképen az ok nélkül való átok nem száll az emberre.

3

Ostor a lónak, fék a szamárnak; és vesszõ a bolondok hátának.

4

Ne felelj meg a bolondnak az õ bolondsága szerint, hogy ne légy te is õ hozzá hasonlatos;

5

Felelj meg a bolondnak az õ bolondsága szerint, hogy ne legyen bölcs a maga szemei elõtt.

6

A ki bolond által izen valamit, lábait vagdalja el magának, és bosszúságot szenved.

7

Mint a sántának lábai lógnak, úgy a bölcsmondás a bolondoknak szájában.

8

Mint a ki követ köt a parittyába, úgy cselekszik, a ki a bolondnak tisztességet tesz.

9

Mint a részeg ember kezébe akad a tövis, úgy akad az eszes mondás a bolondoknak szájába.

10

Mint a lövöldözõ, a ki mindent megsebez, olyan az, a ki bolondot fogad fel, és a ki csavargókat fogad fel.

11

Mint az eb megtér a maga okádására, úgy a bolond megkettõzteti az õ bolondságát.

12

Láttál-é oly embert, a ki a maga szemei elõtt bölcs? A bolond felõl jobb reménységed legyen, hogynem mint a felõl!

13

Azt mondja a rest: ordító oroszlán van az úton! oroszlán van az utczákon!

14

Mint az ajtó forog az õ sarkán, úgy a rest az õ ágyában.

15

Ha a rest az õ kezét a tálba nyujtotta, resteli azt csak szájához is vinni.

16

Bölcsebb a rest a maga szemei elõtt, mint hét olyan, a ki okos feleletet ád.

17

Kóbor ebet ragad fülön, a ki felháborodik a perpatvaron, a mely õt nem illeti.

18

Mint a balga, a ki tüzet, nyilakat és halálos szerszámokat lövöldöz,

19

Olyan az, a ki megcsalja az õ felebarátját, és azt mondja: csak tréfáltam!

20

Ha a fa elfogy, kialuszik a tûz; ha nincs súsárló, megszûnik a háborgás.

21

Mint az elevenszénre a holtszén, és a fa a tûzre, olyan a háborúságszerzõ ember a patvarkodásnak felgyujtására.

22

A fondorlónak beszédei hízelkedõk, és azok áthatják a szív belsejét.

23

Mint a meg nem tisztított ezüst, melylyel valami agyagedényt beborítottak, olyanok a gyulasztó ajkak a gonosz szív mellett.

24

Az õ beszédeivel másnak tetteti magát a gyûlölõ, holott az õ szívében gondol álnokságot.

25

Mikor kedvesen szól, ne bízzál õ hozzá; mert hét iszonyatosság van szívében.

26

Elfedeztethetik a gyûlölség csalással; de nyilvánvalóvá lesz az õ gonoszsága a gyülekezetben.

27

A ki vermet ás másnak, abba belé esik; és a ki felhengeríti a követ, arra gurul vissza.

28

A hazug nyelv gyûlöli az általa megrontott embert, és a hízelkedõ száj romlást szerez.

Proverbs 27


Proverbs Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

Ne dicsekedjél a holnapi nappal; mert nem tudod, mit hoz a nap tereád.

2

Dicsérjen meg téged más, és ne a te szájad; az idegen, és ne a te ajkaid.

3

Nehézség van a kõben, és teher a fövényben; de a bolondnak haragja nehezebb mind a kettõnél.

4

A búsulásban kegyetlenség van, és a haragban áradás; de ki állhatna meg az irígység elõtt?

5

Jobb a nyilvánvaló dorgálás a titkos szeretetnél.

6

Jószándékból valók a barátságos embertõl vett sebek; és temérdek a gyûlölõnek csókja.

7

A jóllakott ember még a lépesmézet is megtapodja; de az éhes embernek minden keserû édes.

8

Mint a madárka, ki elbujdosott fészkétõl, olyan az ember, a ki elbujdosott az õ lakóhelyétõl.

9

Mint a kenet és jó illat megvídámítja a szívet: úgy az õ barátjának édes szavai is, melyek lelke tanácsából valók.

10

A te barátodat, és a te atyádnak barátját el ne hagyd, és a te atyádfiának házába be ne menj nyomorúságodnak idején. Jobb a közel való szomszéd a messze való atyafinál.

11

Légy bölcs fiam, és vídámítsd meg az én szívemet; hogy megfelelhessek annak, a ki engem ócsárol.

12

Az eszes meglátja a bajt, elrejti magát; az esztelenek neki mennek, kárát vallják.

13

Vedd el a ruháját, mert kezes lett másért, és az idegenért zálogold meg.

14

A ki nagy hangon áldja az õ barátját, reggel jó idején felkelvén; átokul tulajdoníttatik néki.

15

A sebes záporesõ idején való szüntelen csepegés, és a morgó asszonyember hasonlók.

16

Valaki el akarja azt rejteni, szelet rejt el, és az õ jobbja olajjal találkozik.

17

Miképen egyik vassal a másikat élesítik, a képen az ember élesíti az õ barátjának orczáját.

18

Mint a ki õrzi a fügét, eszik annak gyümölcsébõl, úgy a ki az õ urára vigyáz, tiszteltetik.

19

Mint a vízben egyik orcza a másikat megmutatja, úgy egyik embernek szíve a másikat.

20

Mint a sír és a pokol meg nem elégednek, úgy az embernek szemei meg nem elégednek.

21

Mint az ezüst a tégelyben, és az arany a kemenczében próbáltatik meg, úgy az ember az õ híre-neve szerint.

22

Ha megtörnéd is a bolondot mozsárban mozsártörõvel a megtört gabona között, nem távoznék el õ tõle az õ bolondsága.

23

Szorgalmasan megismerd a te juhaid külsejét, gondolj a nyájakra.

24

Mert nem örökkévaló a gazdagság, és vajjon a korona nemzetségrõl nemzetségre lesz-é?

25

Mikor levágatott a szénafû, és megtetszett a sarjú, és begyûjtettek a hegyekrõl a fûvek:

26

Vannak juhaid a te ruházatodra, és kecskebakok mezõnek árául,

27

És elég kecsketej a te ételedre, a te házadnépének ételére, és szolgálóleányaidnak ételül.

Proverbs 28


Proverbs Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

Minden istentelen fut, ha senki nem üldözi is; az igazak pedig, mint az ifjú oroszlán, bátrak.

2

Az ország bûne miatt sok annak a fejedelme; az eszes és tudós ember által pedig hosszabbodik fennállása.

3

A szegény emberbõl támadott elnyomója a szegényeknek hasonló a pusztító esõhöz, mely nem hágy kenyeret.

4

A kik elhagyják a törvényt, dicsérik a latrokat; de a kik megtartják a törvényt, harczolnak azokkal.

5

A gonoszságban élõ emberek nem értik meg az igazságot; a kik pedig keresik az Urat, mindent megértenek.

6

Jobb a szegény, a ki jár tökéletesen, mint a kétfelé sántáló istentelen, a ki gazdag.

7

A ki megõrzi a törvényt, eszes fiú az; a ki pedig társalkodik a dobzódókkal, gyalázattal illeti atyját.

8

A ki öregbíti az õ marháját kamattal és uzsorával, annak gyûjt, a ki könyörül a szegényeken.

9

Valaki elfordítja az õ fülét a törvénynek hallásától, annak könyörgése is útálatos.

10

A ki elcsábítja az igazakat gonosz útra, vermébe maga esik bele; a tökéletesek pedig örökség szerint bírják a jót.

11

Bölcs az õ maga szemei elõtt a gazdag ember; de az eszes szegény megvizsgálja õt.

12

Mikor örvendeznek az igazak, nagy ékesség az; mikor pedig az istentelenek feltámadnak, keresni kell az embert.

13

A ki elfedezi az õ vétkeit, nem lesz jó dolga; a ki pedig megvallja és elhagyja, irgalmasságot nyer.

14

Boldog ember, a ki szüntelen retteg; a ki pedig megkeményíti az õ szívét, bajba esik.

15

Mint az ordító oroszlán és éhezõ medve, olyan a szegény népen uralkodó istentelen.

16

Az értelemben szûkölködõ fejedelem nagy elnyomó is; de a ki gyûlöli a hamis nyereséget, meghosszabbítja napjait.

17

Az ember, a kit ember-vér terhel, a sírig fut; senki ne támogassa õt.

18

A ki jár tökéletesen, megtartatik; a ki pedig álnokul két úton jár, egyszerre elesik.

19

A ki munkálja az õ földét, megelégedik étellel; a ki pedig hiábavalóságok után futkos, megelégedik szegénységgel.

20

A hivõ ember bõvelkedik áldásokkal; de a ki hirtelen akar gazdagulni, büntetlen nem marad.

21

Személyt válogatni nem jó; mert még egy falat kenyérért is vétkezhetik az ember.

22

Siet a marhakeresésre a gonosz szemû ember; és nem veszi észre, hogy szükség jõ reá.

23

A ki megfeddi az embert, végre is inkább kedvességet talál, mint a sima nyelvû.

24

A ki megrabolja az atyját, és anyját és azt mondja: nem vétek! társa a romboló embernek.

25

A telhetetlen lélek háborúságot szerez; a ki pedig bízik az Úrban, megerõsödik.

26

A ki bízik magában, bolond az; a ki pedig jár bölcsen, megszabadul.

27

A ki ád a szegénynek, nem lesz néki szüksége; a ki pedig elrejti a szemét, megsokasulnak rajta az átkok.

28

Mikor felemeltetnek az istentelenek, elrejti magát az ember; de mikor azok elvesznek, öregbülnek az igazak.

Proverbs 29


Proverbs Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

A ki a feddésekre is nyakas marad, egyszer csak összetörik, gyógyíthatatlanul.

2

Mikor öregbülnek az igazak, örül a nép; mikor pedig uralkodik az istentelen, sóhajt a nép.

3

A bölcseség-szeretõ ember megvidámítja az õ atyját; a ki pedig a paráznákhoz adja magát, elveszti a vagyont.

4

A király igazsággal erõsíti meg az országot; a ki pedig ajándékot vesz, elrontja azt.

5

A férfiú, a ki hizelkedik barátjának, hálót vet annak lábai elé.

6

A gonosz ember vétkében tõr van; az igaz pedig énekel és vígad.

7

Megérti az igaz a szegényeknek ügyét; az istentelen pedig nem tudja megérteni.

8

A csúfoló férfiak fellobbantják a várost; de a bölcsek elfordítják a haragot.

9

Az eszes ember, ha vetekedik a bolonddal, akár felháborodik, akár nevet, nincs nyugodalom.

10

A vérszomjasak gyûlölik a tökéletes embert; az igazak pedig oltalmazzák annak életét.

11

Az õ egész indulatját elõmutatja a bolond; de a bölcs végre megcsendesíti azt.

12

A mely uralkodó a hamisságnak beszédire hallgat, annak minden szolgái latrok.

13

A szegény és az uzsorás ember összetalálkoznak; mind a kettõnek pedig szemeit az Úr világosítja meg.

14

A mely király hûségesen ítéli a szegényeket, annak széke mindörökké megáll.

15

A vesszõ és dorgálás bölcseséget ád; de a szabadjára hagyott gyermek megszégyeníti az õ anyját.

16

Mikor nevekednek az istentelenek, nevekedik a vétek; az igazak pedig azoknak esetét megérik.

17

Fenyítsd meg a te fiadat, és nyugodalmat hoz néked, és szerez gyönyörûséget a te lelkednek.

18

Mikor nincs mennyei látás, a nép elvadul; ha pedig megtartja a törvényt, oh mely igen boldog!

19

Csak beszéddel nem tanul meg a szolga, mert tudna, de még sem felel meg.

20

Láttál-é beszédeiben hirtelenkedõ embert? a bolond felõl több reménység van, hogynem a felõl!

21

A ki lágyan neveli gyermekségétõl fogva az õ szolgáját, végre az lesz a fiú.

22

A haragos háborgást szerez; és a dühösködõnek sok a vétke.

23

Az embernek kevélysége megalázza õt; az alázatos pedig tisztességet nyer.

24

A ki osztozik a lopóval, gyûlöli az magát; hallja az esküt, de nem vall.

25

Az emberektõl való félelem tõrt vet; de a ki bízik az Úrban, kiemeltetik.

26

Sokan keresik a fejedelemnek orczáját; de az Úrtól van kinek-kinek ítélete.

27

Iszonyat az igazaknak a hamis ember; és iszonyat az istentelennek az igaz úton járó.

Proverbs 30


Proverbs Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

Agurnak, a Jáké fiának beszédei, próféczia, melyet mondott a férfiú Itielnek, Itielnek és Ukálnak.

2

Minden embernél tudatlanabb vagyok én, és nincs emberi értelem én bennem.

3

És nem tanultam a bölcseséget, hogy a Szentnek ismeretét tudnám.

4

Kicsoda ment fel az égbe, hogy onnan leszállott volna? Kicsoda fogta össze a szelet az õ markába? Kicsoda kötötte a vizet az õ köntösébe? Ki állapította meg a földnek minden határit? Kicsoda ennek neve? Avagy kicsoda ennek fiának neve, ha tudod?

5

Az Istennek teljes beszéde igen tiszta, és paizs az ahhoz folyamodóknak.

6

Ne tégy az õ beszédéhez; hogy meg ne feddjen téged, és hazug ne légy.

7

Kettõt kérek tõled; ne tartsd meg én tõlem, mielõtt meghalnék.

8

A hiábavalóságot és a hazugságot messze távoztasd tõlem; szegénységet vagy gazdagságot ne adj nékem; táplálj engem hozzám illendõ eledellel.

9

Hogy megelégedvén, meg ne tagadjalak, és azt ne mondjam: kicsoda az Úr? Se pedig megszegényedvén, ne lopjak, és gonoszul ne éljek az én Istenem nevével!

10

Ne rágalmazd a szolgát az õ uránál, hogy meg ne átkozzon téged, és bûnhõdnöd ne kelljen.

11

Van oly nemzetség, a ki az õ atyját átkozza, és az õ anyját nem áldja.

12

Van nemzetség, a ki a maga szemei elõtt tiszta, pedig az õ rútságából ki nem tisztíttatott.

13

Van kevély szemû nemzetség, és a kinek szemöldökei igen fellátnak!

14

Van olyan nemzetség, a kinek fogai fegyverek, és a kinek zápfogai kések; hogy a szegényeket kiemészszék e földrõl, és az emberek közül a szûkölködõket.

15

A nadálynak két leánya van: addsza, addsza! E három nem elégszik meg; négyen nem mondják: elég;

16

A sír és a meddõ asszony, a föld meg nem elégszik a vízzel, és a tûz nem mondja: elég!

17

A szemet, mely megcsúfolja atyját, vagy megútálja az anyja iránt való engedelmességet, kivágják a völgynek hollói, vagy megeszik a sasfiak.

18

E három megfoghatatlan elõttem, és e négy dolgot nem tudom:

19

A keselyûnek útát az égben, a kígyónak útát a kõsziklán, a hajónak nyomát a mély tengerben, és a férfiúnak útát a leányzóval.

20

Ilyen a paráználkodó asszonynak úta; eszik, azután megtörli száját és azt mondja: nem cselekedtem semmi gonoszt.

21

Három dolog alatt indul meg a föld, és négyet nem szenvedhet el.

22

A szolga alatt, mikor uralkodik, és a bolond alatt, mikor elég kenyere van,

23

A gyûlölt asszony alatt, ha mégis férjhez megy; és a szolgáló alatt, ha örököse lesz az õ asszonyának.

24

E négy apró állata van a földnek, a melyek bölcsek, elmések:

25

A hangyák erõtlen nép, mégis megkeresik nyárban a magok eledelét;

26

A marmoták nem hatalmas nép, mégis kõsziklán csinálják az õ házokat;

27

Királyuk nincs a sáskáknak, mindazáltal mindnyájan szép renddel mennek ki;

28

A pókot kézzel megfoghatod, mégis ott van a királyok palotáiban.

29

Három állat van, a mely szépen jár, sõt négy, a mely jól jár.

30

Az oroszlán, a hõs a vadak között, mely el nem fut senki elõl;

31

A harczra felékesített ló, vagy a kecskebak, és a király, a kinek senki nem mer ellene állani.

32

Ha bolond voltál felfuvalkodásodban, vagy ha meggondoltad: kezedet szájadra vessed.

33

Mert miképen a ki tejet köpül, vajat csinál; és a ki keményen fújja ki az õ orrát, vért hoz ki: úgy a ki a haragot ingerli, háborúságot szerez.

Proverbs 31


Proverbs Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

Lemuel király beszédei, próféczia, melylyel tanította vala õt az anyja.

2

Mit szóljak, fiam? mit, én méhem gyermeke? mit, én fogadásimnak gyermeke?

3

Ne add asszonyoknak a te erõdet, és a te útaidat a királyok eltörlõinek.

4

Távol legyen a királyoktól, oh Lemuel, távol legyen a királyoktól a bornak itala; és az uralkodóktól a részegítõ ital keresése.

5

Hogy mikor iszik, el ne felejtkezzék a törvényrõl, és el ne fordítsa valamely nyomorultnak igazságát.

6

Adjátok a részegítõ italt az elveszendõnek, és a bort a keseredett szívûeknek.

7

Igyék, hogy felejtkezzék az õ szegénységérõl, és az õ nyavalyájáról ne emlékezzék meg többé.

8

Nyisd meg a te szádat a mellett, a ki néma, és azoknak dolgában, a kik adattak veszedelemre.

9

Nyisd meg a te szádat, ítélj igazságot; forgasd ügyét a szegénynek és a szûkölködõnek!

10

Derék asszonyt kicsoda találhat? Mert ennek ára sokkal felülhaladja az igazgyöngyöket.

11

Bízik ahhoz az õ férjének lelke, és annak marhája el nem fogy.

12

Jóval illeti õt és nem gonosszal, az õ életének minden napjaiban.

13

Keres gyapjat vagy lent, és megkészíti azokat kezeivel kedvvel.

14

Hasonló a kereskedõ hajókhoz, nagy messzirõl behozza az õ eledelét.

15

Felkel még éjjel, eledelt ád az õ házának, és rendel ételt az õ szolgálóleányinak.

16

Gondolkodik mezõ felõl, és megveszi azt; az õ kezeinek munkájából szõlõt plántál.

17

Az õ derekát felövezi erõvel, és megerõsíti karjait.

18

Látja, hogy hasznos az õ munkálkodása; éjjel sem alszik el az õ világa.

19

Kezeit veti a fonókerékre, és kezeivel fogja az orsót.

20

Markát megnyitja a szegénynek, és kezeit nyújtja a szûkölködõnek.

21

Nem félti az õ házanépét a hótól; mert egész házanépe karmazsinba öltözött.

22

Szõnyegeket csinál magának; patyolat és bíbor az õ öltözete.

23

Ismerik az õ férjét a kapukban, mikor ül a tartománynak véneivel.

24

Gyolcsot szõ, és eladja; és övet, melyet ád a kereskedõnek.

25

Erõ és ékesség az õ ruhája; és nevet a következõ napnak.

26

Az õ száját bölcsen nyitja meg, és kedves tanítás van nyelvén.

27

Vigyáz a házanépe dolgára, és restségnek étkét nem eszi.

28

Felkelnek az õ fiai, és boldognak mondják õt; az õ férje, és dicséri õt:

29

Sok leány munkálkodott serénységgel; de te meghaladod mindazokat!

30

Csalárd a kedvesség, és hiábavaló a szépség; a mely asszony féli az Urat, az szerez dicséretet magának!

31

Adjatok ennek az õ keze munkájának gyümölcsébõl, és dicsérjék õt a kapukban az õ cselekedetei!

Ecclesiastes 1


Ecclesiastes Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

A prédikátornak, Dávid fiának, Jeruzsálem királyának beszédei.

2

Felette nagy hiábavalóság, azt mondja a prédikátor; felette nagy hiábavalóság! Minden hiábavalóság!

3

Micsoda haszna van az embernek minden õ munkájában, melylyel munkálkodik a nap alatt?

4

Egyik nemzetség elmegy, és a másik eljõ; a föld pedig mindörökké megmarad.

5

És a nap feltámad, és elnyugszik a nap; és az õ helyére siet, a hol õ ismét feltámad.

6

Siet délre, és átmegy észak felé; körbe-körbe siet a szél, és a maga keringéséhez visszatér a szél.

7

Minden folyóvíz siet a tengerbe; mindazáltal a tenger mégis meg nem telik: akármicsoda helyre a folyóvizek siessenek, ugyanazon helyre térnek vissza.

8

Minden dolgok mint fáradoznak, senki ki nem mondhatja; nem elégednék meg a szem látván, sem be nem teljesednék hallásával a fül.

9

A mi volt, ugyanaz, a mi ezután is lesz, és a mi történt, ugyanaz, a mi ezután is történik; és semmi nincs új dolog a nap alatt.

10

Van valami, a mirõl mondják: nézd ezt, új ez; régen volt már száz esztendõkön át, melyek mi elõttünk voltak.

11

Nincs emlékezet az elõbbiekrõl; azonképen az utolsó dolgokról is, melyek jövendõk, nem lesz emlékezet azoknál, a kik azután lesznek.

12

Én prédikátor, királya voltam Izráelnek Jeruzsálemben.

13

És adám az én elmémet mindazok vizsgálására és bölcsen való tudakozására, melyek lesznek az ég alatt. Ez gonosz hiábavaló foglalatosság, melyet adott Isten az emberek fiainak, hogy gyötrõdjenek vele.

14

Láttam minden dolgokat, melyek lesznek a nap alatt, és ímé minden csak hiábavalóság, és a léleknek gyötrelme!

15

Az egyenetlen meg nem egyenesíthetõ, és a fogyatkozás meg nem számlálható.

16

Szóltam az én elmémmel, mondván: ímé, én nagygyá lettem, és gyûjtöttem bölcseséget mindazok felett, a kik fõk voltak én elõttem Jeruzsálemben, és az én elmém bõven látott bölcseséget és tudományt!

17

Adtam annakfelette az én elmémet a bölcseségnek tudására, és az esztelenségnek és bolondságnak megtudására. Megtudtam, hogy ez is a lélek gyötrelme.

Ecclesiastes 2


Ecclesiastes Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

Mert a bölcsességnek sokaságában sok búsulás van, és valaki öregbíti a tudományt, öregbíti a gyötrelmet.

2

Mondék az én szívemben: no, megpróbállak téged a vígan való lakásban, hogy lásd meg, mi a jó! És ímé, az is hiábavalóság!

3

A nevetésrõl azt mondom: bolondság! a vígasságról pedig: mit használ az?

4

Elvégezém az én szívemben, hogy boritalra adom magamat, (pedig szívem a bölcseséget követé) és elõveszem ezt a bolondságot, mígnem meglátom, hogy az emberek fiainak mi volna jó, a mit cselekedjenek az ég alatt, az életök napjainak száma szerint.

5

Felette nagy dolgokat cselekedtem; építék magamnak házakat; ülteték magamnak szõlõket.

6

Csinálék magamnak kerteket és ékességre való kerteket, és ülteték beléjök mindenféle gyümölcstermõ fákat.

7

Csinálék magamnak víztartó tavakat, hogy azokból öntözzem a fáknak sarjadó erdejét.

8

Szerzék szolgákat és szolgálókat, házamnál nevekedett szolgáim is voltak nékem; öreg és apró barmoknak nyájaival is többel bírtam mindazoknál, a kik voltak én elõttem Jeruzsálemben.

9

Gyûjték magamnak ezüstöt és aranyat is, és királyok drágaságait és tartományokat; szerzék magamnak éneklõ férfiakat és éneklõ asszonyokat, és az emberek fiainak gyönyörûségit, asszonyt és asszonyokat.

10

És nagygyá levék és megnevekedém mindazok felett, a kik elõttem voltak Jeruzsálemben; az én bölcseségem is helyén volt.

11

Valamit kivánnak vala az én szemeim: meg nem fogtam azoktól, meg sem tartóztattam az én szívemet semmi vígasságtól, hanem az én szívem örvendezett minden én munkámmal gyûjtött jókban; mivelhogy ez volt az én részem minden én munkáimból.

12

És tekinték minden dolgaimra, melyeket cselekedtek vala az én kezeim, és az én munkámra, mit fáradsággal végeztem vala; és ímé, az mind hiábavalóság és a léleknek gyötrelme, és nincsen annak semmi haszna a nap alatt!

13

Azért fordulék én, hogy lássak bölcseséget és bolondságot és esztelenséget, az az hogy mit cselekesznek az emberek, a kik a király után következnek: azt, a mit régen cselekedtek.

14

És látám, hogy hasznosb a bölcseség a bolondságnál, miképen hasznosb a világosság a setétségnél.

15

A bölcsnek szemei vannak a fejében; a bolond pedig setétben jár; de ugyan én megismerém, hogy ugyanazon egy végök lesz mindezeknek.

16

Annakokáért mondám az én elmémben: bolondnak állapotja szerint lesz az én állapotom is, miért valék tehát én is bölcsebb? és mondék az én elmémben: ez is hiábavalóság!

17

Mert nem lesz emlékezete sem a bölcsnek, sem a bolondnak mindörökké; mivelhogy a következendõ idõkben már mind elfelejtetnek: és miképen meghal a bölcs, azonképen meghal a bolond is.

18

Azért gyûlöltem az életet; mert gonosznak látszék nékem a dolog, a mi történik a nap alatt; mert mindez hiábavalóság, és a léleknek gyötrelme!

19

Gyûlöltem én minden munkámat is, melyet munkálkodom a nap alatt; mivelhogy el kell hagynom azt oly embernek, a ki én utánam lesz.

20

És ki tudja, ha bölcs lesz-é vagy bolond? és mégis uralkodik minden munkámon, a mit cselekedtem és bölcsen szerzettem a nap alatt! Ez is hiábavalóság!

21

Annakokáért elfordulék én, megfogván reménységtõl az én szívemet minden munkám felõl, melylyel munkálódtam a nap alatt.

22

Mert van oly ember, a kinek munkája elvégeztetett bölcseséggel, tudománynyal és jó kimenetellel; és oly embernek adja azt örökségül, a ki abban semmit sem munkálkodott. Ez is hiábavalóság és nagy gonosz!

23

Mert micsoda marad meg az embernek minden õ munkájából és elméjének nyughatatlan fáradozásából, melylyel õ munkálódott a nap alatt?

24

Holott minden napja bánat, és búsulás az õ foglalatossága, még éjjel is nem nyugodott az õ elméje. Ez is hiábavalóság!

25

Nincsen csak e jó is az embernek hatalmában, hogy egyék, igyék, és azt cselekedje, hogy az õ szíve lakozzék gyönyörûséggel az õ munkájából; ezt is láttam én, hogy az Istennek kezében van.

26

Mert kicsoda ehetnék és élhetne gyönyörûségére rajtam kivül?

27

Mert az embernek, a ki jó az õ szemei elõtt, adott Isten bölcseséget és tudományt és örömöt; a bûnösnek pedig adott foglalatosságot az egybegyûjtésre és az egybehordásra, hogy adja annak, a ki jó az Isten elõtt. Ez is hiábavalóság és az elmének gyötrelme!

Ecclesiastes 3


Ecclesiastes Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

Mindennek rendelt ideje van, és ideje van az ég alatt minden akaratnak.

2

Ideje van a születésnek és ideje a meghalásnak; ideje az ültetésnek, ideje annak kiszaggatásának, a mi ültettetett.

3

Ideje van a megölésnek és ideje a meggyógyításnak; ideje a rontásnak és ideje az építésnek.

4

Ideje van a sírásnak és ideje a nevetésnek; ideje a jajgatásnak és ideje a szökdelésnek.

5

Ideje van a kövek elhányásának és ideje a kövek egybegyûjtésének; ideje az ölelgetésnek és ideje az ölelgetéstõl való eltávozásnak.

6

Ideje van a keresésnek és ideje a vesztésnek; ideje a megõrzésnek és ideje az eldobásnak.

7

Ideje van a szakgatásnak és ideje a megvarrásnak; ideje a hallgatásnak és ideje a szólásnak.

8

Ideje van a szeretésnek és ideje a gyûlölésnek; ideje a hadakozásnak és ideje a békességnek.

9

Micsoda haszna van a munkásnak abban, a miben õ munkálkodik?

10

Láttam a foglalatosságot, melyet adott Isten az emberek fiainak, hogy fáradozzanak benne.

11

Mindent szépen csinált az õ idejében, e világot is adta az emberek elméjébe, csakhogy úgy, hogy az ember meg nem foghatja mindazt a dolgot, a mit az Isten cselekszik kezdettõl fogva mindvégig.

12

Megismertem, hogy nem tehetnek jobbat, mint hogy örvendezzen kiki, és hogy a maga javát cselekedje az õ életében.

13

De még az is, hogy az ember eszik és iszik, és jól él az õ egész munkájából, az Istennek ajándéka.

14

Tudom, hogy valamit Isten cselekszik, az lesz örökké, ahhoz nincs mit adni és abból nincs mit elvenni; és az Isten ezt a végre míveli, hogy az õ orczáját rettegjék.

15

A mi most történik, régen megvan, és a mi következik, immár megvolt, és az Isten visszahozza, a mi elmult.

16

Láttam annakfelette a nap alatt, hogy az ítéletnek helyén hamisság, és az igazságnak helyén latorság van.

17

És mondék magamban: az igazat és a hamisat megítéli az Isten; mert minden ember akaratjának ideje van, és minden dolognak õ nála.

18

Így szólék azért magamban: az emberek fiai miatt van ez így, hogy kiválogassa õket az Isten, és hogy meglássák, hogy õk magokban véve az oktalan állatokhoz hasonlók.

19

Az emberek fiainak vége hasonló az oktalan állatnak végéhez, és egyenlõ végök van azoknak; a mint meghal egyik, úgy meghal a másik is, és ugyanazon egy lélek van mindenikben; és az embernek nagyobb méltósága nincs az oktalan állatoknál, mert minden hiábavalóság.

20

Mindenik ugyanazon egy helyre megy; mindenik a porból való, és mindenik porrá lesz.

21

Vajjon kicsoda vette eszébe az ember lelkét, hogy felmegy-é; és az oktalan állat lelkét, hogy a föld alá megy-é?

22

Azért úgy láttam, hogy semmi sincs jobb, mint hogy az ember örvendezzen az õ dolgaiban, mivelhogy ez az õ része e világban: mert ki hozhatja õt vissza, hogy lássa, mi lesz õ utána?

Ecclesiastes 4


Ecclesiastes Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

Viszont látám én mind a nyomorgatásokat, a melyek a nap alatt történnek, és ímé, nyilván van azoknak, a kik nyomorgattatnak, könnyhullatások, és vígasztalójok nincs nékik; és az õket nyomorgatóknak kezekbõl erõszaktételt szenvednek, és vígasztalójuk nincs nékik.

2

És dicsérém én a megholtakat, a kik már meghaltak vala, az élõk felett, a kik még élnek;

3

De mind a kettõnél boldogabbnak azt, a ki még nem lett, a ki nem látta azt a gonosz dolgot, a mely a nap alatt történik.

4

És látám én, hogy minden dolgát és minden ügyes cselekedetét az ember az õ felebarátja iránt való irígységbõl rendeli; annakokáért ez is hiábavalóság és lélek-fájdalom!

5

A bolond egybekapcsolja a kezeit, és megemészti a maga testét.

6

Jobb egy teljes marok nyugalommal, mint mind a két maroknak teljessége nagy munkával és lelki gyötrelemmel.

7

Viszont láték a nap alatt más hiábavalóságot.

8

Van oly ember, a ki egymaga van és nincs vele másik, sem fia, sem atyjafia nincs; mindazáltal nincs vége minden õ fáradságának, és az õ szeme is meg nem elégszik gazdagsággal, hogy azt mondaná: vajjon kinek munkálkodom, hogy az én lelkemet minden jótól megfosztom? Ez is hiábavalóság és gonosz foglalatosság!

9

Sokkal jobban van dolga a kettõnek, hogynem az egynek; mert azoknak jó jutalmok vala az õ munkájokból.

10

Mert ha elesnek is, az egyik felemeli a társát. Jaj pedig az egyedülvalónak, ha elesik, és nincsen, a ki õt felemelje.

11

Hogyha együtt feküsznek is ketten, megmelegszenek; az egyedülvaló pedig mimódon melegedhetik meg?

12

Ha az egyiket megtámadja is valaki, ketten ellene állhatnak annak; és a hármas kötél nem hamar szakad el.

13

Jobb a szûkölködõ, de bölcs gyermek a vén és bolond királynál, a ki nem szenvedi el az intést többé.

14

Mert az a fogságból is uralkodásra megy, holott ennek országában szegénységben született.

15

Láttam a nap alatt járó minden élõket a második gyermek mellett; a ki amannak helyére lépendõ vala.

16

És hogy az egész sokaságnak nincs vége, mindazoknak, a kiknek õ élén volt; mindazáltal az utánok valók már semmit nem örvendeztek õ benne. Mert ez is hiábavalóság és lelki gyötrelem!

Ecclesiastes 5


Ecclesiastes Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

Õrizd meg lábaidat, mikor az Istennek házához mégy, mert hallgatás végett közeledned jobb, hogynem a bolondok módja szerint áldozatot adni; mert ezek nem tudják, hogy gonoszt cselekesznek.

2

Ne gyorsalkodjál a te száddal, és a te elméd ne siessen valamit szólni Isten elõtt; mert az Isten mennyben van, te pedig e földön, azért a te beszéded kevés legyen;

3

Mert álom szokott következni a sok foglalatosságból; és a sok beszédbõl bolond beszéd.

4

Mikor Istennek fogadást téssz, ne halogasd annak megadását; mert nem gyönyörködik a bolondokban. A mit fogadsz, megteljesítsd!

5

Jobb hogy ne fogadj, hogynem mint fogadj és ne teljesítsd be.

6

Ne engedd a te szádnak, hogy bûnre kötelezze testedet, és ne mondd az angyal elõtt, hogy tévedésbõl esett ez; hogy az Isten a te beszéded miatt fel ne háborodjék, és el ne veszesse a te kezeidnek munkáját.

7

Mert a sok álomban a hiábavalóság is és a beszéd is sok; hanem az Istent féljed.

8

Ha a szegényeknek nyomoríttatását, és a törvénynek és igazságnak elfordíttatását látod a tartományban: ne csudálkozzál e dolgon; mert egyik felsõrendû vigyáz a másik felsõrendûre, és ezek felett még felsõbbrendûek vannak.

9

Az ország haszna pedig mindenekfelett a földmívelést kedvelõ király.

10

A ki szereti a pénzt, nem telik be pénzzel, és a ki szereti a sokaságot nem telik be jövedelemmel. Ez is hiábavalóság.

11

Mikor megszaporodik a jószág, megszaporodnak annak megemésztõi is; mi haszna van azért benne urának, hanem hogy csak reá néz szemeivel?

12

Édes az álom a munkásnak, akár sokat, akár keveset egyék; a gazdagnak pedig bõvölködése nem hagyja õt aludni.

13

Van gonosz nyavalya, a melyet láttam a nap alatt: az õ urának veszedelmére tartott gazdagság;

14

Ugyanis az a gazdagság elvész valami szerencsétlen eset miatt, és ha fia született néki, annak kezében nem lesz semmi.

15

A mint kijött az õ anyjának méhébõl, mezítelen megy ismét el, a mint jött vala: és semmit nem vesz el munkájáért, a mit kezében elvinne.

16

Annakokáért ez is gonosz nyavalya, hogy a mint jött, a képen megy el. Mi haszna van néki abban, hogy a szélnek munkálkodott?

17

És hogy az õ teljes életében a setétben evett, sokszori haraggal, keserûséggel és búsulással?

18

Ez azért a jó, a melyet én láttam, hogy szép dolog enni és inni, és jól élni minden õ munkájából, a melylyel fárasztotta magát a nap alatt, az õ élete napjainak száma szerint, a melyeket adott néki az Isten; mert ez az õ része.

19

És a mely embernek adott Isten gazdagságot és kincseket, és a kinek megengedte, hogy egyék abból és az õ részét elvegye, és örvendezzen az õ munkájának: ez az Istennek ajándéka!

20

Mert nem sokat emlékezik meg az ilyen az õ élete napjainak számáról, mivelhogy az õ szívének örömét az Isten kedveli.

Ecclesiastes 6


Ecclesiastes Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

Van egy gonosz, a melyet láttam a nap alatt, és nagy baj az az emberen;

2

Mikor valakinek az Isten ád gazdagságot és kincseket és tisztességet, és semmi nélkül nem szûkölködik, valamit kivánhat lelkének, és az Isten nem engedi néki, hogy éljen azzal, hanem más ember él azzal: ez hiábavalóság és gonosz nyavalya!

3

Ha száz gyermeket szül is valaki, és sok esztendeig él, úgy hogy az õ esztendeinek napja sok, de az õ lelke a jóval meg nem elégszik, és nem lesz temetése néki: azt mondom, hogy jobb annál az idétlen gyermek,

4

Mert hiábavalóságra jött, setétségben megy el, és setétséggel fedeztetik be neve,

5

A napot sem látta és nem ismerte; tûrhetõbb ennek állapotja, hogynem amannak.

6

Hogyha kétezer esztendõt élt volna is, és a jóval nem élt: avagy nem ugyanazon egy helyre megy-é minden?

7

Az embernek minden munkája szájáért van; mindazáltal az õ kívánsága be nem telik.

8

Mert miben különbözik a bölcs a bolondtól, és miben a szegény, a ki az élõk elõtt járni tud?

9

Jobb, a mit ember szemmel lát, hogynem a lélek kivánsága; ez is hiábavalóság és a léleknek gyötrelme!

10

Valami van, régen ráadatott nevezete, és bizonyos dolog, hogy mi lesz az ember, és nem perlekedhetik azzal, a ki hatalmasb nálánál.

11

Mert van sok beszéd, a mely a hiábavalóságot szaporítja; és mi haszna van az embernek abban?

12

Mert kicsoda tudhatja, mi legyen az embernek jó e világon, az õ hiábavaló élete napjainak száma szerint, a melyeket mintegy árnyékot tölt el? Kicsoda az, a ki megmondhatná az embernek, mi következik õ utána a nap alatt?

Ecclesiastes 7


Ecclesiastes Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

Jobb a jó hír a drága kenetnél; és a halálnak napja jobb az õ születésének napjánál.

2

Jobb a siralmas házhoz menni, hogynem a lakodalomnak házához menni; mivelhogy minden embernek ez a vége, és az élõ ember megemlékezik arról.

3

Jobb a szomorúság a nevetésnél; mert az orczának szomorúsága által jobbá lesz a szív.

4

A bölcseknek elméje a siralmas házban van, a bolondoknak pedig elméje a vígasságnak házában.

5

Jobb a bölcsnek dorgálását hallani, hogynem valaki hallja a bolondoknak éneklését.

6

Mert olyan a bolondnak nevetése, mint a tövisnek ropogása a fazék alatt; ez is hiábavalóság!

7

Mert a zsarolás megbolondítja a bölcs embert is, és az elmét elveszti az ajándék.

8

Jobb akármi dolognak vége annak kezdetinél; jobb a tûrõ, hogynem a kevély.

9

Ne légy hirtelen a lelkedben a haragra; mert a harag a bolondok kebelében nyugszik.

10

Ne mondd ezt: mi az oka, hogy a régi napok jobbak voltak ezeknél? mert nem bölcseségbõl származik az ilyen kérdés.

11

Jó a bölcseség az örökséggel, és elõmenetelökre van az embereknek, a kik a napot látják.

12

Mert a bölcseségnek árnyéka alatt, és a gazdagságnak árnyéka alatt egyformán nyugszik az ember! de a tudomány hasznosb, mivelhogy a bölcseség életet ád az õ urainak.

13

Tekintsd meg az Istennek cselekedetit; mert kicsoda teheti egyenessé, a mit õ görbévé tett?

14

A jó szerencsének idején élj a jóval; a gonosz szerencsének idején pedig jusson eszedbe, hogy ezt is, épen úgy, mint azt, Isten szerzette, a végre, hogy az ember semmit abból eszébe ne vegyen, a mi reá következik.

15

Mindent láttam az én hiábavalóságomnak napjain: van oly igaz, a ki az õ igazságában elvész; és van gonosz ember, a ki az õ életének napjait meghosszabbítja az õ gonoszságában.

16

Ne légy felettébb igaz, és felettébb ne bölcselkedjél; miért keresnél magadnak veszedelmet?

17

Ne légy felettébb gonosz, és ne légy balgatag; miért halnál meg idõd elõtt?

18

Jobb, hogy ezt megfogd, és amattól is a te kezedet meg ne vond; mert a ki az Istent féli, mind ezektõl megszabadul!

19

A bölcseség megerõsíti a bölcset inkább, mint tíz hatalmas, a kik a városban vannak.

20

Mert nincs egy igaz ember is a földön, a ki jót cselekednék és nem vétkeznék.

21

Ne figyelmezz minden beszédre, melyet mondanak, hogy meg ne halld szolgádat, hogy átkoz téged.

22

Mert sok esetben tudja a te lelked is, hogy te is gonoszt mondottál egyebeknek.

23

Mind ezeket megpróbáltam az én bölcseségem által. Mikor azt gondolám, hogy bölcs vagyok, én tõlem a bölcseség távol vala.

24

Felette igen messze van, a mi van, és felette mélységes; kicsoda tudhatja meg azt?

25

Fordítám én magamat és az én szívemet a bölcseségnek és az okoskodásnak tudására, kutatására és keresésére; azonképen hogy megtudjam a bolondságnak gonoszságát, és a tévelygésnek balgatagságát.

26

És találtam egy dolgot, mely keservesb a halálnál; tudniillik az olyan asszonyt, a kinek a szíve olyan, mint a tõr és a háló, kezei pedig olyanok, mint a kötelek. A ki Isten elõtt kedves, megszabadul attól; a bûnös pedig megfogattatik attól.

27

Lásd, ezt találtam, azt mondja a prédikátor; mikor gyakorta nagy szorgalmassággal keresém a megfejtést,

28

A mit az én lelkem folyton keresett, és nem találtam. Ezer közül egy embert találtam; de asszonyt mind ezekben nem találtam.

29

Hanem lásd, ezt találtam, hogy az Isten teremtette az embert igaznak; õk pedig kerestek sok kigondolást.

Ecclesiastes 8


Ecclesiastes Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

Kicsoda hasonló a bölcshöz, és ki tudja a dolgok magyarázatát? Az embernek bölcsesége megvilágosítja az õ orczáját; és az õ ábrázatjának erõssége megváltozik.

2

Én mondom, hogy a királynak parancsolatját meg kell õrizni, és pedig az Istenre való esküvés miatt.

3

Ne siess elmenni az õ orczája elõl, ne állj rá a gonosz dologra; mert valamit akar, megcselekszi.

4

Mivelhogy a király szava hatalmas; és kicsoda merné néki ezt mondani: mit mívelsz?

5

A ki megtartja a parancsolatot, nem ismer nyomorúságot, és a bölcsnek elméje megért mind idõt, mind ítéletet;

6

Mert minden akaratnak van ideje és ítélete; mert az embernek nyomorúsága sok õ rajta;

7

Mert nem tudja azt, a mi következik; mert ki mondja meg néki, mimódon lesz az?

8

Egy ember sem uralkodhatik a szélen, hogy feltartsa a szelet; és semmi hatalmasság nincs a halálnak napja felett, és az ütközetben senkit el nem bocsátanak; és a gonoszság nem szabadítja meg azt, a ki azzal él.

9

Mindezt láttam, és megfigyeltem minden dolgot, a mely történik a nap alatt, oly idõben, a melyben uralkodik az ember az emberen maga kárára.

10

És azután láttam, hogy a gonoszok eltemettettek és nyugalomra mentek; viszont a szent helyrõl kimentek, és elfelejttettek a városban olyanok, a kik becsületesen cselekedtek. Ez is hiábavalóság!

11

Mivelhogy hamar a szentenczia nem végeztetik el a gonoszságnak cselekedõjén, egészen arra van az emberek fiainak szíve õ bennök, hogy gonoszt cselekedjenek.

12

Bár meghosszabbítja életét a bûnös, a ki százszor is vétkezik; mégis tudom én, hogy az istenfélõknek lészen jól dolgok, a kik az õ orczáját félik;

13

A hitetlennek pedig nem lesz jó dolga, és nem hosszabbítja meg az õ életét, olyan lesz, mint az árnyék, mert nem rettegi az Istennek orczáját.

14

Van hiábavalóság, a mely e földön történik; az, hogy vannak oly igazak, a kiknek dolga a gonoszoknak cselekedetei szerint lesz; és vannak gonoszok, a kiknek dolga az igazaknak cselekedetei szerint lesz; mondám, hogy ez is hiábavalóság.

15

Annakokáért dicsérem vala én a vígasságot, hogy nincsen embernek jobb e világon, hanem hogy egyék, igyék és vígadjon; és ez kisérje õt munkájában az õ életének napjaiban, a melyeket ád néki Isten a nap alatt.

Ecclesiastes 9


Ecclesiastes Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

Mikor adám az én szívemet a bölcseségnek megtudására, és hogy megvizsgáljak minden fáradságot, a mely e földön történik, (mert sem éjjel, sem nappal az emberek szeme álmot nem lát):

2

Akkor eszembe vevém az Istennek minden dolgát, hogy az ember nem mehet végére a dolognak, a mely a nap alatt történik; mert fáradozik az ember, hogy annak végére menjen, de nem mehet végére: sõt ha azt mondja is a bölcs ember, hogy tudja, nem mehet végére.

3

Mert mindezt szívemre vettem, és pedig azért, hogy megvizsgáljam mindezt: hogy az igazak és bölcsek és azoknak minden cselekedetei Isten kezében vannak; szeretet is, gyûlölet is, nem tudják az emberek, mind ez elõttük van.

4

Minden olyan, hogy mindenkit érhet, egyazon szerencséje van az igaznak és gonosznak, jónak vagy tisztának és tisztátalannak, mind annak, a ki áldozik, mind a ki nem áldozik, úgy a jónak, mint a bûnösnek, az esküvõnek úgy, mint a ki féli az esküvést.

5

Mind az ég alatt való dolgokban e gonosz van, hogy mindeneknek egyenlõ szerencséjök van; és az emberek fiainak szíve is teljes gonoszsággal, és elméjökben minden bolondság van, a míg élnek, azután pedig a halottak közé mennek.

6

Mert akárkinek, valaki minden élõk közé csatlakozik, van reménysége; mert jobb az élõ eb, hogynem a megholt oroszlán.

7

Mert az élõk tudják, hogy meghalnak; de a halottak semmit nem tudnak, és azoknak semmi jutalmok nincs többé; mivelhogy emlékezetök elfelejtetett.

8

Mind szeretetök, mind gyûlöletök, mind gerjedezésök immár elveszett; és többé semmi részök nincs semmi dologban, a mely a nap alatt történik.

9

No azért egyed vígassággal a te kenyeredet, és igyad jó szívvel a te borodat; mert immár kedvesek Istennek a te cselekedetid!

10

A te ruháid mindenkor legyenek fejérek, és az olaj a te fejedrõl el ne fogyatkozzék.

11

Éld életedet a te feleségeddel, a kit szeretsz, a te hiábavaló életednek minden napjaiban, a melyeket Isten adott néked a nap alatt, a te hiábavalóságodnak minden napjaiban; mert ez a te részed a te életedben és a te munkádban, melylyel munkálódol a nap alatt.

12

Valamit hatalmadban van cselekedni erõd szerint, azt cselekedjed; mert semmi cselekedet, okoskodás, tudomány és bölcseség nincs a Seolban, a hová menendõ vagy.

13

Fordítván magamat látám a nap alatt, hogy nem a gyorsaké a futás, és nem az erõseké a viadal, és nem a bölcseké a kenyér, és nem az okosoké a gazdagság, és nem a tudósoké a kedvesség; hanem idõ szerint és történetbõl lesznek mindezek.

14

Mert nem is tudja az ember az õ idejét; mint a halak, melyek megfogatnak a gonosz hálóban, és mint a madarak, melyek megfogatnak a tõrben, miképen ezek, azonképen megfogatnak az emberek fiai a gonosznak idején, mikor az eljõ reájok hirtelenséggel.

15

Ezt is bölcseségnek láttam a nap alatt, és ez én elõttem nagy volt.

16

Tudniillik, hogy egy kicsiny város volt, és abban kevés ember volt, és eljött az ellen hatalmas király, és azt körülvette, és az ellen nagy erõsségeket épített.

17

És találtatott abban egy szegény ember, a ki bölcs volt, és az õ bölcseségével a várost megszabadította; de senki meg nem emlékezett arról a szegény emberrõl.

18

Akkor én azt mondám: jobb a bölcseség az erõsségnél; de a szegénynek bölcsesége útálatos, és az õ beszédit nem hallgatják meg.

19

A bölcseknek nyugodt beszédét inkább meghallgatják, mint a bolondok közt uralkodónak kiáltását.

20

Jobb a bölcsesség a hadakozó szerszámoknál; és egy bûnös sok jót veszt el.

21

A megholt legyek a patikáriusnak kenetit megbüdösítik, megerjesztik; azonképen hathatósabb a bölcseségnél, tisztességnél egy kicsiny balgatagság.

22

A bölcs embernek szíve az õ jobbkezénél van; a bolondnak pedig szíve balkezénél.

23

A bolond, mikor az úton jár is, az õ elméje hiányos, és mindennek hirdeti, hogy õ bolond.

Ecclesiastes 10


Ecclesiastes Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

Mikor a fejedelemnek haragja felgerjed te ellened, a te helyedet el ne hagyjad; mert a szelídség nagy bûnöket lecsendesít.

2

Van egy gonosz, a melyet láttam a nap alatt, mintha tévedés volna, a mely a fejedelemtõl származik.

3

Hogy a bolondság nagy méltóságra helyeztetett, a gazdagok pedig alacsony sorsban ülnek.

4

Láttam, hogy a szolgák lovakon ültek; a fejedelmek pedig gyalog mentek a földön, mint a szolgák.

5

A ki vermet ás, abba beesik; és a ki a gyepût elhányja, megmarja azt a kígyó.

6

A ki a köveket helyökbõl kihányja, fájdalmat szenved azok miatt; a ki hasogatja a fát, veszedelemben forog a miatt.

7

Ha a vas megtompul, és annak élit meg nem köszörüli az ember, akkor erejét kell megfeszíteni; a bölcseség pedig minden dolognak eligazítására nagy elõmenetel.

8

Ha megharap a kígyó, a míg meg nem varázsoltatott, azután semmi haszna nincsen a varázslónak.

9

A bölcs ember szájának beszédei kedvesek; a bolondnak pedig ajkai elnyelik õt.

10

Az õ szája beszédinek kezdete bolondság, és az õ szája beszédinek vége gonosz balgatagság.

11

És a bolond szaporítja a szót, pedig nem tudja az ember, a mi következik, és a mi utána lesz, kicsoda mondja meg azt néki?

12

A bolondnak munkája elfárasztja õt, mert a városba sem tud menni.

13

Jaj néked ország, kinek a te királyod gyermek; és a te fejedelmid reggel esznek.

14

Boldog vagy te ország, kinek a te királyod nemes ember, és a te fejedelmid idejében esznek a testnek erejéért és nem az italért.

15

A restség miatt elhanyatlik a házfedél, és a kezek restsége miatt csepeg a ház.

16

Vígasságnak okáért szereznek lakodalmat, és a bor vídámítja meg az élõket: és a pénz szerzi meg mindezeket.

17

Még a te gondolatodban is a királyt ne átkozd, és a te ágyasházadban is gonoszt a gazdagnak ne mondj: mert az égi madár is elviszi a szót, és a szárnyas állat is bevádolná a te beszédedet.

Ecclesiastes 11


Ecclesiastes Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

Vesd a te kenyeredet a víz színére, mert sok nap mulva megtalálod azt.

2

Adj részt hétnek vagy nyolcznak is; mert nem tudod, micsoda veszedelem következik a földre.

3

Mikor a sûrû fellegek megtelnek, esõt adnak a földre; és ha leesik a fa délre vagy északra, a mely helyre leesik a fa, ott marad.

4

A ki a szelet nézi, nem vet az; és a ki sûrû fellegre néz, nem arat.

5

Miképen hogy nem tudod, melyik a szélnek útja, és miképen vannak a csontok a terhes asszony méhében; azonképen nem tudod az Istennek dolgát, a ki mindeneket cselekszik.

6

Reggel vesd el a te magodat, és este se pihentesd kezedet; mert nem tudod, melyik jobb, ez-é vagy amaz, vagy ha mind a kettõ jó lesz egyszersmind.

7

Valóban, édes a világosság és jó a mi szemeinkkel néznünk a napot.

8

Mert ha sok esztendeig él is az ember, mindazokban örvendezzen; és megemlékezzék a setétségnek napjairól, mert az sok lesz. Valami eljövendõ, mind hiábavalóság.

Ecclesiastes 12


Ecclesiastes Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

Örvendezz a te ifjuságodban, és vídámítson meg téged a te szíved a te ifjúságodnak idejében, és járj a te szívednek útaiban, és szemeidnek látásiban; de megtudd, hogy mindezekért az Isten tégedet ítéletre von!

2

Vesd el a haragot a te szívedbõl, és vesd el a gonoszt a te testedbõl; mert az ifjúság és a hajnal hiábavalóság.

3

És emlékezzél meg a te Teremtõdrõl a te ifjúságodnak idejében, míg a veszedelemnek napjai el nem jõnek, és míg el nem jõnek az esztendõk, melyekrõl azt mondod: nem szeretem ezeket!

4

A míg a nap meg nem setétedik, a világossággal, a holddal és csillagokkal egybe; és a sûrû felhõk ismét visszatérnek az esõ után.

5

Az idõben, mikor megremegnek a háznak õrizõi, és megrogynak az erõs férfiak, és megállanak az õrlõ leányok, mert megkevesbedtek, és meghomályosodnak az ablakon kinézõk.

6

És az ajtók kivül bezáratnak, a mikor is a malom zúgása halkabbá lesz; és felkelnek a madár szóra, és halkabbakká lesznek minden éneklõ leányok.

7

Minden halmocskától is félnek, és mindenféle ijedelmek vannak az úton, és a mandolafa megvirágzik, és a sáska nehezen vonszolja magát, és kipattan a kapor; mert elmegy az ember az õ örökös házába, és az utczán körül járnak a sírók.

8

Minekelõtte elszakadna az ezüst kötél és megromolna az arany palaczkocska, és a veder eltörnék a forrásnál, és beletörnék a kerék a kútba,

9

És a por földdé lenne, mint azelõtt volt; a lélek pedig megtérne Istenhez, a ki adta volt azt.

10

Felette nagy hiábavalóságok, azt mondja a prédikátor, mindezek hiábavalóságok!

11

És azonfelül, hogy a prédikátor bölcs volt, még a népet is tudományra tanította, és fontolgatott, és tudakozott, és írt sok bölcs mondást.

12

És igyekezett a prédikátor megtudni sok kivánságos beszédeket, igaz írást és igaz beszédeket.

13

A bölcseknek beszédei hasonlatosak az ösztökéhez, és mint a szegek, erõsen le vannak verve a gyülekezetek tanítóinak szavai; melyek egy pásztortól adattak.

14

Mindezekbõl, fiam, intessél meg: a sok könyvek írásának nincs vége, és a sok tanulás fáradságára van a testnek.

15

A dolognak summája, mindezeket hallván, ez: az Istent féljed, és az õ parancsolatit megtartsad; mert ez az embernek fõdolga!

16

Mert minden cselekedetet az Isten ítéletre elõhoz, minden titkos dologgal, akár jó, akár gonosz legyen az.

Canticles 1


Canticles Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

Énekek éneke, mely Salamoné.

2

Csókoljon meg engem az õ szájának csókjaival; &mert a te szerelmeid jobbak a bornál.

3

A te drága kenetid jók illatozásra; &a te neved kiöntött drága kenet; &azért szeretnek téged a leányok.

4

Vonj engemet te utánad, hadd fussunk! &Bevitt engem a király az õ ágyasházába; &örvendezünk és vígadunk te benned, &elõszámláljuk a te szerelmeidet, melyek jobbak a bornál, &méltán szeretnek téged.

5

Fekete vagyok, de szép, Jeruzsálem leányai; &mint Kédár sátrai és Salamon szõnyegei.

6

Ne nézzetek engem, hogy én fekete vagyok, hogy a nap lesütött engem; &az én anyámnak fiai ellenem megharagudtak, &a szõlõknek õrizõjévé tettek engem, - &a magam szõlõjét nem õriztem.

7

Mondd meg nékem, te, a kit az én lelkem szeret, &hol legeltetsz, hol deleltetsz délben; &mert miért legyek én olyan, mint a ki elfátyolozza magát, társaid nyájainál?

8

Mivelhogy nem tudod, oh asszonyok között legszebb! &jõjj ki a nyájnak nyomdokain, &és õrizd a te kecskéidet a pásztoroknak sátorai körül.

9

A Faraó szekereiben való paripákhoz hasonlítlak téged, én mátkám.

10

Szépek a te orczáid a halántékra való lánczokban, &a te nyakad a gyöngysorokban.

11

Arany lánczokat csinálunk néked, &ezüstbõl csinált gyöngyökkel.

12

Mikor a király az õ asztalánál ül, &nárdusnak jóillatja származik én tõlem.

13

Olyan az én szerelmesem nékem, mint egy kötés mirha, &mely az én kebeleim között hál.

14

Mint az Engedi szõlõiben a cziprusfürt, &olyan nékem az én szerelmesem.

15

Ímé, szép vagy én mátkám, ímé, szép vagy, &a te szemeid olyanok, mint a galambok.

16

Ímé, te is szép vagy én szerelmesem, gyönyörûséges, &és a mi nyoszolyánk zöldellõ.

17

A mi házainknak gerendái czédrusfák, &és a mi mennyezetünk cziprusfa.

Canticles 2


Canticles Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1

Én Sáronnak rózsája vagyok, és a völgyek lilioma.

2

Mint a liliom a tövisek közt, &olyan az én mátkám a leányok közt.

3

Mint az almafa az erdõnek fái közt, &olyan az én szerelmesem az ifjak közt. &Az õ árnyékában felette igen kivánok ülni; &és az õ gyümölcse gyönyörûséges az én ínyemnek.

4

Bevisz engem a borozó házba, &és zászló felettem a szerelme.

5

Erõsítsetek engem szõlõvel, &üdítsetek fel engem almákkal; &mert betege vagyok a szerelemnek.

6

Az õ balkeze az én fejem alatt van, &és jobbkezével megölel engem.

7

Kényszerítlek titeket, Jeruzsálemnek leányai, &a vadkecskékre és a mezõnek szarvasira: &fel ne költsétek és fel ne serkentsétek a szerelmet &addig, a míg akarja.

8

Az én szerelmesemnek szavát hallom, ímé, õ jõ, &ugrálva a hegyeken, &szökellve a halmokon!

9

Hasonlatos az én szerelmesem az õzhöz, vagy a szarvasoknak fiához. &Ímé, ott áll a mi falunkon túl, &néz az ablakon keresztül, &tekintget a rostélyokon keresztül,

10

Szóla az én szerelmesem nékem, és monda: &kelj fel én mátkám, én szépem, és jöszte.

11

Mert ímé a tél elmult, &az esõ elmult, elment.

12

Virágok láttatnak a földön, &az éneklésnek ideje eljött, &és a gerliczének szava hallatik a mi földünkön.

13

A fügefa érleli elsõ gyümölcsét, &és a szõlõk virágzásban vannak, jóillatot adnak; &kelj fel én mátkám, én szépem, és jõjj hozzám!

14

Én galambom, a kõsziklának hasadékiban, &a magas kõszálnak rejtekében, &mutasd meg nékem a te orczádat, hadd halljam a te szódat; &mert a te szód gyönyörûséges, &és a te tekinteted ékes!

15

Fogjátok meg nékünk a rókákat, a rókafiakat, &a kik a szõlõket elpusztítják; &mert a mi szõlõink virágban vannak.

16

Az én szerelmesem enyém, és én az övé, &a ki a liliomok közt legeltet.

17

Míglen meghûsül a nap és az árnyékok elmúlnak: &térj meg és légy hasonló, én szerelmesem, az õzhöz, &vagy a szarvasoknak fiához a Béther hegyein.

Canticles 3


Canticles Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1

Az én ágyasházamban éjjeleken keresém azt, a kit szeret az én lelkem, &keresém õt, és meg nem találtam.

2

Immár felkelek és eljárom a várost, &a tereket és az utczákat, &keresem azt, a kit szeret az én lelkem; &keresém õt, és nem találám.

3

Megtalálának engem az õrizõk, a kik a várost kerülik. Mondék nékik: &Láttátok-é azt, a kit az én lelkem szeret?

4

Alig mentem vala el azoktól, &mikor megtaláltam azt, a kit az én lelkem szeret. &Megragadám õt, el sem bocsátám, &mígnem bevivém õt anyám házába, &és az én szülõmnek ágyasházába.

5

Kényszerítelek titeket, Jeruzsálemnek leányai, &a vadkecskékre, és a mezõnek szarvasira, &fel ne költsétek és fel ne serkentsétek a szerelmet, &valamíg õ akarja.

6

Kicsoda az, a ki feljõ a pusztából, &mint a füstnek oszlopa? &mirhától és tömjéntõl illatos, &a patikáriusnak minden jó illatú porától.

7

Ímé, ez a Salamon gyaloghintaja, &hatvan erõs férfi van körülötte, &Izráelnek erõsei közül!

8

Mindnyájan fegyverfogók, hadakozásban bölcsek, &kinek-kinek oldalán fegyvere, &az éjszakának félelme ellen.

9

Hálóágyat csinált magának Salamon király &a Libánus fáiból.

10

Oszlopait ezüstbõl csinálta, &oldalát aranyból, ágyát biborból, &belsõ része ki van rakva szeretettel, &a Jeruzsálemnek leányi által.

11

Jõjjetek ki, és nézzétek, Sionnak leányai, &Salamon királyt a koronában, &melylyel megkoronázta õt az anyja, &az õ eljegyzésének napjára, és az õ szíve vígasságának napjára!

Canticles 4


Canticles Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1

Ímé szép vagy, én mátkám, ímé szép vagy, &a te szemeid galambok a te fátyolod mögött; &a te hajad hasonló a kecskéknek nyájához, &melyek a Gileád hegyérõl szállanak alá.

2

A te fogaid hasonlók a megnyirt juhok nyájához, &melyek a fördõbõl feljõnek, &melyek mind kettõsöket ellenek, &és nincsen azok között meddõ.

3

Mint a karmazsin czérna, a te ajkaid, &és a te beszéded kedves, &mint a pomagránátnak darabja, olyan a te vakszemed &a te fátyolod alatt.

4

Hasonló a te nyakad a Dávid tornyához, &a mely építtetett fegyveres háznak, &a melyben ezer paizs függesztetett fel, &mind az erõs vitézek paizsai.

5

A te két emlõd olyan, mint két vadkecske, &egy zergének kettõs fia, &a melyek a liliomok közt legelnek.

6

Míg meghûsül a nap, és elmulnak az árnyékok, &elmegyek a mirhának hegyére, &és a tömjénnek halmára.

7

Mindenestõl szép vagy, én mátkám, &és semmi szeplõ nincs benned!

8

Én velem a Libánusról, én jegyesem, &én velem a Libánusról eljõjj; &nézz az Amanának hegyérõl, &a Sénirnek és Hermonnak tetejérõl, &az oroszlánoknak barlangjokból, &a párduczoknak hegyeirõl.

9

Megsebesítetted az én szívemet, én húgom, jegyesem, &megsebesítetted az én szívemet a te szemeidnek egy tekintésével, &a te nyakadon való egy aranylánczczal!

10

Mely igen szépek a te szerelmeid, én húgom, jegyesem! &mely igen jók a te szerelmeid! jobbak a bornál, &és a te keneteidnek illatja minden fûszerszámnál!

11

Színmézet csepegnek a te ajkaid, én jegyesem, &méz és tej van a te nyelved alatt, &és a te ruháidnak illatja, mint a Libánusnak illatja.

12

Olyan, mint a berekesztett kert az én húgom, jegyesem! &mint a befoglaltatott forrás, bepecsételt kútfõ!

13

A te csemetéid gránátalmás kert, &édes gyümölcsökkel egybe, &cziprusok nárdusokkal egybe.

14

Nárdus és sáfrány, jóillatú nád és fahéj, &mindenféle temjéntermõ fákkal, &mirha és áloes, minden drága fûszerszámokkal.

15

Kerteknek forrása, élõ vizeknek kútfeje, &melyek folynak a Libánusról.

16

Serkenj fel északi szél, és jõjj el déli szél, &fújj az én kertemre, &folyjanak annak drága illatú szerszámai, &jõjjön el az én szerelmesem az õ kertébe, &és egye annak drágalátos gyümölcsét.

Canticles 5


Canticles Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1

Bementem az én kertembe, én húgom, jegyesem, &szedem az én mirhámat, az én balzsamommal, &eszem az én lépesmézemet az én mézemmel, &iszom az én boromat az én tejemmel. &Egyetek barátim, igyatok, és részegedjetek meg, szerelmesim!

2

Én elaludtam, de lelkemben vigyázok vala, &és ímé az én szerelmesemnek szava, a ki zörget, mondván: &Nyisd meg nékem, én húgom, én mátkám, &én galambom, én tökéletesem; &mert az én fejem megrakodott harmattal, &az én hajam az éjszakának harmatjával!

3

Felelék én: Levetettem ruhámat, &hogy-hogy öltözhetném fel? &Megmostam lábaimat, &mimódon keverném azokat a porba?

4

Az én szerelmesem kezét benyujtá az ajtónak hasadékán, &és az én belsõ részeim megindulának õ rajta.

5

Felkelék én, hogy az én szerelmesemnek megnyissam, &és az én kezeimrõl mirha csepeg vala, &és az én ujjaimról folyó mirha &a závár kilincsére.

6

Megnyitám az én szerelmesemnek; &de az én szerelmesem elfordult, elment; &az én lelkem megindult az õ beszédén: &keresém õt, de nem találám, &kiáltám õt, de nem felele nékem!

7

Megtalálának engem az õrizõk, a kik a várost kerülik, &megverének engem, megsebesítének engem, &elvevék az én felöltõmet tõlem &a kõfalnak õrizõi.

8

Kényszerítelek titeket, Jeruzsálemnek leányai, &ha megtaláljátok az én szerelmesemet, &mit mondotok néki? hogy én a szerelem betege vagyok!

9

Micsoda a te szerelmesed egyéb szerelmesek felett, &oh asszonyoknak szépe? &Micsoda a te szerelmesed egyéb szerelmesek felett, &hogy minket ilyen igen kényszerítesz?

10

Az én szerelmesem fejér és piros, &tízezer közül is kitetszik.

11

Az õ feje, mint a választott drága megtisztított arany; &fodor haja fekete, mint a hollónak.

12

Az õ szemei mint a vízfolyás mellett való galambok, &melyek tejben fürödnek, &szép teljesen helyheztettek.

13

Az õ orczája hasonlatos a drága füveknek táblájához, &a melyek illatos plántákat nevelnek; &az õ ajkai liliomok, &melyekrõl csepegõ mirha foly.

14

Az õ kezei aranyhengerek; &melyek befoglaltattak topázba; &az õ teste elefántcsontból való mû, &zafirokkal megrakva.

15

Az õ szárai márványoszlopok; &melyek tiszta arany talpakra fundáltattak; &az õ tekinteti, mint a Libánus; &tetszetes mint a czédrusfa.

16

Az õ ínye édességek, &és õ mindenestõl fogva kívánatos! &Ez az én szerelmesem, és ez az én barátom, &oh Jeruzsálemnek leányai!

17

Hová ment a te szerelmesed, &oh asszonyoknak szépe? &hová fordult a te szerelmesed, &hogy keressük õt veled együtt?

18

Az én szerelmesem, elment az õ kertébe, &a drága füveknek táblái közé, &hogy lakozzék a kertekben, &és liliomokat szedjen.

19

Én az én szerelmesemé vagyok, és az én szerelmesem enyim, &a ki a liliomok közt legeltet.

Canticles 6


Canticles Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1

Szép vagy én mátkám, mint Tirsa városa, &kedves, mint Jeruzsálem, &rettenetes, mint a zászlós tábor.

2

Fordítsd el a te szemeidet én tõlem, &mert azok megzavarnak engem. &A te hajad olyan, mint a kecskéknek nyája, &melyek a Gileádról szállanak alá.

3

A te fogaid hasonlók a juhok nyájához, &melyek feljõnek a fördõbõl, &melyek mind kettõsöket ellenek, &és meddõ azok között nincsen.

4

Mint a pomagránát darabja a te vakszemed, &a te fátyolod alatt.

5

Hatvanan vannak a királynék, &és nyolczvanan az ágyasok &és számtalan a leányzó.

6

És az én galambom, az én tökéletesem, &az õ anyjának egyetlenegye, &az õ szülõjének választottja. &Látják a leányok, és boldognak mondják õt, &a királynéasszonyok és az ágyasok, és dicsérik õt.

7

Kicsoda az, a ki úgy láttatik mintegy hajnal, &szép, mint a hold, tiszta, mint a nap, &rettenetes, mint a zászlós tábor?

8

A diófás kertekbe mentem vala alá, &hogy a völgynek zöld fûveit lássam; &hogy megnézzem, ha fakad-é a szõlõ, &és a pomagránátfák virágzanak-é?

9

Nem tudtam, hogy az én elmém ültete engem &az én nemes népemnek díszhintajába.

10

Térj meg, oh Sulamit! &térj meg, térj meg, hogy nézzünk téged! &Mit néztek Sulamiton? &mintegy Machanaimbeli körtánczot!

Canticles 7


Canticles Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1

Oh mely szépek a te lépéseid a sarukban, &oh fejedelem leánya! &A te csípõd hajlásai olyanok, mint a kösöntyûk, &mesteri kezeknek míve.

2

A te köldököd, mint a kerekded csésze, &nem szûkölködik nedvesség nélkül; &a te hasad mint a gabonaasztag, &liliomokkal körül kerítve.

3

A te két emlõd, mint két õzike, &a vadkecskének kettõs fiai.

4

A te nyakad, mint az elefánttetembõl csinált torony; &a te szemeid, mint a Hesbonbeli halastók, a sok népû kapunál; &a te orrod hasonló a Libánus tornyához, &mely néz Damaskus felé.

5

A te fejed hasonló rajtad a Kármelhez, &és a te fejeden hajadnak fonatékja a biborhoz, &a király is megköttetnék fürteid által!

6

Mely igen szép vagy és mely kedves, &oh szerelem, a gyönyörûségek közt!

7

Ez a te termeted hasonló a pálmafához, &és a te emlõid a szõlõgerézdekhez.

8

Azt mondám: felhágok a pálmafára, &megfogom annak ágait: &és lesznek a te emlõid, mint a szõlõnek gerézdei, &és a te orrodnak illatja, mint az almának.

9

És a te ínyed, mint a legjobb bor, &melyet szerelmesem kedvére szürcsöl, &mely szóra nyitja az alvók ajkait.

10

Én az én szerelmesemé vagyok, &és engem kiván õ!

11

No, én szerelmesem, menjünk ki a mezõre, &háljunk a falukban.

12

Felkelvén menjünk a szõlõkbe, &lássuk meg, ha fakad-é a szõlõ, &ha kinyílott-é virágja, &ha virágzanak-é a gránátalmafák: &ott közlöm az én szerelmimet veled.

13

A mandragórák illatoznak, &és a mi ajtónk elõtt vannak minden drágalátos gyümölcsök, ók és újak, &melyeket oh én szerelmesem, néked megtartottam!

Canticles 8


Canticles Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1

Vajha lennél nékem én atyámfia, ki az én anyámnak emlõjét szopta, &hogy téged kivül találván megcsókolnálak; &még sem útálnának meg engem.

2

Elvinnélek, bevinnélek anyámnak házába, &te oktatgatnál engem, &én meg borral itatnálak, fûszeressel, &gránátalma borral.

3

Az õ balkeze az én fejem alatt, &és jobbkezével megölel engem.

4

Kényszerítlek titeket, Jeruzsálemnek leányai, &miért költenétek és miért serkentenétek fel a szerelmet, &mígnem õ akarja?

5

Kicsoda ez a ki feljõ a pusztából, &a ki az õ szerelmeséhez támaszkodik? &Az almafa alatt költöttelek fel téged, &ott szült téged a te anyád, &ott szült téged a te szülõd!

6

Tégy engem mintegy pecsétet a te szívedre, &mintegy pecsétet a te karodra; &mert erõs a szeretet, mint a halál, &kemény, mint a sír a buzgó szerelem; &lángjai tûznek lángjai, az Úrnak lángjai.

7

Sok vizek el nem olthatnák e szeretetet: &a folyóvizek sem boríthatnák azt el: &ha az ember minden házabeli marháját adná is e szeretetért, &mégis megvetnék azt.

8

Kicsiny húgunk van nékünk, &a kinek nincsen még emlõje; &mit cselekedjünk a mi húgunk felõl, &a napon, melyen arról szót tesznek?

9

Ha õ kõfal, &építünk azon ezüstbõl palotát; &ha pedig ajtó õ, &elrekesztjük õt czédrus-deszkával.

10

Mikor én olyan leszek, mint a kõfal, &és az én emlõim, mint a tornyok; &akkor olyan leszek õ elõtte, &mint a ki békességet nyer.

11

Szõlõje volt Salamonnak Baálhamonban, &adta az õ szõlejét a pásztoroknak, &kiki annak gyümölcséért hoz &ezer-ezer ezüst siklust.

12

Az én szõlõmre, mely én reám néz, nékem gondom lesz: &az ezer siklus, Salamon, tiéd legyen, &a kétszáz annak gyümölcsének õrizõié.

13

Oh te, a ki lakol a kertekben! &A te társaid a te szódra figyelmeznek; &hadd halljam én is.

14

Fuss én szerelmesem, &és légy hasonló a vadkecskéhez, &vagy a szarvasnak fiához, a drága füveknek hegyein!

Isaiah 1


Isaiah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1

Ésaiásnak, Ámós fiának látása, melyet látott Júda és Jeruzsálem felõl, Uzziásnak, Jóthámnak, Akháznak és Ezékiásnak, a Júda királyainak napjaiban.

2

Halljátok egek, és vedd füleidbe föld! mert az Úr szól: Fiakat neveltem, s méltóságra emeltem, és õk elpártolának tõlem.

3

Az ökör ismeri gazdáját, és a szamár az õ urának jászlát; Izráel nem ismeri, az én népem nem figyel reá!

4

Oh gonosz nemzetség, hamissággal megterheltetett nép, gonosz mag, nemtelen fiak! elhagyták az Urat, megútálták az Izráel Szentjét, és elfordultak tõle.

5

Miért ostorozzalak tovább, holott a bûnt növelitek? Minden fej beteg, és minden szív erõtelen.

6

Tetõtõl talpig nincs e testben épség, csupa seb és dagadás és kelevény, a melyeket ki sem nyomtak, be sem kötöztek, olajjal sem lágyítottak.

7

Országtok pusztaság, városaitokat tûz perzselé föl, földeteket szemetek láttára idegenek emésztik, és pusztaság az, mint a hol idegenek dúltak;

8

És úgy maradt a Sion leánya, mint kunyhó a szõlõben, mint kaliba az ugorkaföldön, mint megostromlott város.

9

Ha a seregeknek Ura valami keveset meg nem hagyott volna bennünk, úgy jártunk volna mint Sodoma, és Gomorához volnánk hasonlók.

10

Halljátok az Úrnak beszédét, Sodoma fejedelmei, és vedd füleidbe Istenünk tanítását, Gomora népe!

11

Mire való nékem véres áldozataitoknak sokasága? ezt mondja az Úr; megelégeltem a kosok egészen égõáldozatait és a hízlalt barmok kövérét; s a tulkok, bárányok és bakok vérében nem gyönyörködöm;

12

Ha eljöttök, hogy színem elõtt megjelenjetek, ki kivánja azt tõletek, hogy pitvarimat tapossátok?

13

Ne hozzatok többé hazug ételáldozatot, a jó illattétel útálat elõttem; újhold, szombat s ünnepre-felhívás: bûnt és ünneplést el nem szenvedhetek.

14

Újholdaitokat és ünnepeiteket gyûlöli lelkem; terhemre vannak, elfáradtam viselni.

15

És ha kiterjesztitek kezeiteket, elrejtem szemeimet elõletek; sõt ha megsokasítjátok is az imádságot, én meg nem hallgatom: vérrel rakvák kezeitek.

16

Mosódjatok, tisztuljatok meg, távoztassátok el szemeim elõl cselekedeteitek gonoszságát, szünjetek meg gonoszt cselekedni;

17

Tanuljatok jót tenni; törekedjetek igazságra, vezessétek jóra az erõszakoskodót, pártoljátok az árvák és özvegyek ügyét.

18

No jertek, törvénykezzünk, azt mondja az Úr! ha bûneitek skárlátpirosak, hófehérek lesznek, és ha vérszínûek, mint a karmazsin, olyanok lesznek, mint a gyapjú.

19

Ha engedelemmel hallgatándotok, e föld javaival éltek;

20

És ha vonakodtok, sõt pártot üttök, fegyver emészt meg; mert az Úr szája szólt!

21

Mint lett paráznává a hív város! teljes vala jogossággal, igazság lakozott benne, és most gyilkosok!

22

Ezüstöd salakká lett, tiszta borod vízzel elegyítve:

23

Fejedelmid megátalkodottak és lopóknak társai; mind szereti az ajándékot és vesztegetést hajhász, árvát nem pártolnak, és az özvegy ügye nem kerül eléjök.

24

Ezért azt mondja az Úr, a seregeknek Ura, Izráel erõs Istene: Jaj! mert vígasztalást veszek háborgatóimon, és bosszút állok ellenségimen!

25

És kezemet ellened fordítom, és kiolvasztom mintegy lúggal salakodat, és eltávolítom minden ólmodat;

26

És adok néked oly birákat, mint régen, és oly tanácsosokat, mint kezdetben, s ekkor azt mondják te néked: ez igaz város, ez hív város.

27

Sion jogosság által váltatik meg, és megtérõi igazság által;

28

De elvesznek a bûnösök és gonoszok egyetemben, s megemésztetnek, a kik az Urat elhagyták.

29

Mert szégyen éri õket a cserfákért, a melyekben gyönyörködétek, és pirulni fogtok a kertek miatt, a melyeket kedveltek;

30

És hasonlatosok lesztek az elhullott levelû terpentinfához, és a víz nélkül való kerthez:

31

És csepüvé lesz az erõs, és munkája szikrává: mindketten égni fognak, és oltójok nem lészen.

Isaiah 2


Isaiah Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

Ésaiásnak, Ámós fiának beszéde, a melyet látott Júda és Jeruzsálem felõl.

2

Lészen az utolsó idõkben, hogy erõsen fog állani az Úr házának hegye, hegyeknek felette, és magasabb lészen a halmoknál, és özönleni fognak hozzá minden pogányok;

3

És eljönnek sok népek, mondván: Jertek menjünk fel az Úr hegyére, Jákób Istenének házához, hogy megtanítson minket az Õ útaira, és mi járjunk az Õ ösvényein, mert tanítás Sionból jõ, és Jeruzsálembõl az Úrnak beszéde;

4

Ki ítéletet tesz a pogányok között, és bíráskodik sok nép felett; és csinálnak fegyvereikbõl kapákat, és dárdáikból metszõkéseket, és nép népre kardot nem emel, és hadakozást többé nem tanul.

5

Jákóbnak háza! jertek járjunk az Úrnak világosságában!

6

Mert elhagytad, Uram, a Te népedet, Jákób házát; mivel telvék napkeleti erkölcsökkel, és szemfényvesztõk, mint a Filiszteusok, és idegenek fiaival kötnek szövetséget;

7

És betelt földje ezüsttel és aranynyal, és nincs szere-száma kincseinek; betelt földje lovakkal, és nincs szere-száma szekereinek;

8

És betelt földje bálványokkal, és kezeik csinálmányának hajolnak meg, mit ujjaik csináltak.

9

Ezért porba hajtatik a közember, és megaláztatik a fõember, és meg nem bocsátsz nékik.

10

Menj be a kõsziklába, és rejtõzzél el a porba az Úr félelme elõl, és az Õ nagyságának dicsõsége elõtt.

11

A kevély szemû közember megaláztatik, és a fõemberek magassága porba hajtatik, és csak az Úr magasztaltatik fel ama napon.

12

Mert a seregek Urának napja eljõ minden kevély és magas ellen, és minden felemelkedett ellen, és az megaláztatik.

13

És Libánon minden czédrusai ellen, a melyek magasak és felemelkedettek, s Básánnak minden tölgyfái ellen;

14

Minden magas hegyek ellen, és minden felemelkedett halmok ellen;

15

Minden magas torony ellen, és minden erõs kõfal ellen;

16

És Társisnak minden hajói ellen, és minden gyönyörûséges drágaságok ellen.

17

És porba hajtatik a közember kevélysége, és megaláztatik a fõemberek magassága, és egyedül az Úr magasztaltatik fel ama napon.

18

És a bálványokat teljességgel elveszti.

19

És bemennek a sziklák barlangjaiba és a föld hasadékaiba, az Úr félelme elõl és nagyságának dicsõsége elõtt, mikor felkél, hogy megrettentse a földet.

20

Ama napon odadobja az ember ezüst bálványait és arany bálványait, miket magának csinált, hogy azok elõtt meghajoljon, a vakondokoknak és denevéreknek,

21

Hogy elmenjen a sziklák lyukaiba és a hegyek hasadékiba, az Úr félelme elõl és az Õ nagyságának dicsõsége elõtt, mikor felkél, hogy megrettentse a földet.

Isaiah 3


Isaiah Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

Oh szünjetek meg hát az emberben bízni, a kinek egy lehellet van orrában, mert hát ugyan mire becsülhetõ õ?

2

Mert ímé az Úr, a seregeknek Ura elveszi Jeruzsálembõl és Júdából a támaszt és a táplálót, a kenyérnek minden erejét és a víznek minden erejét;

3

Az erõst és hadakozót, birót és prófétát, jóst és öreget;

4

Az ötvenedes hadnagyot, a tisztes embert, a tanácsost, az ügyes mestert és a varázsláshoz értõt;

5

És adok nékik gyerkõczöket fejedelmekül, és gyermekek uralkodnak rajtok.

6

És nyomorba jut a nép; egyik a másik ellen, ki-ki az õ társa ellen támad, a gyermek az öreg ellen, becstelen a tisztes ellen;

7

És ha valaki megragadja atyja nemzetségébõl való rokonát, mondván: Néked ruhád van, légy fejedelmünk és e romlás kezed alatt legyen:

8

Ez ama napon így fog felkiáltani: Nem leszek sebkötözõ, házamban is nincsen kenyér és nincs ruha; ne tegyetek engem e nép fejedelmévé!

9

Mert megromlott Jeruzsálem, és Júda elesett, mert nyelvök és cselekedeteik az Úr ellen vannak, hogy az Õ dicsõséges szemeit ingereljék.

10

Arczuk tekintete tesz ellenök bizonyságot, bûneikkel Sodoma módjára kérkednek, nemhogy eltitkolnák; jaj lelköknek! mert magok szereztek magoknak gonoszt.

11

Mondjátok az igaznak, hogy jól lészen dolga, mert cselekedeteik gyümölcsével élnek.

12

Jaj a gonosznak, gonoszul lesz dolga, mert kezeinek cselekedete szerint fizetnek néki.

13

Népem nyomorgatói gyermekek, és asszonyok uralkodnak rajta; népem! a te vezéreid hitetõk, és ösvényidnek útját elrejtik elõled.

14

Elõálla perelni az Úr, és itt áll ítélni népeket.

15

Az Úr törvénybe megy népe véneivel és fejedelmivel: Hiszen ti lelegeltétek a szõlõt, szegénytõl rablott marha van házaitokban:

16

Mi dolog, hogy népemet összezúzzátok, és a szegények orczáját összetöritek? ezt mondja az Úr, a seregeknek Ura.

17

És szól az Úr: Mivel Sion leányai felfuvalkodtak, és felemelt nyakkal járnak, szemeikkel pillognak, és aprókat lépve járnak, és lábokkal nagy zengést bongást szereznek:

18

Megkopaszítja az Úr Sion leányainak fejtetõjét, és az õ szemérmöket megmezteleníti.

19

Ama napon eltávolítja az Úr az õ lábaik zengõ ékességét, a napocskákat és holdacskákat,

20

A fülönfüggõket, a karpereczeket és a fátyolokat,

21

A pártákat, a láblánczokat, az öveket, a jóillattartókat és az ereklyéket,

22

A gyûrûket és az orrpereczeket,

23

Az ünneplõ ruhákat, a palástokat, a nagy kendõket és az erszényeket,

24

A tükröket, a gyolcsingeket, a fõkötõket és a keczeléket:

25

És lesz a balzsamillat helyén büdösség, az öv helyén kötél, és a felfodrozott haj helyén kopaszság, a szép köpenynek helyén zsákruha, és a szépség helyén homlokra sütött bélyeg.

26

Férfiaid fegyver által hullnak el, és vitézeid harczban:

27

És sírnak és gyászolnak kapui, és õ elpusztíttatván, a földön ül;

28

És megragad hét asszony egy férfit ama napon, mondván: A magunk kenyerét eszszük és a mi ruhánkba öltözködünk, csak hadd neveztessünk a te nevedrõl, és vedd le rólunk gyalázatunkat!

Isaiah 4


Isaiah Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

És ama napon az Úrnak csemetéje ékes és dicsõséges lészen, és a földnek gyümölcse nagyságos és díszes Izráel maradékának.

2

És lészen, hogy a ki Sionban meghagyatik, és Jeruzsálemben megmarad, szentnek mondatik, minden, valaki Jeruzsálemben az élõk közé beiratott.

3

Ha elmosta az Úr Sion leányainak undokságát, és Jeruzsálem vérét eltisztítá belõle az ítélet lelkével, a megégetés lelkével:

4

Akkor teremteni fog az Úr Sion hegyének minden helye fölé és gyülekezetei fölé nappal felhõt és ködöt, s lángoló tûznek fényességét éjjel; mert ez egész dicsõségen oltalma lészen;

5

És sátor lészen árnyékul nappal a hõség ellen, s oltalom és rejtek szélvész és esõ elõl.

Isaiah 5


Isaiah Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

Hadd énekelek kedvesemrõl, szerelmesemnek énekét az Õ szõlõjérõl! Kedvesemnek szõlõje van nagyon kövér hegyen;

2

Felásta és megtisztítá kövektõl, nemes vesszõt plántált belé, és közepére tornyot építtetett, sõt benne már sajtót is vágatott; és várta, hogy majd jó szõlõt terem, és az vadszõlõt termett!

3

Mostan azért, Jeruzsálem lakosi és Juda férfiai: ítéljetek köztem és szõlõm között!

4

Mit kellett volna még tennem szõlõmmel; mit meg nem tettem vele? Miért vártam, hogy jó szõlõt terem, holott vadat termett?!

5

Azért most tudatom veletek, hogy mit teszek szõlõmmel; elvonszom kerítését, hogy lelegeltessék, elrontom kõfalát, hogy eltapodtassék;

6

És parlaggá teszem; nem metszetik és nem kapáltatik meg, tövis és gaz veri föl, és parancsolok a fellegeknek, hogy rá esõt ne adjanak!

7

A seregek Urának szõlõje pedig Izráel háza, és Júda férfiai az Õ gyönyörûséges ültetése; és várt jogõrzésre, s ím lõn jogorzás; és irgalomra, s ím lõn siralom!

8

Jaj azoknak, a kik a házhoz házat ragasztanak, és mezõt foglalnak a mezõkhöz, míg egy helyecske sem marad, és csak ti magatok laktok itt e földön!

9

Hallásomra megesküdt a seregeknek Ura, hogy sok házak pusztasággá lesznek, a nagyok és szépek lakos nélkül,

10

Mert tíz hold szõlõ egy báth bort ereszt, és egy hómer mag egy efát terem.

11

Jaj azoknak, a kik jó reggelen részegítõ ital után futkosnak, és mulatnak estig, és bor hevíti õket:

12

És czitera, lant, dob, síp és bor van lakodalmokban, de az Úrnak dolgát nem tekintik meg, és nem látják kezeinek cselekedetét.

13

Ezért fogságba megy népem, mivelhogy tudomány nélkül való, és fõemberei éhen halnak, és sokasága szomjú miatt eped meg;

14

Azért a sír kiszélesíti torkát és feltátja száját szertelen, és leszállnak abba népem fõemberei, és zajongó sokasága, és minden örvendezõi;

15

És porba hajtatik a közember, és megaláztatik a fõember, és a nagyok szemei megaláztatnak.

16

És felmagasztaltatik a seregeknek Ura az ítéletben, s a szent Isten megszenteli magát igazságban.

17

És bárányok legelnek ott, mint legelõjükön, s a gazdagoknak romjain idegenek élnek!

18

Jaj azoknak, a kik a vétket hazugságnak kötelein vonszák, és a bûnt mint szekeret köteleken;

19

A kik ezt mondják: siessen és tegye hamar munkáját, hogy lássuk, s közelítsen és jõjjön el Izráel Szentjének tanácsa, hogy tudjuk meg.

20

Jaj azoknak, a kik a gonoszt jónak mondják és a jót gonosznak; a kik a sötétséget világossággá s a világosságot sötétséggé teszik, és teszik a keserût édessé, s az édest keserûvé!

21

Jaj azoknak, a kik magoknak bölcseknek látszanak, és eszesek önnön magok elõtt!

22

Jaj azoknak, a kik hõsök borivásban és híresek részegítõ ital vegyítésében;

23

A kik a gonoszt ajándékért igaznak mondják, és az igazak igazságát elfordítják tõlük:

24

Ezért, mint a polyvát megemészti a tûznek nyelve, és az égõ széna összeomlik: gyökerök megrothad, virágjok mint a por elszáll, mert a seregek Urának törvényét megvetették, és Izráel szentjének beszédét megútálták.

25

Ezért gerjedt fel az Úrnak haragja népe ellen, és felemelé rá kezét, és megveri, hogy a hegyek megrendülnek, és holttestök szemétként fekszik az utczán. Mindezekkel haragja el nem mult, és keze még felemelve van.

26

És zászlót emel a távoli népeknek, és süvölt a föld határán lakozóknak, és ímé hamarsággal könnyen eljõnek.

27

Nem lesz köztük egy is elfáradott, sem tántorgó; nem szunnyad, és nem aluszik; derekának öve sem oldódik meg, és nem szakad el saruja szíja sem;

28

Nyilai élesek, és minden õ kézívei felvonvák, lovai körme, miként a kova, és kerekei mint a forgószél;

29

Ordítása, mint az oroszláné, és ordít, mint az oroszlán-kölykök, és morog s prédát ragad s elviszi, és nincs, a ki elvegye tõle;

30

És rámordul ama napon, mint tenger mormolása; és õ a földre néz, de ímé ott sûrû sötétség; és a nap meghomályosodik a ráborult homályban!

Isaiah 6


Isaiah Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

A mely esztendõben meghala Uzziás király, látám az Urat ülni magas és felemeltetett székben, és palástja betölté a templomot;

2

Szeráfok állanak vala felette: mindeniknek hat-hat szárnya vala: kettõvel orczáját fedé be, kettõvel lábait fedé be, és kettõvel lebegett;

3

És kiált vala egy a másiknak, és mondá: Szent, szent, szent a seregeknek Ura, teljes mind a széles föld az õ dicsõségével!

4

És megrendülének az ajtó küszöbei a kiáltónak szavától, és a ház betelt füsttel.

5

Akkor mondék: Jaj nékem, elvesztem, mivel tisztátalan ajkú vagyok és tisztátalan ajkú nép közt lakom: hisz a királyt, a seregeknek Urát láták szemeim!

6

És hozzám repült egy a szeráfok közül, és kezében eleven szén vala, a melyet fogóval vett volt az oltárról;

7

És illeté számat azzal, és mondá: Ímé ez illeté ajkaidat, és hamisságod eltávozott, és bûnöd elfedeztetett.

8

És hallám az Úrnak szavát, a ki ezt mondja vala: Kit küldjek el és ki megyen el nékünk? Én pedig mondék: Ímhol vagyok én, küldj el engemet!

9

És monda: Menj, és mondd ezt e népnek: Hallván halljatok és ne értsetek, s látván lássatok és ne ismerjetek;

10

Kövérítsd meg e nép szívét, és füleit dugd be, és szemeit kend be: ne lásson szemeivel, ne halljon füleivel, ne értsen szívével, hogy meg ne térjen, és meg ne gyógyuljon.

11

És én mondék: Meddig lészen ez Uram?! És monda: Míg a városok pusztán állanak lakos nélkül, és a házak emberek nélkül, s a föld is puszta lészen;

12

És az Úr az embert messze elveti, s nagy pusztaság lészen a földön;

13

És ha megmarad még rajta egy tizedrész, ismétlen elpusztul ez is; de mint a terpentinfának és cserfának törzsük marad kivágatás után: az õ törzsük szent mag lészen!

Isaiah 7


Isaiah Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

És lõn a Júda királyának, Akháznak, az Uzziás fiának, Jóthám fiának napjaiban, eljöve Reczin, Sziriának királya, és Remaljának fia, Pékah, Izráelnek királya Jeruzsálem ellen, hogy azt megostromolja; de nem veheté meg azt.

2

És hírül vivék a Dávid házának, mondván: Sziria Efraimmal egyesült! és megindula szíve s népének szíve, a mint megindulnak az erdõ fái a szél miatt.

3

És mondá az Úr Ésaiásnak: Menj ki, kérlek, Akház eleibe te és Seár-Jásub fiad, a felsõ tó csatornájának végéhez, a ruhafestõk mezejének útján;

4

És mondd néki: Vigyázz és légy nyugodt; ne félj! és meg ne lágyuljon szíved e két füstölgõ üszögdarab miatt, Reczinnek és Sziriának, és Remalja fiának felgerjedett haragja miatt!

5

Mivelhogy gonosz tanácsot tartott ellened Sziria, Efraim és Remalja fia, mondván:

6

Menjünk el Júda ellen, s reszkettessük meg, és kapcsoljuk magunkhoz, és tegyük királylyá benne Tábeal fiát,

7

Így szól az Úr Isten: Nem áll meg és nem lészen ez!

8

Mert Sziria feje Damaskus, és Damaskusnak feje Reczin, és még hatvanöt esztendõ, s megromol Efraim és nép nem lészen.

9

Efraim feje pedig Samaria, és Samaria feje a Remalja fia: ha nem hisztek, bizony meg nem maradtok!

10

És szóla ismét az Úr Akházhoz, mondván:

11

Kérj jelt magadnak az Úrtól, a te Istenedtõl, kérj a mélységben vagy fent a magasban!

12

És mikor szóla Akház: Nem kérek s nem kisértem az Urat!

13

Akkor monda a próféta: Halld meg hát, Dávid háza! hát nem elég embereket bosszantanotok, hogy még az én Istenemet is bosszantjátok?

14

Ezért ád jelt néktek az Úr maga: Ímé, a szûz fogan méhében, és szül fiat, s nevezi azt Immánuelnek,

15

Ki vajat és mézet eszik, míg megtanulja a gonoszt megvetni, és a jót választani;

16

Mert mielõtt e gyermek megtanulná megvetni a gonoszt, és a jót választani, elpusztul a föld, melynek két királyától te reszketsz.

17

És hozni fog az Úr reád és népedre és atyád házára oly napokat, milyenek még nem jöttenek, mióta Efraim elszakadott Júdától: Assiria királyát.

18

És lesz ama napon: süvölt az Úr az Égyiptom folyóvize mellett való legyeknek, s Assiria földje méheinek,

19

S mind eljönnek, és letelepszenek a meredek völgyekben és sziklák hasadékaiban, minden töviseken és minden legelõkön.

20

Ama napon leberetválja az Úr a folyón túl bérlett beretvával, Assiria királya által a fõt s a lábak szõrét, a mely a szakált is leveszi;

21

És lesz ama napon, hogy kiki egy fejõstehenet tart és két juhot,

22

És lészen, hogy a tej bõsége miatt vajat eszik; mert vajat és mézet eszik, valaki csak megmaradott e földön.

23

S lészen ama napon, hogy minden helyet, a hol ezer szõlõtõ ezer siklust érõ vala, tövis és gaz ver fel.

24

Nyilakkal és kézívvel mehet oda az ember, mivel tövis és gaz verte fel mind az egész földet;

25

Sõt a hegyekre, a melyeket kapával kapáltanak, sem fogsz felmenni, félvén a tövistõl és gaztól; hanem barmok legelõjévé lesznek és juhok járásává.

Isaiah 8


Isaiah Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

És monda nékem az Úr: Végy magadnak egy nagy táblát, és írd fel reá közönséges betûkkel: siess zsákmányra és gyorsan prédára;

2

És én hív tanúkul választom magamnak Úriást, a papot és Zakariást, Jeberekiás fiát.

3

És bementem a prófétaasszonyhoz, a ki fogant, és szült fiat; és mondá az Úr nékem: Nevezd nevét: siess zsákmányra és gyorsan prédára.

4

Mert mielõtt e gyermek ezt ki tudja mondani: apám és anyám, Damaskus gazdagságát és Samaria prédáját Assiria királyának szolgája elviszi.

5

Ismét szólott az Úr hozzám, mondván:

6

Mivel megútálta e nép Siloahnak lassan folyó vizét, és Reczinben és Remalja fiában gyönyörködik:

7

Azért ímé rájok hozza az Úr a folyónak erõs és sok vizét, Assiria királyát és minden õ hatalmát, és feljõ minden medre fölé, és foly minden partjai felett,

8

És becsap Júdába, és megáradván átmegy rajta, s torkig ér, és elterjesztett szárnyai ellepik földednek szélességét, oh Immánuel!

9

Fenekedjetek csak népek és romoljatok meg; figyeljetek, valakik messze laktok; készüljetek és megrontattok; készüljetek és megrontattok.

10

Tanácskozzatok, de haszontalan lesz, beszéljetek beszédet, de nem áll meg, mert Isten van mi velünk!

11

Mert így szólott hozzám az Úr, rajtam lévén erõs keze, hogy tanítson engem, hogy e népnek útján ne járjak, mondván:

12

Ti ne mondjátok összeesküvésnek, valamit e nép összeesküvésnek mond, és félelme szerint ne féljetek és ne rettegjetek;

13

A seregek Urát: Õt szenteljétek meg, Õt féljétek, és Õt rettegjétek!

14

És Õ néktek szenthely lészen; de megütközés köve és botránkozás sziklája Izráel két házának, s tõr és háló Jeruzsálem lakosainak.

15

És megütköznek köztük sokan, s elesnek és összetöretnek; tõrbe esnek és megfogatnak!

16

Kösd be e bizonyságtételt, és pecsételd be e tanítást tanítványaimban!

17

Én pedig várom az Urat, a ki elrejté orczáját Jákób házától, és benne bízom.

18

Ímhol vagyok én és a fiak, kiket adott nékem az Úr jelekül és csodákul Izráelben: a Sion hegyén lakozó seregeknek Urától vagyunk mi!

19

És ha ezt mondják tinéktek: Tudakozzatok a halottidézõktõl és a jövendõmondóktól, a kik sipognak és suttognak: hát nem Istenétõl tudakozik-é a nép? az élõkért a holtaktól kell-é tudakozni?

20

A tanításra és bizonyságtételre hallgassatok! Ha nem ekként szólnak azok, a kiknek nincs hajnalok:

21

Úgy bolyongani fognak a földön, szorongva és éhezve; és lészen, hogyha megéhezik, felgerjed és megátkozza királyát és Istenét, s néz fölfelé,

22

És azután a földre tekint, és ímé mindenütt nyomor és sötétség, és szorongatásnak éjszakája, õ pedig a sûrû sötétben elhagyatva!

Isaiah 9


Isaiah Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

De nem lesz mindig sötét ott, a hol most szorongatás van; elõször megalázta Zebulon és Nafthali földjét, de azután megdicsõíti a tenger útját, a Jordán túlsó partját és a pogányok határát.

2

A nép, a mely sötétségben jár vala, lát nagy világosságot; a kik lakoznak a halál árnyékának földében, fény ragyog fel fölöttök!

3

Te megsokasítod e népet, nagy örömöt szerzesz néki, és örvendeznek elõtted az aratók örömével, és vígadoznak, mint mikoron zsákmányt osztanak.

4

Mert terhes igáját és háta vesszejét, az õt nyomorgatónak botját összetöröd, mint a Midián napján;

5

Mert a vitézek harczi saruja és a vérbe fertõztetett öltözet megég, és tûznek eledele lészen;

6

Mert egy gyermek születik nékünk, fiú adatik nékünk, és az uralom az õ vállán lészen, és hívják nevét: csodálatosnak, tanácsosnak, erõs Istennek, örökkévalóság atyjának, békesség fejedelmének!

7

Uralma növekedésének és békéjének nem lesz vége a Dávid trónján és királysága felett, hogy fölemelje és megerõsítse azt jogosság és igazság által mostantól mindörökké. A seregek Urának buzgó szerelme mívelendi ezt!

8

Beszédet küldött az Úr Jákóbnak, és leesett Izráelben,

9

Hogy megértse az egész nép: Efraim és Samaria lakosa, a kik ezt mondják kevélyen és felfuvalkodva:

10

Téglák omlottak le, és mi faragott kõbõl építünk; fügefák vágattak ki, és mi czédrusokat ültetünk helyökre!

11

De az Úr ellenök hozza Reczin szorongatóit, és ellenségeiket rájok uszítja;

12

A Sziriabeliek elõl, és a Filiszteusok hátul, s falják Izráelt feltátott torokkal. Mindezekkel azonban haragja el nem múlt, és keze még felemelve van.

13

Hiszen e nép nem tért meg az õt verõ Istenhez, és a seregeknek Urát nem keresték;

14

Ezért kivágja az Úr Izráelbõl a fõt és farkat, a pálmaágat és a kákát egy napon.

15

A fõ: a vén és a fõember, a fark pedig a próféta, a ki hazugságot szól.

16

Mert e nép vezérei hitetõkké lettek, és a kiket vezetének, elvesztek.

17

Ezért ifjaiban sem gyönyörködik az Úr, s árváin és özvegyein sem könyörül; mert mindnyájan istentelenek és gonosztevõk, és minden száj bolondságot beszél. Mindezekkel haragja el nem múlt, és keze még felemelve van.

18

Mert a gonoszság felgerjedt, mint a tûz, s tövist és gazt emészt, és meggyújtja a sûrû erdõt, és felgomolyg az füst oszlopában.

19

A seregek Urának haragja miatt kiégett a föld, és a nép a tûznek eledele lõn: Senki atyjafián nem könyörül,

20

Jobbkézre vág és megéhezik, eszik balkézre és nem elégszik meg; mindnyájan karjoknak húsát eszik,

21

Manassé Efraimot és Efraim Manassét; s mindketten Júda ellen kelnek. Mindezekkel haragja el nem múlt, és keze még felemelve van.

Isaiah 10


Isaiah Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

Jaj a hamis határozatok határozóinak, és a jegyzõknek, a kik gonoszt jegyeznek,

2

Hogy elriaszszák a gyöngéket a törvénykezéstõl, s elrabolják népem szegényeinek igazságát, hogy legyenek az özvegyek az õ prédájok, és az árvákban zsákmányt vessenek.

3

S vajjon mit míveltek a meglátogatásnak és a messzünnen rátok jövõ pusztulásnak napján? Kihez futtok segítségért, és hol hagyjátok dicsõségeteket?

4

Bizony csak: a foglyok alá hanyatlanak és a megölettek alá hullanak; mind ezekkel haragja el nem múlt, és keze még felemelve van.

5

Jaj Assiriának, haragom botjának, mert pálcza az õ kezében az én búsulásom!

6

Istentelen nemzetség ellen küldtem õt, és haragom népe ellen rendelém, hogy prédáljon és zsákmányt vessen, és eltapodja azt, mint az utczák sarát.

7

De õ nem így vélekedik, és szíve nem így gondolkozik, mert õ pusztítani akar, és kigyomlálni sok népeket.

8

Mert így szól: Vajjon vezéreim nem mind királyok-é?

9

Nem úgy megvettem-é Kalnót, mint Kárkemist? És Hamáthot, mint Arphádot? És Samariát, mint Damaskust?

10

Miképen megtalálta volt kezem a bálványok országait, holott pedig több faragott képük volt, mint Jeruzsálemnek és Samariának,

11

Avagy a mint cselekedtem Samariával és az õ bálványaival; nem úgy cselekedhetem-é Jeruzsálemmel és bálványképeivel?

12

Ezért ha majd elvégezi az Úr minden dolgát Sion hegyén és Jeruzsálemben, meglátogatom az Assiriabeli király nagyakaró szíve gyümölcsét és nagyralátó szeme kevélységét.

13

Mert ezt mondá: Kezem erejével míveltem ezt és bölcseségemmel, mivel okos vagyok; elvetettem sok népeknek határit, és kincseikben zsákmányt vetettem, és leszállítám, mint erõs, a magasan ülõket;

14

És kezem úgy találta mintegy fészket a népek gazdagságát; és a mily könnyen elszedik az elhagyott tojásokat, azonképen foglaltam én el az egész földet; és nem volt senki, a ki szárnyát mozdította, vagy száját megnyitotta, vagy csak sipogott volna is!

15

Avagy dicsekszik-é a fejsze azzal szemben, a ki vele vág? vagy a fûrész felemeli-é magát az ellen, a ki vonsza azt? Mintha a bot forgatná azt, a ki õt felemelé, és a pálcza felemelné azt, a mi nem fa!

16

Azért az Úr, a seregek Ura kövéreire ösztövérséget bocsát, és az õ dicsõsége alatt égés ég, miként a tûz égése;

17

És lészen Izráel világossága tûz gyanánt, és annak Szentje láng gyanánt, és ég és megemészti gazzát és tövisét egy napon;

18

Az õ erdejének és kertjének ékességét pedig lelkétõl mind testéig megemészti, és lesorvad, mint a sorvadozó;

19

Erdõje fáinak maradéka kicsiny lészen, és azokat egy gyermek is felírhatja!

20

És lészen ama napon, hogy többé nem támaszkodik Izráel maradéka és a ki megmaradt Jákób házából, az õt nyomorgatóhoz, hanem támaszkodik az Úrhoz, Izráel Szentjéhez hûségesen;

21

A maradék megtér, a Jákób maradéka az erõs Istenhez.

22

Mert ha néped Izráel számszerint annyi lenne is, mint a tenger fövenye, csak maradéka tér meg; az elvégezett pusztulás elárad igazsággal!

23

Mert elvégezett pusztítást cselekszik az Úr, a seregek Ura, mind az egész földön.

24

Azért így szól az Úr, a seregeknek Ura: Ne félj népem, Sionnak lakosa, az Assiriabeli királytól! bár botjával megver tégedet és pálczáját felemeli rád, miként Égyiptom egykoron;

25

Mert még csak egy kevés idõ van: és elfogy búsulásom, és haragom az õ megemésztésökre lészen!

26

És a seregeknek Ura ostort emel õ ellenök, miként a Midián levágatása idején az Oreb kõszikláján, és pálczáját a tenger fölé emeli, mint Égyiptomban egykoron.

27

És lesz ama napon: eltávozik az õ terhe válladról és igája nyakadról, és megromol az iga a kövérségnek miatta.

28

Ajjáthba jõ, Migronba átsiet, Mikhmásnál rakja le hadakozó szerszámait;

29

Átmennek a szoroson, Gébában lesz hálóhelyünk; megrémül Ráma, Gibea, Saulnak városa elfut.

30

Kiálts Gallim leánya, és vedd füleidbe Laisa, és szegény Anathóth!

31

Madména megindul, Gébim lakosai mentik övéiket;

32

Még Nóbba megyen ma, hogy ott megálljon, és emeli már kezét Sion leányának hegye és Jeruzsálemnek halma ellen!

33

De ímé az Úr, a seregeknek Ura: levagdalja az ágakat rémítõ hatalommal, és a magas termetûek kivágattatnak, és a magasságosak megaláztatnak;

34

Az erdõ sûrû ágait levágja vassal, és megdõl a Libánon egy hatalmas által.

Isaiah 11


Isaiah Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

És származik egy vesszõszál Isai törzsökébõl, s gyökereibõl egy virágszál nevekedik.

2

A kin az Úrnak lelke megnyugoszik: bölcseségnek és értelemnek lelke, tanácsnak és hatalomnak lelke, az Úr ismeretének és félelmének lelke.

3

És gyönyörködik az Úrnak félelmében, és nem szemeinek látása szerint ítél, és nem füleinek hallása szerint bíráskodik:

4

Igazságban ítéli a gyöngéket, és tökéletességben bíráskodik a föld szegényei felett; megveri a földet szájának vesszejével, és ajkai lehével megöli a hitetlent.

5

Derekának övedzõje az igazság lészen, és veséinek övedzõje a hûség.

6

És lakozik a farkas a báránynyal, és a párducz a kecskefiúval fekszik, a borjú és az oroszlán-kölyök és a kövér barom együtt lesznek, és egy kis gyermek õrzi azokat;

7

A tehén és medve legelnek, és együtt feküsznek fiaik, az oroszlán, mint az ökör, szalmát eszik;

8

És gyönyörködik a csecsszopó a viperák lyukánál, és a csecstõl elválasztott a baziliskus lyuka felett terjengeti kezét:

9

Nem ártanak és nem pusztítnak sehol szentségemnek hegyén, mert teljes lészen a föld az Úr ismeretével, mint a vizek a tengert beborítják.

10

És lesz ama napon, hogy Isai gyökeréhez, a ki a népek zászlója lészen, eljõnek a pogányok, és az õ nyugodalma dicsõség lészen.

11

És lesz ama napon: az Úr másodszor nyujtja ki kezét, hogy népe maradékát megvegye, a mely megmaradt Assiriától, Égyiptomtól, Pathrosztól, Szerecsenországtól, Elámtól, Sinártól, Hamáthtól és a tenger szigeteitõl.

12

És zászlót emel a pogányok elõtt, és összegyûjti Izráel elszéledt fiait, és Júdának szétszórt leányait egybegyûjti a földnek négy szárnyairól.

13

Megszünik Efraimnak irígysége, és Júdából a gyûlölködõk kivágattatnak; Efraim nem irígykedik Júdára, és Júda sem támad többé Efraimra.

14

És repülnek a Filiszteusoknak hátára napnyugot felé, és kelet fiaiban együtt vetnek zsákmányt, és kezet vetnek Edomra és Moábra, és az Ammoniták engednek nékik.

15

És az Úr megátkozza Égyiptom tengerének nyelvét, és kezét felemeli az Eufráth fölé erõs száraztó szélben, és hét patakra csapja azt, és népét sarus lábbal vezeti át,

16

És csinált út lészen népe maradékának, a mely megmaradt Assiriától, a mint volt Izráelnek, mikor kijött Égyiptomnak földébõl.

Isaiah 12


Isaiah Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

És így szólsz ama napon: Hálákat adok néked, oh Uram! mert jóllehet haragudtál reám, de elfordult haragod, és megvígasztaltál engemet!

2

Ímé, az Isten az én szabadítóm! bízom és nem félek; mert erõsségem és énekem az Úr, az Úr, és lõn nékem szabadítóm!

3

S örömmel merítetek vizet a szabadító kútfejébõl,

4

És így szólotok ama napon: Adjatok hálát az Úrnak, magasztaljátok az Õ nevét, hirdessétek a népek közt nagyságos dolgait, mondjátok, hogy nagy az Õ neve.

5

Mondjatok éneket az Úrnak, mert nagy dolgot cselekedett; adjátok tudtára ezt az egész földnek!

6

Kiálts és örvendj, Sionnak lakosa, mert nagy közötted Izráelnek Szentje!

Isaiah 13


Isaiah Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

Jövendölés Babilonia ellen, a melyet látott Ésaiás, Ámós fia.

2

Emeljetek zászlót kopasz hegyen, kiáltsatok nékik, kézzel intsetek, hogy bevonuljanak a fejedelmek kapuin!

3

Én parancsoltam felszentelt vitézeimnek, és elhívtam erõsimet haragomnak véghezvitelére, a kik én bennem büszkén örvendenek.

4

Hah! zsibongás a hegyeken, mint nagy néptömegé; hah! összegyûlt népek országainak zúgása; a seregek Ura harczi sereget számlál.

5

Jõnek messze földrõl, az égnek végérõl, az Úr, és haragjának eszközei, elpusztítani mind az egész földet.

6

Jajgassatok, mert közel van az Úrnak napja, mint pusztító hatalom jõ a Mindenhatótól.

7

Ezért megerõtlenülnek minden kezek, és elolvad minden embernek szíve;

8

És megrémülnek, kínok és fájdalmak fogják el õket, és szenvednek, mint a szülõasszony; egyik a másikon csodálkozik, és arczuk lángba borul.

9

Ímé az Úrnak napja jõ kegyetlen búsulással és felgerjedt haraggal, hogy a földet pusztasággá tegye, és annak bûnöseit elveszesse arról.

10

Mert az ég csillagai és csillagzatai nem ragyogtatják fényöket, sötét lesz a nap támadásakor, és a hold fényét nem tündökölteti.

11

És meglátogatom a földön a bûnt, és a gonoszokon vétküket, és megszüntetem az istentelenek kevélységét, és az erõszakoskodóknak gõgjét megalázom.

12

Drágábbá teszem az embert a színaranynál, és a férfit Ofir kincsaranyánál.

13

Ezért az egeket megrendítem, és megindul helyérõl a föld is, a seregek Urának búsulása miatt, és felgerjedett haragjának napján,

14

És mint az ûzött zerge, és mint a pásztor nélkül való nyáj, kiki népéhez tér meg, és kiki az õ földére fut;

15

Valaki ott találtatik, átveretik, és valaki megfogatik, fegyver miatt hull el,

16

Kisdedeiket szemök elõtt zúzzák szét, házaikat elzsákmányolják, és feleségeiket megszeplõsítik.

17

Ímé, én feltámasztom ellenök a Médiabelieket, a kik ezüsttel nem gondolnak, és aranyban nem gyönyörködnek;

18

Kézíveik szétzúznak ifjakat, és nem könyörülnek a méh gyümölcsén, a fiaknak nem irgalmaz szemök:

19

És olyan lesz Babilon, a királyságok ékessége, a Khaldeusok dicsekvésének dísze, mint a hogyan elpusztítá Isten Sodomát és Gomorát;

20

Nem ülik meg soha, és nem lakják nemzetségrõl nemzetségre, nem von sátort ott az arábiai, és pásztorok sem tanyáznak ott;

21

Hanem vadak tanyáznak ott, és baglyok töltik be házaikat, és struczok laknak ott, és bakok szökdelnek ott;

22

És vad ebek üvöltenek palotáikban, és mulató házaikban sakálok; és ideje nem sokára eljõ, és napjai nem késnek.

Isaiah 14


Isaiah Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

Mert könyörül az Úr Jákóbon, és ismét elválasztja Izráelt, és megnyugotja õket földjükön; és a jövevény hozzájok adja magát, és a Jákób házához csatlakoznak;

2

És felveszik õket a népek, és elviszik õket lakhelyökre, és Izráel háza bírni fogja õket az Úr földén, szolgák és szolgálók gyanánt; és foglyaik lesznek foglyul vivõik, és uralkodnak nyomorgatóikon.

3

És majd ama napon, a melyen nyugalmat ád néked az Úr fáradságodtól és nyomorúságodtól és ama kemény szolgálattól, a melylyel szolgálnod kellett,

4

E gúnydalt mondod Babilon királya felett, és szólsz: Miként lõn vége a nyomorgatónak, a szolgaság házának vége lõn!

5

Eltörte az Úr a gonoszok pálczáját, az uralkodóknak vesszejét.

6

A ki népeket vert dühében szüntelen való veréssel, leigázott népségeket haraggal, kergettetik feltartózhatlanul.

7

Nyugszik, csöndes az egész föld. Ujjongva énekelnek.

8

Még a cziprusok is örvendenek rajtad: a Libánon czédrusai ezt mondják: Mióta te megdõltél, nem jõ favágó ellenünk.

9

Alant a sír megindul te miattad megérkezésedkor, miattad felriasztja árnyait, a föld minden hatalmasit, felkölti székeikrõl a népek minden királyait;

10

Mind megszólalnak, és ezt mondják néked: Erõtlenné lettél te is, miként mi; hozzánk hasonlatos levél!

11

Kevélységed és lantjaid zengése a sírba szállt; fekvõ ágyad férgek, és takaró lepled pondrók!

12

Miként estél alá az égrõl fényes csillag, hajnal fia!? Levágattál a földre, a ki népeken tapostál!

13

Holott te ezt mondád szívedben: Az égbe megyek fel, az Isten csillagai fölé helyezem ülõszékemet, és lakom a gyülekezet hegyén messze északon.

14

Felibök hágok a magas felhõknek, és hasonló leszek a Magasságoshoz.

15

Pedig a sírba szállsz alá, sírgödör mélységébe!

16

A kik látnak, rád tekintenek, és elgondolják: Ez-é a föld ama háborgatója, a ki királyságokat rendített meg?

17

A ki a föld kerekségét pusztasággá tette, városait lerontá, és foglyait nem bocsátá haza!

18

A népeknek minden királyai dicsõségben nyugosznak, kiki az õ sírjában,

19

Te pedig messze vettetel sírodtól, mint valami hitvány gally, takarva megölettekkel, fegyverrel átverettekkel, sziklasírba leszállókkal, mint valami eltapodott holttest!

20

Nem egyesülsz velök a sírban, mert elpusztítád földedet, megölted népedet: nem él sokáig a gonoszok magva sem!

21

Készítsetek öldöklést az õ fiainak atyáik vétkéért, hogy fel ne keljenek, és örökségül bírják e földet, és városokkal töltsék be e földnek színét!

22

És felkelnek õ ellenök, szóla a seregeknek Ura, és kivágom Babilon nevét és maradékát, fiait és unokáit, szól az Úr;

23

És a sündisznónak örökségévé és álló vizek tavává teszem azt, és elsöpröm azt a pusztítás seprõjével, szól a seregeknek Ura.

24

Megesküdött a seregeknek Ura, mondván: Úgy lészen, mint elgondolám, úgy megy véghez, mint elvégezém:

25

Megrontom Assiriát földemen, és megtapodom hegyeimen, és eltávozik róluk igája, és terhe válláról eltávozik.

26

Ez az elvégezett tanács az egész föld felõl, és ez ama felemelt kéz minden népek fölött.

27

Mert a seregek Ura végezte, és ki teszi azt erõtelenné? Az õ keze fel van emelve; ki fordítja el azt?

28

A mely esztendõben meghalt Akház király, akkor lõn e jövendölés.

29

Ne örvendj oly nagyon Filisztea, hogy eltört a téged verõnek vesszeje, mert a kígyó magvából baziliskus jõ ki, a melytõl szárnyas sárkány származik.

30

És legelnek a szegényeknek elsõszülöttei, és a szûkölködõk bátorsággal nyugosznak; és én kivesztem gyökeredet éhséggel, és maradékodat megölik.

31

Jajgass kapu, kiálts város! remeg egész Filisztea, mivel füst jõ észak felõl; és nem marad el seregeibõl egy sem!

32

És mit felelnek a népek követei? Azt, hogy az Úr veté meg a Sion alapját, és abban bíznak népe szegényei.

Isaiah 15


Isaiah Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

Jövendölés Moáb ellen. &Igen, a pusztulás éjjelén megsemmisült Ar-Moáb; igen, a pusztulás éjjelén megsemmisült Kir-Moáb!

2

Felmennek a templomba, és Dibon a magaslatokra megy sírni, Nebón és Médebán jajgat Moáb, minden fejen kopaszság, minden szakál lenyírva!

3

Utczáin gyászruhába öltöznek, házfedelein és piaczain jajgat minden, és könyekben olvad el!

4

És kiált Hesbon és Eleálé, szavok Jáháczig hallatik; ezért ordítanak Moáb vitézei, és lelke reszket.

5

Szívem kiált Moábért, a melynek végvárai Zoárig, a három éves üszõig nyúltanak; mert Luhith hágóján sírással mennek fel, és mert Horonaim útján romlásuknak kiáltását hallatják.

6

Mert Nimrim vizei pusztasággá lesznek, mert elszáradt a pázsit, elfogyott a fû, és semmi zöld nem lészen.

7

Ezért a mit megmenthettek és jószágukat a fûzfáknak patakja mellé hordják.

8

Mert kiáltás zengé körül Moáb határát, jajgatása Eglaimig, és Beér- Élimig hallatik jajgatása!

9

Mert Dimon vizei megteltek vérrel, mert új romlást hozok Dimonra: Moáb menekültjeire oroszlánt, és a földnek maradékira.

Isaiah 16


Isaiah Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

Küldjétek a föld Urának bárányát Szelából a pusztán át Sion leányának hegyére.

2

Mert mint a bujdosó madár szétszórt fészek körül, olyanok lõnek Moáb leányai az Arnon gázlóin:

3

Adj tanácsot, tarts ítéletet; tegyed árnyékodat délben olyanná, mint az éjszaka, rejtsd el a kiûzötteket, és a bujdosót ne add ki!

4

Lakozzanak benned menekültjeim, és Moábnak te légy oltalom a pusztító ellen! Mert vége a nyomorgatónak, megszünt a pusztítás, és elfogytak a földrõl a tapodók.

5

És Isten kegyelme megerõsített egy ülõszéket, és ül azon igazsággal Dávid sátorában egy bíró, jogosság keresõje, igazság ismerõje.

6

Hallottuk volt Moáb kevélységét, a felettébb kevélyét, gõgjét, kevélységét, dühét, és üres kérkedését.

7

Ezért jajgatni fog Moáb Moábért, minden jajgatni fog, és nyögtök Kir- Háresethnek romjain egészen megtörve.

8

Mert Hesbon földei elhervadának, és Sibma szõlõjének drága vesszõit a népek fejedelmei levágták. Jáézerig értek azok, a pusztát bejárták, kacsai szétterjedtek, és a tengeren túlnyúltak.

9

Ezért siratom Jáézer siralmával Sibma szõlõjét, megnedvesítlek könyeimmel Hesbon és Eleálé, mert szüretedrõl és aratásodról a víg éneklés elmaradt.

10

Elvétetett a vígság és öröm a kertbõl, és a szõlõkben nem vígadnak és nem kiáltanak, bort sajtókban nem nyom a bornyomó, véget vetettem a víg éneklésnek.

11

Ezért bensõm Moábért, mint a czitera sír, és szívem Kir-Heresért!

12

És lesz, hogy meg fog tetszeni, hogy Moáb a magaslaton elfáradt, és hogy templomába megy imádkozni, de nem mehet!

13

Ez a beszéd, a melyet szólott az Úr Moáb felõl már régen.

14

És most szól az Úr, mondván: Három esztendõ alatt, melyek, mint napszámos esztendõi, megaláztatik Moáb dicsõsége egész nagy népével együtt, és maradéka kicsiny, kevés és erõtelen lészen.

Isaiah 17


Isaiah Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

Jövendölés Damaskus ellen. Ímé Damaskus városa elpusztíttatik, és romok halmává lesz;

2

Aróer városai elhagyatnak, és barmokéi lesznek, a melyek ott fognak nyugodni háborítatlanul.

3

És vége lesz Efraim erõsségének, és Damaskus királyságának; Siria maradéka úgy jár, mint az Izráeliták dicsõsége, ezt mondja a seregeknek Ura.

4

És lesz ama napon: megvékonyul a Jákób dicsõsége, és húsa kövérsége megösztövéredik.

5

És lészen, mint mikor az arató összefogja a gabonát és a kalászokat kezével learatja, és lészen, mint mikor valaki kalászokat szed össze a Refáim völgyében;

6

És csak mezgérlés marad belõlök, mint az olajfa megrázásakor két-három bogyó az ágak hegyén, négy-öt a gyümölcsfának lombjai közt, így szól az Úr, Izráel Istene.

7

Ama napon Teremtõjére tekint az ember, és szemei Izráel Szentjére néznek;

8

És nem tekint az oltárokra, kezeinek alkotmányára, és a miket ujjai csináltak, nem nézi azokat, a berkeket és a nap-oszlopokat.

9

Erõs városai olyanok lesznek ama napon, mint elhagyott erdõ és hegytetõ, a melyeket elhagytak volt Izráel fiai elõtt, és pusztasággá lesznek.

10

Mert elfelejtkeztél megszabadító Istenedrõl, és nem emlékeztél meg erõs kõszáladról, ez okért ültetél gyönyörûséges ültetéseket, és idegen vesszõt plántáltál beléjök;

11

A mely napon elültetted, körül sövényezéd és reggelre magodat felvirágoztatád: de nem lészen aratás sebeidnek és nagy fájdalmadnak napján!

12

Jaj a sok nép zúgásának, a kik úgy zúgnak, mint a tenger zúgása, és a népségek háborgásának, a kik háborognak, mint erõs vizek!

13

A népségek, mint sok vizek háborgása, úgy háborognak, de megdorgálja azt és elfut messzire, és elragadtatik, mint a hegyek polyvája szél elõtt és mint pozdorja a forgószél elõtt;

14

Estvének idején rémülés száll reájok és minekelõtte megvirrad, nem lesznek: ez jutalmok pusztítóinknak és sorsok rablóinknak!

Isaiah 18


Isaiah Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

Jaj a szárnysuhogás országának, a mely Szerecsenország folyóin túl van;

2

A mely követeket küld a tengeren gyékénybõl csinált tutajokon, vizek színén. Menjetek el gyors hírnökök, a magas és derék néphez, a néphez, a mely rettenetes mióta van és ezután is; a hatalmas és hódító néphez, a melynek földét folyók hasítják át.

3

Föld kerekségének minden lakói és földnek lakosai meglássátok, mikor a hegyeken zászló emelkedik, és hallgassatok, ha kürt szól!

4

Mert ezt mondá az Úr nékem: Nyugodtan nézem sátoromból verõfényes melegnél, harmatozó felhõnél aratás hévségében.

5

Mert aratás elõtt, ha a virágzás véget ér, és a virág érõ fürtté lészen, levágja a vesszõket metszõkésekkel, és a kacsokat eltávolítja és lemetszi.

6

Mind ott hagyatnak a hegyek madarainak és a föld állatainak, és a madarak rajtok nyaralnak, és a föld minden állatai rajtok telelnek.

7

Abban az idõben ajándékot viszen a seregek Urának a magas és derék nép; a nép, a mely rettenetes, mióta van és ezután is, a hatalmas és hódító nép, a melynek földét folyók hasítják át; a seregek Ura nevének helyére, Sion hegyére.

Isaiah 19


Isaiah Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

Jövendölés Égyiptom ellen. &Ímé az Úr könnyû felhõre ül, és bemegy Égyiptomba, és megháborodnak elõtte Égyiptomnak bálványai, és az égyiptomiak szíve megolvad õ bennök.

2

És összeveszítem az égyiptomiakat az égyiptomiakkal, és egyik hadakozik a másik ellen, kiki felebarátja ellen, város város ellen, és ország ország ellen.

3

És elfogyatkozik az égyiptomiak lelke õ bennök, és az õ tanácsát elnyelem, és tudakoznak a bálványoktól, szemfényvesztõktõl, halottidézõktõl és jövendõmondóktól.

4

És adom az égyiptomiakat kemény úrnak kezébe, és kegyetlen király uralkodik rajtok, szól az Úr, a seregeknek Ura.

5

És elfogyatkoznak a tenger vizei, és a folyam kiszárad és elapad.

6

És büdösséget árasztanak a folyamok, elfogynak és kiszáradnak Égyiptomnak patakjai; nád és sás ellankadnak.

7

A pázsit a folyó mellett, a folyónak partján, és a folyónak minden veteménye megszárad, elporlik és nem lészen.

8

És keseregnek a halászok, és gyászolnak mind, a kik a folyóba horgot vetni szoktak, és a kik a vizek színén hálót vetnek ki, búsulnak.

9

És megszégyenülnek a fésült len készítõi és a gyolcs szövõi.

10

Hatalmasaik megtöretnek, és minden napszámosaik bánkódnak lelkökben.

11

Bizony bolondok Zoán fejedelmei, a Faraó bölcs tanácsosai egy eszét veszített tanács; mimódon mondjátok a Faraónak: bölcsek fia vagyok, régi királyoknak fia?

12

Ugyan hol vannak bölcseid? hogy megjelentsék néked és tudják, hogy mit végzett a seregeknek Ura Égyiptom felõl?

13

Megbolondultak Zoán fejedelmei, és csalódtak Nóf fejedelmei, és elámíták az Égyiptomiakat törzseik szegletkövei.

14

Az Úr beléje önté a szédelgés lelkét, hogy Égyiptomot elhitessék minden dolgaiban; miként a részeg tántorog az õ okádása felett.

15

És nem lesz Égyiptomnak semmi munkája, a melyet cselekednék a fõ és fark, a pálmaág és a káka.

16

Ama napon olyan lesz Égyiptom, mint az asszonyok, retteg és fél a seregek Ura kezének felemelésétõl, a melyet fölemel ellene.

17

És Júda földe félelmére lesz Égyiptomnak, valaki csak említi azt elõtte, már fél, a seregek Urának tanácsáért, a melyet Õ végzett felõle.

18

Ama napon lesz öt város Égyiptomnak földén, a melyek Kanaán nyelvén szólanak, és esküsznek a seregeknek Urára; az egyik "pusztulás városának" neveztetik.

19

Ama napon oltára lesz az Úrnak Égyiptom földének közepette és határán egy oszlop az Úrnak;

20

És lesz jegyül és bizonyságul a seregek Urának Égyiptom földén, hogy ha kiáltanak az Úrhoz a nyomorgatók elõtt, hogy küldjön nékik megtartót és fejedelmet, és õket megszabadítsa.

21

És megismerteti magát az Úr Égyiptommal, és megismeri Égyiptom az Urat ama napon, és szolgálják véres áldozattal és ételáldozattal, és fogadnak fogadást az Úrnak, és teljesítik.

22

De ha megveri az Úr Égyiptomot, megvervén, meggyógyítja, és megtérnek az Úrhoz, és Õ meghallgatja és meggyógyítja õket.

23

Ama napon út lesz Égyiptomból Assiriába, és Assiria megy Égyiptomba, Égyiptom meg Assiriába, és Égyiptom Assiriával az Urat tiszteli.

24

Ama napon Izráel harmadik lesz Égyiptom és Assiria mellett; áldás a földnek közepette;

25

Melyet megáld a seregeknek Ura, mondván: Áldott népem, Égyiptom! és kezem munkája, Assiria! és örökségem Izráel!

Isaiah 20


Isaiah Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

Amely esztendõben Asdódba ment a Tartán, Szargon Assiria királya küldvén õt, és vívá Asdódot és azt elfoglalá:

2

Ez idõben szólott az Úr Ésaiás, Ámos fia által, mondván: Menj és oldd le a gyászruhát derekadról, és sarudat vond le lábadról! És úgy cselekedett, járván ruha és saru nélkül.

3

És mondá az Úr: A mint szolgám Ésaiás ruha és saru nélkül jár három esztendeig jegyül és jelenségül Égyiptomra és Szerecsenországra nézve:

4

Úgy viszi el Assiria királya Égyiptom foglyait és Szerecsenország rabjait, ifjakat és véneket, ruha és saru nélkül és mezítelen alfellel, Égyiptomnak gyalázatára;

5

S megrettennek és megszégyenülnek Szerecsenország miatt, a melyben reménykedtek, és Égyiptom miatt, a melyben dicsekedtek.

6

És szól e partvidék lakosa ama napon: Ímé így járt reménységünk, hova segítségért futottunk, hogy Assiria királyától megszabaduljunk; hát mi miként menekülhetnénk meg?

Isaiah 21


Isaiah Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

Jövendölés a tenger pusztasága ellen. &Mint szélvészek, délen tombolók, úgy jõ a pusztából, rettenetes földrõl.

2

Kemény látás jelentetett meg nékem: a csalárd csal, a pusztító pusztít. Jõjj fel Élám, szálld meg Madai, minden õ fohászkodásának véget vetek.

3

Ezért ágyékim telvék fájdalommal, és kínok fogtak el, mint a szûlõ asszony kínjai; gyötrõdöm hallása miatt, és megrémültem látása miatt.

4

Reszket szívem, iszonyúság rettent, a kedves éjszakát remegéssé tevé nékem.

5

Teríts asztalt, vigyázzon a vigyázó, egyetek, igyatok; föl fejedelmek, kenjétek a paizst!

6

Mert így szólott hozzám az Úr: Menj és állass õrállót, a mit lát, mondja meg.

7

És látott lovas csapatot, páros lovagokat, szamaras csapatot, tevés csapatot, és nagy figyelmesen hallgatott.

8

És kiálta, mint oroszlán: Uram, az õrtoronyban állok szüntelen napestig, és õrhelyemen állok egész éjszakákon.

9

És ímé, lovas csapat jött, páros lovagok, és szólott és mondá: Elesett, elesett Babilon, s isteneinek minden faragott képeit a földre zúzták le.

10

Oh én cséplésem és szérûmnek fia, a mit hallottam a seregek Urától, Izráel Istenétõl, azt jelentém meg néktek!

11

Jövendölés Dúma ellen: Seirbõl így kiáltnak hozzám: Vigyázó! meddig még az éjszaka, meddig még ez éj?

12

Szólt a vigyázó: Eljött a reggel, az éjszaka is; ha kérdeni akartok, kérdjetek, forduljatok vissza és jertek el!

13

Jövendölés Arábia ellen: Az erdõben háltok Arábiában, Dédán utazó seregei.

14

A szomjazó elé hozzatok vizet! Témá földének lakosi kenyerökkel jönnek a bujdosó elébe.

15

Mert az ellenség fegyvere elõtt bujdosnak, a kivont fegyver elõtt és a felvont kézívek elõtt és a nehéz harcz elõtt.

16

Mert így szólott hozzám az Úr: Még egy esztendõ, mely mint a béresnek esztendeje, és elvész Kédárnak minden dicsõsége;

17

És Kédár vitéz fiainak kézíve számának maradéka megkevesedik; mert az Úr, Izráel Istene mondá.

Isaiah 22


Isaiah Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

Jövendölés a látás völgye ellen. &Mi lelt most, hogy mindenestõl felmenél a házak tetejére?

2

Te lármával teljes, zajos város, örvendezõ város, megöletteid nem fegyverrel ölettek meg, és nem harczon hullottak el!

3

Hadnagyaid mind elszaladtak a kézív elõtt, de megkötöztettek; a kik benned találtattak, mind megkötöztettek, midõn futni akartak messzire.

4

Ezért mondom: Ne nézzetek reám, hadd kesergessem magamat sírással; ne siessetek vígasztalni engem, népem leánya romlása felett.

5

Mert rémülésnek és eltapodtatásnak és zavarnak napja jõ Istentõl, a seregeknek Urától a látás völgyére, a mely ledönti a kõfalat, és a hegyeken kiáltás hallatik.

6

És Élám fölvette a tegezt, és jõ szekeren emberekkel és lovagokkal, és Kir paizst meztelenít.

7

És lészen, hogy szép völgyeid betelnek szekerekkel, és a lovagok nyomulnak a kapu felé.

8

És fölfedi Júdának fátyolát, és tekintesz ama napon az erdõ házának fegyverzetére,

9

És meglátjátok, hogy Dávid városán sok repedés van, és összegyûjtitek az alsó tó vizét.

10

És megszámláljátok Jeruzsálem házait, és némely házat lerontotok, hogy a kõfalat megerõsíthessétek;

11

És árkot csináltok a két kõfal között a régi tó vizének; és nem tekintetek arra, a ki ezt cselekvé, és a ki régen elvégzé ezt, Õt nem látjátok!

12

És fölhív az Úr, a seregek Ura ama napon sírásra és gyászolásra, ti magatok megkopaszítására és gyászruha-öltésre,

13

És ímé öröm és vígasság; barmok ölése, juhok levágása, húsevés és borivás; együnk, igyunk, mert holnap meghalunk!

14

És megjelenté magát füleimben a seregek Ura: Meg nem bocsáttatik e bûn tinéktek, míg meg nem haltok; szól az Úr, a seregek Ura.

15

Így szólt az Úr, a seregek Ura: No, menj el a kormányzóhoz, Sébnához, a királyi ház fõemberéhez, és mondd meg néki:

16

Mi dolgod itt, és ki lesz itten tied, hogy sírt vágatsz itten magadnak? mint a ki sírját magas helyen vágatja, és sziklába véset hajlékot magának!

17

Ímé az Úr elhajít téged erõs hajítással, és megragadván megragad,

18

Hempelygetvén hempelyget, mint gombolyagot, mint labdát, nagy messze földre, ott halsz meg, oda mennek dicsõséged szekerei, te, urad házának gyalázata!

19

És kivetlek állásodból és lerántlak helyedrõl.

20

És lesz ama napon, hogy elhívom szolgámat, Eliákimot, a Hilkiás fiát,

21

S felöltöztetem õt öltözetedbe, és öveddel megerõsítem, és uralmadat kezébe adom, és õ lesz atyjok Jeruzsálem lakosainak és a Júda házának;

22

S az õ vállára adom a Dávid házának kulcsát, és a mit megnyit, senki be nem zárja, és a mit bezár, nem nyitja meg senki;

23

S beverem õt, mint szeget erõs helyre, és lészen dicsõséges székül az õ atyja házának;

24

S reá függesztik atyja házának minden dicsõségét: fiakat és unokákat, minden kicsiny edényt, a csészeedényektõl a tömlõknek minden edényeiig.

25

Ama napon, azt mondja a seregeknek Ura, kiesik a szeg, mely erõs helyre veretett, és levágatik és leesik és összetörik a teher, mely rajta volt, mert az Úr mondá.

Isaiah 23


Isaiah Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

Jövendölés Tírus ellen. &Jajgassatok Tarsis hajói, mert elpusztíttatott, úgy hogy nincs benne ház és abba bemenet! A Kitteusok földérõl jelentetett meg nékik.

2

Némuljatok meg lakosi e partvidéknek, a melyet Sidon kalmárai, a kik tengeren járnak, töltöttek be egykor.

3

Melynek sok vizeken át a Sihór veteménye és a Nilus aratása vala jövedelme, úgy hogy népek vására volt!

4

Pirulj Sidon, mert szól a tenger és a tenger erõssége, mondván: Nem vajudtam, nem is szültem, és nem tápláltam ifjakat, és nem neveltem szûzeket.

5

Mihelyt e hír Égyiptomba eljut, Tírus e híre miatt szenvednek ott is.

6

Menjetek át Tarsisba, és jajgassatok ti partvidék lakói!

7

Ez-é a ti örvendezõ várostok? melynek eredete õsidõkbõl való; és most lábai viszik õt, bujdosni messzire!

8

Ki végezé ezt a koronás Tírus felõl? melynek kereskedõi fejedelmek, és kalmárai a földnek tiszteletesei.

9

A seregeknek Ura végezé ezt, hogy meggyalázza minden dicsõségnek kevélységét, és hogy megalázza a föld minden tiszteleteseit.

10

Terülj el földeden, mint a folyóvíz, Tarsis leánya, nincs többé megszorító öv!

11

Kezét kinyujtá a tenger fölé, országokat rettentett meg, az Úr parancsolt Kanaán felõl, hogy elpusztítsák erõsségeit;

12

És szólt: Nem fogsz többé örvendezni, te megszeplõsített szûz, Sidon leánya; kelj és menj át Kittimbe, de ott sem lészen nyugodalmad!

13

Ímé, a Káldeusok földe; a nép, mely eddig nem vala; Assiria adá azt a puszta lakosainak; felállítá õrtornyait, lerombolá Tírus palotáit, rommá tevé azt.

14

Jajgassatok Tarsis hajói, mert erõsségtek elpusztíttatott!

15

És lesz ama napon, hogy Tírus elfelejtetik hetven esztendeig egy király napjai szerint; hetven esztendõ multán Tírus sorsa a parázna nõ éneke szerint lészen:

16

Végy cziterát, járd be a várost, elfeledett parázna nõ; pengesd szépen, dalolj sokat, hogy így emlékezetbe jõjj!

17

És lesz hetven esztendõ multán, meglátogatja az Úr Tírust, és az ismét megkapja a maga keresetét, és paráználkodik a föld minden országaival a földnek színén!

18

S lészen az õ nyeresége és keresete szent az Úrnak, mely nem halmoztatik fel, sem el nem rejtetik, mert az Úr elõtt lakozóké lészen az õ nyeresége, hogy egyenek eleget, és szép ruházatuk legyen.

Isaiah 24


Isaiah Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

Ímé az Úr megüresíti a földet és elpusztítja azt, és elfordítja színét és elszéleszti lakóit!

2

S olyan lesz a nép, mint a pap; a szolga, mint az õ ura; a szolgáló, mint asszonya; a vevõ, mint az eladó; a kölcsönadó, mint a kölcsönkérõ; a hitelezõ, mint az, a kinek hitelez;

3

Megüresíttetvén megüresíttetik a föld, és elpusztíttatván elpusztíttatik; mert az Úr szólá e beszédet.

4

Gyászol és megromol a föld, elhervad és megromol a földnek kereksége, elhervadnak a föld népének nagyjai.

5

A föld megfertõztetett lakosai alatt, mert áthágták a törvényeket, a rendelést megszegték, megtörték az örök szövetséget.

6

Ezért átok emészti meg a földet, és lakolnak a rajta lakók; ezért megégnek a földnek lakói, és kevés ember marad meg.

7

Gyászol a must, elhervad a szõlõ, és sóhajtnak minden vidám szívûek.

8

Megszünt a dobok vidámsága, elcsöndesült az örvendõk zajgása, a cziterának vídámsága megszünt.

9

Énekléssel nem isznak bort; keserû a részegítõ ital az ívónak;

10

Rommá lõn az álnokság városa, bezároltatott minden ház, senki be nem mehet!

11

Az utczákon panaszkodás hallik a bor miatt; minden öröm alkonyra szállt, a föld vígassága elköltözött.

12

A városban csak pusztaság maradt és rommá zúzatott a kapu.

13

Mert így lesz a föld közepette, a népek között, mint az olajfa megrázásakor, mint mezgérléskor, midõn a szüret elmult.

14

Õk felemelik szavokat, ujjongnak, az Úr nagyságáért rivalgnak a tenger felõl.

15

Ezért dícsérjétek az Urat keleten, a tenger szigetein az Úrnak, Izráel Istenének nevét.

16

A föld szélérõl énekeket hallánk: dicsõség az igaznak! S én mondék: végem van, végem van, jaj nékem! A hitetlenek hitetlenül cselekesznek és hitetlenséggel a hitetlenek hitetlenséget cselekesznek.

17

Rettegés, verem és tõr vár rád földnek lakója!

18

És lesz, hogy a ki fut a rettegésnek szavától, verembe esik, és a ki kijõ a verembõl, megfogatik a tõrben, mert az egek csatornái megnyílnak, és megrendülnek a föld oszlopai.

19

Romlással megromol a föld, töréssel összetörik a föld, rengéssel megrendül a föld;

20

Inogva meging a föld, miként a részeg, és meglódul, mint a kaliba, és reá nehezedik bûne és elesik; és nem kél fel többé!

21

És lesz ama napon: meglátogatja az Úr a magasság seregét a magasságban, és a föld királyait a földön:

22

És összegyûjtve összegyûjtetnek gödörbe, mint a foglyok, és bezáratnak tömlöczbe, és sok napok után meglátogattatnak.

23

És elpirul a hold, és megszégyenül a nap, mikor a seregek Ura uralkodik Sion hegyén és Jeruzsálemben: s vénei elõtt dicsõség lészen.

Isaiah 25


Isaiah Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

Uram, te vagy Istenem, magasztallak, dícsérem nevedet! Mivel csodát cselekvél, örök tanácsaid hûség és igazság.

2

Mert a városból kõrakást csináltál, az erõs városból romot, az idegenek palotáját olyanná tetted, hogy nincs többé város; soha örökké meg nem épül.

3

Ezért dicsõítnek téged erõs népek, erõszakos pogányok városai félnek téged!

4

Mert erõssége voltál a gyöngének, erõssége a szegénynek szorongásában; a szélvész ellen oltalom, árnyék a hévség ellen, mikor az erõszakosok haragja olyan volt, mint kõfalrontó szélvész.

5

Mint hévséget száraz földön, megalázod az idegeneknek háborgását, mint a hévség sûrû felleg miatt, megszünt a pogányoknak éneke.

6

És szerez a seregek Ura minden népeknek e hegyen lakodalmat kövér eledelekbõl, lakodalmat erõs borból; velõs, kövér eledelekbõl, megtisztult erõs borból;

7

S elveszi e hegyen a fátyolt, mely beboríta minden népeket, és a takarót, mely befödött vala minden népségeket;

8

Elveszti a halált örökre, és letörli az Úr Isten a könyhullatást minden orczáról: és népe gyalázatát eltávolítja az egész földrõl; mert az Úr szólott.

9

És szólnak ama napon: Ímé Istenünk, a kit mi vártunk és a ki megtart minket; ez az Úr, a kit mi vártunk, örüljünk és örvendezzünk szabadításában!

10

Mert az Úr keze nyugszik e hegyen, és eltapostatik Moáb az õ földében, mint eltapostatik a szalma a ganaj levében.

11

És kiterjeszti kezeit abban, mint kiterjeszti az úszó, hogy ússzék; de az Úr megalázza kevélységét és kezei csalárdságát;

12

És magas falaid erõsségét lerontja, megalázza, a földre, porba dobja.

Isaiah 26


Isaiah Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

Ama napon ez éneket énekelik Júda földén: Erõs városunk van nékünk, szabadítását adta kõfal és bástya gyanánt!

2

Nyissátok fel a kapukat, hogy bevonuljon az igaz nép, a hûség megõrzõje.

3

Kinek szíve reád támaszkodik, megõrzöd azt teljes békében, mivel Te benned bízik;

4

Bízzatok az Úrban örökké, mert az Úrban, Jehovában, örök kõszálunk van.

5

Mert meghorgasztá a magasban lakozókat: a magas várost, megalázá azt, megalázá azt a földig, és a porba dobta azt;

6

Láb tapodja azt, a szegény lábai, a gyöngék talpai!

7

Az igaznak ösvénye egyenes, egyenesen készíted az igaznak útját.

8

Mi is vártunk Téged, ítéleted ösvényén, oh Uram! neved és emlékezeted után vágyott a lélek!

9

Szívem utánad vágyott éjszaka, az én lelkem is bensõmben Téged keresett, mivel ha ítéleteid megjelennek a földön, igazságot tanulnak a földnek lakosai.

10

Ha kegyelmet nyer a gonosz, nem tanul igazságot, az igaz földön is hamisságot cselekszik, és nem nézi az Úr méltóságát.

11

Uram! magas a Te kezed, de nem látják! de látni fogják, és megszégyenülnek, néped iránt való buzgó szerelmedet; és tûz emészti meg ellenségeidet.

12

Uram! Te adsz nékünk békességet, hisz minden dolgainkat megcselekedted értünk.

13

Uram! mi Istenünk! urak parancsoltak nékünk kívüled; de általad dicsõítjük neved!

14

A meghaltak nem élnek, az árnyak nem kelnek föl: ezért látogatád meg és vesztéd el õket, és eltörléd emlékezetöket.

15

Megszaporítád e népet, Uram! megszaporítád e népet, magadat megdicsõítéd, kiterjesztetted a földnek minden határait.

16

Oh Uram! a szorongásban kerestek Téged, és halk imádságot mondtanak, mikor rajtuk volt ostorod.

17

Miként a terhes asszony, a ki közel a szûléshez, vajudik, felkiált fájdalmiban, elõtted olyanok voltunk, Uram!

18

Mint terhesek vajudtunk, de csak szelet szûltünk: szabadulása nem lõn e földnek, és nem hulltak el a föld kerekségének lakói.

19

Megelevenednek halottaid és holttesteim fölkelnek: serkenjetek föl és énekeljetek, a kik a porban lakoztok, mert harmatod az élet harmata, és visszaadja a föld az árnyakat!

20

Menj be népem, menj be szobáidba, és zárd be ajtóidat utánad, és rejtsd el magad rövid szempillantásig, míg elmúlik a bús harag!

21

Mert ímé az Úr kijõ helyérõl, hogy meglátogassa a föld lakóinak álnokságát, s felmutatja a föld a vért, és el nem fedi megöletteit többé!

Isaiah 27


Isaiah Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

Ama napon meglátogatja az Úr kemény, nagy és erõs kardjával Leviatánt, a futó kígyót, Leviatánt, a keringõ kígyót, és megöli a sárkányt, mely a tengerben van.

2

Ama napon a színború szõlõrõl énekeljetek:

3

Én, az Úr, õrízem azt, minden szempillantásban öntözöm, hogy senki meg ne látogassa, éjjel-nappal megõrzöm azt;

4

Nincsen haragom, de ha tövis és gaz jõ elém, csatára megyek ellene, és meggyújtom azt mind együtt;

5

Avagy fogja meg erõsségemet, kössön békét velem, békét kössön velem!

6

Jövendõben Jákób meggyökerezik, virágzik és virul Izráel, és betöltik a földnek színét gyümölcscsel.

7

Avagy az õt verõnek verése szerint verte õt? vagy ellenségei megöletteinek megölése szerint öletett-é meg?

8

Mérték szerint ítélted õt, midõn elvetetted! Reájok fútt kemény lehelletével a keleti szél napján.

9

Ezért így tisztíttatik el a Jákób hamissága, és épen ez a gyümölcse bûne elvételének, hogy olyanná teszi az oltárnak minden kövét, minõk a széttört mészkövek: nem kelnek fel többé a berkek és naposzlopok!

10

Mert az erõs város magánosan álland, üres és elhagyott hely, miként a puszta, ott legel a borjú és ott hever, és megemészti annak ágait.

11

És ha megszáradnak gallyai, összetöretnek, az asszonyok elõjövén, megégetik azokat; mert értelem nélkül való e nép, ezért nem könyörül meg rajta Teremtõje, és nem kegyelmez néki alkotója.

12

És lesz ama napon: cséplést tart az Úr az Eufrátes folyóvizétõl Égyiptom patakjáig, és ti egyenként összeszedettek, Izráel fiai.

13

És lesz ama napon: megfújják a nagy kürtöt, és eljõnek, a kik elvesztek Assiria földében és a kik kiûzettek Égyiptom földébe, és leborulnak az Úr elõtt a szent hegyen, Jeruzsálemben.

Isaiah 28


Isaiah Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

Jaj Efraim részegei kevély koronájának és dicsõséges ékessége hervadó virágának, mely a bortól megverettek kövér völgye fején van.

2

Ímé, egy erõs és hatalmas jõ az Úrtól, mint jégfergeteg, veszedelmes szélvész, mint özönlõ erõs vizeknek áradása: földhöz veri kezével azt!

3

Lábbal tapodtatik meg Efraim részegeinek kevély koronája,

4

És úgy jár dicsõséges ékességének hervadó virága, a mely a kövér völgynek fején van, mint a korai füge a gyümölcsszedés elõtt, a melyet mihelyt valaki meglát, alig veszi kezébe, lenyeli.

5

Ama napon a seregek Ura lesz ékes koronája és dicsõséges koszorúja népe maradékának;

6

És ítéletnek lelke annak, a ki az ítélõszékben ül, és erõsség azoknak, a kik visszanyomják a kapuig az ellenséget.

7

De ezek is tántorognak a bor miatt, és szédülnek a részegítõ italtól: pap és próféta tántorog részegítõ ital miatt, a bor elnyelte õket, szédülnek a részegítõ ital miatt, tántorognak a jövendõlátásban, és inognak az ítéletmondásban;

8

Mert minden asztal telve undok okádással, úgy hogy hely sincs a nélkül.

9

Kit tanít tudományra? A tanítást kivel érteti meg? A tejtõl elszakasztottakkal-é és a csecstõl elválasztottakkal-é?

10

Mivel parancsra új parancs, parancsra új parancs, szabályra új szabály, szabályra új szabály; itt egy kicsi, ott egy kicsi.

11

Ezért dadogó ajakkal és idegen nyelven fog szólni e néphez,

12

Õ, a ki ezt mondá nékik: Ez a nyugalom, hogy nyugtassátok meg a megfáradottat, és ez a pihenés! És nem akarták hallani!

13

És lõn nékik az Úr beszéde parancsra új parancs, parancsra új parancs, szabályra új szabály, szabályra új szabály; itt egy kicsi, ott egy kicsi; hogy járjanak és hátra essenek és összetöressenek és tõrbe jussanak és megfogassanak!

14

Ezért halljátok az Úrnak beszédét, csúfoló férfiak, a kik uralkodtok e népen, a mely Jeruzsálemben lakik.

15

Mert így szóltok: Frigyet kötöttünk a halállal, a sírral meg szövetséget csináltunk; az ostorozó áradat ha jõ, nem ér el minket; mert a hazugságot választók oltalmunkul, és csalásba rejtezénk el!

16

Ezért így szól az Úr Isten: Ímé, Sionban egy követ tettem le, egy próbakövet, drága szegletkövet, erõs alappal, a ki benne hisz, az nem fut!

17

És a jogosságot mérõkötéllé tevém, és az igazságot színlelõvé, és jég söpri el a hazugság oltalmát, és vizek ragadják el a rejteket.

18

És eltöröltetik a halállal való frigyetek, és a sírral való szövetségtek meg nem áll; az ostorozó áradat ha eljõ, eltapod titeket,

19

S a hányszor eljõ, elragad titeket; mert minden reggel eljõ, nappal és éjszaka; borzalom megértetni e tanítást;

20

Mert rövid lesz az ágy, hogy benne kinyujtózhassék, és a takaró szûk lesz az elrejtõzéskor.

21

Mert mint a Perázim hegyén, felkel az Úr, és mint Gibeon völgyében, megharagszik, hogy megtegye munkáját, a mely szokatlan lesz, és hogy cselekedje dolgát a mely hallatlan lesz.

22

És most ne csúfolódjatok, hogy köteleitek szorosabbak ne legyenek; mert elvégzett pusztítást hallottam az Úrtól, a seregek Urától, az egész föld felett.

23

Vegyétek füleitekbe és halljátok szavam`, figyeljetek és hallgassátok beszédem`!

24

Hát mindig szánt-é a szántó, hogy vessen, és barázdálja és boronálja-é földét?

25

Nemde, mikor elegyengette színét, hint fekete köményt, és szór illatos köményt, s vet sorban búzát és árpát a kijelölt földbe, és tönkölyt a szélére?

26

Így szoktatá õt rendre és tanítá Istene.

27

Mert nem cséplõ szánkával csépelik a fekete köményt, és nem szekér kerekével tapodják az illatos köményt; a fekete köményt bottal verik ki, és az illatost pálczával;

28

A búzát csépelik; de nem örökre csépli azt, és bár hajtja rajta szekere kerekét és lovait, de szét nem töreti.

29

Ez is a seregek Urától származott: Õ ád csodás tanácsot és nagyságos bölcseséget!

Isaiah 29


Isaiah Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

Jaj Árielnek, Árielnek, a városnak, a hol Dávid lakott! Esztendõt esztendõhöz adjatok, és forogjanak az ünnepek!

2

És én megszorítom Árielt, és lesz fájdalom és siralom, és lesz nékem, mint Áriel.

3

Körülveszlek táborral, és bezárlak tornyokkal, és erõsségeket állatok ellened.

4

És megaláztatván, a földbõl szólsz és porból morog beszéded, szavad olyan lesz, mint halottidézõé, a földbõl, és porból sipog beszéded.

5

Ellenségidnek sokasága olyan lesz, mint az apró por, és mint a repülõ polyva az erõszakosok sokasága, és lesz hamar és hirtelen.

6

A seregek Urától látogattatik meg, mennydörgéssel, földindulással, nagy zúgással, forgószéllel, viharral és emésztõ tûzi lánggal;

7

Mint éjjeli álomlátás, olyan lesz minden pogányoknak sokasága, a kik hadakoznak Áriel ellen, s a kik hadakoznak ellene és vára ellen, és õt megszorítják.

8

És lesz, mint mikor álmodik az éhezõ, és ímé eszik, és midõn fölserken, üres a hasa, és mint mikor álmodik a szomjazó, és ímé iszik, és midõn fölserken, ímé szomjas és lelke eped: így lesz minden pogányoknak sokasága, a kik hadakoznak Sion hegye ellen.

9

Ámuljatok és bámuljatok, vakítsátok magatokat és megvakultok! részegek, de nem bortól, tántorognak, de nem részegítõ italtól.

10

Mert rátok önté az Úr a mély álomnak lelkét, és bezárta szemeiteket, a prófétákat, és fejeiteket, a nézõket befedezte;

11

És lesz mind e látás néktek, mintegy bepecsételtetett írás beszédei, a melyet oda adnak egy írástudónak, mondván: Olvasd, kérlek, és õ szól: Nem tudom, mert bepecsételtetett.

12

És ha e levelet annak adják, a ki nem tud írást, mondván: Olvasd el, kérlek! õ így szól: Nem tudok írást.

13

És szólt az Úr: Mivel e nép szájjal közelget hozzám, és csak ajkaival tisztel engem, szíve pedig távol van tõlem, úgy hogy irántam való félelmök betanított emberi parancsolat lõn:

14

Ezért én is csodásan cselekszem ismét e néppel, nagyon csodálatosan, és bölcseinek bölcsesége elvész, és értelmeseinek értelme eltûnik.

15

Jaj azoknak, a kik az Úrtól mélységesen elrejtik tanácsukat, és a kik a sötétségben szoktak cselekedni, mondván: Ki lát minket és ki ismer minket?

16

Mily együgyûek vagytok! Avagy a fazekas olyan, mint az agyag, hogy így szóljon a csinálmány csinálójának: Nem csinált engem! és az alkotmány ezt mondja alkotójának: Értelmetlen!

17

Nemde kevés idõ multán a Libánon termõfölddé lesz, és a termõföld erdõnek tartatik?

18

És meghallják ama napon a siketek az írás beszédeit, és a homályból és sötétbõl a vakoknak szemei látni fognak.

19

És nagy örömük lesz a szenvedõknek az Úrban, és a szegény emberek vígadnak Izráel Szentjében.

20

Mert a kegyetlen elveszett, és a csúfoló elpusztult, és kivágattak a hamisságnak minden õrei,

21

Kik az embert elítélik egy szóért, és tõrt vetnek annak, a ki õket a kapuban megfeddi, és elejtik csalárdul az igazat.

22

Ezért így szól az Úr Jákób házáról, Õ, a ki megváltá Ábrahámot: Nem szégyenül meg többé Jákób, és nem sáppad meg többé az õ orczája.

23

Ha látni fogják gyermekei kezeim munkáját közöttük, megszentelik nevemet, megszentelik Jákób Szentjét, és félik Izráel Istenét.

24

És megismerik a tévelygõ lelkûek az értelmet, és a kik zúgolódnak, tanulságot tanulnak.

Isaiah 30


Isaiah Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

Jaj a pártos fiaknak, így szól az Úr, a kik tervet visznek véghez nélkülem, és szövetséget kötnek, de nem lelkem által, hogy bûnre bûnt halmozzanak!

2

A kik Égyiptomba szállanak alá, és számat nem kérdezik meg, hogy meneküljenek a Faraónak oltalmába, és Égyiptom árnyékába rejtõzködjenek.

3

És lesz néktek a Faraó oltalma szégyentekre, és az elrejtõzködés Égyiptom árnyékában gyalázatotokra.

4

Mert már Zoánban voltak fejedelmei, és követei Hánesig érkezének.

5

Megszégyenülnek mind a nép miatt, a mely nem használ nékik, a mely nem segít és nem használ, sõt szégyenökre és gyalázatukra lesz!

6

Jövendölés dél barma ellen: A nyomor és szorongatás földén keresztül, a honnan nõstény és hím oroszlán és viperák és szárnyas sárkányok jõnek ki; viszik szamárcsikók hátán gazdagságukat, és a tevéknek púpján kincsöket a népnek, a mely pedig nem használ.

7

Hitvány és üres Égyiptom segítsége, ezért nevezem õt nagyszájúnak, a ki veszteg ül,

8

Most menj, írd ezt táblára nálok, és jegyezd föl könyvbe ezt, hogy megmaradjon az utolsó napra bizonyságul örökre.

9

Mert pártütõ nép ez, apát megtagadó fiak, fiak, kik nem akarják hallani az Úr törvényét;

10

Kik ezt mondják a látóknak: Ne lássatok; és a prófétáknak: Ne prófétáljatok nékünk igazat, beszéljetek kedvünk szerint valókat, prófétáljatok csalárdságokat!

11

Hagyjátok el az útat, térjetek le már ez ösvényrõl, vigyétek el elõlünk Izráelnek Szentjét!

12

Azért így szól Izráel Szentje: Mivel megútáltátok e beszédet, és bíztok a nyomorgatásban és a hamisságban, és ezekre támaszkodtok:

13

Azért e bûn olyan lesz tinéktek, mint a leesendõ falhasadék, a mely már kiáll a magas kõfalon, a melynek aztán nagy hirtelen jõ el romlása;

14

És romlása olyan lesz, mint a fazekasok edényének romlása, a mely kimélés nélkül eltöretik, és nem találni töredéki közt oly cserepet, a melyen tûzhelyrõl tüzet lehetne vinni, avagy vizet meríteni a tócsából.

15

Mert így szól az Úr Isten, Izráelnek Szentje: Megtérve és megnyugodva megmaradhattatok volna; csöndességben és reménységben erõsségtek lett volna; de ti nem akarátok;

16

Hanem ezt mondátok: Nem, sõt lóra ülvén, futunk; ezért futnotok kell; és gyors paripán elvágtatunk; ezért gyorsak lesznek üldözõitek.

17

Ezer fut egynek riasztására, ötnek riasztására mind elfuttok, mígnem úgy maradtok, mint egy szál fenyõ a hegytetõn, mint egy zászló a halmon.

18

S azért vár az Úr, hogy könyörüljön rajtatok, és azért felséges õ, hogy megkegyelmezzen néktek, mert az ítélet Istene az Úr; boldogok mindazok, a kik Õt szolgálják.

19

Mert te nép, mely Sionon Jeruzsálemben lakol, nem fogsz te sírni többé, bizton könyörül rajtad Õ kiáltásod szavára, mihelyt meghallja, megfelel néked;

20

És ad néktek az Úr kenyeret a keserûségben, és a nyomorban vizet, és nem kell többé elrejtõzködniök tanítóidnak, hanem szemeid tanítóidra néznek!

21

És füleid meghallják a kiáltó szót mögötted: ez az út, ezen járjatok; ha jobbra és ha balra elhajoltok.

22

És megútáljátok megezüstözött bálványaitokat és megaranyozott képeiteket; kiszórod õket, mint az undokságot: ki innen! szólsz nékik.

23

És ad esõt a magra, a melylyel a földet beveted, és a kenyér, a föld termése, bõ és tápláló lesz, és széles mezõn legelnek nyájaid ama napon.

24

A barmok és a szamarak, a melyek a földet szántják, sózott abrakkal élnek, a melyet megszórtak lapáttal és villával.

25

És lesznek minden magas hegyen és emelkedettebb halmon patakok, folyamok a nagy öldöklés napján, mikor a tornyok leomlanak.

26

És a holdnak fénye olyan lesz, mint a napnak fénye, és a napnak fénye hétszer nagyobb lesz, olyan, mint hét napnak napfénye; ama napon, a melyen az Úr beköti népe romlását, és vereségének sebét meggyógyítja!

27

Ímé, az Úr neve jõ messzirõl, haragja ég és sötét gomolygó füstje; ajkai rakvák haraggal, és nyelve, mint emésztõ tûz!

28

Lehellete, mint megáradott patak, a mely torkig ér, hogy megrostálja a népeket pusztulás rostájában, és tévelygés zabláját vesse a népségek szájába.

29

És fölzendül éneketek, mint a szent ünnepnek éjszakáján, és örvendez szívetek, mint azé, a ki sípolva megy az Úr hegyére, Izráel kõszálához.

30

És megzendíti az Úr dicsõséges szavát, karjának lesujtását megmutatja megbúsult haragjában és emésztõ tûz lángjában, vízáradással, zivatarral és jégesõ kövével.

31

Mert az Úrnak szavától megretten Assiria, veri azt akkor vesszõvel;

32

És a büntetõ vesszõ minden sujtását, a melyet az Úr mérend reá, dobokkal és cziterákkal fogjátok kisérni, és Õ kezét fel-felemelvén, harczol ellene.

33

Mert készen van a szörnyû tûzhely régen, készen áll az már a királynak is, mélyen és szélesen csinálta azt, máglyájában tûz és fa bõven; az Úr fuvallata gyújtja meg azt, mint kénköves patak.

Isaiah 31


Isaiah Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

Jaj nékik, a kik Égyiptomba mennek segítségért, lovakra támaszkodnak, és a szekerek sokaságában bíznak, és a nagyon erõs lovagokban; és nem néznek Izráelnek Szentjére, és az Urat nem keresik.

2

De Õ is bölcs, és hoz veszedelmet, és beszédeit nem változtatja meg; hanem fölkel a gonoszoknak háza ellen és a bûnt cselekvõk segítsége ellen.

3

Hiszen Égyiptom ember és nem Isten, és lovai hús és nem lélek, és ha az Úr kinyújtja kezét, megtántorodik a segítõ, és elesik a megsegített, és együtt mind elvesznek.

4

Mert így szólott az Úr hozzám: A mint mormol az oroszlán és az oroszlánkölyök zsákmánya mellett, a mely ellen összehívatnak a pásztorok sereggel, és szavoktól õ meg nem retten, és meg nem ijed sokaságuktól: így száll alá a seregek Ura, hogy hadakozzék a Sion hegyén és halmán!

5

Mint repesõ madarak, úgy oltalmazza a seregek Ura Jeruzsálemet, oltalmazván megszabadítja, kimélvén megmenti.

6

Térjetek vissza hát hozzá, a kitõl oly nagyon elpártolátok, Izráelnek fiai!

7

Mivel ama napon megveti mindenki ezüst bálványait és arany bálványait, a melyeket kezeitek csináltak néktek bûnre.

8

És elesik Assiria, nem férfiú kardjától, és nem ember kardja emészti meg azt; és fut egy kard elõtt, és ifjai adófizetõk lesznek;

9

És kõszála félelem miatt menekül, és a zászlótól fejedelmei elfutnak, szól az Úr, a kinek tüze Sionban van, és kemenczéje Jeruzsálemben.

Isaiah 32


Isaiah Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

Ímé, igazság szerint uralkodik a király, és a fejedelmek fõk lesznek az ítélettételben;

2

Olyan lesz mindegyik, mint a rejtek szél ellen, mint oltalom zivatar ellen, mint patakok száraz vidéken, mint nagy kõszál árnyéka a szomjúhozó földön.

3

És nem lesznek zárva többé a látóknak szemei, és a hallók fülei figyelmeznek;

4

A hebehurgyák szíve ismerni tanul, és a dadogóknak nyelve gyorsan és világosan szól.

5

Nem nevezik a bolondot többé nemesnek, és a csalárdot sem hívják nagylelkûnek.

6

Mert a bolond csak bolondot beszél, és az õ szíve hamisságot forral, hogy istentelenséget cselekedjék, és szóljon az Úr ellen tévelygést, hogy az éhezõ lelkét éhen hagyja, és a szomjazó italát elvegye.

7

A csalárdnak eszközei csalárdok, õ álnokságot tervel, hogy elveszesse az alázatosokat hazug beszéddel, ha a szegény igazat szólna is.

8

De a nemes nemes dolgokat tervel, és a nemes dolgokban meg is marad.

9

Ti gondtalan asszonyok, keljetek fel, halljátok szavam`, és ti elbizakodott leányzók, vegyétek füleitekbe beszédem`!

10

Kevés idõ multán megháborodtok ti elbizakodottak, mert elvész a szüret, és gyümölcsszedés sem lesz.

11

Reszkessetek, ti gondtalanok, rettenjetek meg, ti elbizakodottak; vetkezzetek mezítelenre és övezzétek fel ágyékaitokat gyászruhával.

12

Gyászolják az emlõket, a szép mezõket, a termõ szõlõtõket.

13

Népemnek földét tüske, tövis verte fel, és az örvendõ városnak minden öröm-házait;

14

A paloták elhagyatvák, a város zaja elnémult, torony és bástya barlangokká lettek örökre, hol a vadszamár kedvére él, a nyájak meg legelnek.

15

Míglen kiöntetik reánk a lélek a magasból, és lészen a puszta termõfölddé, és a termõföld erdõnek tartatik;

16

És lakozik a pusztában jogosság, és igazság fog ülni a termõföldön;

17

És lesz az igazság mûve békesség, és az igazság gyümölcse nyugalom és biztonság mindörökké.

18

Népem békesség hajlékában lakozik, biztonság sátraiban, gondtalan nyugalomban.

19

De jégesõ hull és megdõl az erdõ, és a város elsülyedve elsülyed!

20

Oh boldogok ti, a kik minden vizek mellett vettek, és szabadon eresztitek a barmok és szamarak lábait!

Isaiah 33


Isaiah Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

Jaj néked pusztító és el nem pusztított, te csalárd, a kit még meg nem csaltak! Ha bevégzed a pusztítást, el fogsz pusztíttatni; ha készen leszel csalárdságoddal, téged fognak megcsalni.

2

Uram, könyörülj rajtunk! Téged várunk; légy karjuk reggelenként, és szabadítónk a szorongatásnak idején!

3

Egy zendülõ szózattól elfutnak a népek; ha te felemelkedel, elszélednek a népségek.

4

És elpusztítják zsákmánytokat sáska pusztításával, szöcske-ugrással ugrálnak reá.

5

Felmagasztaltatott az Úr, mert magasságban lakozik, betölté Siont ítélettel és igazsággal.

6

És békés lesz a te idõd, gazdag boldogságban, bölcseségben és tudományban; az Úr félelme lesz kincse.

7

Ímé, erõseik ott künn kiáltanak, a békesség követei keservesen sírnak.

8

Puszták az ösvények, megszünt az úton járó; megszegte a frigyet, lenézte a városokat, nem gondolt az emberrel!

9

Sírt, meghervadt a föld, a Libánon megszégyenült, ellankadt; olyan lett Sáron, mint egy puszta, és lombtalan Básán és Karmel.

10

Most fölkelek, így szól az Úr, most föltámadok, most fölemelkedem!

11

Fogantok szalmát, szültök polyvát, dühötök tûz, megemészt titeket.

12

A népek égetett mészszé lesznek, levágott tövisekké; tûzben hamvadnak el.

13

Halljátok meg távol valók, a mit cselekedtem, és tudjátok meg közel valók az én hatalmamat!

14

Megrettentek a bûnösök Sionban, félelem fogja el a gazokat: ki lakhatik közülünk megemésztõ tûzzel, ki lakhatik közülünk örök hõséggel?

15

A ki igazságban jár és egyenesen beszél, a ki megveti a zsarolt nyereséget, a ki kezeit rázván, nem vesz ajándékot, a ki fülét bedugja, hogy véres tervet ne halljon, és szemeit befogja, hogy gonoszt ne lásson:

16

Az magasságban lakozik, kõszálak csúcsa a bástyája, kenyerét megkapja, vize el nem fogy.

17

A királyt ékességében látják szemeid; látnak széles országot.

18

Szíved elgondolja a mult félelmét: hol az író, hol a mérlegelõ, hol a tornyok összeírója?

19

A gõgös népet nem látod, a homályos, érthetetlen ajkú népet, dadogó nyelve meg nem érthetõ.

20

Lássad Siont, ünnepeinknek városát, szemeid nézzék Jeruzsálemet, mint nyugalom hajlékát, mint sátort, mely nem vándorol, melynek szegei soha ki nem húzatnak, s kötelei soha el nem szakadnak;

21

Sõt az Úr, a dicsõséges lesz ott nékünk folyók és széles vizek gyanánt, a melyekbe nem jõ evezõs hajó, és nehéz gálya rajtok át nem megy.

22

Mert az Úr a mi bíránk, az Úr a mi vezérünk, az Úr a mi királyunk, Õ tart meg minket!

23

Megtágultak köteleid, árbóczfájok alapját nem tartják erõsen, vitorlát nem feszítenek: akkor sok rablott prédát osztanak, még a sánták is zsákmányt vetnek.

24

És nem mondja a lakos: beteg vagyok! a nép, a mely benne lakozik, bûnbocsánatot nyer.

Isaiah 34


Isaiah Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

Jõjjetek népek és halljátok, nemzetségek figyeljetek, hallja a föld és teljessége, e föld kereksége és minden szülöttei.

2

Mert haragszik az Úr minden népekre, és megbúsult minden õ seregökre; megátkozá, halálra adta õket.

3

Megöltjeik temetetlen maradnak, hulláik bûze felszáll, és hegyek olvadnak meg vérök miatt.

4

Elporhad az ég minden serege, és az ég mint írás egybehajtatik, és minden serege lehull, miként lehull a szõlõ levele és a fügefáról a hervadó lomb.

5

Mert megrészegült fegyverem az égben, és ímé leszáll Edomra, átkom népére, ítéletre.

6

Az Úr fegyvere telve vérrel, megrakva kövérrel, bárányoknak és bakoknak vérével, a kosoknak vesekövérével; mert áldozatja lesz az Úrnak Boczrában, és nagy öldöklés Edom földén.

7

Elhullnak a bivalyok is velök, és a tulkok a bikákkal, és megrészegedik földük vértõl, és poruk borítva lesz kövérrel.

8

Mert bosszúállás napja ez az Úrnak, a megfizetés esztendeje Sionnak ügyéért.

9

És változnak patakjai szurokká, és pora kénkõvé, és lészen földe égõ szurokká.

10

Éjjel és nappal el nem alszik, örökre fölgomolyog füstje, nemzetségrõl nemzetségre pusztán marad, soha örökké senki át nem megy rajta;

11

És örökségül bírándja azt ökörbika, sündisznó; és gém és holló lakja azt, és fölvonják rá a pusztaság mérõkötelét és a semmiségnek köveit.

12

Nemesei nem választanak többé királyt, és minden fejedelmei semmivé lesznek.

13

És fölveri palotáit tövis, csalán és bogács a bástyáit, és lesz sakálok hajléka és struczok udvara.

14

És találkozik vadmacska a vadebbel, és a kisértet társára talál, csak ott nyugszik meg az éji boszorkány és ott lel nyughelyet magának.

15

Oda rak fészket a bagoly és tojik és ül tojáson és költ árnyékában, csak ott gyûlnek együvé a sasok!

16

Keressétek meg majd az Úr könyvében, és olvassátok: ezeknek egy hijjok sem lesz, egyik a másiktól el nem marad; mert az Õ szája parancsolta, és az Õ lelke gyûjté össze õket!

17

Õ vetett sorsot köztök, és keze osztá ki azt nékik mérõkötéllel; örökre bírni fogják azt, nemzetségrõl nemzetségre lakoznak abban.

Isaiah 35


Isaiah Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

Örvend a puszta és a kietlen hely, örül a pusztaság és virul mint õszike.

2

Virulva virul és örvend ujjongva, a Libánon dicsõsége adatott néki, Karmel és Sáron ékessége; meglátják õk az Úrnak dicsõségét, Istenünk ékességét.

3

Erõsítsétek a lankadt kezeket, és szilárdítsátok a tántorgó térdeket.

4

Mondjátok a remegõ szívûeknek: legyetek erõsek, ne féljetek! Ímé, Istenetek bosszúra jõ, az Isten, a ki megfizet, Õ jõ, és megszabadít titeket!

5

Akkor a vakok szemei megnyílnak, és a süketek fülei megnyittatnak,

6

Akkor ugrándoz, mint szarvas a sánta, és ujjong a néma nyelve, mert a pusztában víz fakad, és patakok a kietlenben.

7

És tóvá lesz a délibáb, és a szomjú föld vizek forrásivá; a sakálok lakhelyén, a hol feküsznek, fû, nád és káka terem.

8

És lesz ott ösvény és út, és szentség útának hívatik: tisztátalan nem megy át rajta; hisz csak az övék az; a ki ez úton jár, még a bolond se téved el;

9

Nem lesz ott oroszlán, és a kegyetlen vad nem jõ fel reá, nem is található ott, hanem a megváltottak járnak rajta!

10

Hisz az Úr megváltottai megtérnek, és ujjongás között Sionba jönnek; és örök öröm fejökön, vígasságot és örömöt találnak; és eltûnik fájdalom és sóhaj.

Isaiah 36


Isaiah Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

És lõn Ezékiás király tizennegyedik esztendejében, feljöve Szanhérib assir király Júdának minden erõs városai ellen, és azokat megvevé.

2

És elküldé Assiria királya Rabsakét Lákisból Jeruzsálembe, Ezékiás királyhoz nagy sereggel, ki is megállt a felsõ tó folyásánál, a ruhamosók mezejének útján.

3

És kijöve hozzá Eljákim a Hilkiás fia az udvarnagy, és Sebna az íródeák, és Jóák Asáfnak fia az emlékíró.

4

És mondá nékik Rabsaké: Mondjátok meg kérlek Ezékiásnak, így szól a nagy király, Assiria királya: Micsoda bizodalom ez, melyre támaszkodol?

5

Azt mondom, hogy csak szóbeszéd az, hogy ész és erõ van nálatok a háborúhoz; no hát kiben bízol, hogy ellenem feltámadál?

6

Ímé te e megtört nádszálban bízol, Égyiptomban, melyre a ki támaszkodik, tenyerébe megy és átfúrja azt; ilyen a Faraó, Égyiptomnak királya, minden benne bízóknak.

7

És ha azt mondod nékem: az Úrban, a mi Istenünkben bízunk: vajjon nem Õ- é az, a kinek magaslatait és oltárait elrontotta Ezékiás, és ezt mondá Júdának és Jeruzsálemnek: Ez elõtt az oltár elõtt hajoljatok meg.

8

Most azért harczolj meg, kérlek, az én urammal, az assir királylyal, és adok néked két ezer lovat, ha ugyan tudsz lovagokat ültetni reájok.

9

Miképen állasz ellene egyetlen helytartónak is, a ki legkisebb az uram szolgái közt? De hisz Égyiptomban van bizalmad, a szekerekért és lovagokért.

10

És most talán az Úr nélkül jöttem én e földre, hogy elpusztítsam azt? Az Úr mondá nékem: Menj a földre, és pusztítsd el azt!

11

És mondá Eljákim és Sebna és Jóák Rabsakénak: Szólj, kérünk, szolgáidhoz arám nyelven, mert értjük azt, és ne zsidóul szólj hozzánk, e kõfalon levõ nép füle hallatára.

12

És mondá Rabsaké: Avagy a te uradhoz, vagy te hozzád küldött engem az én uram, hogy ezeket elmondjam? és nem az emberekhez-é, a kik ülnek a kõfalon, hogy egyék ganéjokat és igyák vizeletöket veletek együtt?!

13

És odaálla Rabsaké, és kiálta felszóval zsidóul, és mondá: Halljátok a nagy királynak, Assiria királyának beszédit!

14

Ezt mondja a király: Meg ne csaljon benneteket Ezékiás, mert nem szabadíthat meg titeket.

15

És ne biztasson titeket Ezékiás az Úrral, mondván: Kétségtelen megszabadít az Úr minket, nem adatik e város az assiriai király kezébe!

16

Ezékiásra ne hallgassatok, mert azt mondja Assiria királya: Tegyetek velem szövetséget és jõjjetek ki hozzám, és akkor kiki ehetik szõlõjébõl és az õ olajfájáról, és ihatja kútjának vizét.

17

Míg eljövök és elviszlek titeket oly földre, minõ a ti földetek, gabona és must földére, kenyér és szõlõ földére.

18

Rá ne szedjen titeket Ezékiás, mondván: Az Úr megszabadít minket! Avagy megszabadították-é a népek istenei, kiki az õ földét Assiria királyának kezébõl?

19

Hol vannak Hamáth és Arphádnak istenei? hol Sefarvaimnak istenei? talán bizony megmentették Samariát kezembõl?

20

Kicsoda e földek minden istenei között, a ki megszabadította volna földét kezembõl, hogy az Úr megszabadítsa Jeruzsálemet az én kezembõl?

21

Õk pedig hallgatának, és egy szót sem feleltek, mert a király parancsolá így, mondván: Ne feleljetek néki!

22

Akkor elmenének Eljákim a Hilkiás fia az udvarnagy, és Sebna az íródeák, és Jóák Asáf fia az emlékíró, Ezékiáshoz meghasogatott ruhákban, és hírül adák néki a Rabsaké beszédeit.

Isaiah 37


Isaiah Chapter 37 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

És lõn, hogy meghallá Ezékiás, a király, meghasogatá ruháit, gyászba öltözött, és bement az Úr házába.

2

És elküldé Eljákimot az udvarnagyot, és Sebnát az íródeákot, és a papoknak gyászruhába öltözött véneit Ésaiáshoz, Ámós fiához, a prófétához.

3

Kik mondának néki: Így szól Ezékiás: nyomornak, büntetésnek és káromlásnak napja e nap, mert szülésig jutottak a fiak, és erõ nincs a szüléshez!

4

Talán meghallja az Úr, a te Istened, a Rabsaké beszédeit, a kit elküldött az õ ura, az assiriai király, hogy káromolja az élõ Istent, és szidalmazza azon beszédekkel, a melyeket hallott az Úr, a te Istened; és te könyörögj a maradékért, a mely megvan!

5

Így menének el Ezékiás király szolgái Ésaiáshoz.

6

És monda nékik Ésaiás: Így szóljatok uratoknak: ezt mondja az Úr: Ne félj a beszédektõl, a melyeket hallottál, a melyekkel szidalmaztak engem az assiriai király szolgái.

7

Ímé, én oly lelket adok beléje, hogy hírt hallván, térjen vissza földére, és elejtem õt fegyver által az õ földében!

8

Rabsaké pedig visszatérvén, találá az assiriai királyt Libna ellen harczolni, mivel hallotta volt, hogy Lákistól elindult.

9

És meghallván Tirháka, Kús királya felõl e hírt: eljött, hogy ellened harczoljon; ezt meghallván, követeket külde Ezékiáshoz, mondván:

10

Így szóljatok Ezékiáshoz, Júda királyához: Meg ne csaljon Istened, a kiben bízol, mondván: nem adatik Jeruzsálem az assiriai király kezébe!

11

Hiszen te hallottad, mit mûveltek Assiria királyai minden országokkal, eltörölvén azokat, és te megszabadulnál?

12

Hát megszabadíták-é azokat a népek istenei, a melyeket eleim elpusztítának? Gózánt, Háránt, Resefet és Telassárban Eden fiait?

13

Hol van Hamáth királya és Arphádnak királya, Sefarvaim városának királya, Héna és Ivva?

14

És elvevé Ezékiás a levelet a követek kezébõl, és olvasá azt, és felmenvén az Úr házába, kiterjeszté Ezékiás azt az Úr elõtt.

15

És könyörge Ezékiás az Úrhoz, mondván:

16

Seregeknek Ura, Izráel Istene, ki a Kerubokon ülsz! Te, csak Te vagy a föld minden országainak Istene, Te teremtéd a mennyet és a földet.

17

Hajtsd ide Uram füledet és halljad, nyisd meg Uram szemeidet és lássad! Halld meg Szanhéribnek minden beszédit, a melyeket izent az élõ Isten káromlására!

18

Bizony, Uram, Assiria királyai elpusztítottak minden országokat és azoknak földjét,

19

És isteneiket tûzbe veték, mert nem istenek voltak, hanem emberi kéznek csinálmánya, fa és kõ; így veszthették el azokat.

20

És most Uram, mi Istenünk! szabadíts meg minket az õ kezébõl, hogy megtudják a föld minden országai, hogy Te vagy, Uram, Isten egyedül.

21

És külde Ésaiás, Ámós fia Ezékiáshoz, mondván: Így szól az Úr, Izráel Istene: mivel hozzám könyörögtél Szanhérib miatt, Assiria királya miatt:

22

Ez a beszéd, a melyet az Úr felõle szól: Megútál téged, gúnyt ûz belõled Sionnak szûz leánya, fejét rázza utánad Jeruzsálem leánya;

23

Kit káromoltál és szidalmazál, és ki ellen emeltél szót, hogy oly magasra látsz? Izráel Szentje ellen!

24

Szolgáid által megkáromlád az Urat, és ezt mondád: Temérdek szekeremmel fölmentem e hegyek magaslatára, a Libánon csúcsára, és kivágom magas czédrusait, válogatott cziprusait, és behatolok végsõ magaslatába és kertjének erdejébe!

25

Én ástam és vizet ittam, és kiszáraztom lábam talpával Égyiptom minden folyóit.

26

Hát nem hallottad-é, hogy régtõl fogva én tevém ezt, az õskor napjaiban elvégzém ezt, és most elõhozám, hogy puszta kõrakássá tégy erõs városokat?!

27

És lakóik elájultak és megrendültek és megszégyenültek, és lõnek mint a mezõ füve és gyönge zöldség, és mint a virág a háztetõn, mint szárba nem indult vetés!

28

Ülésedet, kimentedet, bejöttödet tudom, és ellenem való haragodat.

29

Ellenem való haragodért, és mert kevélységed fülembe jutott, vetem orrodba horgomat és szádba zabolámat, és visszaviszlek az úton, a melyen jövél!

30

S ez legyen jelül néked: ez évben ugartermést esztek és a másik évben sarjut, és a harmadik évben vessetek, arassatok és szõlõt ültessetek, és egyétek gyümölcsét.

31

Júda házának maradványa pedig, a mely megszabadult, ismét gyökeret ver alul, és gyümölcsöt terem felül.

32

Mert Jeruzsálembõl megy ki a maradék és a maradvány Sion hegyérõl; a seregek Urának buzgó szerelme mûvelendi ezt!

33

Azért így szól az Úr Assiria királyáról: Nem jõ be e városba, nyilat sem lõ reá, és nem szállja meg paizszsal azt, és töltést sem készít ellene.

34

Az úton, a melyen jött, visszatér, de e városba be nem jõ, azt mondja az Úr.

35

És megoltalmazom e várost, hogy megtartsam azt én magamért és szolgámért, Dávidért!

36

Akkor kijött az Úrnak angyala, és levágott az assir táborban száznyolczvanötezeret, és midõn reggel az emberek felköltek, ímé azok mindnyájan holt hullák valának!

37

Elindula azért és ment és visszatért Szanhérib, az assiriai király, és lakozék Ninivében.

38

És lõn, hogy mikor imádkozék, Nisróknak, az õ istenének templomában, fiai: Adramélek és Saréser levágák õt karddal; és ezek Ararát földére menekülvén, fia, Esárhaddon uralkodék helyette.

Isaiah 38


Isaiah Chapter 38 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

Azon napokban halálos betegségbe esék Ezékiás, és eljött hozzá Ésaiás Ámós fia, a próféta, és mondá néki: Ezt mondja az Úr: rendeld el házadat, mert meghalsz és meg nem gyógyulsz!

2

És Ezékiás arczczal a falnak fordulván, könyörge az Úrnak,

3

És monda: Oh Uram, emlékezzél meg arról, hogy én elõtted jártam, igazságban és egész szívvel, és hogy a mi jó elõtted, azt mûveltem! és sírt Ezékiás keservesen.

4

És lõn az Úr beszéde Ésaiáshoz, mondván:

5

Menj el, és mondd Ezékiásnak: így szól az Úr, Dávidnak, atyádnak Istene: Hallottam imádságodat, láttam könyeidet, ímé, még napjaidhoz tizenöt esztendõt adok.

6

És az assiriai király kezébõl megszabadítlak téged és e várost; megoltalmazom e várost!

7

Ez legyen jel néked az Úrtól, hogy teljesíti azt az Úr, a mit mondott:

8

Ímé, visszatérítem az árnyékot, azokon a fokokon, a melyeken az Akház napóráján a nap már átvonult, tíz fokkal; és visszatért az árnyék tíz fokkal azokon a fokokon, a melyeken már átvonult.

9

Ezékiásnak, Júda királyának följegyzése, mikor megbetegedett, és betegségébõl fölgyógyult.

10

Én azt mondám: hát napjaimnak nyugalmában kell alászállanom a sír kapuihoz, megfosztva többi éveimtõl!

11

Mondám: nem látom az Urat, az Urat az élõk földében, nem szemlélek embert többé a nyugalom lakói közt.

12

Porsátorom lerontatik, és elmegy tõlem, mint a pásztor hajléka! Összehajtám, mint a takács, életemet; hiszen levágott a fonalról engem; reggeltõl estig végzesz velem!

13

Reggelig nyugton vártam; mint oroszlán, úgy törte össze minden csontjaimat; reggeltõl estig végzesz velem!

14

Mint a fecske és a daru, sipogtam, nyögtem mint a galamb, szemeim a magasságba meredtek: Uram! erõszak rajtam, szabadíts meg!

15

Mit mondjak? hogy szólott nékem és Õ azt meg is cselekedé! Nyugton élem le éveimet lelkem keserûsége után!

16

Oh Uram! ezek által él minden! és ezekben van teljességgel lelkem élete. Te meggyógyítasz és éltetsz engemet!

17

Ímé, áldásul volt nékem a nagy keserûség, és Te szeretettel kivontad lelkemet a pusztulásnak vermébõl, mert hátad mögé vetetted minden bûneimet!

18

Mert nem a sír dicsõít Téged, és nem a halál magasztal Téged, hûségedre nem a sírverembe szállók várnak!

19

Ki él, ki él, csak az dicsõít Téged, mint ma én! Az atya a fiaknak hirdeti hûségedet!

20

Az Úr szabadított meg engemet; azért énekeljük énekimet éltünk minden napjaiban az Úrnak házában!

21

Akkor mondá Ésaiás, hogy vegyenek egy fügekalácsot, és dörzsöljék rá a fekélyre, hogy meggyógyuljon.

22

És mondá Ezékiás: Mi lesz a jele, hogy fölmegyek az Úr házába?

Isaiah 39


Isaiah Chapter 39 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

Abban az idõben levelet és ajándékot küldött a babilóniai király, Meródák Baladán, Baladán fia, Ezékiás királyhoz, mert hallotta, hogy beteg volt és meggyógyult.

2

És örvende rajtok Ezékiás, és megmutatá nékik tárházát, az ezüstöt, az aranyat, a fûszereket, a drága kenetet, s egész fegyvertárát, és mindent, a mi kincsei közt található volt. Semmi nem volt, a mit meg nem mutatott volna nékik Ezékiás házában és egész birodalmában.

3

És eljött Ésaiás, a próféta, Ezékiás királyhoz, és monda néki: Mit szólának ez emberek, és honnan jöttek te hozzád? És monda Ezékiás: Messze földrõl jöttek hozzám, Bábelbõl.

4

És monda: Mit látának házadban? És monda Ezékiás: Mindent láttak, a mi csak házamban van, semmi nincs, a mit meg nem mutattam volna nékik kincseim közül.

5

És monda Ésaiás Ezékiásnak: Halld a seregek Urának beszédét:

6

Ímé napok jõnek, és elvitetik, valami házadban van, és a mit csak e mai napig gyûjtöttek eleid, Bábelbe; nem marad semmi meg, ezt mondja az Úr!

7

És fiaid közül, a kik tõled származnak, a kiket te nemzesz, el fognak hurczolni, és lesznek komornyikok Bábel királyának palotájában.

8

Akkor monda Ezékiás Ésaiásnak: Jóságos az Úrnak beszéde, a melyet te szóltál! és monda: Csak napjaimban legyen béke és állandóság!

Isaiah 40


Isaiah Chapter 40 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

Vígasztaljátok, vígasztaljátok népemet, így szól Istenetek!

2

Szóljatok Jeruzsálem szívéhez, és hirdessétek néki, hogy vége van nyomorúságának, hogy bûne megbocsáttatott; hiszen kétszeresen sujtotta õt az Úr keze minden bûneiért.

3

Egy szó kiált: A pusztában készítsétek az Úrnak útát, ösvényt egyengessetek a kietlenben a mi Istenünknek!

4

Minden völgy fölemelkedjék, minden hegy és halom alászálljon, és legyen az egyenetlen egyenessé és a bérczek rónává.

5

És megjelenik az Úr dicsõsége, és minden test látni fogja azt; mert az Úr szája szólt.

6

Szózat szól: Kiálts! és monda: Mit kiáltsak? Minden test fû, és minden szépsége, mint a mezõ virága!

7

Megszáradt a fû, elhullt a virág, ha az Úrnak szele fuvallt reá; bizony fû a nép.

8

Megszáradt a fû, elhullt a virág; de Istenünk beszéde mindörökre megmarad!

9

Magas hegyre menj fel, örömmondó Sion! emeld föl szódat magasan, örömmondó Jeruzsálem! emeld föl, ne félj! mondjad Júda városinak: Ímhol Istenetek!

10

Ímé, az Úr Isten jõ hatalommal, és karja uralkodik! Ímé, jutalma vele jõ, és megfizetése Õ elõtte.

11

Mint pásztor, nyáját úgy legelteti, karjára gyûjti a bárányokat és ölében hordozza, a szoptatósokat szelíden vezeti.

12

Ki mérte meg markával a vizeket, és ki mértéklé az egeket arasszal, a föld porát ki foglalá mérczébe, és a hegyeket ki tette körtefontra, és a halmokat a mérlegserpenyõbe?

13

Kicsoda igazgatta az Úr lelkét, és ki oktatta Õt, mint tanácsosa?

14

Kivel tanácskozott, hogy felvilágosítsa Õt, és tanítsa Õt igazság ösvényére, és tanítsa ismeretre, és oktassa Õt az értelem útára?

15

Ím a népek, mint egy csöpp a vederben, és mint egy porszem a mérlegserpenyõben, olyanoknak tekintetnek; ímé a szigeteket mint kis port emeli föl!

16

És a Libánon nem elég a tûzre, és vada sem elég az áldozatra.

17

Minden népek semmik Õ elõtte, a semmiségnél és ürességnél alábbvalóknak tartja.

18

És kihez hasonlítjátok az Istent, és minõ képet készítetek Õ róla?

19

A bálványt a mester megönti, és az ötvös megaranyozza azt, és olvaszt ezüst lánczot reá;

20

A ki szegény ily áldozatra, oly fát választ, a mely meg nem rothad; okos mestert keres, hogy oly bálványt állítson, a mely nem ingadoz.

21

Hát nem tudjátok és nem hallottátok-é, hát nem hirdettetett néktek eleitõl fogva, hát nem értettétek-é meg a föld fundamentomait?

22

Ki ül a föld kereksége fölött, a melynek lakói mint sáskák elõtte, ki az egeket kiterjeszti mint egy kárpitot, és kifeszíti, mint a sátort, lakásra;

23

Ki a fejedelmeket semmivé teszi, és a föld biráit hiábavalókká változtatja;

24

Még alig plántáltattak, még alig vettetének el, alig vert gyökeret a földben törzsük, és Õ csak rájok fuvall, és kiszáradnak és õket, mint polyvát, forgószél ragadja el:

25

Kihez hasonlíttok hát engem, hogy hasonló volnék? szól a Szent.

26

Emeljétek föl a magasba szemeiteket, és lássátok meg, ki teremté azokat? Õ, a ki kihozza seregöket szám szerint, mindnyáját nevén szólítja; nagy hatalma és erõssége miatt egyetlen híjok sincsen.

27

Miért mondod Jákób és szólsz ekként Izráel: Elrejtetett az én útam az Úrtól, és ügyemmel nem gondol Istenem?!

28

Hát nem tudod-é és nem hallottad-é, hogy örökkévaló Isten az Úr, a ki teremté a föld határait? nem fárad és nem lankad el; végére mehetetlen bölcsesége!

29

Erõt ad a megfáradottnak, és az erõtlen erejét megsokasítja.

30

Elfáradnak az ifjak és meglankadnak, megtántorodnak a legkülönbek is;

31

De a kik az Úrban bíznak, erejök megújul, szárnyra kelnek, mint a saskeselyûk, futnak és nem lankadnak meg, járnak és nem fáradnak el!

Isaiah 41


Isaiah Chapter 41 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

Hallgassatok reám, ti szigetek, és a népek vegyenek új erõt, közelgjenek, majd szóljanak, együtt hadd szálljunk perbe!

2

Ki támasztá fel azt keletrõl, a kit igazságban hív az õ lábához? A népeket kezébe adja és királyok felett uralkodóvá teszi, kardjával mint port szórja szét, mint repülõ polyvát kézíve által!

3

Kergeti õket, békességgel vonul az úton, a melyen lábaival nem járt.

4

Ki tette és vitte végbe ezt? A ki elhívja eleitõl fogva a nemzetségeket: én, az Úr, az elsõ és utolsókkal is az vagyok én!

5

Látták a szigetek és megrémülének, a földnek végei reszkettek, közelegtek és egybegyûltek.

6

Kiki társát segíti, és barátjának ezt mondja: Légy erõs!

7

És bátorítja a mester az ötvöst, és a kalapácscsal simító azt, a ki az ülõt veri; így szól a forrasztásról: jó az, és megerõsíti szegekkel, hogy meg ne mozduljon.

8

De te Izráel, én szolgám, Jákób, a kit én elválasztottam, Ábrahámnak, az én barátomnak magva;

9

Te, a kit én a föld utolsó részérõl hoztalak és véghatárairól elhívtalak, és ezt mondám néked: Szolgám vagy te, elválasztottalak és meg nem útállak:

10

Ne félj, mert én veled vagyok; ne csüggedj, mert én vagyok Istened; megerõsítelek, sõt megsegítlek, és igazságom jobbjával támogatlak.

11

Ímé, megszégyenülnek és meggyaláztatnak, a kik fölgerjednek ellened, semmivé lesznek és elvesznek, a kik veled perlekednek.

12

Keresed õket és meg nem találod a veled versengõket; megsemmisülnek teljesen, a kik téged háborgatnak.

13

Mivel én vagyok Urad, Istened, a ki jobbkezedet fogom, és a ki ezt mondom néked: Ne félj, én megsegítelek!

14

Ne félj, férgecske Jákób, maroknyi Izráel, én megsegítlek, szól az Úr, a te megváltód, Izráelnek Szentje!

15

Ímé, én teszlek éles, új cséplõhengerré, a melynek két éle van; hegyeket csépelj és zúzz össze, és a halmokat pozdorjává tegyed.

16

Te szórd, és a szél vigye el õket, és elszéleszsze õket a forgószél, és te örülsz az Úrban, és dicsekedel Izráelnek Szentjében.

17

A nyomorultak és szegények keresnek vizet, de nincs, nyelvök a szomjúságban elepedt: én, az Úr meghallgatom õket, én, Izráel Istene, nem hagyom el õket.

18

Kopasz hegyeken folyókat nyitok és a rónák közepén forrásokat; a pusztát vizek tavává teszem és az aszú földet vizeknek forrásivá.

19

A pusztában czédrust, akáczot nevelek és mirtust és olajfát, plántálok a kietlenben cziprust, platánt, sudarczédrussal együtt,

20

Hogy lássák, megtudják, eszökbe vegyék és megértsék mindnyájan, hogy az Úrnak keze mívelte ezt, és Izráel Szentje teremtette ezt!

21

Hozzátok ide ügyeteket, szól az Úr, adjátok elõ erõsségeiteket, így szól Jákób királya.

22

Adják elõ és jelentsék meg nékünk, a mik történni fognak; a mik elõször lesznek, jelentsétek meg, hogy eszünkbe vegyük és megtudjuk végöket, vagy a jövendõket tudassátok velünk!

23

Jelentsétek meg, mik lesznek ezután, hogy megtudjuk, hogy ti Istenek vagytok; vagy hát míveljetek jót vagy gonoszt, hogy mérkõzzünk és majd lássuk együtt!

24

Ímé, ti semmibõl valók vagytok, és dolgotok is semmibõl való; útálat az, a ki titeket szeret.

25

Feltámasztám északról, és eljött napkelet felõl; hirdeti nevemet, és tapodja a fejedelmeket, mint az agyagot, és mint a fazekas a sarat tapossa.

26

Ki jelenté meg ezt eleitõl fogva, hogy megtudnók? vagy régen, hogy ezt mondanók: Igaz? De nem jelenté meg, de nem tudatá senki, nem hallá szavatokat senki sem!

27

Sionnak elõször én hirdetém, ímé itt vannak a tanúk, és örömmondót adtam Jeruzsálemnek.

28

És néztem és nem volt senki, ezek közül nem volt tanácsadó, hogy megkérdezzem õket és feleljenek nékem.

29

Ímé, mindnyájan semmik õk, semmiség cselekedetök, szél és hiábavalóság képeik.

Isaiah 42


Isaiah Chapter 42 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

Ímé az én szolgám, a kit gyámolítok, az én választottam, a kit szívem kedvel, lelkemet adtam õ belé, törvényt beszél a népeknek.

2

Nem kiált és nem lármáz, és nem hallatja szavát az utczán.

3

Megrepedt nádat nem tör el, a pislogó gyertya belet nem oltja ki, a törvényt igazán jelenti meg.

4

Nem pislog és meg nem reped, míg a földön törvényt tanít, és a szigetek várnak tanítására.

5

Így szól az Úr Isten, a ki az egeket teremté és kifeszíté, és kiterjeszté termésivel a földet, a ki lelket ád a rajta lakó népnek, és leheletet a rajta járóknak:

6

Én, az Úr, hívtalak el igazságban, és fogom kezedet, és megõrizlek és népnek szövetségévé teszlek, pogányoknak világosságává.

7

Hogy megnyisd a vakoknak szemeit, hogy a foglyot a tömlöczbõl kihozzad, és a fogházból a sötétben ülõket.

8

Én vagyok az Úr, ez a nevem, és dicsõségemet másnak nem adom, sem dicséretemet a bálványoknak.

9

A régiek ímé beteltek, és most újakat hirdetek, mielõtt meglennének, tudatom veletek.

10

Énekeljetek az Úrnak új éneket, és dicséretét a földnek határairól, ti, a tenger hajósai és teljessége, a szigetek és azoknak lakói.

11

Emeljék fel szavokat a puszta és annak városai, a faluk, a melyekben Kédár lakik, ujjongjanak a kõsziklák lakói, a hegyeknek tetejérõl kiáltsanak.

12

Adják az Úrnak a dicsõséget, és dicséretét hirdessék a szigetekben.

13

Az Úr, mint egy hõs kijõ, és mint hadakozó felkölti haragját, kiált, sõt rivalg és ellenségein erõt vesz.

14

Régtõl fogva hallgattam, néma voltam, magamat megtartóztatám: most mint a szülõ nõ nyögök, lihegek és fúvok!

15

Elpusztítok hegyeket és halmokat, és megszáraztom minden fûvöket, szigetekké teszek folyamokat, és tavakat kiszáraztok.

16

A vakokat oly úton vezetem, a melyet nem ismernek, járatom õket oly ösvényeken, a melyeket nem tudnak; elõttök a sötétséget világossággá teszem, és az egyenetlen földet egyenessé; ezeket cselekszem velök, és õket el nem hagyom.

17

Meghátrálnak és mélyen megszégyenülnek, a kik a bálványban bíznak, a kik ezt mondják az öntött képnek: Ti vagytok a mi isteneink!

18

Oh, ti süketek, halljatok, és ti vakok, lássatok!

19

Kicsoda vak, ha nem az én szolgám? és olyan süket, mint az én követem, a kit elbocsátok? Ki olyan vak, mint a békességgel megajándékozott, és olyan vak, mint az Úr szolgája?

20

Sokat láttál, de nem vetted eszedbe; fülei nyitvák, de nem hall.

21

Az Úr igazságáért azt akarta, hogy a törvényt nagygyá teszi és dicsõségessé.

22

De e nép kiraboltatott és eltapodtatott, bilincsbe verve tömlöczben mindnyájan, és fogházakban rejtettek el, prédává lettek és nincs szabadító; ragadománynyá lettek és nincsen, a ki mondaná: add vissza!

23

Ki veszi ezt közületek fülébe? a ki figyelne és hallgatna ezután!

24

Ki adta ragadományul Jákóbot és Izráelt a prédálóknak? Avagy nem az Úr- é, a ki ellen vétkezénk, és nem akartak járni útain és nem hallgattak az Õ törvényére?

25

Ezért ontá ki reá búsulásának haragját és a had erejét; körülte lángolt az, de õ nem értett; és égett benne, de nem tért eszére!

Isaiah 43


Isaiah Chapter 43 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

És most, oh Jákób, így szól az Úr, a te Teremtõd, és a te alkotód, Izráel: Ne félj, mert megváltottalak, neveden hívtalak téged, enyém vagy!

2

Mikor vizen mégy át, én veled vagyok, és ha folyókon, azok el nem borítnak, ha tûzben jársz, nem égsz meg, és a láng meg nem perzsel téged.

3

Mert én vagyok az Úr, a te Istened, Izráelnek Szentje, a te megtartód, adtam váltságodba Égyiptomot, Kúst és Sebát helyetted.

4

Mivel kedves vagy az én szemeimben, becses vagy és én szeretlek: embereket adok helyetted, és népeket a te életedért:

5

Ne félj, mert én veled vagyok, napkeletrõl meghozom magodat, és napnyugotról egybegyûjtelek.

6

Mondom északnak: add meg; és délnek: ne tartsd vissza, hozd meg az én fiaimat messzünnen, és leányimat a földnek végérõl,

7

Mindent, a ki csak az én nevemrõl neveztetik, a kit dicsõségemre teremtettem, a kit alkottam és készítettem!

8

Hozd ki a vak népet, a melynek szemei vannak, és a süketeket, a kiknek füleik vannak!

9

Minden népek gyûljenek egybe, és seregeljenek össze a népségek: ki hirdethet közülök ilyet? Vagy a régieket tudassák velünk, állítsák elõ tanuikat, hogy igazuk legyen, hogy ezek hallván, ezt mondják: Igaz.

10

Ti vagytok az én tanuim, így szól az Úr; és szolgám, a kit elválasztottam, hogy megtudjátok és higyjetek nékem és megértsétek, hogy én vagyok az, elõttem Isten nem alkottatott, és utánam nem lesz!

11

Én, én vagyok az Úr, és rajtam kivül nincsen szabadító!

12

Én hirdettem, és megtartottam, és megjelentettem, és nem volt idegen isten köztetek, és ti vagytok az én tanuim, így szól az Úr, hogy én Isten vagyok.

13

Mostantól fogva is én az leszek, és nincs, a ki az én kezembõl kimentsen; cselekszem, és ki változtatja azt meg?

14

Így szól az Úr, a ti megváltótok, Izráel Szentje. Ti értetek küldöttem el Bábelbe, és leszállítom mindnyájokat, mint menekülõket a Káldeusokkal együtt vídámságuk hajóiba.

15

Én az Úr vagyok, szent Istenetek, Izráelnek teremtõje, királyotok.

16

Így szól az Úr, a ki a tengeren utat csinál, és a hatalmas vizeken ösvényt,

17

A ki kihozott szekeret és lovat, sereget és vitézt; együtt hevernek ottan, nem kelnek föl, kialudtak, mint gyertyabél elhamvadának!

18

Ne emlékezzetek a régiekrõl, és az elõbbiekrõl ne gondolkodjatok!

19

Ímé, újat cselekszem; most készül, avagy nem tudjátok még? Igen, a pusztában utat szerzek, és a kietlenben folyóvizeket.

20

Dicsõítni fog engem a mezõ vada, a sakálok és struczok, hogy vizet szereztem a pusztában; a kietlenben folyóvizeket, hogy választott népemnek inni adjak.

21

A nép, a melyet magamnak alkoték, hirdesse dicséretemet!

22

És még sem engem hívtál segítségül Jákób, hanem megfáradtál én bennem Izráel!

23

Nem adtad nékem égõáldozatul bárányaidat, és áldozataiddal nem dicsõítettél engem; nem terheltelek ételáldozattal, és tömjénnel nem fárasztottalak.

24

Nem vettél pénzen nékem jóillatú nádat, és áldozataid kövérével jól nem tartottál, csak bûneiddel terhelél, vétkeiddel fárasztál engemet.

25

Én, én vagyok, a ki eltörlöm álnokságaidat enmagamért, és bûneidrõl nem emlékezem meg!

26

Juttasd eszembe, no pereljünk együtt, beszéld el, hogy igaznak találtassál!

27

Az elsõ atyád vétkezett, és tanítóid elpártoltak tõlem!

28

Ezért én is megfertõztettem a szent fejedelmeket, és veszedelemre adám Jákóbot, és gyalázatra Izráelt!

Isaiah 44


Isaiah Chapter 44 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

És most hallgass Jákób, én szolgám, és Izráel, a kit én elválasztottam.

2

Így szól az Úr, teremtõd és alkotód anyád méhétõl fogva, a ki megsegít: Ne félj, én szolgám Jákób, és te igaz nép, a kit elválasztottam!

3

Mert vizet öntök a szomjúhozóra, és folyóvizeket a szárazra; kiöntöm lelkemet a te magodra, és áldásomat a te csemetéidre.

4

És nevekednek mint fû között, és mint a fûzfák vizek folyásinál.

5

Ez azt mondja: én az Úré vagyok, amaz Jákób nevét emlegeti, és a másik önkezével írja: az Úré vagyok, és hízelegve Izráel nevét említi.

6

Így szól az Úr, Izráelnek királya és megváltója, a seregeknek Ura: Én vagyok az elsõ, én az utolsó, és rajtam kivül nincsen Isten.

7

És ki hirdetett hozzám hasonlóan? jelentse meg és hozza azt elém, mióta e világ népét teremtém; és jelentsék meg a közeli és távoli jövõt.

8

Ne féljetek és ne rettegjetek! Hát nem mondtam-é meg és nem jelentém elõre? Ti vagytok tanuim! Hát van-é rajtam kivül Isten? Nincs kõszál, nem tudok!

9

A bálványok csinálói mind hiábavalók, és kedvenczeik mit sem használnak, és tanuik nem látnak és nem tudnak, hogy megszégyenüljenek.

10

Ki alkotott istent, és bálványt ki öntött? a mely semmit sem használ!

11

Ímé, minden barátaik megszégyenülnek, és a mesterek magok is emberek; gyûljenek össze mind és álljanak elõ; féljenek, szégyenüljenek meg együtt!

12

A kovács fejszét készít, és munkálkodik a szénnél, és alakítja azt põrölylyel, és munkálja azt erõs karjával, és megéhezik és ereje nincsen, és vizet sem iszik és elfárad.

13

Az ács mérõzsinórt von, és lefesti azt íróvesszõvel, és meggyalulja azt, a czirkalommal alakítja, és csinálja azt férfiú formájára, ember ékességére, hogy házában lakjék.

14

Czédrusfát vág magának, tölgy- és cserfát hoz, és válogat az erdõ fáiban, fenyõt plántál, a melyet az esõ fölnevel.

15

Azokból az ember tüzet gerjeszt, vesz belõlök és melegszik, meggyújtja és kenyeret süt; sõt istent is csinál abból és imádja, bálványt készít és elõtte leborul;

16

Felét tûzben megégeti, felénél húst eszik: pecsenyét süt és megelégszik, és aztán melengeti magát és szól: Bezzeg melegem van, tûznél valék!

17

Maradékából istent készít, bálványát; leborulva imádja azt és könyörög hozzá, és így szól: Szabadíts meg, mert te vagy istenem!

18

Nem tudnak és nem értenek, mert bekenvék szemeik és nem látnak, és szívök nem eszmél.

19

És nem veszi eszébe, nincs ismerete és értelme, hogy mondaná: Felét tûzben megégetém és kenyeret sütöttem annak szenénél, sütöttem húst és megettem; és maradékából útálatosságot csináljak-é, és leboruljak a fa- galy elõtt?

20

Ki hamuban gyönyörködik, megcsalt szíve vezette félre azt, hogy meg ne szabadítsa lelkét és ezt mondja: Hát nem hazugság van-é jobbkezemben?

21

Oh emlékezzél meg Jákób ezekrõl és Izráel, mert az én szolgám vagy te, én alkottalak téged, én szolgám vagy, Izráel! nem feledlek el.

22

Eltöröltem álnokságaidat, mint felleget, és mint felhõt bûneidet; térj én hozzám, mert megváltottalak.

23

Örüljetek egek, mert az Úr végbe vitte, kiáltsatok földnek mélységei, ujjongva énekeljetek hegyek, erdõ és benne minden fa; mert megváltá az Úr Jákóbot, és Izráelben megdicsõíti magát.

24

Így szól az Úr, megváltód és alkotód anyád méhétõl fogva: Én vagyok az Úr, a ki mindent cselekszem, a ki az egeket egyedül kifeszítem, és kiszélesítem a földet magamtól;

25

Ki a hazugok jeleit megrontja, és a varázslókat megbolondítja, a bölcseket megszégyeníti, és tudományukat bolondsággá teszi.

26

A ki szolgája beszédét beteljesíti, és véghez viszi követei tanácsát, a ki így szól Jeruzsálemnek: Lakjanak benne! és Júda városainak: Megépíttessenek! és romjait felállatom!

27

Ki ezt mondja a mélységnek: Száradj ki! és kiapasztom folyóvizeidet!

28

Ki Czírusnak ezt mondja: Pásztorom! ki véghez viszi minden akaratomat, és ezt mondja Jeruzsálemnek: Megépíttessék! és a templomnak: Alapja vettessék!

Isaiah 45


Isaiah Chapter 45 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

Így szól az Úr felkentjéhez, Czírushoz, kinek jobbkezét megfogám, hogy meghódoltassak elõtte népeket, és a királyok derekának övét megoldjam, õ elõtte megnyissam az ajtókat, és a kapuk be ne zároltassanak;

2

Én menéndek elõtted, és az egyenetleneket megegyenesítem, az érczajtókat összetöröm, és leütöm a vaszárakat.

3

Néked adom a sötétségnek kincseit és a rejtekhelyek gazdagságait, hogy megtudjad, hogy én vagyok az Úr, a ki téged neveden hívtalak, Izráel Istene.

4

Az én szolgámért, Jákóbért, és elválasztott Izráelemért neveden hívtalak el, szeretettel szólítálak, noha nem ismerél.

5

Én vagyok az Úr és több nincs, rajtam kivül nincs Isten! felöveztelek téged, bár nem ismerél.

6

Hogy megtudják napkelettõl és napnyugattól fogva, hogy nincsen több rajtam kivül; én vagyok az Úr és több nincsen!

7

Ki a világosságot alkotom és a sötétséget teremtem, ki békességet szerzek és gonoszt teremtek; én vagyok az Úr, a ki mindezt cselekszem!

8

Egek harmatozzatok onnan felül, és a felhõk folyjanak igazsággal, nyiljék meg a föld és viruljon fel a szabadulás, és igazság sarjadjon fel vele együtt; én az Úr teremtettem azt!

9

Jaj annak, a ki alkotójával perbe száll, holott cserép a föld többi cserepeivel! Vajjon mondja-é az agyag alkotójának: Mit csinálsz? és csinálmányod ezt: Nincsenek kezei?

10

Jaj annak, a ki atyjának mondja: Miért nemzesz? és az asszonynak: Miért szülsz?

11

Így szól az Úr, Izráelnek Szentje és Teremtõje: Kérdezzétek meg a jövendõt tõlem, fiaimat és kezeim munkáját csak bízzátok reám!

12

Én alkotám a földet, és az embert rajta én teremtém, én terjesztém ki kezeimmel az egeket, és minden seregöket én állatám elõ.

13

Én támasztottam õt fel igazságban, és minden útait egyengetem, õ építi meg városomat, és foglyaimat elbocsátja, nem pénzért, sem ajándékért, szóla a seregek Ura!

14

Így szól az Úr: Égyiptom gyûjtött kincse és Kús nyeresége és a nagy termetû Szabeusok hozzád mennek és tieid lesznek, téged követnek, békókban járnak, elõtted leborulnak és hozzád könyörögnek: Csak közted van az Isten és nincsen több Isten!

15

Bizony Te elrejtõzködõ Isten vagy, Izráelnek Istene, szabadító!

16

Szégyent vallanak és gyalázatot mind, egyetemben gyalázatban járnak a bálványok faragói;

17

És Izráel megszabadul az Úr által örök szabadulással, nem vallotok szégyent és gyalázatot soha örökké;

18

Mert így szól az Úr, a ki az egeket teremté; Õ az Isten, a ki alkotá a földet és teremté azt és megerõsíté; nem hiába teremté azt, hanem lakásul alkotá: Én vagyok az Úr és több nincsen!

19

Nem titkon szóltam, a sötétség földének helyén; nem mondtam Jákób magvának: hiába keressetek engem! én, az Úr, igazságot szólok, és megjelentem, a mik igazak.

20

Gyûljetek egybe és jõjjetek elõ, közelegjetek mind, a kik a népek közül megszabadultatok; nem tudnak semmit, a kik bálványuk fáját hordják, és könyörögnek oly istenhez, a ki meg nem tart!

21

Jelentsétek meg és hozzátok elõ, sõt egyetemben tanácskozzanak: ki mondta meg ezt régtõl fogva és jelenté meg elõre? Vajjon nem én, az Úr? És nincs több Isten nálam, igaz Isten és megtartó nincs kívülem.

22

Térjetek én hozzám, hogy megtartassatok földnek minden határai, mert én vagyok az Isten, és nincsen több!

23

Magamra esküdtem és igazság jött ki számból, egy szó, mely vissza nem tér: hogy minden térd nékem hajol meg, rám esküszik minden nyelv!

24

Csak az Úrban van, így szólnak felõlem, minden igazság és erõ, Õ hozzá mennek, és megszégyenülnek mindazok, a kik reá haragusznak.

25

Az Úrban igazul meg és dicsekszik Izráelnek egész magva!

Isaiah 46


Isaiah Chapter 46 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

Ledõl Bél, elesik Nebó, oktalan barmokra kerülnek szobraik, és miket ti hordoztatok, felrakatnak, terhéül a megfáradott állatnak;

2

Elesnek, összerogynak együtt, nem menthetik meg a terhet; és õk magok fogságba mennek.

3

Hallgassatok rám, Jákób háza és Izráel házának minden maradéka, a kiket magamra raktam anyátok méhétõl fogva, és hordoztalak születésetek óta;

4

Vénségtekig én vagyok az, és megõszüléstekig én visellek; én teremtettem és én hordozom, én viselem és megszabadítom.

5

Kihez hasonlíttok engem, és kivel tesztek egyenlõvé? És kivel vettek egybe, hogy hasonlók volnánk?

6

Kitöltik az aranyat az erszénybõl, és ezüstöt mérnek a mértékkel, és ötvöst fogadnak, hogy abból istent csináljon; meghajolnak, leborulnak elõtte.

7

Vállukra veszik azt és hordozzák, majd állványára helyezik és veszteg áll, helyérõl meg nem mozdul, ha kiáltasz is hozzá, nem felel, nyomorúságodból nem szabadít meg.

8

Emlékezzetek meg errõl, és legyetek erõsek, vegyétek eszetekbe, pártütõk!

9

Emlékezzetek meg a messze régi dolgokról, hogy én vagyok Isten és nincsen több; Isten vagyok, és nincs hozzám hasonlatos.

10

Ki megjelentem kezdettõl fogva a véget, és elõre azokat, a mik még meg nem történtek, mondván: tanácsom megáll, és véghez viszem minden akaratomat;

11

Ki elhívom napkeletrõl a sast, meszsze földrõl tanácsom férfiát; nem csak szóltam, ki is viszem, elvégezem, meg is cselekszem!

12

Hallgassatok reám, kemény szívûek, a kik távol vagytok az igazságtól.

13

Elhoztam igazságomat, nincs messze, és az én szabadításom nem késik, Sionban lesz szabadításom, és Izráelen dicsõségem.

Isaiah 47


Isaiah Chapter 47 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

Szállj le és ülj a porba, Babilon szûz leánya, ülj a földre királyi szék nélkül, te a Káldeusok leánya, mert nem hívnak többé téged gyöngének és elkényeztetettnek!

2

Vedd a malmot és õrölj lisztet, född fel fátyolodat, emeld föl a hosszú ruhát, född fel czombodat és menj át a folyókon.

3

Födöztessék föl meztelenséged és láttassék meg szemérmed; bosszút állok és embert nem kímélek!

4

Így szól a mi Megváltónk, seregeknek Ura az Õ neve, Izráel Szentje!

5

Ülj némán és menj a sötétre, te a Káldeusok leánya, mert nem hívnak többé téged országok úrnõjének!

6

Fölgerjedtem volt népem ellen; megfertõztettem örökségemet és kezedbe adtam azt: te nem cselekedtél velök irgalmasságot, az öregre nehéz igát vetettél!

7

És ezt mondád: Örökre úrnõ leszek! úgy hogy ezekre nem is gondolál, és nem emlékeztél meg annak végérõl.

8

És most halld meg ezt, bujálkodó, a ki bátorságban ülsz, a ki ezt mondja szívében: Én vagyok és nincs senki több, nem ülök özvegységben, és a gyermektelenséget nem ismerem!

9

És mind e kettõ eljõ reád nagy hamar egy napon: gyermektelenség és özvegység, teljességökben jõnek el reád, noha gazdag vagy a varázslásban, és sok nagyon igézõ szózatod.

10

Gonoszságodban bíztál, és ezt mondád: Nem lát senki engem! Bölcseséged és tudományod csalt meg téged, és ezt mondád szívedben: Én vagyok és nincs senki több.

11

Azért jõ te reád a gonosz, a melynek keletkezését nem tudod, és romlás sújt le rád, a melyet meg nem engesztelhetsz, és hirtelen jõ pusztulás reád, nem is tudod!

12

No állj elõ hát igézõ szózatiddal és varázslásodnak sokaságával, a melyekkel ifjúságodtól fogva veszõdtél, talán segíthetsz valamit, talán visszariaszthatod a veszedelmet.

13

Tanácsaid sokaságában megfáradtál; no álljanak elõ és tartsanak meg az égnek vizsgálói, a kik a csillagokat nézik, a kik megjelentik az újholdak napján, hogy mi jövend reád.

14

Ímé, olyanok lettek, mint a polyva, tûz emészté meg õket, nem mentik meg életöket a lángból, még szén sem marad belõlök melegülésre, sem körülülhetõ parázs!

15

Így járnak azok, a kikkel veszõdtél; és a kik kereskedõ társaid voltak ifjúságodtól fogva, futnak, kiki a maga útján; senki nem segít néked!

Isaiah 48


Isaiah Chapter 48 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

Halljátok ezt Jákób háza, a kik Izráel nevérõl neveztettek, és Júda forrásából származának, a kik az Úr nevére esküsznek, és Izráel Istenét emlegetik; de nem híven és nem igazán.

2

Mert a szent várostól nevezik magokat, és Izráel Istenéhez támaszkodnak, a kinek neve seregeknek Ura!

3

Mik eddig történtek, elõre megjelentém, szám hirdeté és tudatá azokat, gyorsan véghez vivém, és bekövetkezének,

4

Mert tudtam, hogy te kemény vagy, és vasinakból van nyakad és homlokod ércz:

5

Tehát elõre megjelentém néked, mielõtt bekövetkezett, tudtodra adtam, hogy ezt ne mondd: Faragott képem mívelé ezeket, bálványom és öntött képem parancsolá ezeket.

6

Hallottad volt, és most lásd mindezt; avagy ti nem tesztek-é errõl bizonyságot? Mostantól fogva újakat tudatok veled: titkoltakat, a melyeket nem tudtál;

7

Mostan rendeltettek el és nem régen, és ezelõtt nem hallottál felõlök, hogy ezt ne mondd: Ímé, tudtam én azokat.

8

Nem is hallottad, nem is tudtad, füled sem vala nyitva régen, mivel tudtam, hogy nagyon hûtelen vagy, és pártütõnek hívatál anyád méhétõl fogva.

9

Nevemért elhalasztom haragomat, és dicséretemért fékezem magamat veled szemben, hogy ki ne vágjalak.

10

Ímé, megtisztítottalak, de nem úgy, mint ezüstöt, megpróbáltalak a nyomor kemenczéjében.

11

Enmagamért, enmagamért cselekszem; mert hogyan szentségteleníttetnék meg nevem?! És dicsõségemet másnak nem adom.

12

Hallgass rám Jákób és Izráel, én elhívottam, én vagyok az elsõ és én az utolsó.

13

Hiszen kezem veté e föld alapját, és jobbom terjeszté ki az egeket, ha én szólítom õket, mind itt állnak.

14

Gyûljetek egybe mind, és halljátok meg: ki jelenté meg közülök ezeket? az, kit az Úr szeret, elvégzi akaratját Bábelen, és karja lészen a Káldeusokon.

15

Én, én szóltam, és õt el is hívtam, elhoztam õt, és szerencsés lesz útja.

16

Közelgjetek hozzám, halljátok ezt, nem szóltam eleitõl fogva titkon! mióta ez történik, ott vagyok! És most az Úr Isten engem küldött, és az õ lelkét.

17

Így szól az Úr, Megváltód, Izráelnek Szentje: Én vagyok az Úr, Istened, ki tanítlak hasznosra, és vezetlek oly úton, a melyen járnod kell.

18

Vajha figyelmeztél volna parancsolataimra! olyan volna békességed, mint a folyóvíz, és igazságod, mint a tenger habjai;

19

És olyan volna magod, mint a tengernek fövénye, és méhednek gyümölcsei, mint annak kövecskéi; nem vágatnék ki és nem pusztulna el neve orczám elõl.

20

Menjetek ki Bábelbõl, fussatok el Káldeából ujjongásnak szavával! jelentsétek meg, tudassátok ezt, terjesszétek a föld végsõ határáig; mondjátok: Megváltotta az Úr szolgáját, Jákóbot.

21

Nem szomjaznak, bárha pusztaságon vezeti is õket: kõsziklából vizet fakaszt nékik, és meghasítja a sziklát és víz ömöl belõle.

22

Nincs békesség, így szól az Úr, az istenteleneknek!

Isaiah 49


Isaiah Chapter 49 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

Hallgassatok reám, ti szigetek, és figyeljetek távol való népek: anyám méhétõl hívott el az Úr, anyámnak szíve alatt már emlékezett nevemrõl.

2

Hasonlóvá tevé számat az éles kardhoz, keze árnyékában rejtett el engem, és fényes nyíllá tett engemet, és tegzébe zárt be engem.

3

És mondá nékem: Szolgám vagy te, Izráel, a kiben én megdicsõülök.

4

És én mondám: Hiába fáradoztam, semmire és haszontalan költöttem el erõmet; de az Úrnál van ítéletem, és jutalmam Istenemnél.

5

És most így szól az Úr, a ki engem anyám méhétõl szolgájává alkotott, hogy Jákóbot Õ hozzá megtérítsem és hogy Izráel hozzá gyûjtessék; hiszen tisztelt vagyok az Úr szemeiben és erõsségem az én Istenem!

6

Így szól: Kevés az, hoggy nékem szolgám légy, a Jákób nemzetséginek megépítésére és Izráel megszabadultjainak visszahozására: sõt a népeknek is világosságul adtalak, hogy üdvöm a föld végéig terjedjen!

7

Így szól az Úr, Izráel megváltója, Szentje, a megvetett lelkûhöz, a nép undorához, a zsarnokok szolgájához: Látjátok királyok! és majd fölkelnek, fejedelmek, és leborulnak az Úrért, a ki hû, Izráel Szentjéért, a ki téged elválasztott.

8

Így szól az Úr: Jókedvem idején én meghallgattalak, és a szabadulás napján segítettelek; megtartlak és nép szövetségévé teszlek, hogy megépítsd a földet, és kioszd az elpusztult örökségeket;

9

Így szólván a foglyoknak: Jõjjetek ki! és azoknak, a kik sötétben ülnek: Lépjetek elõ! Az utakon legelnek, és minden halmokon legelõjük lesz:

10

Nem éheznek, nem szomjúhoznak, nem bántja õket délibáb és a nap; mert a ki rajtok könyörült, vezeti õket, és õket vizek forrásaihoz viszi.

11

És teszem minden hegyemet úttá, és ösvényeim magasak lesznek.

12

Ímé, ezek messzirõl jönnek ímé, amazok észak és a tenger felõl, és amazok Sinnek földérõl!

13

Ujjongjatok egek, és föld örvendezz, ujjongva énekeljetek hegyek; mert megvígasztalá népét az Úr, és könyörül szegényein!

14

És szól Sion: Elhagyott az Úr engem, és rólam elfeledkezett az Úr!

15

Hát elfeledkezhetik-é az anya gyermekérõl, hogy ne könyörüljön méhe fián? És ha elfeledkeznének is ezek: én te rólad el nem feledkezem.

16

Ímé, az én markaimba metszettelek fel téged, kõfalaid elõttem vannak szüntelen.

17

Elõsietnek fiaid, rombolóid és pusztítóid eltávoznak belõled.

18

Emeld fel köröskörül szemeidet, és lássad, mindnyájan egybegyûlnek, hozzád jönnek. Élek én, így szól az Úr, hogy fölrakod mindnyájokat, mint ékszert, és felkötöd, mint menyasszony.

19

Mert romjaid és pusztaságaid és elpusztult földed, mindez szûk lesz most a lakosságnak, és messze távoznak elpusztítóid.

20

Gyermektelenségednek fiai még ezt mondják majd füled hallatára: Szoros e hely nékem, menj el, hogy itt lakhassam!

21

És te így szólsz szívedben: Ki szûlte nékem ezeket? hisz én gyermektelen és terméketlen voltam, fogoly és számkivetett; és ezeket ki nevelte föl? Ímé, én egyedül maradtam meg; ezek hol voltak?

22

Így szól az Úr Isten: Ímé, fölemelem kezemet a népekhez, és elõttök zászlómat felállatom, és elhozzák fiaidat ölükben, és leányaid vállukon hordoztatnak.

23

És királyok lesznek dajkálóid, fejedelmi asszonyaik dajkáid, arczczal a földre borulnak elõtted és lábaid porát nyalják; és megtudod, hogy én vagyok az Úr, kit a kik várnak, meg nem szégyenülnek.

24

Elvétethetik-é a préda az erõstõl, és megszabadulhatnak-é az igazak foglyai?

25

Igen, így szól az Úr, az erõstõl elvétetnek a foglyok is, és megszabadul a kegyetlen zsákmánya, és háborgatóidat én háborítom meg, és én tartom meg fiaidat.

26

És etetem nyomorgatóiddal az önnön húsokat, és mint a musttól, véröktõl megrészegednek, és megtudja minden test, hogy én vagyok az Úr; megtartód és megváltód, Jákóbnak erõs Istene!

Isaiah 50


Isaiah Chapter 50 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

Így szól az Úr: Hol van anyátok elválólevele, a melylyel õt elbocsátám? vagy hol van egy kölcsönadóim közül, a kinek titeket eladtalak? Ímé, a ti vétkeitekért adattatok el, és bûneitekért bocsáttatott el anyátok!

2

Miért jöttem, holott nem volt ott senki? hívtam és nem felelt senki sem! vagy olyan rövid már a kezem, hogy meg nem válthat? vagy nincs bennem megszabadításra való erõ? Ímé, én dorgálásommal kiszáraztom a tengert, a folyókat pusztává teszem, megbûzhödnek halaik, hogy nincsen víz, és szomjúságtól meghalnak.

3

Felöltöztetem az egeket sötétségbe, és gyászruhával födöm be azokat.

4

Az Úr Isten bölcs nyelvet adott én nékem, hogy tudjam erõsítni a megfáradtat beszéddel, fölserkenti minden reggel, fölserkenti fülemet, hogy hallgassak, miként a tanítványok.

5

Az Úr Isten megnyitotta fülemet, és én nem voltam engedetlen, hátra nem fordultam.

6

Hátamat odaadám a verõknek, és orczámat a szaggatóknak, képemet nem födöztem be a gyalázás és köpdösés elõtt.

7

És az Úr Isten megsegít engemet, azért nem szégyenülök meg, ezért olyanná tettem képemet, mint a kova, és tudtam, hogy szégyent nem vallok.

8

Közel van, a ki engem megigazít, ki perel én velem? Álljunk együtt elõ! Kicsoda peresem? közelegjen hozzám!

9

Ímé, az Úr Isten megsegít engem, kicsoda kárhoztatna engem? Ímé, mindnyájan, mint a ruha megavulnak, moly emészti meg õket!

10

Ki féli közületek az Urat? és ki hallgat az õ szolgája szavára? õ, a ki sötétségben jár és nincs fényesség néki, bízzék az Úr nevében, és támaszkodjék Istenhez!

11

Ímé, ti mind, a kik tüzet gyujtotok, felövezvén magatokat tüzes nyilakkal, vettessetek tüzeteknek lángjába és a tüzes nyilakba, a melyeket meggyújtottatok! Kezembõl jõ ez rátok; fájdalomban fogtok feküdni!

Isaiah 51


Isaiah Chapter 51 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

Hallgassatok reám, kik az igazságot követitek, kik az Urat keresitek; tekintsetek a kõszálra, a melybõl kivágattattatok, és a kútfõ nyílására, a melybõl kiásattatok!

2

Tekintsetek Ábrahámra, atyátokra, és Sárára, a ki titeket szûlt, hogy egymagát hívtam el õt, és megáldám és megszaporítám õt.

3

Mert megvígasztalja az Úr Siont, megvígasztalja minden romjait, és pusztáját olyanná teszi, mint az Éden, és kietlenjét olyanná, mint az Úrnak kertje, öröm és vígasság találtatik abban, hálaadás és dicséret szava!

4

Figyeljetek reám, én népem, és reám hallgassatok, én nemzetem! mert tanítás megy ki tõlem, és törvényemet a népek megvilágosítására megalapítom.

5

Közel igazságom, kijõ szabadításom, és karjaim népeket ítélnek: engem várnak a szigetek, és karomba vetik reménységüket.

6

Emeljétek az égre szemeiteket, és nézzetek a földre ide alá, mert az egek mint a füst elfogynak, és a föld, mint a ruha megavul, és lakosai hasonlókép elvesznek; de szabadításom örökre megmarad, és igazságom meg nem romol.

7

Hallgassatok rám, kik tudjátok az igazságot, te nép, kinek szívében van törvényem! ne féljetek az emberek gyalázatától, és szidalmaik miatt kétségbe ne essetek!

8

Mert mint a ruhát, moly emészti meg õket, és mint a gyapjat, féreg eszi meg õket, és igazságom örökre megmarad, és szabadításom nemzetségrõl nemzetségre!

9

Kelj föl, kelj föl, öltözd fel az erõt, oh Úrnak karja! kelj föl, mint a régi idõben, a messze hajdanban! Avagy nem te vagy-é, a ki Ráhábot kivágta, és a sárkányt átdöfte?

10

Nem te vagy-é, a ki a tengert megszáraztotta, a nagy mélység vizeit; a ki a tenger fenekét úttá változtatta, hogy átmenjenek a megváltottak?!

11

Így térnek meg az Úrnak megváltottai, és ujjongás között Sionba jõnek, és örökös öröm fejökön; vígasságot és örömöt találnak, eltünik a fájdalom és sóhaj!

12

Én, én vagyok megvigasztalótok! Ki vagy te, hogy félsz halandó embertõl? ember fiától, a ki olyan lesz, mint a fû?!

13

Hogy elfeledkeztél az Úrról, Teremtõdrõl, a ki az eget kiterjeszté és a földet megalapítá, és hogy félsz szüntelen minden napon nyomorgatódnak haragjától, a ki igyekszik elveszteni? De hol van a nyomorgató haragja?

14

Hirtelen megszabadul a fogoly, és nem hal meg a veremben, kenyere sem fogy el:

15

Hiszen én vagyok az Úr, a te Istened, a ki megreszkettetem a tengert és zúgnak habjai; seregeknek Ura az Én nevem?

16

És adtam beszédemet a te szádba, és kezem árnyékával födöztelek be, hogy újonnan plántáljam az egeket, és megalapítsam a földet, és ezt mondjam Sionnak: Én népem vagy te!

17

Serkenj föl, serkenj föl, kelj föl Jeruzsálem, ki megittad az Úr kezébõl haragja poharát; a tántorgás öblös kelyhét megittad, kiürítéd!

18

Nem vala vezetõje minden fiai közül, a kiket szûlt, nem fogta senki õt kézen minden fiai közül, a kiket fölnevelt.

19

E kettõ esett rajtad! Kicsoda szánt meg téged? A pusztulás, a romlás, az éhség és a fegyver; miként vígasztaljalak téged?

20

Fiaid elájultan ott feküdtek minden utczáknak fejeinél, mint a hálóba esett zerge, megrészegedve az Úr haragjától, Istenednek feddésétõl.

21

Ezért halld meg ezt, szenvedõ, ki részeg vagy, de nem bortól!

22

Így szól Urad, az Úr, és Istened, a ki népéért bosszút áll: Ímé, kiveszem kezedbõl a tántorgás poharát, haragom öblös kelyhét, nem iszod többé azt meg!

23

És adom azt nyomorgatóid kezébe, a kik azt mondották lelkednek: Hajolj meg, hogy átmenjünk te rajtad, és a te hátadat olyanná tetted, mint a föld, és mint a minõ az utcza a járóknak!

Isaiah 52


Isaiah Chapter 52 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

Serkenj föl, serkenj föl, öltözd fel erõsségedet, Sion, öltözzél fel ékességed ruháiba, Jeruzsálem, szent város, mert nem lép te beléd többé körülmetéletlen, tisztátalan!

2

Rázd ki magad a porból, kelj fel, ülj fel Jeruzsálem, oldd ki magadat nyakad bilincseibõl, Sion fogoly leánya!

3

Mert így szól az Úr Isten: Ingyen adattatok el, és nem pénzen váltattok meg!

4

Mert így szól az Úr Isten: Égyiptomba ment alá népem elõször, hogy ott bujdossék, és azután Assiria nyomorgatá õt ok nélkül.

5

És most mit tegyek itt? szól az Úr, hiszen népem elvitetett ok nélkül, és a rajta uralkodók ujjonganak, szól az Úr, és nevem szüntelen mindennap gúnyoltatik.

6

Ezért hadd ismerje meg népem az én nevemet, ezért ama napon! Hogy én vagyok, a ki mondom: Ímé, itt vagyok!

7

Mily szépek a hegyeken az örömmondónak lábai, a ki békességet hirdet, jót mond, szabadulást hirdet, a ki ezt mondja Sionnak: Uralkodik a te Istened!

8

Halld õrállóidat! felemelik szavokat, ujjonganak egyetemben, mert szemtõl-szembe látják, hogy mint hozza vissza Siont az Úr!

9

Ujjongva énekeljetek mindnyájan, Jeruzsálem romjai, mert megvígasztalá az Úr népét, megváltá Jeruzsálemet.

10

Feltûrte az Úr szent karját minden népeknek szemei elõtt, hogy lássák a föld minden határai Istenünk szabadítását!

11

Távozzatok, távozzatok, jertek ki, onnan, tisztátalant ne illessetek, jertek ki közülök, tisztítsátok meg magatokat, a kik az Úr edényeit hordozzátok.

12

Mert ne sietséggel jertek ki, és ne futással menjetek; mert elõttetek megy az Úr, és követni fog Izráel Istene!

13

Ímé, jó szerencsés lesz szolgám, magasságos, felséges és dicsõ lesz nagyon.

14

Miképen eliszonyodtak tõled sokan, oly rút, nem emberi volt ábrázatja, és alakja sem ember fiaié volt:

15

Akképen ejt ámulatba sok népeket; fölötte a királyok befogják szájokat, mert a mit nékik nem beszéltek volt, azt látják, és mit nem hallottak volt, arra figyelnek.

Isaiah 53


Isaiah Chapter 53 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

Ki hitt a mi tanításunknak, és az Úr karja kinek jelentetett meg?

2

Felnõtt, mint egy vesszõszál Õ elõtte, és mint gyökér a száraz földbõl, nem volt néki alakja és ékessége, és néztünk reá, de nem vala ábrázata kivánatos!

3

Útált és az emberektõl elhagyott volt, fájdalmak férfia és betegség ismerõje! mint a ki elõl orczánkat elrejtjük, útált volt; és nem gondoltunk vele.

4

Pedig betegséginket õ viselte, és fájdalmainkat hordozá, és mi azt hittük, hogy ostoroztatik, verettetik és kínoztatik Istentõl!

5

És õ megsebesíttetett bûneinkért, megrontatott a mi vétkeinkért, békességünknek büntetése rajta van, és az õ sebeivel gyógyulánk meg.

6

Mindnyájan, mint juhok eltévelyedtünk, kiki az õ útára tértünk; de az Úr mindnyájunk vétkét õ reá veté.

7

Kínoztatott, pedig alázatos volt, és száját nem nyitotta meg, mint bárány, mely mészárszékre vitetik, és mint juh, mely megnémul az õt nyírõk elõtt; és száját nem nyitotta meg!

8

A fogságból és ítéletbõl ragadtatott el, és kortársainál ki gondolt arra, hogy kivágatott az élõk földébõl, hogy népem bûnéért lõn rajta vereség?!

9

És a gonoszok közt adtak sírt néki, és a gazdagok mellé jutott kínos halál után: pedig nem cselekedett hamisságot, és álnokság sem találtatott szájában.

10

És az Úr akarta õt megrontani betegség által; hogyha önlelkét áldozatul adja, magot lát, és napjait meghosszabbítja, és az Úr akarata az õ keze által jó szerencsés lesz.

11

Mert lelke szenvedése folytán látni fog, és megelégszik, ismeretével igaz szolgám sokakat megigazít, és vétkeiket õ viseli.

12

Azért részt osztok néki a nagyokkal, és zsákmányt a hatalmasokkal oszt, mivelhogy életét halálra adta, és a bûnösök közé számláltatott; pedig õ sokak bûnét hordozá, és a bûnösökért imádkozott!

Isaiah 54


Isaiah Chapter 54 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

Ujjongj te meddõ, ki nem szûltél, ujjongva énekelj és kiálts, ki nem vajudtál, mert többek az elhagyottnak fiai a férjnél való fiainál, azt mondja az Úr.

2

Szélesítsd ki a sátorod helyét, és hajlékidnak kárpitjait terjeszszék ki; ne tiltsd meg; nyújtsd meg köteleidet, és erõsítsd meg szegeidet.

3

Mert mind jobb-, mind balkézre kiterjedsz, és magod népeket vesz örökségbe, és puszta városokat megnépesítnek.

4

Ne félj, mert meg nem szégyenülsz, és ne pirulj, mert meg nem gyaláztatol, mert ifjúságod szégyenérõl elfeledkezel, és özvegységednek gyalázatáról többé meg nem emlékezel.

5

Mert férjed a te Teremtõd, seregeknek Ura az Õ neve, és megváltód Izráelnek Szentje, az egész föld Istenének hívattatik.

6

Mert mint elhagyott és fájó lelkû asszonyt hív téged az Úr, és mint megvetett ifjú asszonyt; ezt mondja Istened:

7

Egy rövid szempillantásig elhagytalak, és nagy irgalmassággal egybegyûjtlek;

8

Búsulásom felbuzdultában elrejtém orczámat egy pillantásig elõled, és örök irgalmassággal könyörülök rajtad; ezt mondja megváltó Urad.

9

Mert úgy lesz ez nékem, mint a Noé özönvize; miként megesküvém, hogy nem megy át többé Noé özönvize e földön, úgy esküszöm meg, hogy rád többé nem haragszom, és téged meg nem feddelek.

10

Mert a hegyek eltávoznak, és a halmok megrendülnek; de az én irgalmasságom tõled el nem távozik, és békességem szövetsége meg nem rendül, így szól könyörülõ Urad.

11

Oh te szegény, szélvésztõl hányt, vígasztalás nélkül való! Ímé, ólomporba rakom köveidet, és zafirokra alapítalak.

12

Rubinból csinálom falad párkányzatát, és kapuidat gránátkövekbõl, és egész határodat drágakövekbõl;

13

És minden fiaid az Úr tanítványai lesznek, és nagy lesz fiaid békessége.

14

Igazság által leszel erõs, ne gondolj a nyomorral, mert nincsen mit félned, és a rettegéssel, mert nem közelg hozzád.

15

És ha összegyûlvén összegyûlnek, ez nem én tõlem lesz! A ki ellened összegyûl, elesik általad.

16

Ímé, én teremtettem a kovácsot, a ki a parazsat éleszti és fegyvert készít mestersége szerint: és én teremtém a pusztítót is a vesztésre!

17

Egy ellened készült fegyver sem lesz jó szerencsés, és minden nyelvet, mely ellened perbe száll, kárhoztatsz: ez az Úr szolgáinak öröksége, és az õ igazságuk, mely tõlem van, így szól az Úr.

Isaiah 55


Isaiah Chapter 55 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

Oh mindnyájan, kik szomjúhoztok, jertek e vizekre, ti is, kiknek nincs pénzetek, jertek, vegyetek és egyetek, jertek, vegyetek pénz nélkül és ingyen, bort és tejet.

2

Miért adtok pénzt azért, a mi nem kenyér, és gyûjtött kincseteket azért, a mi meg nem elégíthet? Hallgassatok, hallgassatok reám, hogy jót egyetek, és gyönyörködjék lelketek kövérségben.

3

Hajtsátok ide füleiteket és jertek hozzám; hallgassatok, hogy éljen lelketek, és szerzek veletek örök szövetséget, Dávid iránt való változhatatlan kegyelmességem szerint.

4

Ímé, bizonyságul adtam õt a népeknek, fejedelmül és parancsolóul népeknek.

5

Ímé, nem ismert népet hívsz elõ, és a nép, a mely téged nem ismert, hozzád siet az Úrért, Istenedért és Izráel Szentjéért, hogy téged megdicsõített.

6

Keressétek az Urat, a míg megtalálható, hívjátok õt segítségül, a míg közel van.

7

Hagyja el a gonosz az õ útát, és a bûnös férfiú gondolatait, és térjen az Úrhoz, és könyörül rajta, és a mi Istenünkhöz, mert bõvelkedik a megbocsátásban.

8

Mert nem az én gondolataim a ti gondolataitok, és nem a ti útaitok az én útaim, így szól az Úr!

9

Mert a mint magasabbak az egek a földnél, akképen magasabbak az én útaim útaitoknál, és gondolataim gondolataitoknál!

10

Mert mint leszáll az esõ és a hó az égbõl, és oda vissza nem tér, hanem megöntözi a földet, és termõvé, gyümölcsözõvé teszi azt, és magot ád a magvetõnek és kenyeret az éhezõnek:

11

Így lesz az én beszédem, a mely számból kimegy, nem tér hozzám üresen, hanem megcselekszi, a mit akarok, és szerencsés lesz ott, a hová küldöttem.

12

Mert örömmel jöttök ki, és békességben vezéreltettek; a hegyek és halmok ujjongva énekelnek ti elõttetek, és a mezõ minden fái tapsolnak.

13

A tövis helyén cziprus nevekedik, és bogács helyett mirtus nevekedik, és lesz ez az Úrnak dicsõségül és örök jegyül, a mely el nem töröltetik.

Isaiah 56


Isaiah Chapter 56 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

Így szól az Úr: Õrizzétek meg a jogosságot, és cselekedjetek igazságot, mert közel van szabadításom, hogy eljõjjön, és igazságom, hogy megjelenjék:

2

Boldog ember, a ki ezt cselekszi, és az ember fia, a ki ahhoz ragaszkodik! a ki megõrzi a szombatot, hogy meg ne fertõztesse azt, és megõrzi kezét, hogy semmi gonoszt ne tegyen.

3

És ne mondja ezt az idegen, a ki az Úrhoz adá magát: Bizony elszakaszt az Úr engem az Õ népétõl! ne mondja a herélt sem: Ímé, én megszáradt fa vagyok!

4

Mert így szól az Úr a herélteknek: A kik megõrzik szombatimat és szeretik azt, a miben gyönyörködöm, és ragaszkodnak az én szövetségemhez:

5

Adok nékik házamban és falaimon belül helyet, és oly nevet, a mely jobb, mint a fiakban és lányokban élõ név; örök nevet adok nékik, a mely soha el nem vész;

6

És az idegeneket, a kik az Úrhoz adák magukat, hogy néki szolgáljanak és hogy szeressék az Úr nevét, hogy Õ néki szolgái legyenek; mindenkit, a ki megõrzi a szombatot, hogy meg ne fertõztesse azt, és a szövetségemhez ragaszkodókat:

7

Szent hegyemre viszem föl ezeket, és megvídámítom õket imádságom házában; egészen égõ és véres áldozataik kedvesek lesznek oltáromon; mert házam imádság házának hivatik minden népek számára!

8

Így szól az Úr Isten, a ki összegyûjti Izráel elszéledt fiait: Még gyûjtök õ hozzá, az õ egybegyûjtötteihez!

9

Mezõnek minden vadai! jertek el enni, erdõnek minden vadai!

10

Õrállói vakok mindnyájan, mitsem tudnak, mindnyájan néma ebek, nem tudnak ugatni; álmodók, heverõk, szunnyadni szeretõk!

11

És ez ebek telhetetlenek, nem tudnak megelégedni, pásztorok õk, a kik nem tudnak vigyázni; mindnyájan a magok útára tértek, kiki nyeresége után, mind együtt!

12

Jertek, hadd hozzak bort, és igyunk részegítõ italt! és legyen a holnap olyan, mint a ma, nagy és dicsõ felettébb!

Isaiah 57


Isaiah Chapter 57 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

Az igaz elvész és nem veszi eszébe senki, és az irgalmasságtevõk elragadtatnak és senki nem gondolja fel, hogy a veszedelem elõl ragadtatik el az igaz;

2

Bemegy békességbe, nyugosznak ágyaikon, a kik egyenes útaikon járának.

3

És ti közelgjetek ide, szemfényvesztõ fiai, paráznának magva, a ki paráználkodol.

4

Ki felett örvendeztek? Ki ellen tátjátok fel szátokat és öltitek ki nyelveteket? nem ti vagytok-é a bûn gyermekei, a hazugságnak magva?

5

A kik lángoltok a bálványokért minden zöld fa alatt, megöltök gyermekeket a völgyekben, a hegyek hasadékai alatt.

6

A folyónak sima köveiben van örökséged; azok, azok a te részed, töltöttél nékik italáldozatot is, vivél ételáldozatot és én jó néven vegyem-é ezeket?

7

Magas és felemelkedett hegyen helyezted ágyadat, fel is menél oda áldozni áldozatot.

8

Az ajtó és ajtófél mögé tetted bálványjeleidet, és tõlem eltávozván, fölfedted ágyadat, fölmentél rá, és megszélesítéd, és szövetséget szerzél velök, szeretted ágyukat, a merre csak láttad.

9

És menél a királyhoz olajjal, és megsokasítád keneteidet, és elküldéd követeidet messze földre, és megaláztad magadat a sírig.

10

Nagy útadon megfáradál, és még sem mondád: mind hasztalan! erõd megújulását érezéd, így nem levél beteg!

11

Kitõl féltél és rettegtél, hogy hazudtál és rólam meg nem emlékezél, szívedre sem vevéd? vagy azért nem félsz engem, hogy hallgatok már régtõl fogva?

12

Én jelentem meg igazságodat, és csinálmányaid nem használnak néked.

13

Ha kiáltasz: szabadítson meg téged bálványid raja; mindnyájokat szél viszi el, lehelet kapja fel, és a ki bennem bízik, örökségül bírja a földet, és örökli szent hegyemet.

14

És szól egy szó: Töltsétek, töltsétek, készítsétek az útat, vegyetek el minden botránkozást népem útáról.

15

Mert így szól a magasságos és felséges, a ki örökké lakozik, és a kinek neve szent: Magasságban és szentségben lakom, de a megrontottal és alázatos szívûvel is, hogy megelevenítsem az alázatosok lelkét, és megelevenítsem a megtörtek szívét.

16

Mert nem örökké perlek, és nem mindenha haragszom, mert a lélek elõttem megepedne, és a leheletek, a kiket én teremtettem.

17

Mert a telhetetlenségnek vétkéért haragudtam meg, és megvertem õt, elrejtém magamat és megharagudtam; és õ elfordulva, szíve útjában járt.

18

Útait láttam, és meggyógyítom õt; vezetem õt, és vígasztalást nyujtok néki és gyászolóinak,

19

Megteremtem ajkaikon a hálának gyümölcsét. Békesség, békesség a messze és közel valóknak, így szól az Úr; én meggyógyítom õt!

20

És a hitetlenek olyanok, mint egy háborgó tenger, a mely nem nyughatik, és a melynek vize iszapot és sárt hány ki.

21

Nincs békesség, szól Istenem, a hitetleneknek!

Isaiah 58


Isaiah Chapter 58 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

Kiálts teljes torokkal, ne kiméld; mint trombita emeld fel hangodat, és hirdesd népemnek bûneiket, és Jákób házának vétkeit.

2

Holott õk engem mindennap keresnek, és tudni kivánják útaimat, mint oly nép, a mely igazságot cselekedett és Istene törvényét el nem hagyta; kérik tõlem az igazságnak ítéleteit, és Istennek elközelgését kivánják.

3

Mért bõjtölünk és Te nem nézed, gyötörjük lelkünket és Te nem tudod? Ímé, bõjtöléstek napján kedvtelésteket ûzitek, és minden robotosaitokat szorongatjátok.

4

Ímé perrel és versengéssel bõjtöltök, és sújtotok a gazságnak öklével; nem úgy bõjtöltök mostan, hogy meghallassék szavatok a magasságban.

5

Hát ilyen a bõjt, a melyet én kedvelek, és olyan a nap, a melyen az ember lelkét gyötri? Avagy ha mint káka lehajtja fejét, és zsákot és hamvat terít maga alá: ezt nevezed-é bõjtnek és az Úr elõtt kedves napnak?

6

Hát nem ez-é a bõjt, a mit én kedvelek: hogy megnyisd a gonoszságnak bilincseit, az igának köteleit megoldjad, és szabadon bocsásd az elnyomottakat, és hogy minden igát széttépjetek?

7

Nem az-é, hogy az éhezõnek megszegd kenyeredet, és a szegény bujdosókat házadba bevigyed, ha meztelent látsz, felruházzad, és tested elõtt el ne rejtsd magadat?

8

Akkor felhasad, mint hajnal a te világosságod, és meggyógyulásod gyorsan kivirágzik, és igazságod elõtted jár; az Úr dicsõsége követ.

9

Akkor kiáltasz, és az Úr meghallgat, jajgatsz, és õ azt mondja: Ímé, itt vagyok. Ha elvetended közüled az igát, és megszünsz ujjal mutogatni és hamisságot beszélni;

10

Ha odaadod utolsó falatodat az éhezõnek, és az elepedt lelkût megelégíted: feltámad a setétségben világosságod, és homályosságod olyan lesz, mint a dél.

11

És vezérel téged az Úr szüntelen, megelégíti lelkedet nagy szárazságban is, és csontjaidat megerõsíti, és olyan leszel, mint a megöntözött kert, és mint vízforrás, a melynek vize el nem fogy.

12

És megépítik fiaid a régi romokat, az emberöltõk alapzatait felrakod, és neveztetel romlás építõjének, ösvények megújítójának, hogy ott lakhassanak.

13

Ha megtartóztatod szombaton lábadat, és nem ûzöd kedvtelésedet szent napomon, és a szombatot gyönyörûségnek hívod, az Úr szent és dicsõséges napjának, és megszenteled azt, dolgaidat nem tevén, foglalkozást sem találván, hamis beszédet sem szólván:

14

Akkor gyönyörûséged lesz az Úrban; és én hordozlak a föld magaslatain, és azt mívelem, hogy Jákóbnak, atyádnak örökségével élj; mert az Úr szája szólt!

Isaiah 59


Isaiah Chapter 59 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

Ímé, nem oly rövid az Úr keze, hogy meg ne szabadíthatna, és nem oly süket az õ füle, hogy meg nem hallgathatna;

2

Hanem a ti vétkeitek választanak el titeket Istenetektõl, és bûneitek fedezték el orczáját ti elõttetek, hogy meg nem hallgatott.

3

Mert kezeitek bemocskolvák vérrel, és ujjaitok vétekkel, ajkaitok hazugságot szólnak, nyelvetek gonoszt suttog.

4

Nincsen, a ki az igazság mellett szólna, és nincsen, a ki igazságosan perelne, haszontalanban bíznak és hazugságot beszélnek, gonoszt fogadnak és vétket szûlnek.

5

Vipera tojásait költik ki, és pókhálót szõnek; a ki tojásaikból eszik, meghal, és ha egyre rátapodsz, vipera kél ki.

6

Pókhálójukból nem lesz ruha, csinálmányok nem felvehetõ; cselekedeteik hamisságnak cselekedetei, és erõszak tette van kezeikben.

7

Lábaik a gonoszra futnak; és sietnek, hogy ártatlan vért ontsanak; gondolataik hamisságnak gondolatai, pusztítás és romlás ösvényeiken.

8

A békesség útját nem ismerik, és nincsen jogosság kerékvágásukban, ösvényeiket elgörbítik, a ki azon jár, nem ismeri a békességet.

9

Ezért van távol tõlünk az ítélet, és nem ér el minket az igazság, várunk világosságra, és ímé, sötétség, és fényességre, és ímé, homályban járunk!

10

Tapogatjuk, mint vakok a falat, és tapogatunk, mint a kiknek szemök nincs, megütközünk délben, mint alkonyatkor, és olyanok vagyunk, mint a halottak az egészségesek közt.

11

Morgunk, mint a medvék mindnyájan, és nyögvén nyögünk, mint a galambok, várjuk az ítéletet és nem jõ, a szabadulást és távol van tõlünk.

12

Mert sokak elõtted gonoszságaink, és bûneink bizonyságot tesznek mi ellenünk, mert gonoszságaink velünk vannak, és vétkeinket ismerjük:

13

Elpártoltunk és megtagadtuk az Urat, és eltávozánk a mi Istenünktõl, szóltunk nyomorgatásról és elszakadásról, gondoltunk és szóltunk szívünkbõl hazug beszédeket.

14

És eltávozott a jogosság, és az igazság messze áll, mivel elesett a hûség az utczán, és az egyenesség nem juthat be.

15

És a hûség hiányzik, és a ki a gonoszt kerüli, prédává lesz. És látta ezt az Úr és nem tetszék szemeinek, hogy jogosság nincsen.

16

És látá, hogy nincsen senki, és álmélkodott, hogy nincsen közbenjáró; ezért karja segít néki, és igazsága gyámolítja õt.

17

És felölté az igazságot, mint pánczélt, és a szabadítás sisakja van fején; felölté a bosszúállás ruháit, mint köpenyt, és búsulással vevé magát körül, mint egy palásttal.

18

A cselekedetek szerint fog megfizetni: haraggal ellenségeinek, büntetéssel szorongatóinak, büntetéssel fizet a szigeteknek.

19

És félik napnyugottól fogva az Úrnak nevét, és naptámadattól az õ dicsõségét, mikor eljõ, mint egy sebes folyóvíz, a melyet az Úr szele hajt.

20

És eljõ Sionnak a megváltó, és azoknak, a kik Jákóbban megtérnek hamisságokból, szól az Úr.

21

És én õ velök ily szövetséget szerzek, szól az Úr: lelkem, a mely rajtad nyugoszik, és beszédeim, a melyeket szádba adtam, el nem távoznak szádból, és magodnak szájából, és magod magvának szájából, így szól az Úr, mostantól mind örökké!

Isaiah 60


Isaiah Chapter 60 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

Kelj fel, világosodjál, mert eljött világosságod, és az Úr dicsõsége rajtad feltámadt.

2

Mert ímé, sötétség borítja a földet, és éjszaka a népeket, de rajtad feltámad az Úr, és dicsõsége rajtad megláttatik.

3

És népek jönnek világosságodhoz, és királyok a néked feltámadt fényességhez.

4

Emeld fel köröskörül szemeidet és lásd meg: mindnyájan egybegyûlnek, hozzád jönnek, fiaid messzirõl jönnek, és leányaid ölben hozatnak el.

5

Akkor meglátod és ragyogsz örömtõl, és remeg és kiterjed szíved, mivel hozzád fordul a tenger kincsözöne, és hozzád jõ a népeknek gazdagsága.

6

A tevék sokasága elborít, Midján és Éfa tevecsikói, mind Sebából jönnek, aranyat és tömjént hoznak, és az Úr dicséreteit hirdetik.

7

Kédár minden juhai hozzád gyûlnek, Nebajóth kosai néked szolgálnak, felmennek kedvem szerint oltáromra, és dicsõségem házát megdicsõítem.

8

Kik ezek, kik repülnek, mint a felleg, s mint a galambok dúczaikhoz?

9

Igen, engem várnak a szigetek; és elõl jönnek Társis hajói, hogy elhozzák fiaidat messzirõl, és ezüstjöket és aranyokat azokkal együtt, a te Urad és Istened nevének és Izráel Szentjének, hogy téged megdicsõített.

10

Az idegenek megépítik kõfalaidat, és királyaik szolgálnak néked; mivel haragomban megvertelek, és kegyelmemben megkönyörültem rajtad.

11

És nyitva lesznek kapuid szüntelen, éjjel és nappal be nem zároltatnak, hogy behozzák hozzád a népek gazdagságát, és királyaik is bevitetnek.

12

Mert a nép és az ország, a mely néked nem szolgáland, elvész, és a népek mindenestõl elpusztulnak.

13

A Libánon ékessége hozzád jõ, cziprus, platán, sudar czédrus, mind együtt szenthelyemnek megékesítésére, hogy lábaim helyét megdicsõítsem.

14

És meghajolva hozzád mennek a téged nyomorgatók fiai, és leborulnak lábad talpainál minden megútálóid, és neveznek téged az Úr városának, Izráel Szentje Sionának.

15

A helyett, hogy elhagyott és gyûlölt valál és senki rajtad át nem ment, örökkévaló ékességgé teszlek, és gyönyörûséggé nemzetségrõl nemzetségre.

16

És szopod a népek tejét, és a királyok emlõjét szopod, és megtudod, hogy én vagyok az Úr, megtartód és megváltód, Jákóbnak erõs Istene.

17

Réz helyett aranyat hozok, vas helyett ezüstöt hozok, és a fák helyett rezet, és a kövek helyett vasat, és teszem fejedelmeiddé a békességet, és elõljáróiddá az igazságot.

18

Nem hallatik többé erõszaktétel földeden, pusztítás és romlás határaidban, és a szabadulást hívod kõfalaidnak, és kapuidnak a dicsõséget.

19

Nem a nap lesz néked többé nappali világosságod, és fényességül nem a hold világol néked, hanem az Úr lesz néked örök világosságod, és Istened lesz ékességed,

20

Napod nem megy többé alá, és holdad sem fogy el, mert az Úr lesz néked örök világosságod, és gyászod napjainak vége szakad.

21

És néped mind igaz lesz, és a földet mindörökké bírják, plántálásom vesszõszála õk, kezeim munkája dicsõségemre.

22

A legkisebb ezerre nõ, és a legkevesebb hatalmas néppé. Én az Úr, idején, hamar megteszem ezt.

Isaiah 61


Isaiah Chapter 61 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

Az Úr Isten lelke van én rajtam azért, mert fölkent engem az Úr, hogy a szegényeknek örömöt mondjak; elküldött, hogy bekössem a megtört szívûeket, hogy hirdessek a foglyoknak szabadulást, és a megkötözötteknek megoldást;

2

Hogy hirdessem az Úr jókedvének esztendejét, és Istenünk bosszúállása napját; megvígasztaljak minden gyászolót;

3

Hogy tegyek Sion gyászolóira, adjak nékik ékességet a hamu helyett, örömnek kenetét a gyász helyett, dicsõségnek palástját a csüggedt lélek helyett, hogy igazság fáinak neveztessenek, az Úr plántáinak, az Õ dicsõségére!

4

És megépítik a régi romokat, az õsi pusztaságokat helyreállítják, és a puszta városokat megújítják, és a régi nemzetségek pusztaságait.

5

És ott állnak az idegenek, és legeltetik juhaitokat, és a jövevények szántóitok és vinczelléreitek lesznek.

6

Ti pedig az Úr papjainak hívattattok, Istenünk szolgáinak neveztettek; a népek gazdagságát eszitek, és azok dicsõségével dicsekedtek.

7

Gyalázatotokért kettõs jutalmat vesztek, és a szidalom helyett örvendenek örökségükben; ekként két részt öröklenek földükben, örökös örömük lesz.

8

Mert én, az Úr, a jogosságot szeretem, gyûlölöm a gazsággal szerzett ragadományt; és megadom híven jutalmukat, és örök szövetséget szerzek velök.

9

És ismeretes lesz magvok a népek közt, és ivadékaik a népségek között, valakik látják õket, megismerik õket, hogy õk az Úrtól megáldott magok.

10

Örvendezvén örvendezek az Úrban, örüljön lelkem az én Istenemben; mert az üdvnek ruháival öltöztetett fel engem, az igazság palástjával vett engemet körül, mint võlegény, a ki pap módon ékíti fel magát, és mint menyasszony, a ki felrakja ékességeit.

11

Mert mint a föld megtermi csemetéjét, és mint a kert kisarjasztja veteményeit, akként sarjasztja ki az Úr Isten az igazságot s a dicsõséget minden nép elõtt.

Isaiah 62


Isaiah Chapter 62 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

Sionért nem hallgatok és Jeruzsálemért nem nyugszom, míg földerül, mint fényesség az Õ igazsága, és szabadulása, mint a fáklya tündököl.

2

És meglátják a népek igazságodat, és minden királyok dicsõségedet, és új nevet adnak néked, a melyet az Úr szája határoz meg.

3

És leszel dicsõség koronája az Úr kezében, és királyi fejdísz Istened kezében.

4

Nem neveznek többé elhagyatottnak, és földedet sem nevezik többé pusztának, hanem így hívnak: én gyönyörûségem, és földedet így: férjhez adott; mert az Úr gyönyörködik benned, és földed férjhez adatik.

5

Mert mint elveszi a legény a szûzet, akként vesznek feleségül téged fiaid, és a mint örül a võlegény a menyasszonynak, akként fog néked Istened örülni.

6

Kõfalaidra, Jeruzsálem, õrizõket állattam, egész nap és egész éjjel szüntelen nem hallgatnak; ti, kik az Urat emlékeztetitek, ne nyugodjatok!

7

És ne hagyjatok nyugtot néki, míg megújítja és dicsõségessé teszi Jeruzsálemet e földön.

8

Megesküdt az Úr jobbjára s erõssége karjára: nem adom többé gabonádat eleségül ellenségeidnek, s idegenek nem iszszák mustodat, a melyért munkálódtál,

9

Hanem a betakarók egyék azt meg, és dicsérjék az Urat, s a beszûrõk igyák meg azt szentségem pitvaraiban.

10

Menjetek át, menjetek át a kapukon, készítsétek a népnek útát, töltsétek, töltsétek az ösvényt, hányjátok el a köveket, emeljetek zászlót a népek fölé.

11

Ímé, az Úr hirdette mind a föld határáig: Mondjátok meg Sion leányának, ímé, eljött szabadulásod, ímé, jutalma vele jõ, és megfizetése õ elõtte!

12

És hívják õket szent népnek, az Úr megváltottainak, és téged hívnak: keresett és nem elhagyott városnak.

Isaiah 63


Isaiah Chapter 63 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

Ki ez, ki jõ Edomból, veres ruhákban Boczrából, a ki ékes öltözetében, ereje sokaságában büszke? Én, a ki igazságban szólok, elégséges vagyok a megtartásra.

2

Miért veres öltözeted, és ruháid, mint a bornyomó ruhái?

3

A sajtót egyedül tapostam, és a népek közül nem volt velem senki, és megtapodtam õket búsulásomban, és széttapostam õket haragomban: így fecscsent vérök ruháimra, és egész öltözetemet bekevertem.

4

Mert bosszúállás napja volt szívemben, és megváltottaim esztendeje eljött.

5

Körültekinték és nem vala segítõ, s álmélkodám és nem vala gyámolító, és segített nékem karom, és haragom gyámolított engem!

6

És megtapodtam népeket búsulásomban, és megrészegítem õket haragomban, és ontám a földre véröket!

7

Az Úrnak kegyelmességeirõl emlékezem, az Úr dicséreteirõl mind a szerint, a mit az Úr velünk cselekedett; az Izráel házához való sok jóságáról, a melyet velök cselekedett irgalma és kegyelmének sokasága szerint.

8

És õ mondá: Bizony az én népem õk, fiak, a kik nem hazudnak; és lõn nékik megtartójok.

9

Minden szenvedésöket Õ is szenvedte, és orczájának angyala megszabadítá õket, szerelmében és kegyelmében váltotta Õ meg õket, fölvette és hordozá õket a régi idõk minden napjaiban.

10

Õk pedig engedetlenek voltak és megszomoríták szentségének lelkét, és õ ellenségükké lõn, hadakozott ellenök.

11

S megemlékezék népe a Mózes régi napjairól: hol van, a ki õket kihozá a tengerbõl nyájának pásztorával? hol van, a ki belé adá az õ szentséges lelkét?

12

Ki Mózes jobbján járatá dicsõségének karját, a ki a vizeket ketté választá elõttök, hogy magának örök nevet szerezzen?

13

Ki járatá õket mélységekben, mint a lovat a síkon, és meg nem botlottanak!

14

Mint a barmot, a mely völgybe száll alá, nyugodalomba vitte õket az Úr lelke: így vezérletted népedet, hogy magadnak dicsõ nevet szerezz!

15

Tekints alá az égbõl, és nézz le szentséged és dicsõséged hajlékából! Hol van buzgó szerelmed és hatalmad? Szívednek dobogása és irgalmad megtartóztatják magokat én tõlem!

16

Hiszen Te vagy Atyánk, hiszen Ábrahám nem tud minket, és Izráel nem ismer minket, Te, Uram, vagy a mi Atyánk, megváltónk, ez neved öröktõl fogva.

17

Miért engedél eltévelyedni minket útaidról, oh Uram! miért keményítéd meg szívünket, hogy ne féljünk tégedet? Térj meg szolgáidért, örökséged nemzetségeiért!

18

Kevés ideig bírta szentségednek népe földét, ellenségink megtapodták szent helyedet.

19

Olyanok lettünk, mint a kiken eleitõl fogva nem uralkodtál, a kik felett nem neveztetett neved.

Isaiah 64


Isaiah Chapter 64 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

Oh, vajha megszakasztanád az egeket és leszállnál, elõtted a hegyek elolvadnának; mint a tûz meggyújtja a rõzsét, a vizet a tûz felforralja; hogy nevedet ellenségidnek megjelentsd, hogy elõtted reszkessenek a népek;

2

Hogy cselekednél rettenetes dolgokat, a miket nem vártunk; leszállnál és elõtted a hegyek elolvadnának.

3

Hiszen öröktõl fogva nem hallottak és fülökbe sem jutott, szem nem látott más Istent te kívüled, a ki így cselekszik azzal, a ki Õt várja.

4

Elébe mégy annak, a ki örvend és igazságot cselekszik, a kik útaidban rólad emlékeznek! Ímé, Te felgerjedtél, és mi vétkezénk; régóta így vagyunk; megtartatunk-é?

5

És mi mindnyájan olyanok voltunk, mint a tisztátalan, és mint megfertéztetett ruha minden mi igazságaink, és elhervadánk, mint a falomb mindnyájan, és álnokságaink, mint a szél, hordának el bennünket!

6

S nem volt, a ki segítségül hívta volna nevedet, a ki felserkenne és beléd fogóznék, mert orczádat elrejtéd tõlünk, és álnokságainkban minket megolvasztál.

7

Most pedig, Uram, Atyánk vagy Te, mi sár vagyunk és Te a mi alkotónk, és kezed munkája vagyunk mi mindnyájan.

8

Oh ne haragudjál Uram felettébb, és ne mindörökké emlékezzél meg álnokságinkról; ímé lásd, kérünk, mindnyájan a Te néped vagyunk.

9

Szentségednek városai pusztává lettenek, Sion pusztává lõn, Jeruzsálem kietlenné.

10

Szentségünk és ékességünk házát, hol téged atyáink dicsértenek, tûz perzselé föl, és minden a miben gyönyörködénk, elpusztult.

11

Hát megtartóztatod-é magad mind e mellett is, Uram; hallgatsz-é és gyötörsz minket felettébb?

Isaiah 65


Isaiah Chapter 65 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

Megkeresni hagytam magamat azoktól, a kik nem is kérdeztenek; megtaláltattam magamat azokkal, a kik nem is kerestenek. Ezt mondám: Ímhol vagyok, ímhol vagyok, a népnek, a mely nem nevemrõl neveztetett.

2

Kiterjesztém kezeimet egész napon a pártos nép után, a mely nem jó úton járt gondolatainak nyomán;

3

A nép után, mely ingerel engem szemtõl szembe, szünetlenül, kertekben áldozik, és téglákon szerez jóillatot,

4

Mely a sírokhoz ül, és a barlangokban hál, a disznóhúst eszi, és fertelmes leves van tálaiban,

5

Mely ezt mondja: Maradj otthon, ne jõjj hozzám, mert szent vagyok néked; e nép füst az orromban és szüntelen égõ tûz.

6

Ímé, feliratott elõttem: nem hallgatok, csak ha elõbb megfizetek, megfizetek keblökben:

7

Vétkeitekért és atyáitok vétkeiért mind együtt, szól az Úr, a kik hegyeken tettek jóillatot és halmokon csúfoltak engemet meg, és visszamérem elõször jutalmokat keblökre.

8

Így szól az Úr: Mint a mikor mustot lelnek a fürtben, ezt mondják: ne veszesd el, mert áldás van benne, ekként cselekszem szolgáimért, és nem vesztek mindent el!

9

És nevelek Jákóbból magot, és Júdából, a ki hegyeimnek örököse legyen, és bírják azt választottaim, és szolgáim lakjanak ott!

10

És lesz Sáron nyájak legelõjévé, és Ákhor völgye barmok fekvõhelyévé népem számára, a mely engem keresett.

11

Ti pedig, a kik az Urat elhagyátok, a kik szent hegyemrõl elfeledkezétek, ti, kik Gádnak asztalt készítetek, és Meninek italáldozatot töltötök,

12

Titeket én a kard alá számlállak, és mindnyájan leborultok megöletésre: mert hívtalak és nem feleltetek, szóltam és nem hallottátok: a gonoszt cselekedtétek szemeim elõtt, és a mit nem szerettem, azt választottátok.

13

Azért így szól az Úr Isten: Ímé, szolgáim esznek, ti pedig éheztek, ímé, szolgáim isznak, ti pedig szomjúhoztok, ímé, szolgáim örvendnek, de ti megszégyenültök!

14

Ímé, szolgáim vígadnak szívök boldogságában, és ti kiáltani fogtok szívetek fájdalmában, és megtört lélekkel jajgatni fogtok;

15

És átok gyanánt hagyjátok itt neveteket az én választottaimnak, és megöl titeket az Úr Isten, és szolgáit más névvel nevezi,

16

Hogy a ki magát áldja e földön, áldja magát az igaz Istenben, és a ki esküszik e földön, esküdjék az igaz Istenre, mert elfeledvék a régi nyomorúságok, és mert elrejtvék szemeim elõl.

17

Mert ímé, új egeket és új földet teremtek, és a régiek ingyen sem emlittetnek, még csak észbe sem jutnak;

18

Hanem örüljetek és örvendjetek azoknak mindörökké, a melyeket én teremtek; mert ímé, Jeruzsálemet vígassággá teremtem, és az õ népét örömmé.

19

És vígadok Jeruzsálem fölött, és örvendek népem fölött, és nem hallatik többé abban siralomnak és kiáltásnak szava!

20

Nem lesz ott többé csupán néhány napot ért gyermek, sem vén ember, a ki napjait be nem töltötte volna, mert az ifjú száz esztendõs korában hal meg és a bûnös száz esztendõs korában átkoztatik meg.

21

Házakat építnek és bennök lakoznak, és szõlõket plántálnak és eszik azok gyümölcsét.

22

Nem úgy építnek, hogy más lakjék benne; nem úgy plántálnak, hogy más egye a gyümölcsöt, mert mint a fáké, oly hosszú lesz népem élete, és kezeik munkáját elhasználják választottaim.

23

Nem fáradnak hiába, nem nemzenek a korai halálnak, mivel az Úr áldottainak magva õk, és ivadékaik velök megmaradnak.

24

És mielõtt kiáltanának, én felelek, õk még beszélnek, és én már meghallgattam.

25

A farkas és bárány együtt legelnek, az oroszlán, mint az ökör, szalmát eszik, és a kígyónak por lesz az õ kenyere. Nem ártanak és nem pusztítnak sehol szentségemnek hegyén; így szól az Úr.

Isaiah 66


Isaiah Chapter 66 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

Így szól az Úr: Az egek nékem ülõszékem, és a föld lábaimnak zsámolya: minõ ház az, a melyet nékem építeni akartok, és minõ az én nyugalmamnak helye?

2

Hiszen mindezeket kezem csinálta, így álltak elõ mindezek; így szól az Úr. Hanem erre tekintek én, a ki szegény és megtörött lelkû, és a ki beszédemet rettegi.

3

A ki bikát öl, embert üt agyon; a ki juhval áldozik, az ebet öl; a ki ételáldozattal jõ, disznóvért hoz elém; a ki tömjént gyújt, bálványt imád! Miként õk így választák útaikat, és lelkök útálatosságaikban gyönyörködött:

4

Akképen választom én is az õ megcsúfolásukat, és rájok hozom, a mitõl félnek; mivel hívtam és senki nem felelt, szóltam és nem hallották, és a gonoszt cselekedték szemeim elõtt, s a mit nem szerettem, azt választák.

5

Halljátok az Úrnak beszédét, a kik rettegtek az õ beszédére: így szólnak testvéreitek, a kik titeket gyûlölnek, nevemért eltaszítanak: Jelenjék meg az Úrnak dicsõsége, hogy lássuk örömötöket; de õk megszégyenülnek.

6

Halld! zúgás a város felõl, hah! a templom felõl, hah! az Úr, a ki megfizet ellenségeinek.

7

Mielõtt vajudott volna, szült, mielõtt fájdalom jött rá, fiút hozott világra.

8

Ki hallott olyat, mint ez, ki látott hasonló dolgokat? Hát egy ország egy nap jön-é világra, és egy nép egyszerre születik-é? mert vajudott és meg is szûlé Sion az õ fiait!

9

Hát én csak megindítsam és ne vigyem véghez a szûlést? szól az Úr, vagy én, a ki szûletek, bezárjam-é a méhet? így szól Istened.

10

Örüljetek Jeruzsálemmel, és örvendjetek fölötte mind, a kik õt szeretitek; vígadjatok vele örvendezéssel mindnyájan, a kik gyászoltatok miatta!

11

Hogy szopjatok és megelégedjetek megvígasztaltatásának emlõjén, hogy igyatok és örvendjetek dicsõségének bõségén.

12

Mivel így szól az Úr: Ímé kiterjesztem rá a békességet, mint egy folyóvizet, és mint kiáradott patakot a népek dicsõségét, hogy szopjátok; ölben fognak hordozni, és térdeiken czirógatnak titeket.

13

Mint férfit, a kit anyja vígasztal, akként vígasztallak titeket én, és Jeruzsálemben vesztek vígasztalást!

14

Meglátjátok és örül szívetek, csontjaitok, mint a zöld fû, virágoznak, és megösmerik az Úr kezét az Õ szolgáin, és haragját ellenségei fölött.

15

Mert ímé, az Úr eljõ tûzben, s mint forgószél az õ szekerei, hogy megfizesse búsulásában az Õ haragját, és megfeddését sebesen égõ lánggal.

16

Mert az Úr tûzzel ítél és kardjával minden testet, és sokan lesznek az Úrtól megöltek.

17

A kik magokat megszentelik és mossák a bálvány kertekért, egy pap megett, a középen; a kik disznóhúst esznek és férget és egeret, együtt pusztulnak el mind, mondja az Úr.

18

És én cselekedeteiteket és gondolataitokat megbüntetem! Eljõ az idõ, hogy minden népeket és nyelveket egybegyûjtsek, hogy eljövén, meglássák az én dicsõségemet.

19

És teszek köztök jelt, és küldök közülök megszabadultakat a népekhez, Tarsisba, Pulba és Ludba, az íjjászokhoz, Tubálhoz és Jávánhoz; a messze szigetekbe, a melyek rólam nem hallottak, és nem látták dicsõségemet, és hirdetik dicsõségemet a népek között.

20

És elhozzák minden testvéreiteket minden népek közül ajándékul az Úrnak, lovakon, szekereken, hintókban, öszvéreken és tevéken szentségemnek hegyére Jeruzsálembe, így szól az Úr, a mint hozzák Izráelnek fiai az ajándékot tiszta edényben az Úrnak házába.

21

És ezek közül is választok a papok közé, a Léviták közé, így szól az Úr.

22

Mert mint az új egek és az új föld, a melyeket én teremtek, megállnak én elõttem, szól az Úr, azonképen megáll a ti magvatok és nevetek;

23

És lesz, hogy hónapról-hónapra és szombatról-szombatra eljõ minden test engem imádni, szól az Úr.

24

És kimenvén, látni fogják azoknak holttesteit, a kik ellenem vétkeztek, mert az õ férgök meg nem hal és tüzök el nem aluszik, és minden test elõtt borzadásul lesznek.

Jeremiah 1


Jeremiah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

Jeremiásnak, Hilkiás fiának beszédei, a ki az Anatótban, Benjámin földén lakó papok közül vala;

2

A kihez szóla az Úr Jósiásnak, az Ammon fiának, Júda királyának napjaiban, az õ uralkodásának tizenharmadik esztendejében;

3

Továbbá Jójakimnak, a Jósiás fiának, Júda királyának napjaiban, Sedékiásnak, a Jósiás fiának, Júda királyának egészen tizenegyedik esztendejéig, Jeruzsálem fogságba viteléig, a mi az ötödik hónapban vala;

4

Szóla pedig az Úr nékem, mondván:

5

Mielõtt az anyaméhben megalkottalak, már ismertelek, és mielõtt az anyaméhbõl kijövél, megszenteltelek; prófétának rendeltelek a népek közé.

6

És mondék: Ah, ah Uram Isten! Ímé, én nem tudok beszélni; hiszen ifjú vagyok én!

7

Az Úr pedig monda nékem: Ne mondd ezt: Ifjú vagyok én; hanem menj mind azokhoz, a kikhez küldelek téged, és beszéld mindazt, a mit parancsolok néked.

8

Ne félj tõlök, mert én veled vagyok, hogy megszabadítsalak téged! mond az Úr.

9

És kinyújtá az Úr az õ kezét, és megilleté számat, és monda nékem az Úr: Ímé, az én igéimet adom a te szádba!

10

Lásd, én e mai napon népek fölé és országok fölé rendellek téged, hogy gyomlálj, irts, pusztíts, rombolj, építs és plántálj!

11

Szóla továbbá nékem az Úr, mondván: Mit látsz te, Jeremiás? És mondék: Mandulavesszõt látok én.

12

És monda nékem az Úr: Jól láttál, mert gondom van az én igémre, hogy beteljesítsem azt.

13

És másodszor is szóla hozzám az Úr, mondván: Mit látsz te? És felelék: Forró fazekat látok én, és pedig a szája észak felõl van.

14

És monda nékem az Úr: Észak felõl támad a veszedelem e földnek minden lakosára.

15

Mert ímé, elõhívom én az északi országok minden nemzetségét, mondja az Úr, és eljõnek, és kiki felállítja az õ királyi székét Jeruzsálem kapui elõtt, és köröskörül minden kerítése ellen, és Júdának minden városa ellen.

16

És kimondom ítéleteimet felettök az õ mindenféle gonoszságukért, minthogy elszakadtak tõlem, és idegen isteneknek áldoztak, és tulajdon kezeik munkáit imádták.

17

Te azért övezd fel derekadat, és kelj fel, és mondd meg nékik mindazt, a mit én parancsolok néked; meg ne riadj tõlök, különben én riasztalak el téged elõlök!

18

Mert ímé én erõsített várossá, vasoszloppá és érczbástyává teszlek ma téged mind ez egész földön, Júda királyai, fejedelmei és papjai ellen és a föld népe ellen.

19

Viaskodni fognak ugyan ellened, de nem gyõznek meg téged, mert én veled vagyok, azt mondja az Úr, hogy megszabadítsalak téged.

Jeremiah 2


Jeremiah Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

Majd szóla az Úr nékem, mondván:

2

Menj el, és kiálts Jeruzsálem füleibe, mondván: Ezt mondja az Úr: Emlékezem reád gyermekkorod ragaszkodására, mátkaságod szeretetére, a mikor követtél engem a pusztában, a még be nem vetett földön.

3

Szent volt Izráel az Úrnak, az õ termésének zsengéje; a kik emésztik vala õt, mind vétkeznek vala, veszedelem támada rájok, azt mondja az Úr.

4

Halljátok meg az Úr szavát, Jákób háza és Izráel házának minden nemzetsége.

5

Így szól az Úr: Micsoda hamisságot találtak bennem a ti atyáitok, hogy elidegenedtek tõlem, és hiábavalóság után jártak, és hiábavalókká lettek?

6

Még csak azt sem mondták: Hol van az Úr, a ki felhozott minket Égyiptom földérõl, a ki vezérelt minket a pusztában, a kietlen és járatlan földön, a szomjúságnak és a halál árnyékának földén, a melyen nem vonult át ember, és a hol halandó nem lakott?

7

És bevittelek titeket a bõség földébe, hogy annak gyümölcseivel és javaival éljetek; és bementetek, és megfertõztettétek az én földemet, és az én örökségemet útálatossá tevétek.

8

A papok nem mondták: Hol van az Úr? A törvény magyarázói nem ismertek engem, és a pásztorok hûtelenekké lettek hozzám, a próféták pedig a Baál által prófétáltak, és azok után jártak, a kik tehetetlenek.

9

Azért még perbe szállok veletek, mondja az Úr, és perelni fogok a ti fiaitok fiaival is!

10

Menjetek csak át a Kittim szigeteire, és lássátok meg; és küldjetek Kédárba is és szorgalmasan vizsgálódjatok, és lássátok meg, ha volt-é ott ehhez hasonló?

11

Ha cserélt-é valamely nemzet isteneket? noha azok nem istenek. Az én népem pedig felcserélte az õ dicsõségét tehetetlenséggel!

12

Álmélkodjatok ezen, oh egek, és borzadjatok és rémüljetek meg igen! azt mondja az Úr.

13

Mert kettõs gonoszságot követett el az én népem: Elhagytak engem, az élõ vizek forrását, hogy kútakat ássanak magoknak; és repedezett kútakat ástak, a melyek nem tartják a vizet.

14

Szolga-é Izráel, a vagy otthon szülött-é õ? Miért lett prédává?

15

Oroszlánok ordítanak reá, megeresztik hangjokat, és sivataggá teszik földjét; városai szétromboltatnak, lakatlanok.

16

Nóf és Tahpan fiai is betörik koponyádat.

17

Vajjon nem te szerezted-é ezt magadnak? Elhagytad az Urat, a te Istenedet, a mikor vezérelt téged az úton!

18

Most is mi dolgod van néked Égyiptom útjával? Hogy Nilus-vizet igyál? Vagy mi dolgod van néked Assúr útjával? Hogy a folyam vizét igyad?

19

A magad gonoszsága fenyít meg téged, és a te elpártolásod büntet meg téged. Tudd meg hát és lásd meg: mily gonosz és keserves dolog, hogy elhagytad az Urat, a te Istenedet, és hogy nem félsz engemet, ezt mondja az Úr, a Seregeknek Ura.

20

Bizony régóta széttörtem a te igádat, és letéptem köteleidet, és azt mondtad: Nem leszek rabszolga; mindamellett minden magas halmon és minden lombos fa alatt bujkálsz vala te, mint egy parázna.

21

Pedig én úgy plántállak vala el téged, mint nemes szõlõvesszõt, mindenestõl hûséges magot: mimódon változtál hát nékem idegen szõlõtõnek fattyú hajtásává?

22

Még ha lúgban mosakodnál is, vagy szappanodat megsokasítanád is, feljegyezve marad a te álnokságod elõttem, mondja az Úr Isten.

23

Mimódon mondhatnád: Nem undokíttattam meg, nem jártam a Baálok után?! Lásd meg a te útadat a völgyben, ismerd meg csak: mit cselekedtél! Gyorslábú kancza-teve, a mely ide-oda futkos útain.

24

Pusztához szokott nõstény vadszamár, a mely érzékiségének kívánságában levegõ után kapkod. Gerjedelmét kicsoda csillapíthatja le? Senki ne fáraszsza magát, a ki ezt keresi, megtalálja ezt a maga hónapjában.

25

Tartóztasd meg lábadat a mezítelenségtõl, és torkodat a szomjúságtól! És te azt mondod: Hiába, nem lehet! mert idegeneket szeretek, és utánok járok.

26

A miképen megszégyenül a tolvaj, ha rajtakapják, akképen szégyenül meg Izráel háza: õ maga, az õ királyai, fejedelmei, papjai és prófétái,

27

A kik azt mondják a fának: Te vagy az én atyám! a kõnek pedig: Te szûltél engem! Bizony háttal fordulnak felém és nem arczczal, de nyomorúságuk idején azt mondják majd: Kelj föl és szabadíts meg minket!

28

De hol vannak a te isteneid, a melyeket magadnak készítél? Keljenek fel, ha megszabadíthatnak téged a te nyomorúságod idején; hiszen annyi istened volt, oh Júda, a hány városod!

29

Miért perlekedtek velem? Mindnyájan hûtelenekké lettetek hozzám, mondja az Úr.

30

Hiába ostoroztam fiaitokat, a fenyítés nem fogott rajtok; fegyveretek úgy emésztette prófétáitokat, mint pusztító oroszlán.

31

Oh te nemzetség! Lásd meg az Úr dolgát! A puszta voltam-é én Izráelnek, avagy a setétség földje? Miért mondotta az én népem: Szabadok vagyunk, nem megyünk többé hozzád!

32

Vajjon elfelejtkezik-é a lány az õ ékszereirõl; a menyasszony az õ nyaklánczairól? Az én népem pedig számtalan napokon elfelejtett engem!

33

Mit szépíted a te útadat, hogy te szeretetet keresel; holott még a gonoszokat is tanítod a te útaidra!

34

Még ruháid szélén is található szegény, ártatlan emberek vére, nem azért, hogy betörésen kaptad õket, hanem mindamazokért!

35

És azt mondod: Bizonyára ártatlan vagyok, hiszen elfordult tõlem az õ haragja! Ímé, én törvénybe szállok veled, mivelhogy azt mondod: Nem vétkeztem!

36

Mit futkosol oly igen, változtatván útadat? Égyiptom miatt is megszégyenülsz, a mint megszégyenültél Assúr miatt.

37

Még ettõl is elszakadsz s kezeidet fejedre kulcsolod, mert útálja az Úr a te bizodalmasaidat, és nem leszel velök szerencsés.

Jeremiah 3


Jeremiah Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

Nos hát! Ha elbocsátja valaki az õ feleségét, és ez eltávozik tõle és más férfiúé lesz: vajjon visszamehet-é még a férfi õ hozzá? Nem lenne-é az a föld fertelmesen megfertõztetve? Te pedig sok szeretõvel paráználkodtál, és visszajönnél hozzám? mondja az Úr.

2

Emeld fel szemeidet a magaslatokra, és lásd meg: hol nem szeplõsítettek meg téged? Az útakon vártál reájok, mint az arab a pusztában, és megfertõztetted a földet paráznaságaiddal és gonoszságoddal.

3

Noha megvonattak a korai záporok, és késõi esõ sem volt: mégis parázna asszony homlokúvá lettél, szégyenkezni nem akartál.

4

Nemde mostantól így kiáltasz nékem: Atyám! Ifjúságomnak te vagy vezére.

5

Mindörökké haragszik-é, mindvégig bosszankodik-é? Ímé, ezt mondod, de cselekszed a gonoszságokat, a mint tõled telik.

6

És monda az Úr nékem Jósiás király napjaiban: Láttad-é, a mit az elpártolt Izráel cselekedett? Elment õ minden magas hegyre és minden zöldelõ fa alá, és ott paráználkodott.

7

És mondám, miután mindezt megcselekedte: Térj vissza hozzám! de nem tért vissza. És látta ezt az õ hitszegõ húga, a Júda.

8

És láttam, hogy mindamellett is, hogy elbocsátottam az elpártolt parázna Izráelt, és adtam néki elválásról való levelet: nem félt a hitszegõ Júda, az õ húga, hanem elment, és õ is paráználkodott.

9

És lõn, hogy az õ paráznaságának hírével megfertõztette a földet; mert kõvel és fával paráználkodott.

10

És mindez után sem tért vissza hozzám az õ hitszegõ húga, a Júda, az õ szíve teljességével, hanem csak képmutatással, azt mondja az Úr.

11

És monda nékem az Úr: Igazabb lelkû az elpártolt Izráel, mint a hitszegõ Júda.

12

Menj el, és kiáltsd e szókat észak felé, és mondjad: Térj vissza, elpártolt Izráel, ezt mondja az Úr, és nem bocsátom reátok haragomat, mert kegyelmes vagyok én, ezt mondja az Úr, nem haragszom mindörökké.

13

Csakhogy ismerd el a te hamisságodat, hogy hûtelenné lettél az Úrhoz, a te Istenedhez, és szertefutottál útaidon az idegenekhez mindenféle zöldelõ fa alá, és az én szómra nem hallgattatok, ezt mondja az Úr.

14

Térjetek meg, szófogadatlan fiak, azt mondja az Úr, mert én férjetekké lettem néktek, és magamhoz veszlek titeket, egyet egy városból, kettõt egy nemzetségbõl, és beviszlek titeket Sionba.

15

És adok néktek szívem szerint való pásztorokat, és legeltetnek tudománynyal és értelemmel.

16

És ha majd megsokasodtok és megszaporodtok a földön azokban a napokban, azt mondja az Úr, nem mondják többé: Az Úr szövetségének ládája! Szívére se veszi senki, rá se gondolnak, meg sem látogatják, és nem készítik meg újra.

17

Abban az idõben Jeruzsálemet hívják majd az Úr királyiszékének, és minden nemzet oda gyülekezik az Úr nevéért Jeruzsálembe, és nem követik többé gonosz szívöknek makacsságát.

18

Azokban a napokban a Júda háza Izráel házával fog járni, és együtt mennek be az északi földrõl abba a földbe, a melyet örökségül adtam a ti atyáitoknak.

19

Azt mondám ugyanis magamban: Miképen tegyelek téged a fiak közé, és adjam néked a kivánatos földet, a pogányok seregének drága örökségét? És azt végezém: Hívj engem atyámnak, és ne pártolj el tõlem!

20

Mindamellett a mint hitszegõvé lesz az asszony az õ társa iránt: úgy lettetek hitszegõkké irántam, Izráel háza, azt mondja az Úr.

21

Szó hallatszik a magaslatokon, Izráel fiainak esdeklõ sírása, mert elfordították útjokat, elfelejtkeztek az Úrról, az õ Istenökrõl.

22

Térjetek vissza, szófogadatlan fiak, és meggyógyítom a ti elpártolástokat! Ímé, mi hozzád járulunk, mert te vagy az Úr, a mi Istenünk!

23

Bizony hiábavaló a halmokról, a hegyekrõl való zajongás; bizony az Úrban, a mi Istenünkben van Izráel megmaradása!

24

És ez a gyalázatosság emésztette a mi atyáink szerzeményét gyermekségünk óta: juhaikat, szarvasmarháikat, fiaikat és leányaikat!

25

Gyalázatunkban heverünk, és elborít minket a mi szégyenünk; mert vétkeztünk az Úr ellen, a mi Istenünk ellen: mi és a mi atyáink gyermekségünk óta mind e mai napig, és nem hallgattunk az Úrnak, a mi Istenünknek szavára.

Jeremiah 4


Jeremiah Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

Ha visszatérsz, Izráel, ezt mondja az Úr, hozzám térj vissza, és ha eltávolítod a te útálatosságaidat elõlem és nem ingadozol;

2

És így esküszöl: Él az Úr! hûségben, egyenességben és igazságban: akkor õ benne áldják majd magokat a nemzetek, és benne dicsekesznek.

3

Mert ezt mondja az Úr Júda és Jeruzsálem férfiainak: Szántsatok magatoknak új ugart, és ne vessetek tövisek közé!

4

Metéljétek magatokat körül az Úrnak, és távolítsátok el szívetek elõbõreit, Júda férfiai és Jeruzsálem lakosai, hogy fel ne gyúladjon az én haragom, mint a tûz, és olthatatlanul ne égjen a ti cselekedeteitek gonoszsága miatt.

5

Adjátok hírül Júdában, és hallassátok Jeruzsálemben és mondjátok, és kürtöljétek az országban; kiáltsátok teljes erõvel, és mondjátok: Gyûljetek össze és menjünk be az erõsített városokba!

6

Emeljetek zászlót a Sion felé; fussatok, meg ne álljatok, mert veszedelmet hozok észak felõl és nagy romlást!

7

Felkelt az oroszlán az õ tanyájából, és a népek pusztítója elindult; kijött helyébõl, hogy elpusztítsa a te földedet; városaid lerontatnak, lakatlanokká lesznek.

8

Öltözzetek azért gyászba, sírjatok és jajgassatok, mert az Úr haragjának tüze nem távozott el rólunk!

9

Azon a napon pedig, ezt mondja az Úr, elvész a király bátorsága és a fõemberek bátorsága, és a papok elálmélkodnak, és a próféták elcsodálkoznak.

10

Én pedig ezt mondom: Oh Uram Isten! Bizony igen megcsaltad ezt a népet, és Jeruzsálemet, ezt mondván: Békességtek lesz! holott a szablya lelkünkig hatott.

11

Abban az idõben azt mondják e népnek és Jeruzsálemnek: Száraztó szél jõ a magas helyekrõl a pusztában, az én népem leányának útján; nem szóráshoz és nem tisztításhoz való!

12

Erõs szél jõ onnan reám is; azért hát ítéletet mondok ellenök.

13

Ímé! úgy jõ fel, mint a felleg, és szekerei olyanok, mint a szélvész, lovai gyorsabbak a saskeselyûknél. Jaj nékünk, mert elvesztünk!

14

Jeruzsálem, tisztítsd meg szívedet a gonoszságtól, hogy megtartassál! Meddig maradnak még te benned a te bûnös gondolataid?

15

Mert hírmondó szava hangzik Dán felõl, és Efraim hegyérõl vészhirdetõ.

16

Mondjátok meg a nemzeteknek; nosza, hirdessétek Jeruzsálem ellen: Õrizõk jönnek messze földrõl, és kiáltoznak Júda városai ellen.

17

Mint a mezõnek õrizõi, úgy lesznek ellene köröskörül, mert daczoskodott velem! mondja az Úr.

18

A te magad viselete és a te cselekedeteid szerezték ezeket néked; ez a gonoszságod bizony keserû, bizony egész a szívedig hatott!

19

Oh én belsõm, oh én belsõm! Aléldozom, oh én szívemnek rekeszei! Háborog a szívem, nem hallgathatok! Hiszen hallottad én lelkem a kürt szavát, a harczi riadót!

20

Vészre vészt jelentenek; bizony elpusztul az egész föld, nagy hamarsággal elpusztulnak az én sátraim, kárpitjaim egy pillantás alatt!

21

Meddig látok még hadi zászlót, és hallom a kürt szavát?

22

Bizony bolond az én népem: engem nem ismernek, balgatag fiak õk, és nem értelmesek! Bölcsek õk a gonoszra, jót cselekedni pedig tudatlanok!

23

Nézek a földre, de ímé kietlen és puszta; és az égre, de nincsen világossága!

24

Nézek a hegyekre is, ímé reszketnek; és a halmokra, de mind ingadoznak!

25

Nézek és ímé egy ember sincsen; és az ég madarai is mind elmenekültek.

26

Nézek, és ímé a bõ termõ föld pusztává lõn; és minden városa összeomlott az Úr elõtt, az õ haragjának tüze elõtt!

27

Bizony ezt mondja az Úr: Pusztasággá lesz az egész ország, de nem vetem végét!

28

Azért gyászol a föld, és homályosodik el oda fenn az ég, mert szólottam, határoztam, és meg nem bánom és el nem térek attól.

29

A lovasoknak és a kézíveseknek kiáltozása elõl elfut minden város, elrejtõznek a sûrûségekbe, és felmásznak a sziklákra: minden város elhagyottá lett, és egyetlen ember sem lakik azokban.

30

És te, elpusztult, mit cselekszel akkor? Ha bíborba öltözöl, ha arany kösöntyûkkel ékesíted magadat, és ha festékkel mázolod is ki szemeidet: hiába szépítgeted magadat! Megvetnek téged a szeretõid, életedre törnek.

31

Mert mintha vajudó asszony szavát hallanám, mintha az elõször szûlõnek sikoltozását: olyan Sion leányának hangja; nyög, csapkodja kezeit: Jaj nékem! mert roskadozik lelkem a gyilkosok elõtt.

Jeremiah 5


Jeremiah Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

Járjátok el Jeruzsálem utczáit, és nézzétek csak és tudjátok meg és tudakozzátok meg annak piaczain, ha találtok-é egy embert; ha van-é valaki, a ki igazán cselekszik, hûségre törekszik, és én megbocsátok néki!

2

Még ha azt mondják is: Él az Úr! bizony hamisan esküsznek!

3

Uram! a te szemeid avagy nem a hûségre néznek-é? Megverted õket, de nem bánkódtak; tönkre tetted õket, de nem akarják felvenni a dorgálást; orczáik keményebbekké lettek a kõsziklánál; nem akartak megtérni.

4

Én pedig ezt mondom vala: Bizony szerencsétlenek ezek; bolondok, mert nem ismerik az Úrnak útját, Istenöknek ítéletét!

5

Elmegyek azért a fõemberekhez, és beszélek velök; hiszen õk ismerik az Úrnak útját, Istenöknek ítéletét! Ámde õk törték össze egyetemlegesen az igát, és tépték le a köteleket!

6

Azért széttépi õket az oroszlán az erdõbõl, elpusztítja õket a puszták farkasa, párducz ólálkodik az õ városaik körül; a ki kijön azokból, mind szétszaggattatik; mert megsokasodtak az õ bûneik, és elhatalmasodtak az õ hitszegéseik.

7

Oh, miért bocsátanék meg néked? Fiaid elhagytak engem, és azokra esküsznek, a kik nem istenek; noha jól tartottam õket, mégis paráználkodtak és tolongtak a parázna házába.

8

Mint a hizlalt lovak, viczkándozókká lettek; kiki az õ felebarátjának feleségére nyerít.

9

Avagy ne büntessem-é meg az ilyeneket, mondja az Úr, és az e féle népen, mint ez, ne álljon-é bosszút az én lelkem?

10

Menjetek fel az õ kerítéseire és rontsátok, de ne tegyétek semmivé egészen! Távolítsátok el az ágait, mert nem az Úréi azok!

11

Mert igen hûtelenné lett hozzám az Izráel háza és a Júda háza, azt mondja az Úr!

12

Megtagadták az Urat, és azt mondták: Nincsen õ, és nem jöhet reánk veszedelem: sem fegyvert, sem éhséget nem látunk!

13

A próféták is széllé lesznek, és nem lesz, a ki beszéljen bennök: így esik az õ dolguk!

14

Azért ezt mondja az Úr, a Seregeknek Istene: Miután ti ilyen szóval szóltatok: ímé tûzzé teszem az én igémet a te szádban, ezt a népet pedig fákká, hogy megemészsze õket!

15

Ímé, én hozok reátok messzünnen való nemzetet, oh Izráel háza! ezt mondja az Úr. Kemény nemzet ez, õs idõbõl való nemzet ez; nemzet, a melynek nyelvét nem tudod, és nem érted, mit beszél!

16

Tegze olyan, mint a nyitott sír; mindnyájan vitézek.

17

És megemészti aratásodat és kenyeredet; megemészti fiaidat és leányaidat; megemészti juhaidat és ökreidet; megemészti szõlõdet és fügédet; erõsített városaidat, a melyekben te bizakodol, fegyverrel rontja le.

18

De még ezekben a napokban sem teszlek benneteket egészen semmivé, azt mondja az Úr.

19

Ha pedig az lenne, hogy kérdeznétek: Miért cselekedte mindezt velünk az Úr, a mi Istenünk? akkor azt mondjad nékik: A miképen elhagytatok engem és idegen isteneknek szolgáltatok a ti földeteken: azonképen idegeneknek fogtok szolgálni olyan földön, a mely nem a tiétek.

20

Hirdessétek ezt a Jákób házában, és hallassátok Júdában, mondván:

21

Halljátok csak, te bolond és esztelen nép, a kiknek szemeik vannak, de nem látnak; füleik vannak, de nem hallanak!

22

Nem féltek-é engem? ezt mondja az Úr. Az én orczám elõtt nem remegtek-é? Hiszen én rendeltem a fövenyet a tenger határának örök korlátul, a melyet át nem hághat, és ha megrázkódtatják is habjai, de nem bírnak vele, és ha megháborodnak, sem hághatnak át rajta.

23

De ennek a népnek szilaj és daczos szíve van; elhajlottak és elmentek;

24

És még szívökben sem mondják: Oh, csak félnõk az Urat, a mi Istenünket, a ki esõt, korai és késõi záport ad annak idejében; az aratásnak rendelt heteit megõrzi számunkra!

25

A ti bûneitek fordították el ezeket tõletek, és a ti vétkeitek fosztottak meg titeket e jótól!

26

Mert istentelenek vannak az én népem között; guggolva fülelnek, mint a madarászok; tõrt hánynak, embereket fogdosnak.

27

Mint a madárral teli kalitka, úgy vannak teli az õ házaik álnoksággal; ezért lettek nagyokká és gazdagokká!

28

Meghíztak, megfényesedtek; eláradtak a gonosz beszédben; az árvának ügyét nem ítélik igaz ítélettel, hogy boldoguljanak; sem a szegényeknek nem szolgáltatnak igazságot.

29

Hát ezeket ne büntessem-é meg, ezt mondja az Úr; az ilyen nemzeten, mint ez, avagy ne álljon-é bosszút az én lelkem?

30

Borzadalmas és rettenetes dolgok történnek e földön:

31

A próféták hamisan prófétálnak, és a papok tetszésök szerint hatalmaskodnak, és az én népem így szereti! De mit cselekesznek majd utoljára?!

Jeremiah 6


Jeremiah Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

Benjámin fiai, fussatok ki Jeruzsálembõl, és fújjatok kürtöt Thekoában, és tûzzetek ki zászlót Beth-Hakkeremben; mert veszedelem fenyeget észak felõl és nagy romlás!

2

A szép és elkényeztetett asszonyhoz tettem hasonlóvá Sion leányát.

3

Pásztorok jõnek el hozzá nyájaikkal együtt; felvonják mellette a sátrakat köröskörül; kiki legelteti, a mi keze ügyébe esik.

4

Készüljetek hadba ellene; keljetek fel, és menjünk fel délben! Jaj nékünk, mert hanyatlik már a nap, mert hosszabbodnak az esteli árnyékok!

5

Keljetek fel és menjünk fel éjjel, és rontsuk le az õ palotáit!

6

Mert ezt mondja a Seregeknek Ura: Vágjatok fákat és hányjatok töltést Jeruzsálem ellen; a büntetés városa ez, csupa nyomorgatás van benne!

7

Mint a kút hidegen tartja meg a vizét, úgy tartja meg az õ gonoszságát: erõszakosság és önkény hallatszik benne, és betegség és vereség van elõttem szüntelen.

8

Térj eszedre, oh Jeruzsálem, hogy el ne szakadjon tõled a lelkem; hogy pusztává ne tegyelek téged, lakhatatlan földdé!

9

Ezt mondja a Seregek Ura: Teljesen megszedik Izráel maradékát, mint a szõlõt. Fordítsd kezedet reájok, mint a szõlõszedõ a kosarakra!

10

Kinek szóljak és kiket kérjek, hogy hallják? Ímé, az õ fülök körülmetéletlen és nem figyelhetnek! Ímé, az Úr szava útálatossággá lett elõttök; nem gyönyörködnek abban:

11

Azért telve vagyok az Úr haragjával, elfáradtam azt visszatartani! Öntsd ki a gyermekekre az utczán, és az ifjak gyülekezetére is egyszersmind; sõt még a férj a feleséggel, az öreg az aggastyánnal szintén fogattassanak el;

12

És házaik idegenekre szálljanak, mezõik és feleségeik is egyszersmind; mert kinyújtom kezemet e föld lakosaira, azt mondja az Úr.

13

Mert kicsinyeiktõl fogva nagyjaikig mindnyájan telhetetlenségnek adták magokat; a prófétától fogva a papig mindnyájan csalárdságot ûznek.

14

És hazugsággal gyógyítgatják az én népem leányának romlását, mondván: Békesség, békesség, és nincs békesség!

15

Szégyenkezniök kellene, hogy útálatosságot cselekedtek, de szégyenkezni nem szégyenkeznek, még pirulni sem tudnak; ezért elesnek majd az elesendõkkel; az õ megfenyíttetésök idején elhullanak, azt mondja az Úr.

16

Így szólt az Úr: Álljatok az utakra, és nézzetek szét, és kérdezõsködjetek a régi ösvények felõl, melyik a jó út, és azon járjatok, hogy nyugodalmat találjatok a ti lelketeknek! És azt mondták: Nem megyünk!

17

Õrállókat is rendeltem föléjök, mondván: Figyeljetek a kürtnek szavára! És azt mondták: Nem figyelünk!

18

Azért halljátok meg, ti nemzetek, és tudd meg, te gyülekezet azt, a mi következik reájok.

19

Halld meg, oh föld! Ímé, én veszedelmet hozok erre a népre: az õ gondolatainak gyümölcsét; mert nem figyeltek az én beszédeimre, és az én törvényemet megvetették.

20

Minek nékem ez a tömjén, a mi Sébából kerül, és a messze földrõl való jóillatú fahéj? A ti égõáldozataitok nincsenek kedvemre, sem a ti véres áldozataitok nem tetszenek nékem.

21

Azért ezt mondja az Úr: Ímé, én akadályokat szerzek e népnek, és megbotlanak bennök az atyák és fiak együttesen, a szomszéd és az õ barátja elvesznek.

22

Így szól az Úr: Ímé, nép jön el az északi földrõl, és nagy nemzet serken fel a földnek végérõl!

23

Kézívet és kopját ragad, kegyetlen az és nem könyörül; szavok zúg, mint a tenger, és lovakon nyargalnak, fejenként viadalra készen te ellened, oh Sion leánya!

24

Halljuk a hírét: kezeink elesnek; szorongás vesz erõt rajtunk, reszketés, mint a vajudó asszonyon.

25

Ki ne menjetek a mezõre, és az úton se járjatok; mert ellenség fegyvere, rémület fenyeget köröskörül.

26

Népem leánya! Ölts gyászt, és heverj a porban, sírj, mint az egyszülöttet siratják, zokogj keservesen; mert reánk tör a pusztító hamar!

27

Próbálóvá tettelek téged az én népem között; õrállóvá, hogy megismerd és megpróbáld az õ útjokat.

28

Mindnyájan igen vakmerõk, rágalmazva járnak, réz és vas; mindnyájan elvetemültek õk.

29

Megégett a fúvó a tûztõl, elfogyott az ón, hiába olvaszt az olvasztó, mert gonoszok, meg nem tisztíthatók.

30

Megvetett ezüstnek hívjátok õket, mert az Úr megvetette õket!

Jeremiah 7


Jeremiah Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

Az a beszéd, a melyet az Úr szóla Jeremiásnak, mondván:

2

Állj az Úr házának ajtajába, és kiáltsd ott e beszédet, és mondjad: Halljátok az Úr beszédét mind, ti Júdabeliek, a kik bementek ezeken az ajtókon, hogy imádjátok az Urat!

3

Így szól a Seregek Ura, Izráel Istene: Jobbítsátok meg a ti útaitokat és cselekedeteiteket, és veletek lakozom e helyen!

4

Ne bízzatok hazug beszédekben, mondván: Az Úr temploma, az Úr temploma, az Úr temploma ez!

5

Mert csak ha valóban megjobbítjátok a ti útaitokat és cselekedeteiteket; ha igazán ítéltek az ember között és felebarátja között;

6

Ha jövevényt, árvát és özvegyet meg nem nyomorgattok, és ezen a helyen ártatlan vért ki nem ontotok, és idegen istenek után sem jártok a magatok veszedelmére:

7

Akkor lakozom veletek ezen a helyen, a földön, a melyet a ti atyáitoknak adtam, öröktõl fogva mindörökké.

8

Ímé, ti hisztek a hazug beszédeknek, haszon nélkül!

9

Nemde loptok, öltök és paráználkodtok, hamisan esküsztök, a Baálnak áldoztok és idegen istenek után jártok, a kiket nem ismertek:

10

És eljõtök, és megállotok elõttem e házban, a mely az én nevemrõl neveztetik, és ezt mondjátok: Megszabadultunk; hogy ugyanazokat az útálatosságokat cselekedhessétek!

11

Vajjon latrok barlangjává lett-é ez a ház ti elõttetek, a mely az én nevemrõl neveztetik? Ímé, én is látok, azt mondja az Úr.

12

Mert menjetek csak el az én helyemre, a mely Silóban van, a hol elõször lakoztam az én nevemmel, és lássátok meg, hogy mit cselekedtem azzal az én népemnek, Izráelnek gonoszságáért!

13

Most pedig, mivelhogy mindezeket a cselekedeteket megcselekszitek, azt mondja az Úr, és mivelhogy szüntelen szóltam, és szóltam ti néktek, de nem hallottátok, és kiáltottam néktek, de nem feleltetek:

14

Azért úgy cselekszem e házzal, a mely az én nevemrõl neveztetik, a melyben ti bizakodtok, és e hellyel, a melyet néktek és a ti atyáitoknak adtam, a mint Silóval cselekedtem.

15

És elvetlek titeket színem elõl, a mint elvetettem mind a ti atyátokfiait, Efraimnak minden magvát.

16

És te ne imádkozzál e népért, se jajszót, se könyörgést ne emelj érettök, és nálam közben ne járj; mert én meg nem hallgatlak téged!

17

Nem látod-é te: mit cselekesznek õk Júda városaiban és Jeruzsálem utczáin?

18

A fiak fát szedegetnek, az atyák gyujtják a tüzet, az asszonyok pedig dagasztanak, hogy az ég királynõjének béleseket készítsenek, és az idegen isteneknek italáldozatokkal áldoznak, hogy engem felingereljenek.

19

Avagy engem ingerelnek-é õk, azt mondja az Úr, és nem magokat-é, hogy gyalázat borítsa arczukat?

20

Azért ezt mondja az Úr Isten: Ímé az én haragom és búsulásom kiömlik e helyre, az emberekre és a barmokra, a mezõnek fáira és a földnek gyümölcseire, és égni fog, és el nem aluszik.

21

Ezt mondja a Seregek Ura, Izráel Istene: Égõáldozataitokat rakjátok a ti véres áldozataitokhoz, és egyetek húst!

22

Mert nem szóltam a ti atyáitokkal, és nem rendelkeztem velök, a mikor kihoztam õket Égyiptom földérõl, az égõáldozat és véres áldozat felõl;

23

Hanem ezekkel a szavakkal utasítottam õket, mondván: Hallgassatok az én szómra, és én Istenetekké leszek, ti pedig az én népemmé lesztek, és mind csak azon az úton járjatok, a melyre utasítottalak titeket, hogy jól legyen dolgotok!

24

De nem hallgattak, és fülöket sem hajtották felém, hanem az õ gonosz szívök fásultságában a magok tanácsa szerint jártak, és háttal valának felém, és nem arczczal.

25

Attól a naptól fogva, a melyen kijöttek a ti atyáitok Égyiptom földébõl e mai napig küldtem hozzátok minden én szolgámat, a prófétákat napról-napra, szüntelen küldöttem;

26

De nem hallgattak reám, és fülöket sem hajtották felém; hanem megkeményítették nyakukat, és gonoszabbul cselekedtek, mint az õ atyáik!

27

Ha elmondod nékik mind e szavakat, és nem hallgatnak reád, ha kiáltasz nékik, és nem felelnek néked:

28

Akkor ezt mondd nékik: Az a nép ez, a mely nem hallgat az Úrnak, az õ Istenének szavára, sem fenyítését fel nem veszi; elveszett a hûség; kiszaggattatott az õ szájokból.

29

Nyírd le hajadat és vesd el, és kezdj a hegyeken gyászéneket, mert útálja az Úr és elhagyja a nemzetséget, a melyre haragszik.

30

Mert gonoszt mûveltek elõttem Júdának fiai, azt mondja az Úr; útálatosságaikat bevitték abba a házba, a mely az én nevemrõl neveztetik, hogy megfertõztessék azt.

31

És felépítették a Tófet magaslatait, a mely a Ben-Hinnom völgyében van, hogy megégessék fiaikat és leányaikat tûzben, a mit nem parancsoltam, és a mi gondolatomban sem volt.

32

Azért ímé eljõnek a napok, azt mondja az Úr, a mikor nem beszélnek többé a Tófetrõl, sem a Ben-Hinnom völgyérõl, hanem az öldöklés völgyérõl; és temetkezni fognak Tófetben, és hely sem lesz elég.

33

És e nép holtteste az ég madarainak és a mezei barmoknak lesz eledelökké, és nem lesz, a ki elriassza azokat!

34

És megszüntetem Júda városaiban és Jeruzsálem utczáin az örömnek szavát és a vígasságnak szavát, a võlegény szavát és a menyasszony szavát; mert elpusztul a föld!

Jeremiah 8


Jeremiah Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

Abban az idõben, azt mondja az Úr, kihányják majd Júda királyainak csontjait és az õ fejedelmeinek csontjait, a papok csontjait és a próféták csontjait és Jeruzsálem lakosainak csontjait az õ sírjaikból;

2

És kiterítik azokat a napra és a holdra és az égnek minden serege elé, amelyeket szerettek, és a melyeknek szolgáltak, és a melyek után jártak, és a melyeket kerestek, és a melyek elõtt leborultak; nem szedetnek össze, el sem temettetnek, ganéjjá lesznek a föld színén!

3

És inkább választja a halált, mint az életet az egész maradék, mindazok, a kik megmaradtak a gonosz nemzetségbõl, mindazokon a helyeken; a hol megmaradtak, a hová kiûztem õket; azt mondja a Seregek Ura!

4

Ezt is mondjad nékik: Így szól az Úr: Úgy esnek-é el, hogy fel nem kelhetnek? Ha elfordulnak, nem fordulhatnak-é vissza?

5

Miért fordult el ez a nép, Jeruzsálem népe, örök elfordulással? A csalárdságnak adták magokat, visszafordulni nem akarnak.

6

Figyeltem és hallottam: nem igazán beszélnek, senki sincs, a ki megbánja az õ gonoszságát, ezt mondván: Mit cselekedtem? Mindnyájan az õ futó-pályájokra térnek, mint a harczra rohanó ló.

7

Még az eszterág is tudja a maga rendelt idejét az égben, és a gerlicze, a fecske és daru is megtartják, hogy mikor kell elmenniök, de az én népem nem tudja az Úr ítéletét!

8

Hogyan mondhatjátok: Bölcsek vagyunk, és az Úr törvénye nálunk van? Bizony ímé hazugságra munkál az írástudók hazug tolla!

9

Megszégyenülnek a bölcsek, megrémülnek és megfogattatnak! Ímé, megvetették az Úr szavát; micsoda bölcsességök van tehát nékik?

10

Azért az õ feleségeiket idegeneknek adom, mezõiket hódítóknak; mert kicsinytõl fogva nagyig mindnyájan nyereség után nyargalnak; a prófétától fogva a papig mindnyájan hamisságot ûznek.

11

És hazugsággal gyógyítgatják az én népem leányának romlását, mondván: Békesség, békesség, és nincs békesség!

12

Szégyenkezniök kellene, hogy útálatosságot cselekedtek; de szégyenkezni nem szégyenkeznek, még pirulni sem tudnak: ezért elesnek majd az elesendõkkel; az õ megfenyíttetésök idején elhullanak, azt mondja az Úr.

13

Végképen véget vetek nékik, azt mondja az Úr! Nincs gerezd a szõlõtõkén, nincs füge a fügefán, a levele is elhervadt; azt teszem azért, hogy tovavigyék õket.

14

Miért ülünk még? Gyûljetek össze, és menjünk be az erõsített városokba, és hallgassunk ott; mert az Úr, a mi Istenünk hallgatásra juttatott minket, és mérges vizet adott innunk; mert vétkeztünk az Úr ellen!

15

Miért békességre várni, holott nincs semmi jó; gyógyító idõre, holott ímé itt van az ijedelem.

16

Dántól fogva hallatszik az õ lovainak tüsszögése; méneinek nyerítõ hangjától reng az egész föld; és eljõnek és megemésztik e földet és mindenét, a mije van, a várost és annak lakóit.

17

Mert ímé, én vipera-kígyókat bocsátok reátok, a melyek ellen nincsen varázslás, és megmarnak titeket, azt mondja az Úr!

18

Megnyugodhatom-é a nyomorúság felett? Szívem eleped én bennem!

19

Ímé, az én népem leányának kiáltó szava a messze földrõl: Nincsen-é ott az Úr a Sionon? Nincsen-é azon az õ királya? Miért ingereltek fel engem az õ faragott bálványaikkal, az idegen semmiségekkel?

20

Elmult az aratás, elvégzõdött a nyár, és mi nem szabadultunk meg!

21

Az én népem leányának romlása miatt megromlottam, szomorkodom, iszonyat fogott el engem!

22

Nincsen-é balzsamolaj Gileádban? Nincsen-é ott orvos? Miért nem gyógyíttatott meg az én népem leánya?

Jeremiah 9


Jeremiah Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

Bárcsak a fejem vízzé változnék, a szemem pedig könyhullatásnak kútfejévé, hogy éjjel-nappal sirathatnám az én népem leányának megöltjeit!

2

Bárcsak pusztába vinne engem valaki, utasok szállóhelyére, hogy elhagyhatnám az én népemet, és eltávozhatnám tõlök; mert mindnyájan paráznák, hitszegõk gyülekezete!

3

Felvonták nyelvöket, mint kézívöket, hazugsággal és nem igazsággal hatalmasok e földön; mert gonoszságból gonoszságba futnak, engem pedig nem ismernek, azt mondja az Úr.

4

Mindenki õrizkedjék a barátjától, és egyetlen atyátokfiának se higyjetek, mert minden atyafi cselbe csal, és minden barát rágalmazva jár.

5

Egyik a másik ellen csúfoskodik, és nem szólnak igazat; nyelvöket hazug beszédre tanítják, elfáradtak a gonosztevésben.

6

A te lakásod az álnokság közepében van; az álnokság miatt nem akarnak tudni felõlem, ezt mondja az Úr.

7

Azért ezt mondja a Seregek Ura: Ímé, én megolvasztom õket, és megpróbálom õket, mert mit cselekedjem egyebet az én népem leánya miatt?

8

Sebzõ nyíl a nyelvök, álnokságot beszél; szájával békességesen szól barátjához, a szívében pedig lest hány.

9

Avagy ne fenyítsem-é meg õket ezekért? azt mondja az Úr; vajjon az efféle nemzetségen ne álljon-é bosszút a lelkem?

10

A hegyeken sírást és zokogást támasztok, és a pusztai ligetekben gyászéneket; mert kiégnek úgy, hogy senki se megy keresztül rajtok, és nem hallják a nyájak bégetését; az ég madaraitól fogva a barmokig minden elköltözik és elmenekül.

11

Jeruzsálemet pedig kõhalommá teszem, sakálok tanyájává, és Júda városait sivataggá változtatom, hogy lakatlan legyen.

12

Kicsoda olyan bölcs férfiú, hogy értse ezeket, és a kihez az Úr szája szólt, hogy hirdesse azt, hogy miért vész el a föld, és ég ki, mint a puszta, a melyen senki se menjen keresztül?

13

Monda továbbá az Úr: Mivelhogy elhagyták az én törvényemet, a melyet eléjök adtam, és nem hallgattak az én szómra, és nem jártak a szerint;

14

Hanem jártak az õ kevély szívök után és a Baálok után, a mikre atyáik tanították õket:

15

Azért, ezt mondja a Seregek Ura, Izráel Istene: Ímé, én megétetem õket, ezt a népet, ürömmel, és megitatom õket mérges vízzel.

16

És szétszórom õket a nemzetek között, a melyeket nem ismertek sem õk, sem atyáik, és utánok küldöm a fegyvert, a míg megsemmisítem õket.

17

Ezt mondja a Seregek Ura: Figyelmezzetek reá, és hívjátok a sirató asszonyokat, hogy jõjjenek el, és a bölcs asszonyokhoz is küldjetek, hogy jõjjenek el,

18

És siessenek és fogjanak síráshoz miattunk, és a mi szemeink is hullassanak könyeket, és szempilláink vizet ömleszszenek!

19

Mert a Sionról siralomnak szava hallatszik: Oh, hogy elpusztultunk! Igen megszégyenültünk, mert elhagyjuk e földet, mert széthányták lakhelyeinket!

20

Bizony halljátok meg, ti asszonyok, az Úrnak szavát, és vegye be a ti fületek az õ szájának beszédét, és tanítsátok meg leányaitokat a sírásra, és egyik asszony a másikat a jajgatásra;

21

Mert feljött a halál a mi ablakainkra, bejött a mi palotáinkba, hogy kipusztítsa a gyermekeket az útakról, az ifjakat az utczákról.

22

Szólj! ezt mondja az Úr, és az emberek holtteste hever, mint a ganéj a mezõn, és mint a kéve az arató után, és nincs, a ki összegyûjtse.

23

Ezt mondja az Úr: Ne dicsekedjék a bölcs az õ bölcseségével, az erõs se dicsekedjék az erejével, a gazdag se dicsekedjék gazdagságával;

24

Hanem azzal dicsekedjék, a ki dicsekedik, hogy értelmes és ismer engem, hogy én vagyok az Úr, a ki kegyelmet, ítéletet és igazságot gyakorlok e földön; mert ezekben telik kedvem, azt mondja az Úr.

25

Ímé, eljõnek a napok, azt mondja az Úr, és megfenyítek minden körülmetélkedettet a körülmetéletlenekkel együtt:

26

Égyiptomot és Júdát, Edomot és az Ammon fiait, Moábot és mindazokat, a kik nyírott üstökûek és a pusztában laknak; mert mindez a nemzet körülmetéletlen, és Izráelnek egész háza is körülmetéletlen szívû.

Jeremiah 10


Jeremiah Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

Halljátok meg a szót, a mit az Úr szól néktek, Izráel háza!

2

Ezt mondja az Úr: A pogányok útját el ne tanuljátok, és az égi jelektõl ne féljetek, mert a pogányok félnek azoktól!

3

Mert a népek bálványai csupa hiábavalóság, hiszen az erdõ fájából vágják azt; ács-mester kezei készítik bárddal.

4

Ezüsttel és aranynyal megékesíti azt, szegekkel és põrölyökkel megerõsítik, hogy le ne essék.

5

Olyanok, mint az egyenes pálmafa, és nem beszélnek; viszik-hordják õket, mert mozdulni nem tudnak. Ne féljetek tõlök, mert nem tehetnek rosszat; de jót tenni se képesek!

6

Nincs hozzád hasonló, Uram! Nagy vagy és nagy a te neved a te hatalmadért!

7

Ki ne félne tõled, nemzetek királya? Bizony tiéd a tisztelet, mert a nemzetek minden bölcse közt és azok minden országában sincs hozzád hasonló!

8

Mind egyig balgatagok és bolondok; hiábavalóságokra tanít; fa az.

9

Társisból hozott lapított ezüst és Ofirból való arany; az ácsnak és az ötvös kezének munkája; öltözetök kék és piros bíbor; mesterek munkája valahány.

10

De az Úr igaz Isten, élõ Isten õ, és örökkévaló király; az õ haragja elõtt reszket a föld, és a nemzetek nem szenvedhetik el az õ felindulását.

11

(Mondjátok meg hát nékik: Az istenek, a kik az eget és földet nem alkották, el fognak veszni e földrõl és az ég alól!)

12

Õ teremtette a földet az õ erejével, õ alkotta a világot az õ bölcseségével, és õ terjesztette ki az egeket az õ értelmével.

13

Szavára víz-zúgás támad az égben, és felhõk emelkednek fel a föld határairól; villámlásokat készít az esõnek, és kihozza a szelet az õ rejtekhelyébõl.

14

Minden ember bolonddá lett, tudomány nélkül, minden ötvös megszégyenül az õ öntött képével, mert hazugság az õ öntése, és nincsen azokban lélek.

15

Hiábavalók azok, nevetségre való munka, elvesznek az õ megfenyíttetésök idején!

16

Nem ilyen a Jákób része, mint ezek; mert a mindenség alkotója õ, és Izráel az õ örökségének pálczája; Seregek Ura az õ neve!

17

Gyûjtsd össze a földrõl a te árúidat, a ki erõsített városban lakozol!

18

Mert ezt mondja az Úr: Ímé, én elvetem ezúttal e föld lakosait, és megsanyargatom õket, hogy megtaláljanak.

19

Jaj nékem az én romlásom miatt, gyógyíthatatlan az én sebem! De azt mondom mégis: Bizony ilyen az én vereségem, és szenvedem azt!

20

Sátorom elpusztíttatott, köteleim mind elszakadoztak, fiaim elszakadtak tõlem és oda vannak õk; nincs többé, a ki kifeszítse sátoromat, és felvonja kárpitjaimat!

21

Mert oktalanok voltak a pásztorok, és nem keresték az Urat; ezért nem lettek szerencsésekké, és minden nyájuk szétszóratott.

22

A hír hangja ímé megjött, és nagy zúgás kél észak földe felõl, hogy pusztává tegyék Júdának városait, és sakálok tanyájává.

23

Tudom Uram, hogy az embernek nincs hatalmában az õ útja, és egyetlen járókelõ sem teheti, hogy irányozza a maga lépését!

24

Fenyíts meg engem, Uram, de mértékkel, nem haragodban, hogy szét ne morzsolj engem!

25

Öntsd ki haragodat ama nemzetekre, a melyek nem ismernek téged, és ama nemzetségekre, a melyek nem hívják segítségül a te nevedet; mert megették Jákóbot, bizony megették õt, és elemésztették õt, és lakóhelyét elpusztították!

Jeremiah 11


Jeremiah Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

Az a beszéd, a melyet az Úr beszélt Jeremiásnak, mondván:

2

Halljátok meg e szövetség igéit, és beszéljétek el Júda férfiainak és Jeruzsálem lakosainak!

3

Ezt mondjad azért nékik: Így szól az Úr, Izráelnek Istene: Átkozott mindenki, a ki meg nem hallja e szövetségnek igéit,

4

A melyet akkor parancsoltam a ti atyáitoknak, a mikor kihoztam õket Égyiptom földérõl, a vaskemenczébõl, mondván: Halljátok meg az én szómat, és cselekedjétek mindazokat, a miket én parancsolok néktek, és népemmé lesztek, én pedig Istenetekké leszek néktek;

5

Hogy beteljesítsem az esküvést, a melylyel megesküdtem a ti atyáitoknak, hogy nékik adom a téjjel és mézzel folyó földet, a mint most van ez! És felelék, és mondám: Ámen, Uram!

6

És monda az Úr nékem: Kiáltsd mindez igéket Júda városaiban és Jeruzsálem utczáin, mondván: Halljátok e szövetség igéit, és cselekedjétek azokat!

7

Mert kérve kértem a ti atyáitokat, a mikor felhoztam õket Égyiptom földérõl, mind e napig, szünetlenül kérvén és mondván: Halljátok meg az én szómat!

8

De nem hallották, még fülöket sem hajtották arra, hanem ment kiki az õ gonosz szívének hamissága után, és rájok szabtam e szövetségnek minden igéjét, a melyeket azért parancsoltam, hogy megcselekedjék, de nem cselekedték.

9

És monda az Úr nékem: Pártütés van a Júda férfiai és Jeruzsálem lakosai között.

10

Visszatértek az õ atyáiknak elébbi bûneire, a kik nem akarták hallani az én igéimet, és õk magok is idegen istenek után járnak, hogy azoknak szolgáljanak. Izráel háza és Júda háza megszegte az én szövetségemet, a melyet az õ atyáikkal kötöttem.

11

Azért ezt mondja az Úr: Ímé, én veszedelmet hozok reájok, a melybõl ki nem menekülhetnek, és kiáltanak majd én hozzám, de nem hallgatom meg õket.

12

És elmennek Júda városai és Jeruzsálem lakosai, és kiáltanak az istenekhez, a kiknek õk áldozni szoktak, de azok nem oltalmazzák meg õket az õ nyomorúságuk idején.

13

Mert városaidnak száma szerint voltak néked isteneid, oh Júda, és Jeruzsálem utczáinak száma szerint készítettétek a gyalázatnak oltárait, az oltárokat, hogy áldozzatok a Baálnak!

14

Te azért ne esdekelj e népért, és egy kiáltó és esdeklõ szót se ejts érettök, mert én meg nem hallgatom õket, mikor kiáltanak majd hozzám az õ nyomorúságuk miatt.

15

Mi köze az én kedveltemnek az én házamhoz? Temérdek istentelenséget cselekedtél; a szent húst abbahagytad; mikor gonoszságban vagy, akkor örvendezel.

16

Lombos, szép formás gyümölcsû olajfa nevet adott néked az Úr. Nagy vihar morajánál tüzet gyújta rajta, és leromlottak az ágai.

17

A Seregek Ura, a ki plántált téged, rosszat végzett felõled Izráel házának és Júda házának rosszasága miatt, a mit elkövettek magokban, hogy engemet haragra ingereljenek, áldozván a Baálnak.

18

Az Úr tudtul adta nékem, és én tudtam; te láttattad meg velem az õ cselekedeteiket is!

19

Én pedig olyan valék, mint a mészárszékre hurczolt szelíd bárány, és nem tudtam, hogy terveket szõttek ellenem, mondván: Pusztítsuk el e fát gyümölcsével együtt; irtsuk ki ezt az élõk földébõl, hogy még a nevét se emlegessék többé!

20

És oh Seregek Ura, igaz biró, veséknek és szívnek vizsgálója: hadd lássam a te bosszúállásodat rajtok, mert néked jelentettem meg az én ügyemet!

21

Azért ezt mondja az Úr az Anatóthbeli embereknek, a kik életedre törnek és ezt mondják: Ne prófétálj az Úr nevében, hogy meg ne halj a mi kezünk által!

22

Azért ezt mondja a Seregek Ura: Ímé, én megfenyítem õket; az ifjak fegyver által halnak meg, fiaik és leányaik pedig meghalnak éhen.

23

És senki sem marad meg közülök, hogyha veszedelmet hozok az Anatóthbeli emberekre, az õ büntetésök esztendejét.

Jeremiah 12


Jeremiah Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

Igaz vagy Uram, hogyha perlek is veled; éppen azért hadd beszélhessek veled peres kérdésekrõl! Miért szerencsés az istentelenek útja? Miért vannak békességben mindnyájan a hûtlenkedõk?

2

Beplántálod õket, meg is gyökereznek; felnevekednek, gyümölcsöt is teremnek; közel vagy te az õ szájokhoz, de távol vagy az õ szívöktõl!

3

Engem pedig ismersz te, Uram! látsz engem, és megvizsgáltad irántad való érzésemet: szakítsd külön õket, mint a mészárszékre való juhokat, és készítsd õket a megölésnek napjára!

4

Meddig gyászoljon a föld, és meddig száradjon el minden fû a mezõn? A benne lakók gonoszsága miatt pusztul el barom és madár; mert azt mondják: Nem látja meg a mi végünket!

5

Hogyha gyalogokkal futsz, és elfárasztanak téged: mimódon versenyezhetnél a lovakkal? És ha csak békességes földön vagy bátorságban: ugyan mit cselekednél a Jordán hullámai között?

6

Bizony még a te atyádfiai és a te atyádnak háznépe is: õk is hûtlenül bántak veled; õk is tele torokkal kiabáltak utánad! Ne higyj nékik, még ha szépen beszélgetnek is veled!

7

Elhagytam házamat; ellöktem örökségemet, ellenségének kezébe adtam azt, a kit lelkem szeret.

8

Az én örökségem olyanná lett hozzám, mint az oroszlán az erdõben; ordítva támadt ellenem; ezért gyûlölöm õt.

9

Tarka madár-é az én örökségem nékem? Nem gyûlnek-é ellene madarak mindenfelõl? Jõjjetek, seregeljetek össze mind ti mezei vadak; siessetek az evésre!

10

Sok pásztor pusztította az én szõlõmet, taposta az én osztályrészemet; az én drága örökségemet sivatag pusztává tették!

11

Pusztává tették, felém sír, mint puszta! Elpusztíttatik az egész föld, mert nincs senki, a ki eszére térjen.

12

A pusztában levõ minden magaslatra pusztítók érkeznek, mert az Úr fegyvere emészt a föld egyik szélétõl a föld másik széléig; senkinek sem lesz békessége.

13

Búzát vetettek és tövist aratnak; fáradnak, de nem boldogulnak, és szégyent vallotok a ti jövedelmetekkel az Úr haragjának búsulása miatt.

14

Ezt mondja az Úr minden én gonosz szomszédom felõl, a kik hozzányúlnak az én örökségemhez, a melyet örökségül adtam az én népemnek, Izráelnek: Ímé, én kigyomlálom õket az õ földükbõl, és Júda házát is kigyomlálom közülök!

15

És azután, ha majd kigyomlálom õket, ismét könyörülök rajtok, és visszahozom õket, kit-kit az õ örökségébe, és kit-kit az õ földére.

16

És ha megtanulják az én népemnek utait, és az én nevemre esküsznek ilyen módon: Él az Úr! a mint megtanították népemet megesküdni a Baálra: akkor felépülnek majd népem között.

17

Ha pedig nem hallgatnak meg, akkor bizony kigyomlálom azt a népet, és elvesztem, azt mondja az Úr.

Jeremiah 13


Jeremiah Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

Ezt mondá az Úr nékem: Menj el, és vásárolj magadnak lenövet, és illeszd azt a derekadra, de vízbe ne vidd be azt!

2

És megvásároltam az övet, a mint az Úr rendelte vala, és derekamra illesztém.

3

És másodszor szól vala az Úr hozzám, mondván:

4

Vedd az övet, a melyet vásároltál, a mely a derekadon van, és kelj fel, és menj az Eufrateshez, és rejtsd el azt ott a kõszikla hasadékában.

5

És elmenék, és elrejtém azt az Eufratesnél, a mint megparancsolta nékem az Úr.

6

Sok nap mulva pedig újra monda nékem az Úr: Kelj fel, menj az Eufrateshez, és vedd el onnan az övet, a mely felõl parancsoltam, hogy ott rejtsd el.

7

És elmenék az Eufrateshez, és kiásám, és kivevém arról a helyrõl az övet, a hová elrejtettem azt, és ímé, az öv rothadt vala, egészen hasznavehetetlen.

8

És szóla az Úr nékem, mondván:

9

Ezt mondja az Úr: Így rothasztom meg a Júda kevélységét, és a nagy Jeruzsálem kevélységét.

10

Ez a gonosz nép, a mely nem akar hallgatni az én beszédeimre, a mely a maga szívének hamisságában jár, és jár idegen istenek után, hogy azoknak szolgáljon, és azokat imádja: olyanná lesz majd, mint ez az öv, a mely egészen hasznavehetetlen.

11

Mert a miként derekára kapcsolja a férfi az övet; akként kapcsoltam magamhoz Izráelnek egész házát és Júdának egész házát, azt mondja az Úr, hogy legyenek az én népemmé, az én nevemre, dicséretemre és tisztességemre, de nem engedelmeskedtek.

12

Ilyen szókkal szólj azért nékik: Ezt mondja az Úr, Izráelnek Istene: Minden tömlõt meg kell tölteni borral! És azt mondják néked: Avagy nem tudjuk-é jól, hogy minden tömlõt borral kell megtölteni?

13

Te pedig azt mondd nékik: Ezt mondja az Úr: Ímé betöltöm e földnek minden lakosát, és a királyokat, a kik Dávid trónján ülnek, és a papokat, a prófétákat, és Jeruzsálemnek minden lakosát részegséggel;

14

És összeütöm õket, egyiket a másikhoz, az atyákat és a fiakat együtt, azt mondja az Úr; nem kegyelmezek meg, és nem kedvezek, és nem leszek irgalmas, hogy el ne veszítsem õket!

15

Hallgassatok és figyelmezzetek; ne fuvalkodjatok fel, mert az Úr szólott!

16

Dicsõítsétek az Urat, a ti Isteneteket, mielõtt setétséget szerezne, és mielõtt megütnétek lábaitokat a setét hegyekben; mert világosságot vártok, és halál árnyékává változtatja azt, és sûrû homálylyá fordítja!

17

Ha pedig nem hallgatjátok ezt: sírni fog az én lelkem a rejtekhelyeken a ti kevélységtek miatt, és zokogva zokog; a szemem pedig könyeket hullat, mert az Úr népe fogságba vitetik.

18

Mondd meg a királynak és a királynéasszonynak: Alázzátok meg magatokat, és üljetek veszteg, mert leesik fejetekrõl a ti dicsõségtek koronája!

19

A dél felõl való városok bezároltatnak, és nem lesz, a ki megnyissa azokat; fogságra vitetik Júda egészen, fogságra vitetik mindenestül!

20

Emeljétek fel szemeiteket, és nézzétek azokat, a kik északról jõnek! Hol van a nyáj, a mely néked adatott, a te dicsõségednek juhnyája?

21

Mit mondasz, hogy ha megfenyít téged? Hiszen te oktattad õket magad ellen, fejedelmekké tetted fejeden! A fájdalmak nem környékeznek-é még téged, mint a szülõasszonyt?

22

És ha azt mondod a te szívedben: Miért következnének ezek reám? A te hamisságod sokaságáért takartatik fel a te ruhád, és lesznek mezítelenekké a te sarkaid.

23

Elváltoztathatja-é bõrét a szerecsen, és a párducz az õ foltosságát? Úgy ti is cselekedhettek jót, a kik megszoktátok a gonoszt.

24

Azért szétszórom õket, a mint hányja-veti a pozdorját a pusztának szele.

25

Ez a te sorsod, a te kimért részed én tõlem, ezt mondja az Úr, a ki elfelejtkeztél én rólam, és hittél a hazugságnak.

26

Azért én is arczodra borítom fel a te ruhádat, hogy látható legyen a te gyalázatod!

27

A te paráznaságaidat és nyihogásaidat, bujálkodásodnak undokságát: a halmokon, a mezõn láttam a te útálatosságaidat. Jaj néked Jeruzsálem! Nem leszel tiszta ezután se? Meddig még?

Jeremiah 14


Jeremiah Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

Az Úrnak szava, a mit Jeremiásnak szólott a szárazság felõl:

2

Gyászol Júda, és kapui roskadoznak; szomorkodnak a földön, és Jeruzsálem kiáltása felszáll.

3

Fejedelmeik is kiküldik gyermekeiket vízért: elmennek a kútakig, nem találnak vizet; visszatérnek üres edényekkel; szégyenkeznek és pironkodnak, és befedik fejöket.

4

A föld miatt, a mely retteg, mert nem esett esõ a földön, szégyenkeznek a szántóvetõk, és befedik fejöket.

5

Még a szarvas-üszõ is megellik a mezõn, és ott hagyja fiát, mert nincsen fû.

6

A vadszamarak pedig a sziklához állanak, levegõ után kapkodnak, mint a tengeri szörnyek, szemeik eltikkadnak, mert nincs fû.

7

Ha bûneink ellenünk tanúskodnak: cselekedjél Uram a te nevedért, mert temérdek a mi törvényszegésünk; vétkeztünk ellened!

8

Izráel reménysége, megszabadítója a nyomorúság idején! Miért vagy e földön úgy, mint valami jövevény és mint valami utas, a ki éjjeli szállásra tér be?

9

Miért vagy olyan, mint a megriasztott férfi; mint a vitéz, a ki nem tud segíteni? Hiszen te közöttünk vagy, Uram, és mi a te nevedrõl neveztetünk; ne hagyj el minket!

10

Ezt mondja az Úr e népnek: Úgy szerettek ide-oda futkározni, lábaikat meg nem tartóztatták! Azért az Úr nem kedvelte õket. Most megemlékezik az õ bûnökrõl, és vétkeikért megfenyíti õket.

11

És mondá nékem az Úr: Ne könyörögj e népért, az õ javára.

12

Mikor bõjtölnek, én meg nem hallgatom kiáltozásukat, és ha égõáldozatot vagy ételáldozatot készítenek, nem lesznek kedvesek elõttem; sõt fegyverrel, éhséggel és döghalállal irtom ki õket.

13

És mondék: Ah, Uram Isten! Hiszen a próféták mondják vala nékik: Fegyvert nem láttok, éhség sem lesz rajtatok, sõt állandó békességet adok néktek ezen a helyen.

14

És monda az Úr nékem: Hazugságot prófétálnak a próféták az én nevemben; nem küldtem õket, nem parancsoltam nékik, nem is beszéltem velök; hazug látomást, varázslást, hiábavalóságot és szívbeli csalárdságot jövendölnek néktek.

15

Azért ezt mondja az Úr a próféták felõl, a kik az én nevemben prófétálnak, holott én nem küldtem õket és mégis azt mondják: fegyver és éhség nem lesz e földön: Fegyver és éhség miatt vesznek el azok a próféták!

16

A nép pedig, a melynek õk prófétálnak, ott hever majd Jeruzsálem utczáin az éhség és a fegyver miatt, és nem lesz, a ki eltemesse õket, õket és feleségeiket, fiaikat és leányaikat; így zúdítom rájok gonoszságukat!

17

Azért e szavakat mondjad nékik: Szemeim könyeket hullatnak éjjel és nappal, és nem szünnek meg; mert nagy rontással rontatott meg a szûz, az én népemnek leánya, igen fájdalmas vereséggel.

18

Ha kimegyek a mezõre, hát ímé fegyver által levágottak; ha bemegyek a városba, hát ímé éhség miatt elepedtek vannak ott! Bizony próféta is, pap is olyan földre költöznek, a melyet nem ismernek!

19

Egészen elvetetted-é Júdát, avagy a Siont útálja-é lelked? miért vertél úgy meg, hogy semmi orvosságunk se legyen? Békességet vártunk, de nincs semmi jó; és gyógyulásnak idejét, de ímé, itt van a rettegés!

20

Ismerjük Uram a mi gonoszságainkat, atyáink bûnét; bizony vétkeztünk ellened!

21

Ne vesd meg a te nevedért; ne gyalázd meg a te dicsõségednek székét! Emlékezzél; ne rontsd meg a te velünk való szövetségedet!

22

Vannak-é a pogányok bálványai között, a kik esõt adhatnak? És ad-é záporokat az ég? Avagy nem te vagy-é a mi Urunk Istenünk, és nem benned kell-é bíznunk, hiszen te cselekedted mindezt!

Jeremiah 15


Jeremiah Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

És monda az Úr nékem: Ha Mózes és Sámuel állanának is elõttem, nem hajolna lelkem e néphez; küldd ki az orczám elõl, hadd menjenek!

2

Ha pedig ezt mondják néked: Hová menjünk? ezt mondjad nékik: Így szól az Úr: A ki halálra való, halálra; a ki fegyverre való, fegyverre; a ki éhségre való, éhségre, és a ki fogságra való, fogságra.

3

Mert négyfélével támadok reájok, ezt mondja az Úr: Fegyverrel, hogy gyilkoljon, kutyákkal, hogy tépjenek, az ég madaraival és a mezei vadakkal, hogy egyenek és pusztítsanak.

4

Bújdosókká teszem õket e földnek minden országában Manasséért, Ezékiásnak, Júda királyának fiáért, azok miatt, a miket õ Jeruzsálemben cselekedett.

5

Mert ki könyörül meg rajtad Jeruzsálem, és ki vígasztal meg téged, és ki mozdul meg, hogy kérdezze: jól vagy-é?

6

Te elhagytál engem, azt mondja az Úr, másfelé jártál; azért kinyújtom kezemet ellened, és elvesztelek téged; belefáradtam a szánakozásba!

7

Elszórom õket szórólapáttal e földnek kapuiban; gyermektelenné teszem, elvesztem az én népemet; nem tértek vissza útaikról.

8

Özvegyei számosabbak lesznek a tenger fövenyénél; pusztítót viszek reájok, az ifjúság anyjára délben; bocsátok reája nagy hirtelen észvesztést és rettentéseket.

9

Elsenyved, a ki hét fiút szûl; kileheli lelkét; lehanyatlik az õ napja, mikor még nappal volna; megszégyenül és pironkodik; a maradékaikat pedig fegyverre vetem az õ ellenségeik elõtt, azt mondja az Úr!

10

Jaj nékem, anyám, mert versengés férfiává és az egész föld ellen perlekedõ férfiúvá szültél engemet! Nem adtam kölcsönt és nékem sem adtak kölcsönt: mégis mindnyájan szidalmaznak engem!

11

Monda az Úr: Avagy nem jóra tartalak-é meg téged? Avagy nem azt teszem- é, hogy ellenséged a baj idején és nyomorúság idején kérni fog téged?

12

Vajjon eltöri-é a vas az északi vasat és rezet?

13

Vagyonodat és kincseidet rablónak adom, nem pénzért, hanem a te mindenféle vétkedért, minden határodban.

14

És elvitetlek ellenségeiddel olyan földre, a melyet nem ismersz, mert haragomnak tüze felgerjedt, lángra gyúlt ellenetek!

15

Te tudod, Uram! Emlékezzél meg rólam és tekints reám, és állj bosszút értem üldözõimen; a te haragodnak halogatásaival ne ejts el engem; tudd meg, hogy éretted szenvedek gyalázatot!

16

Ha szavaidat hallattad, én élveztem azokat; a te szavaid örömömre váltak nékem és szívemnek vígasságára; mert a te nevedrõl neveztetem oh Uram, Seregeknek Istene!

17

Nem ültem a nevetgélõk gyülekezetében, és nem ujjongtam velök; a te hatalmad miatt egyedül ültem, mert bosszúsággal töltöttél el engem.

18

Miért lett szünetlenné az én fájdalmam, és halálossá, gyógyíthatatlanná az én sebem? Olyanná lettél nékem, mint a bizonytalan vizû, csalóka patak!

19

Azért ezt mondja az Úr: Ha megtérsz, én is visszatérítelek téged, elõttem állasz; és ha elválasztod a jót a hitványtól, olyanná leszel, mint az én szájam. Õk térjenek meg te hozzád, de te ne térj õ hozzájok!

20

És e nép ellen erõs érczbástyává teszlek téged, és viaskodnak ellened, de nem gyõzhetnek meg téged, mert én veled vagyok, hogy megvédjelek és megszabadítsalak téged, azt mondja az Úr!

21

És megszabadítlak téged a gonoszok kezeibõl, és kimentelek téged a hatalmaskodók markából.

Jeremiah 16


Jeremiah Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

Majd szóla az Úr nékem, mondván:

2

Ne végy magadnak feleséget, és ne legyenek néked fiaid és leányaid ezen a helyen!

3

Mert ezt mondja az Úr a fiak felõl és leányok felõl, a kik ezen a helyen születnek, és anyjaik felõl, a kik szülik õket, és atyjaik felõl, a kik nemzették õket e földön:

4

Keserves halállal halnak meg, nem sirattatnak el és el sem temettetnek; ganéjjá lesznek a föld színén, s fegyver és éhség miatt pusztulnak el, és az õ holttestök az ég madarainak és a mezei vadaknak lesznek eledelül.

5

Mert ezt mondja az Úr: Ne menj be gyászoló házba, se sírni ne menj, se ne vígasztald õket; mert megvontam e néptõl az én békességemet, azt mondja az Úr: az irgalmasságot és kegyelmet.

6

És meghalnak nagyok és kicsinyek e földön; el sem temetik, meg sem siratják õket, sem össze nem metélik magokat, sem hajokat ki nem tépik õ érettök.

7

Kenyeret sem törnek nékik a gyászoláskor, hogy vígasztalják õket a meghaltért; a vígasztalás poharával sem itatják õket az õ atyjokért és anyjokért.

8

A lakodalmas házba se menj be, hogy leülj velök enni és inni.

9

Mert azt mondja a Seregek Ura, Izráelnek Istene: Ímé, én megszüntetem e helyen, a ti szemeitek elõtt, a ti napjaitokban a vigasságnak szavát és az örömnek szavát, a võlegénynek szavát és a menyasszonynak szavát.

10

És hogyha tudtára adod e népnek mind e határozatokat, és ezt mondják néked: Miért határozta az Úr ellenünk mindezt a nagy gonoszt; és micsoda a mi bûnünk és micsoda a mi vétkünk, a melylyel vétkeztünk az Úr ellen, a mi Istenünk ellen?

11

Akkor ezt mondd nékik: Azért, mert elhagytak engem a ti atyáitok, azt mondja az Úr, és idegen istenek után jártak, és azoknak szolgáltak és azokat imádták, engem pedig elhagytak, és az én törvényemet meg nem tartották.

12

És ti gonoszabbul cselekedtetek, mint atyáitok; mert ímé, ti mindnyájan a ti gonosz szívetek hamisságát követitek, nem hallgatva reám.

13

Azért kivetlek titeket e földbõl arra a földre, a melyet sem ti nem ismertek, sem a ti atyáitok, és ott szolgáltok majd idegen isteneknek nappal és éjjel; mivelhogy nem könyörülök rajtatok.

14

Azért ímé, eljõnek a napok, ezt mondja az Úr, a mikor nem mondják többé; Él az Úr, a ki felhozta Izráel fiait Égyiptom földérõl;

15

Hanem ezt: Él az Úr, a ki felhozta Izráel fiait északnak földérõl és mindama földekrõl, a melyekbe elszórta õket! Mert visszaviszem õket az õ földjükre, a melyet az õ atyáiknak adtam.

16

Ímé én sok halász után küldök, ezt mondja az Úr, hogy halászszák ki õket; azután pedig elküldök sok vadász után, hogy vadászszák ki õket minden hegybõl, minden halomból és a sziklák hasadékaiból is.

17

Mert szemmel tartom minden útjokat; nem rejtõzhettek el orczám elõl, és nincsen elfedve az õ bûnök szemeim elõl.

18

Elõbb azonban megfizetek nékik az õ bûneikért és vétkeikért kétszeresen, mert megszentségtelenítették az én földemet az õ útálatosságaiknak holttestével, és betöltötték az én örökségemet az õ fertelmességeikkel.

19

Oh Uram, én erõsségem, én bástyám és én menedékem a nyomorúság idején! Hozzád jõnek majd a nemzetek a föld határairól, és ezt mondják: Bizony hamis isteneket bírtak a mi atyáink és hiábavalókat, mert nincs köztük segíteni tudó.

20

Csinálhat-é az ember magának isteneket? Hiszen azok nem istenek!

21

Azért ímé, megismertetem velök ez úttal, megismertetem velök az én kezemet és hatalmamat, és megtudják, hogy az Úr az én nevem.

Jeremiah 17


Jeremiah Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

A Júda vétke vas tollal, gyémánt hegygyel van felírva; fel van vésve szívök táblájára és oltáraik szarvaira,

2

Mivelhogy megemlékeznek fiaik az õ oltáraikról, Aséra bálványaikról a zöld fák mellett és a magas halmokon.

3

Oh én hegyem a síkon! Vagyonodat, minden kincsedet prédává teszem a te magaslataidért, minden határodban való vétkeidért.

4

És elszakíttatol, és pedig magad által, a te örökségedtõl, a melyet én adtam néked, és szolgáltatni fogom veled a te ellenségeidet olyan földön, a melyet nem ismersz; mert tûzre lobbantottátok haragomat, örökké égni fog.

5

Ezt mondja az Úr: Átkozott az a férfi, a ki emberben bízik és testbe helyezi erejét, az Úrtól pedig eltávozott az õ szíve!

6

Mert olyanná lesz, mint a hangafa a pusztában, és nem látja, hogy jó következik, hanem szárazságban lakik a sivatagban, a sovány és lakhatatlan földön.

7

Áldott az a férfi, a ki az Úrban bízik, és a kinek bizodalma az Úr;

8

Mert olyanná lesz, mint a víz mellé ültetett fa, a mely a folyó felé bocsátja gyökereit, és nem fél, ha hõség következik, és a levele zöld marad; és a száraz esztendõben nem retteg, sem a gyümölcsözéstõl meg nem szûnik.

9

Csalárdabb a szív mindennél, és gonosz az; kicsoda ismerhetné azt?

10

Én, az Úr vagyok az, a ki a szívet fürkészem és a veséket vizsgálom, hogy megfizessek kinek-kinek az õ útai szerint és cselekedeteinek gyümölcse szerint.

11

Mint a fogoly madár, mely fiakat gyûjt, melyeket nem õ költött, olyan, a ki gazdagságot gyûjt, de nem igazán; az õ napjainak felén elhagyja azt, a halálakor pedig bolonddá lesz.

12

Óh dicsõség trónja, kezdettõl fogva magasságos, szentségünknek helye.

13

Izráelnek reménysége, oh Uram! A kik elhagynak téged, mind megszégyenülnek! A kik elpártolnak tõlem, a porba iratnak be, mert elhagyták az élõ vizeknek kútfejét, az Urat!

14

Gyógyíts meg engem Uram, hogy meggyógyuljak, szabadíts meg engem, hogy megszabaduljak, mert te vagy az én dicsekedésem!

15

Ímé, õk azt mondják nékem: Hol van az Úr szózata? Most jõjjön el!

16

De én nem siettem elhagyni a te útaidnak követését, sem gonosz napot nem kívántam, te tudod; a mi ajkaimon jött ki, nyilvánvaló volt elõtted.

17

Ne légy nékem rettentésemre: reménységem vagy te a háborúság napján!

18

Szégyenüljenek meg, a kik üldöznek engem, de ne én szégyenüljek meg; õk rettegjenek és ne én rettegjek; hozz reájok háborúság napját, és kétszeres zúzással zúzd össze õket!

19

Ezt mondá nékem az Úr: Menj és állj meg a nép fiainak kapujában, a melyen bemennek és a melyen kijönnek Júdának királyai, és Jeruzsálemnek is minden kapujában!

20

És ezt mondd nékik: Halljátok meg az Úrnak szavát Júdának királyai és egész Júda és Jeruzsálemnek minden lakosa, a kik bejártok e kapukon!

21

Ezt mondja az Úr: Vigyázzatok a ti lelketekre, és ne hordjatok terhet szombat-napon, se Jeruzsálem kapuin be ne vigyetek!

22

Házaitokból se vigyetek ki terhet szombat-napon, és semmi munkát ne végezzetek, hanem szenteljétek meg a szombat-napot, úgy a mint atyáitoknak megparancsoltam!

23

De õk nem hallgattak, és fülöket sem hajtották rá, hanem megkeményítették nyakokat, hogy ne halljanak, és az oktatást be ne vehessék.

24

Pedig ha szívesen hallgattok reám, ezt mondja az Úr, és nem visztek be terhet e város kapuin szombat-napon, és megszentelitek a szombat-napot, úgy hogy semmi dolgot nem végeztek azon:

25

Akkor e város kapuin királyok és fejedelmek fognak bevonulni, a kik a Dávid székén ülnek, szekereken és lovakon járnak, mind magok, mind fejedelmeik, Júdának férfiai és Jeruzsálemnek lakosai, és e városban lakni fognak mindörökké.

26

És bejõnek Júda városaiból, Jeruzsálem környékérõl, Benjámin földérõl, a lapályról, a hegyrõl és dél felõl, hozván égõáldozatot, véres áldozatot, ételáldozatot és temjént, és hozván hálaáldozatot az Úrnak házába.

27

Ha pedig nem hallgattok reám, hogy megszenteljétek a szombat-napot, és hogy ne hordjatok terhet és ne jõjjetek be Jeruzsálem kapuin szombat- napon: tüzet gerjesztek az õ kapuiban, és megemészti Jeruzsálem palotáit, és nem lesz eloltható.

Jeremiah 18


Jeremiah Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

Az a beszéd, a melyet az Úr beszélt Jeremiásnak, mondván:

2

Kelj fel és menj le a fazekasnak házába, és ott közlöm veled az én beszédeimet!

3

Lemenék azért a fazekas házába, és ímé õ edényt készít vala a korongon.

4

És elromla az edény, a melyet õ készít vala és a mely mint agyag volt a fazekas kezében, és azonnal más edényt készíte belõle, a mint a fazekas jobbnak látta megkészíteni.

5

És szóla az Úr nékem, mondván:

6

Vajjon nem cselekedtem-é veletek úgy, mint ez a fazekas, oh Izráel háza? ezt mondja az Úr. Ímé, mint az agyag a fazekas kezében, olyanok vagytok ti az én kezemben, oh Izráel háza!

7

Hogyha szólok egy nép ellen és ország ellen, hogy kigyomlálom, megrontom és elvesztem:

8

De megtér az a nép az õ gonoszságából, a mely ellen szólottam: én is megbánom a gonoszt, a melyet rajta véghezvinni gondoltam.

9

És hogyha szólok a nép felõl és ország felõl, hogy felépítem, beültetem;

10

De a gonoszt cselekszi elõttem, és nem hallgat az én szómra: akkor megbánom a jót, a melylyel vele jót tenni akartam.

11

Most azért beszélj csak a Júda férfiaival és Jeruzsálem lakosaival, mondván: Ezt mondja az Úr: Ímé, én veszedelmet készítek ellenetek és tervet tervezek ellenetek! Nosza, térjetek meg, kiki a maga gonosz útáról, és jobbítsátok meg útaitokat és cselekedeteiteket!

12

Õk pedig azt mondják: Hagyd el! Mert mi a magunk gondolatai után megyünk, és mindnyájan a mi gonosz szívünk hamisságát cselekesszük.

13

Azért ezt mondja az Úr: Kérdezzétek csak meg a népeket: kicsoda hallott vala ilyeneket? Igen útálatosan cselekedett Izráel leánya!

14

Elhagyja-é a mezõség szikláját a Libanon hava? Vajjon kiszáríthatók-é a felfakadó, csörgedezõ, hullámzó vizek?

15

Ám az én népem elfeledkezett rólam; a hiábavalónak áldozik; elcsábították õket az õ útaikról, az õsrégi nyomról, hogy ösvényeken, járatlan úton járjanak;

16

Hogy pusztasággá tegyem földjüket, örökös csúfsággá, hogy a ki átmegy rajta, elálmélkodjék és fejét csóválja.

17

Mint keleti szél szórom szét õket az ellenség elõtt, háttal és nem arczczal nézek reájok az õ pusztulásuk napján.

18

Õk pedig mondák: Jertek és tervezzünk terveket Jeremiás ellen, mert nem vész el a törvény a paptól, sem a tanács a bölcstõl, sem az ige a prófétától! Jertek el és verjük meg õt nyelvvel, és ne hallgassunk egy szavára sem!

19

Figyelmezz reám Uram, és az én pereseimnek szavát is halld meg!

20

Hát roszszal fizetnek-é a jóért, hogy õk vermet ásnak nékem? Emlékezzél! Elõtted álltam, hogy javokra beszéljek, hogy elfordítsam rólok haragodat.

21

Azért juttasd fiaikat éhségre és hányd õket fegyver hegyére, hogy legyenek az õ asszonyaik magtalanokká és özvegyekké; férjeik pedig legyenek halál martalékává, ifjaikat fegyver verje le a harczon.

22

Kiáltás hallattassék házaikból, mikor sereggel törsz reájok hirtelen, mert vermet ástak, hogy elfogjanak engem, és tõrt vetettek lábaimnak.

23

Te pedig Uram, tudod minden ellenem való gyilkos szándékukat; ne kegyelmezz meg bûneik miatt, és ne töröld ki vétkeiket orczád elõl, hanem veszni valók legyenek elõtted; a te haragod idején bánj el velök!

Jeremiah 19


Jeremiah Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

Ezt mondja az Úr: Menj el és végy egy cserépkorsót a fazekastól, és némelyekkel a nép vénei közül és a papok vénei közül.

2

Menj el a Ben-Hinnom völgyébe, a mely a fazekasok kapujának bejáratánál van, és kiáltsd ott azokat a szavakat, a melyeket én szólok néked;

3

És ezt mondjad: Halljátok meg az Úr szavát Júda királyai és Jeruzsálem lakosai: Ezt mondja a Seregek Ura, Izráel Istene: Ímé, én veszedelmet hozok e helyre, úgy hogy a ki csak hallja, megcsendül bele a füle.

4

Azért, mert elhagytak engem, és idegenné tették e helyet, és idegen isteneknek áldoztak benne, a kiket sem õk nem ismertek, sem atyáik, sem Júda királyai, és eltöltötték e helyet ártatlan vérrel;

5

És magaslatokat építének a Baálnak, hogy megégessék fiaikat a tûzben, égõáldozatul a Baálnak, a mit én nem parancsoltam, sem nem rendeltem, és a mire nem is gondoltam.

6

Azért ímé eljõnek a napok, azt mondja az Úr, és e hely nem neveztetik többé Tófetnek, sem Ben-Hinnom völgyének, hanem öldöklés völgyének.

7

És eszét vesztem e helyen Júdának és Jeruzsálemnek, és fegyverrel ejtem el õket ellenségeik elõtt, és az életökre törõknek kezével; holttesteiket pedig az ég madarainak és a mezei vadaknak adom eledelül.

8

És e várost csudává teszem és nevetséggé, a ki csak átmegy rajta, álmélkodik és szörnyûködik az õ nagy romlásán.

9

És megétetem velök az õ fiaik húsát és leányaik húsát és megeszi kiki az õ barátjának húsát, a megszállás alatt és a veszedelem alatt, a melylyel megszorongatják õket ellenségeik és a kik keresik az õ lelköket.

10

Azután törd el e korsót azok szeme láttára, a kik elmennek veled.

11

És ezt mondd nékik: Ezt mondja a Seregek Ura: Így töröm össze e népet és e várost, a mint összetörhetõ e cserépedény, a mely többé meg sem építhetõ; és Tófetben temettetnek el, mert nem lesz más hely a temetkezésre.

12

Így cselekszem e helylyel és ennek lakosaival, azt mondja az Úr, és olyanná teszem e várost, a milyen Tófet.

13

És Jeruzsálem házai és Júda királyainak házai undokokká lesznek, mint a Tófet helye; mindazok a házak, a melyeknek tetején az ég egész seregének áldoztak és italáldozatot vittek az idegen isteneknek.

14

Azután hazajöve Jeremiás Tófetbõl, a hová az Úr küldte vala õt prófétálni; megálla az Úr házának pitvarában, és szóla az egész népnek:

15

Ezt mondja a Seregek Ura, Izráel Istene: Ímé én ráhozom e városra és ennek minden városára mindama veszedelmet, a melyrõl szóltam õ ellene; mert megkeményítették nyakukat, hogy ne hallják az én beszédeimet.

Jeremiah 20


Jeremiah Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

És hallá Passúr a pap, az Immár fia (õ pedig fejedelem vala az Úr házában), Jeremiást, a mint e szókat prófétálja vala:

2

És megcsapdosá Passúr Jeremiást a prófétát, és beveté õt a tömlöczbe, a mely a Benjámin felsõ kapujában vala, az Úr háza mellett.

3

És lõn másnap, hogy kivevé Passúr Jeremiást a tömlöczbõl, és monda néki Jeremiás: Nem Passúrnak nevezett téged az Úr, hanem Mágor Missábibnak;

4

Mert ezt mondja az Úr: Ímé, én félelembe ejtelek téged és minden barátodat, és elhullanak az õ ellenségeik fegyvere által a szemeid láttára; az egész Júdát pedig odaadom a babiloni király kezébe, és elviszi õket Babilonba, és fegyverrel vágja le õket:

5

És odaadom e városnak minden vagyonát és minden keresményét, és minden drágaságát, és Júda királyainak minden kincsét odaadom az õ ellenségeik kezébe, és elrabolják, elhurczolják és Babilonba viszik azokat.

6

Te pedig Passúr és a te házadnak minden lakosa, rabságba mentek, és Babilonba jutsz és ott halsz meg és ott temettetel el, te és minden barátod, a kiknek hamisan prófétáltál.

7

Rávettél Uram engem és rávétettem, megragadtál engem és legyõztél! Nevetségessé lettem minden idõre, mindenki csúfol engemet;

8

Mert a hányszor csak szólok, kiáltozom; így kiáltok: erõszak és romlás! Mert az Úr szava mindenkori gyalázatomra és csúfságomra lett nékem.

9

Azért azt mondom: Nem emlékezem róla, sem az õ nevében többé nem szólok; de mintha égõ tûz volna szívemben, az én csontjaimba rekesztetve, és erõlködöm, hogy elviseljem azt, de nem tehetem.

10

Mert hallom sokak rágalmazását, a mindenfelõl való fenyegetést: Jelentsétek fel és ezt mi is feljelentjük: mindazok is, a kik barátaim, az én tántorodásomra figyelmeznek, mondván: Talán megbotlik és megfoghatjuk õt, és bosszút állhatunk rajta;

11

De az Úr velem van, mint hatalmas hõs, azért elesnek az én kergetõim és nem bírnak velem, igen megszégyenülnek, mert nem okosan cselekesznek: örökkévaló gyalázat lesz rajtok és felejthetetlen.

12

Azért, oh Seregeknek Ura, a ki megpróbálod az igazat, látod a veséket és a szíveket, hadd lássam a te büntetésedet õ rajtok: mert néked jelentettem meg az én ügyemet!

13

Énekeljetek az Úrnak, dicsérjétek az Urat, mert a szegénynek lelkét megszabadítja a gonoszok kezébõl.

14

Átkozott az a nap, a melyen születtem; az a nap, a melyen anyám szûlt engem, ne legyen áldott!

15

Átkozott ember az, a ki örömhírt vitt az én atyámnak, mondván: Fiúmagzatod született néked, igen megörvendeztetvén õt.

16

És legyen az az ember olyan, mint azok a városok, a melyeket elvesztett az Úr és meg nem bánta; és halljon reggel kiáltozást, és harczi riadót délben.

17

Hogy nem ölt meg engem az én anyám méhében, hogy az én anyám nékem koporsóm lett volna, és méhe soha sem szûlt volna!

18

Miért is jöttem ki az én anyámnak méhébõl, hogy nyomorúságot lássak és bánatot, és hogy napjaim gyalázatban végzõdjenek?

Jeremiah 21


Jeremiah Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

Ez a beszéd, a melyet szóla az Úr Jeremiásnak, mikor elküldé hozzá Sedékiás király Passúrt Melkiásnak fiát, és Sofóniást a Maásiás pap fiát, mondván:

2

Kérdezd meg most érettünk az Urat, mert Nabukodonozor, a babiloni király viaskodik ellenünk, ha cselekszik-é az Úr velünk minden õ csodái szerint, hogy elhagyjon minket?

3

És monda nékik Jeremiás: Ezt mondjátok Sedékiásnak.

4

Így szól az Úr, Izráel Istene: Ímé, én elfordítok minden hadi szerszámot, a melyek a ti kezeitekben vannak, a melyekkel ti a babiloni király ellen és a Kaldeusok ellen viaskodtok, a kik kivül a kõfalon ostromolnak titeket, és begyûjtöm õket e városnak közepébe;

5

És én kinyujtott kézzel vívok ellenetek és nagy erõs karral és haraggal, búsulással és nagy felindulással.

6

És megverem e városnak lakosait, mind az embert, mind a barmot; nagy döghalállal halnak meg.

7

És azután, azt mondja az Úr, Sedékiást a Júda királyát, és az õ szolgáit, és a népet, és a kik megmaradnak e városban a döghaláltól, a fegyvertõl és az éhségtõl: odaadom Nabukodonozornak, a babiloni királynak kezébe és az õ ellenségeiknek kezébe és azoknak kezébe, a kik keresik az õ lelköket, és megöli õket éles fegyverrel: nem kedvez nékik, nem enged és nem könyörül rajtok.

8

Azután ezt mondjad e népnek: Ezt mondja az Úr: Ímé, én elõtökbe adom néktek az élet útját és a halál útját.

9

A ki e városban lakik, fegyver, éhség és döghalál miatt kell meghalnia; a ki pedig kimegy belõle és a Kaldeusokhoz megy, a kik megostromolnak titeket, él, és az õ lelkét zsákmányul nyeri;

10

Mert orczámat e város veszedelmére fordítottam és nem megszabadulására, azt mondja az Úr: A babiloni király kezébe adatik, és tûzzel égeti meg azt!

11

Júda királya házának mondd meg: Halljátok meg az Úr szavát!

12

Dávidnak háza, ezt mondja az Úr: Hamarsággal tegyetek igaz ítéletet, a nyomorultat mentsétek meg a nyomorgatónak kezébõl, különben az én haragom kitör, mint a tûz és felgerjed, és nem lesz, a ki megolthassa, az õ cselekedeteiknek gonoszsága miatt.

13

Ímé, én reátok megyek, te völgy lakója és síkságnak szirtje; azt mondja az Úr, a kik azt mondjátok: Kicsoda jön le mi ellenünk, és kicsoda jön be a mi házainkba?

14

És a ti cselekedeteiteknek gyümölcse szerint fenyítlek meg titeket, azt mondja az Úr, és tüzet gyújtok az õ erdejében, és köröskörül az mindent megemészt!

Jeremiah 22


Jeremiah Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

Ezt mondja az Úr: Menj alá a Júda királyának házába, és beszéld el ezeket:

2

És ezt mondd: Halld meg az Úr szavát, Júda királya, a ki a Dávid királyi székében ülsz, te és a te szolgáid, és a te néped, a kik bejártok e kapukon!

3

Ezt mondja az Úr: Tegyetek ítéletet és igazságot, és mentsétek meg a nyomorultat a nyomorgató kezébõl! A jövevényt, árvát és özvegyet pedig ne nyomorgassátok és rajta ne erõszakoskodjatok, és ártatlan vért e helyen ki ne ontsatok.

4

Mert ha ezt cselekszitek, akkor királyok mennek be e háznak kapuin, a kik a Dávid székébe ülnek, szekereken és lovakon menvén õ, az õ szolgái és az õ népe.

5

Ha pedig nem hallgattok e szókra, én magamra esküszöm, azt mondja az Úr, hogy elpusztul e ház.

6

Mert így szól az Úr a Júda királyának házához: Ha Gileád volnál nékem és a Libánon feje: mégis elpusztítlak téged, mint a városokat, a melyekben nem laknak.

7

És felkészítem ellened a rablókat, mindeniket az õ fegyverével, és kivágják a te válogatott czédrusaidat, és a tûzre vetik.

8

És sok nép megy át e városon, és ezt mondják egymásnak: Miért mívelte az Úr ezt e nagy várossal?

9

És ezt mondják: Azért, mert elhagyták az Úrnak, az õ Istenöknek frigyét, és idegen istenek elõtt borultak le és azoknak szolgáltak.

10

Ne sirassátok a halottat és ne bánkódjatok érte, hanem azt sirassátok, a ki elment, mert nem jõ vissza többé, és az õ szülõföldjét nem látja meg.

11

Mert ezt mondja az Úr Sallum felõl, Jósiásnak, a Júda királyának fia felõl, a ki uralkodik az õ atyja, Jósiás helyett: A ki kimegy e helybõl, nem tér többé ide vissza.

12

Hanem a helyen, a hová rabságra vitték, ott hal meg, és e földet nem látja többé.

13

Jaj annak, a ki hamisan építi házát, felházait pedig álnokul; a ki az õ felebarátjával ingyen szolgáltat, és munkájának bérét néki meg nem adja.

14

A ki ezt mondja: Nagy házat építek magamnak és tágas felházakat, és ablakait kiszélesíti és czédrusfával béleli meg és megfesti czinóberrel.

15

Király vagy-é azért, hogy czédrus után kivánkozol? A te atyád nem evett és ivott-é? De igazságot és méltányosságot cselekedett, azért jó dolga volt.

16

Igazságosan ítélte a szegényt és a nyomorultat, azért jó volt dolga. Nem ez-é az igaz ismeret felõlem? azt mondja az Úr!

17

De a te szemeid és szíved csak a te nyereségedre vágynak, és az ártatlan vérére, és ragadozásra és erõszak elkövetésére.

18

Azért ezt mondja az Úr Joákimnak, Jósiás, Júda királya fiának: Nem siratják õt: Jaj atyám! Jaj húgom! nem siratják õt: Jaj uram! Jaj az õ dicsõségének.

19

Úgy temetik el, mint a szamarat, kivonják és elvetik Jeruzsálem kapuin kivül!

20

Menj fel a Libánonra és kiálts, és a Básánon emeld fel szódat és kiálts az Abarimról, mert szeretõid mind tönkre jutottak.

21

Szóltam néked, mikor jól volt dolgod, de ezt mondottad: Nem hallom. Ifjúságodtól fogva ez a te szokásod, hogy nem hallgattad az én szómat!

22

Minden pásztorodat szél emészti meg, és a szeretõid rabságra mennek; akkor szégyent vallasz majd és pironkodol minden gonoszságodért.

23

Te, a ki a Libánonon lakozol, a czédrusfákon fészkelsz: hogy fogsz majd nyögni, mikor fájdalmak lepnek meg, a gyermekszülõ vajudása?

24

Élek én, azt mondja az Úr, hogy ha Kóniás; Joákimnak, a Júda királyának fia pecsétgyûrû volna is az én jobbkezemben: mindazáltal onnan lerántanálak.

25

És odaadlak téged a te lelked keresõinek kezébe, és azoknak kezébe, a kiknek tekintetétõl félsz, és Nabukodonozornak, a babiloni királynak kezébe és a Káldeusoknak kezébe.

26

És elvetlek téged és a te anyádat, a ki szûlt téged, idegen földre, a melyben nem születtetek, és ott haltok meg.

27

És nem jõnek vissza arra a földre, a melyre az õ lelkök visszajõni kivánkozik.

28

Avagy útálatos és elromlott edény-é ez a férfiú, ez a Kóniás, avagy oly edény-é, amelyben semmi gyönyörûség nincsen? Miért lökték el õt és az õ magvát, és dobták olyan földre, a melyet õk nem ismernek?

29

Föld, föld, föld! halld meg az Úrnak szavát!

30

Ezt mondja az Úr: Írjátok fel ezt a férfiút, mint gyermektelent, mint olyan embert, a kinek nem lesz jó elõmenetele az õ idejében; mert senkinek, a ki az õ magvából a Dávid székében ül, nem lesz jó állapotja, és nem uralkodik többé Júdában.

Jeremiah 23


Jeremiah Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

Jaj a pásztoroknak, a kik elvesztik és elszélesztik az én mezõmnek juhait, azt mondja az Úr.

2

Azért ezt mondja az Úr, Izráel Istene a pásztoroknak, a kik legeltetik az én népemet: Ti szélesztettétek el az én juhaimat és ûztétek el õket; és nem néztetek utánok; ímé, én megbüntetem a ti cselekedeteiteknek gonoszságát, azt mondja az Úr.

3

Juhaimnak maradékát pedig összegyûjtöm minden földrõl, a melyekre elûztem õket, és visszahozom õket az õ legelõikre, és szaporodnak és megsokasodnak.

4

És pásztorokat rendelek melléjök, hogy legeltessék õket, és többé nem félnek és nem rettegnek, sem meg nem fogyatkoznak, azt mondja az Úr.

5

Ímé, eljõnek a napok, azt mondja az Úr, és támasztok Dávidnak igaz magvat, és uralkodik mint király, és bölcsen cselekszik és méltányosságot és igazságot cselekszik e földön.

6

Az õ idejében megszabadul Júda, és Izráel bátorságosan lakozik, és ez lesz az õ neve, a melylyel nevezik õt: Az Úr a mi igazságunk!

7

Azért ímé elközelgetnek a napok, azt mondja az Úr, a melyekben nem mondják többé: Él az Úr, a ki kihozta Izráel fiait Égyiptom földébõl.

8

Hanem inkább ezt mondják: Él az Úr, a ki kihozta és a ki haza vezérlette Izráel házának magvát az északi földrõl és mindama földekrõl, a melyekre kiûztem vala õket, és lakoznak az õ földjökön.

9

A próféták miatt megkeseredett az én szívem én bennem, minden csontom reszket; olyan vagyok, mint a részeg férfi és mint a bortól elázott ember, az Úrért és az õ szent igéjéért.

10

Mert betelt a föld paráznákkal, mert a hamis esküvés miatt gyászol a föld, a pusztának legelõje kiszáradt, és az õ futásuk gonosz, és az õ hatalmasságuk hamis.

11

Mert mind a próféta, mind a pap istentelenek, még házamban is megtaláltam az õ gonoszságukat, azt mondja az Úr.

12

Azért az õ útjok olyan lesz, mint a sikamlós útak a setétben, megbotlanak és elesnek: mert veszedelmet hozok reájok, az õ büntetésöknek esztendejét, azt mondja az Úr.

13

A Samariabeli prófétákban is bolondságot láttam: a Baál nevében prófétáltak, és elcsalták az én népemet, az Izráelt.

14

De a jeruzsálemi prófétákban is rútságot láttam: paráználkodnak és hazugságban járnak; sõt pártját fogják a gonoszoknak, annyira, hogy senki sem tér meg az õ gonoszságából; olyanok elõttem mindnyájan, mint Sodoma, és a benne lakók, mint Gomora.

15

Azért ezt mondja a Seregek Ura a próféták felõl: Ímé, én ürmöt adok enniök és mérget adok inniok, mert a jeruzsálemi prófétáktól ment ki az istentelenség minden földre.

16

Ezt mondja a Seregek Ura: Ne hallgassátok azoknak a prófétáknak szavait, a kik néktek prófétálnak, elbolondítanak titeket: az õ szívöknek látását szólják, nem az Úr szájából valót.

17

Szüntelen ezt mondják azoknak, a kik megvetnek engem: Azt mondta az Úr: Békességetek lesz néktek és mindenkinek, a ki az õ szívének keménysége szerint jár; ezt mondák: Nem jõ ti reátok veszedelem!

18

Mert ki állott az Úr tanácsában, és ki látta és hallotta az õ igéjét? Ki figyelmezett az õ igéjére és hallotta azt?

19

Ímé, az Úrnak szélvésze nagy haraggal kitör, és a hitetlenek fejére forgószél zúdul.

20

Nem szünik meg az Úrnak haragja, míg meg nem valósítja és míg be nem teljesíti szívének gondolatait; az utolsó napokban értitek meg e dolog értelmét.

21

Nem küldöttem e prófétákat, de õk futottak, nem szólottam nékik, mégis prófétáltak.

22

Ha tanácsomban állottak volna, akkor az én igéimet hirdették volna az én népemnek, és eltérítették volna õket az õ gonosz útaikról, és az õ cselekedetöknek gonoszságától.

23

Csak a közelben vagyok-é én Isten? azt mondja az Úr, és nem vagyok-é Isten a messzeségben is?

24

Vajjon elrejtõzhetik-é valaki a rejtekhelyeken, hogy én ne lássam õt? azt mondja az Úr, vajjon nem töltöm-é én be a mennyet és a földet? azt mondja az Úr.

25

Hallottam, a mit a próféták mondanak, a kik hazugságot prófétálnak az én nevemben, mondván: Álmot láttam, álmot láttam.

26

Meddig lesz ez a hazugságot prófétáló próféták szívében, a kik az õ szívök csalárdságát prófétálják?

27

A kik el akarják az én népemmel felejtetni az én nevemet az õ álmaikkal, a melyeket egymásnak beszélnek, miképen az õ atyáik elfeledkeztek az én nevemrõl a Baálért?

28

A próféta, a ki álomlátó, beszéljen álmot; a kinél pedig az én igém van, beszélje az én igémet igazán. Mi köze van a polyvának a búzával? azt mondja az Úr.

29

Nem olyan-é az én igém, mint a tûz? azt mondja az Úr, mint a sziklazúzó põröly?

30

Azért ímé én a prófétákra támadok, azt mondja az Úr, a kik az én beszédeimet ellopják egyik a másikától.

31

Ímé, én a prófétákra támadok, azt mondja az Úr, a kik felemelik nyelvöket és azt mondják: az Úr mondja!

32

Ímé, én a prófétákra támadok, a kik hazug álmokat prófétálnak, azt mondja az Úr, és beszélik azokat, és megcsalják az én népemet az õ hazugságaikkal és hízelkedéseikkel, holott én nem küldtem õket, sem nem parancsoltam nékik, és használni sem használtak e népnek, azt mondja az Úr.

33

Mikor pedig megkérdez téged e nép, vagy a próféta, vagy a pap, mondván: Micsoda az Úrnak terhe? akkor mondd meg nékik azt: mi a teher? Az, hogy elvetlek titeket, azt mondja az Úr.

34

A mely próféta vagy pap, vagy község azt mondja: Ez az Úrnak terhe, meglátogatom azt az embert és annak házát.

35

Kiki ezt mondja az õ barátjának és kiki az õ atyjafiának: Mit felel az Úr? és mit szólt az Úr?

36

És az Úrnak terhét ne emlegessétek többé, mert mindenkinek terhes lesz az õ szava, ha elforgatjátok az élõ Istennek, a Seregek Urának, a mi Istenünknek, beszédét.

37

Ezt mondjad a prófétának: Mit felelt néked az Úr és mit szólt az Úr?

38

Hogyha az Úrnak terhét említitek, tehát ezt mondja az Úr: Mivelhogy ti e szót mondottátok: ez az Úrnak terhe, jóllehet küldék ti hozzátok, a kik ezt mondják: Ne mondjátok: ez az Úrnak terhe;

39

Ezért ímé én elfeledlek titeket, és kigyomlállak titeket, és a várost, a melyet néktek és a ti atyáitoknak adtam, elvetem az én orczám elõl.

40

És örökkévaló szégyent és örökkévaló gyalázatot hozok ti reátok, a mely felejthetetlen.

Jeremiah 24


Jeremiah Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

Látomást mutata nékem az Úr, és ímé, két kosár füge volt letéve az Úr temploma elõtt, miután Nabukodonozor babiloniai király Jékóniást, Joákimnak, a Júda királyának fiát és Júdának fejedelmeit és az ácsokat és kovácsokat fogságra hurczolá Jeruzsálembõl, és elvivé õket Babilonba.

2

Az egyik kosárban igen jó fügék valának, a milyenek az elõször érõ fügék; a másik kosárban pedig igen rossz fügék valának, sõt ehetetlenek a rosszaság miatt.

3

És monda az Úr nékem: Mit látsz te Jeremiás? És mondék: Fügéket. A jó fügék igen jók, de a rosszak igen rosszak, sõt rosszaságok miatt ehetetlenek.

4

És szóla az Úr nékem, mondván:

5

Ezt mondja az Úr, Izráel Istene: Mint ezeket a jó fügéket, úgy megkülönböztetem a Júda foglyait, a kiket e helyrõl a Kaldeusok földjére vitettem, az õ javokra.

6

És õket szemmel tartom az õ javokra, és visszahozom e földre, és megépítem és el nem rontom, és beplántálom és ki nem szaggatom.

7

És szívet adok nékik, hogy megismerjenek engemet, hogy én vagyok az Úr, és õk én népemmé lesznek, én pedig Istenökké leszek, mert teljes szívökbõl megtérnek hozzám.

8

És a milyenek a rossz fügék, a melyek ehetetlenek a rosszaság miatt, azt mondja az Úr, olyanná teszem Sedékiást, a Júda királyát, és az õ maradékát, és az õ fejedelmeit, és Jeruzsálem maradékát, a kik itt maradnak e földön, és azokat, a kik Égyiptom földén laknak.

9

És kiteszem õket rettegésnek, veszedelemnek a föld minden országában; gyalázatnak, példabeszédnek, gúnynak és szidalomnak minden helyen, a hová kiûzöm õket.

10

És fegyvert, éhséget és döghalált bocsátok reájok mindaddig, a míg elfogynak a földrõl, a melyet nékik adtam és az õ atyáiknak.

Jeremiah 25


Jeremiah Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

Az a beszéd, a mely lõn Jeremiáshoz az egész Júda népe felõl, Joákim negyedik esztendejében; a ki fia vala Jósiásnak, a Júda királyának, az elsõ esztendejében Nabukodonozornak a babiloni királynak;

2

A melyet szóla Jeremiás próféta az egész Júda népéhez és Jeruzsálem minden lakosához, mondván:

3

Jósiásnak tizenharmadik esztendejétõl fogva, a ki fia vala Amonnak, a Júda királyának, e napig (vagyis huszonhárom esztendõ óta) szóla az Úr nékem, és szólottam én néktek, jó reggel szóltam, de nem hallgattátok.

4

És elküldte az Úr ti hozzátok minden õ szolgáját, a prófétákat, jó reggel elküldte, de nem hallgattátok, és fületeket sem hajtottátok a hallásra.

5

Ezt mondták: Térjetek meg már mindnyájan a ti gonosz útaitokról és a ti gonosz cselekedeteitekbõl, hogy lakhassatok a földön, a melyet az Úr adott néktek és a ti atyáitoknak öröktõl fogva örökké.

6

És ne járjatok idegen istenek után, hogy szolgáljatok nékik és imádjátok õket, és ne ingereljetek fel engem a ti kezeitek munkájával, hogy veszedelmet ne hozzak rátok.

7

De nem hallgattatok reám, azt mondja az Úr, hogy felingereljetek engem a ti kezeitek munkájával a ti veszedelmetekre.

8

Azért ezt mondja a Seregeknek Ura: Mivelhogy nem hallgattatok az én beszédemre:

9

Ímé, kiküldök én és felveszem északnak minden nemzetségét, azt mondja az Úr, és Nabukodonozort, a babiloni királyt, az én szolgámat, és behozom õket e földre és ennek lakóira és mind e körül való nemzetekre, és elveszem õket és csudává és szörnyûséggé teszem õket és örökkévaló pusztasággá.

10

És elveszem tõlök az öröm szavát, a vígasság szavát, a võlegény szavát és a menyasszony szavát, a malmok zörgését és a szövétnek világosságát.

11

És ez egész föld pusztasággá és csudává lészen, és e nemzetek a babiloni királynak szolgálnak hetven esztendeig.

12

És mikor eltelik a hetven esztendõ, meglátogatom a babiloni királyon és az õ népén az õ álnokságukat, azt mondja az Úr, és a káldeai földön, és örökkévaló pusztasággá teszem azt.

13

És végbeviszem azon a földön mindazokat, a miket szóltam felõle, mindazt, a mi megvan írva e könyvben, a melyet prófétált Jeremiás az összes nemzetek felõl.

14

Mert õ rajtok is uralkodnak majd sok nemzetek és nagy királyok, és megfizetek nékik az õ cselekedeteik szerint és az õ kezeiknek munkája szerint.

15

Mert ezt mondotta az Úr, Izráelnek Istene nékem: Vedd el kezembõl e harag borának poharát, és itasd meg vele mindama nemzeteket, a kikhez én küldelek téged.

16

Hogy igyanak, részegüljenek meg és bolondoskodjanak a fegyver miatt, a melyet én közéjök bocsátok.

17

És elvevém a pohárt az Úr kezébõl, és megitatám mindama nemzeteket, a kikhez külde engem az Úr:

18

Jeruzsálemet és Júda városait, az õ királyait és fejedelmeit, hogy pusztasággá, csudává, szörnyûséggé és átokká tegyem õket, a mint e mai napon van:

19

A Faraót, Égyiptom királyát, az õ szolgáit és fejedelmeit és minden õ népét,

20

És minden egyveleg népet, és az Úz földének minden királyát, és a Filiszteusok földének minden királyát, és Askalont, Gázát, Akkaront és Azótusnak maradékait,

21

Edomot, Moábot és az Ammon fiait,

22

És Tírusnak minden királyát és Szidonnak minden királyát és a szigeteknek minden királyát, a kik túl vannak a tengeren,

23

Dedánt és Témánt és Búzt és mindazokat, a kik lenyírott üstökûek,

24

És Arábiának minden királyát és az egyveleg nép minden királyát, a kik a pusztában laknak,

25

És Zimrinek minden királyát és Elámnak minden királyát és a Médusok minden királyát,

26

És északnak minden királyát, mind a közelvalókat, mind a távolvalókat, egyiket a másikra, és a földnek minden országát, a melyek e föld színén vannak; Sésák királya pedig ezek után iszik.

27

Azért ezt mondd nékik: Ezt mondja a Seregek Ura, Izráelnek Istene: Igyatok és részegüljetek meg, okádjatok és hulljatok el, és fel ne keljetek a fegyver elõtt, a melyet én küldök közétek.

28

És ha majd a te kezedbõl nem akarják elvenni a pohárt, hogy igyanak belõle: ezt mondd nékik: Így szól a Seregek Ura: Meg kell innotok.

29

Mert ímé, a város ellen, a mely az én nevemrõl neveztetik, az ellen veszedelmet indítok, ti pedig egészen megmenekültök-é? Nem menekesztek, mert én fegyvert hozok e földnek minden lakosára, azt mondja a Seregek Ura,

30

Te pedig prófétáld meg nékik mind e szókat, és ezt mondd nékik: Az Úr a magasságból harsog, és az õ szent lakhelyébõl dörög, harsanva harsog az õ házára, riogatva kiált, mint a szõlõtaposók, e föld minden lakosa ellen.

31

Elhat e harsogás a földnek végére, mert pere van az Úrnak a pogányokkal, õ minden testnek ítélõ birája, a hitetleneket fegyverre veti, azt mondja az Úr.

32

Így szól a Seregek Ura: Ímé, veszedelem indul egyik nemzettõl a másik nemzetre, és nagy szélvész támad a föld széleitõl.

33

És azon a napon az Úrtól levágatnak a föld egyik végétõl fogva a föld másik végéig; nem sirattatnak meg, és össze sem hordatnak, és el sem temettetnek, olyanok lesznek a földnek színén, mint a ganéj.

34

Jajgassatok pásztorok, és kiáltsatok, és heverjetek a porban, ti vezérei a nyájnak, mert eljön a ti megöletéseteknek és szétszóratástoknak ideje, és elhullotok, noha drága edények vagytok.

35

És nincs hová futniok a pásztoroknak, és menekülniök a nyáj vezéreinek.

36

Hallatszik a pásztorok kiáltozása és a nyáj vezéreinek jajgatása, mert elpusztította az Úr az õ legeltetõ helyöket.

37

Elpusztultak a békességes legeltetõ helyek az Úr felgerjedt haragja miatt.

38

Elhagyta azokat, mint az oroszlán az õ barlangját, mert pusztasággá lett az õ földjök a zsarnoknak dühe miatt és az õ felgerjedt haragja miatt.

Jeremiah 26


Jeremiah Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

A Jojákim uralkodásának kezdetén, a ki fia vala Jósiásnak, a Júda királyának, e szót szólá az Úr, mondván:

2

Ezt mondja az Úr: Állj az Úr házának pitvarába, és mondd el Júdának minden városából azoknak, a kik imádkozni jõnek az Úr házába, mindazokat az igéket, a melyeket parancsoltam néked, hogy mondd el nékik. Egy szót se hagyj el!

3

Hátha szót fogadnak, és mindenki megtér az õ gonosz útjától, akkor megbánom a veszedelmet, a melyet nékik okozni gondoltam az õ cselekedeteik gonoszsága miatt.

4

És mondd meg nékik: Így szól az Úr: Ha nem hallgattok reám, hogy az én törvényeim szerint járjatok, a melyet elõtökbe adtam,

5

Hogy hallgassatok a prófétáknak, az én szolgáimnak beszédére, a kiket én küldék hozzátok, és pedig jó reggel küldém, de nem hallgattatok rájok:

6

Akkor e házat hasonlóvá teszem Silóhoz, e várost pedig a föld minden nemzetének átkává.

7

Hallák pedig a papok és próféták és az egész község Jeremiást, a mint ez igéket szólá az Úr házában.

8

És lõn, mikor elvégezé Jeremiás a beszédet, a melyet az Úr parancsolt vala mind az egész néphez szólania, megragadák õt a papok és a próféták és az egész nép, mondván: Halállal kell lakolnod!

9

Miért prófétáltál az Úr nevében, mondván: Olyan lesz e ház, mint Siló, és e város elpusztul, lakatlanná lesz? És összegyûle az egész nép Jeremiás ellen az Úrnak házában.

10

De meghallák ezeket a Júda fejedelmei, és felmenének a király házából az Úrnak házába, és leülének az Úr új kapujának ajtajában.

11

És szólának a papok és a próféták a fejedelmeknek és az egész népnek, mondván: Halálra méltó ez az ember, mert e város ellen prófétált, a mint füleitekkel hallottátok.

12

És szóla Jeremiás mindazoknak a fejedelmeknek és az egész népnek, mondván: Az Úr küldött engem, hogy prófétáljak e ház ellen és e város ellen mind e szókkal, a melyeket hallottatok.

13

Most azért jobbítsátok meg a ti útaitokat és cselekedeteiteket, és hallgassatok az Úrnak, a ti Isteneteknek szavára, és az Úr megbánja a veszedelmet, a melylyel fenyegetett titeket.

14

Én magam pedig ímé kezetekben vagyok, cselekedjetek velem, a mint jónak és a mint helyesnek tetszik néktek.

15

De jól tudjátok meg, hogy ha megöltök engem, ártatlan vér száll ti reátok és e városra és ennek lakosaira, mert bizony az Úr küldött el engem hozzátok, hogy a ti füleitekbe mondjam mind e szókat.

16

És mondák azok a fejedelmek és az egész község a papoknak és prófétáknak: Nem méltó ez az ember a halálra: mert az Úrnak, a mi Istenünknek nevében szólt nékünk!

17

Felkelének az ország vénei közül is némely férfiak, és szólának az egész összegyûlt népnek, mondván:

18

A móreseti Mikeás prófétált Ezékiásnak, a Júda királyának idejében, és szóla az egész Júda népének, mondván: Ezt mondja a Seregeknek Ura: A Siont megszántják, mint szántóföldet, és Jeruzsálem elpusztul, és e háznak hegyét erdõ növi be;

19

Megölte-é azért õt Ezékiás, Júdának királya és az egész Júda? Nem félte-é az Urat? Nem könyörgött-é az Úrnak? És nem megbánta-é az Úr a veszedelmet, a melylyel fenyegette õket? És mi olyan nagy veszedelmet vonnánk a mi lelkünkre?

20

Volt egy másik ember is, a ki az Úr nevében prófétált, Uriás, Semájának fia, Kirját-Jeárimból, és prófétált e város ellen és a föld ellen, egészen a Jeremiás beszéde szerint.

21

És meghallá Jojákim király és minden vitéze és minden fejedelme az õ beszédeit, és halálra kerestette õt a király; de meghallá Uriás és megijedt, és elfutott és átment Égyiptomba.

22

És Jojákim király embereket küldött Égyiptomba, Elnátánt, az Akbor fiát, és más férfiakat vele együtt Égyiptomba.

23

És kihozák Uriást Égyiptomból és vivék Jojákim király elé, a ki megöleté õt fegyverrel, holttestét pedig a köznép temetõjébe vetteté.

24

De Ahikámnak, a Sáfán fiának keze Jeremiással lõn, hogy ne adják õt a nép kezébe halálra.

Jeremiah 27


Jeremiah Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

A Jojákim uralkodásának kezdetén, a ki fia vala Jósiásnak, a Júda királyának, ilyen szavakat szóla az Úr Jeremiáshoz, mondván:

2

Így szól az Úr nékem: Csinálj magadnak köteleket, és jármot és vedd azokat a nyakadba.

3

És küldd azokat Edom királyához és Moáb királyához, az Ammon fiainak királyához, Tírus királyához és Sidon királyához a követek által, a kik eljõnek Jeruzsálembe Sedékiáshoz, Júdának királyához,

4

És parancsold meg nékik, hogy mondják meg az õ uraiknak: Ezt mondja a Seregek Ura, Izráelnek Istene, ezt mondjátok a ti uraitoknak:

5

Én teremtettem a földet, az embert és a barmot, a melyek e föld színén vannak, az én nagy erõmmel és az én kinyujtott karommal, és annak adom azt, a ki kedves az én szemeim elõtt:

6

És most én odaadom mind e földeket Nabukodonozornak, a babiloni királynak, az én szolgámnak kezébe; sõt a mezei állatokat is néki adom, hogy néki szolgáljanak.

7

És néki és az õ fiának és unokájának szolgál minden nemzet mindaddig, míg el nem jõ az õ földének is ideje, és szolgálnak néki sok nemzetek és nagy királyok.

8

Azt a nemzetet és azt az országot pedig, a mely nem szolgál néki, Nabukodonozornak, a babiloni királynak, és a ki nem teszi nyakát a babiloni király jármába: fegyverrel és éhséggel és döghalállal verem meg azt a nemzetet, azt mondja az Úr, míglen kiirtom õket az õ kezével.

9

Ti azért ne hallgassatok a ti prófétáitokra, se jövendõmondóitokra, se álommagyarázóitokra, se varázslóitokra, se szemfényvesztõitekre, a kik ezt mondják néktek: Ne szolgáljatok a babiloni királynak.

10

Mert õk hazugságot prófétálnak néktek, hogy messze vigyelek titeket a ti földetekbõl és kiûzzelek titeket, és elveszszetek!

11

Azt a nemzetet pedig, a mely nyakára veszi a babiloni király jármát és szolgál néki, az õ földében hagyom, azt mondja az Úr, és míveli azt és lakozik benne.

12

Sõt Sedékiásnak, a Júda királyának is mind e beszédek szerint szólottam, mondván: Vegyétek nyakatokra a babiloni királynak jármát, és szolgáljatok néki és az õ népének, és éltek!

13

Miért halsz meg te és a te néped fegyver miatt, éhség és döghalál miatt, a mint szólott az Úr az olyan néprõl, a mely nem szolgál a babiloni királynak?

14

Ne hallgassatok hát a próféták szavaira, a kik így szólnak néktek: Ne szolgáljatok a babiloni királynak; mert õk hazugságot prófétálnak néktek.

15

Mert nem küldöttem õket, azt mondja az Úr, hanem õk az én nevemben hazugságot prófétálnak, hogy kiûzzelek titeket, és elvesszetek ti és a próféták, a kik prófétálnak néktek.

16

A papoknak és ez egész népnek is így szóltam: Ezt mondja az Úr: Ne hallgassatok a ti prófétáitok szavaira, a kik prófétálnak néktek, mondván: Ímé, az Úr házának edényei visszahozatnak Babilonból most mindjárt, mert hazugságot prófétálnak õk néktek:

17

Ne hallgassatok rájok; szolgáljatok a babiloni királynak, és éltek; miért legyen e város pusztasággá?

18

Ha õk próféták és ha nálok van az Úrnak igéje: imádkozzanak most a Seregek Urának, hogy az edények, a melyek még az Úr házában és a Júda királyának házában és Jeruzsálemben maradtak, ne jussanak Babilonba;

19

Mert ezt mondja a Seregek Ura az oszlopok felõl, a tenger felõl, az állványok felõl és az edények maradéka felõl, a melyek még e városban maradtak,

20

A melyeket el nem vitt Nabukodonozor, a babiloni király, mikor fogságba vivé Jékóniást, Jojákimnak, a Júda királyának fiát Jeruzsálembõl Babilonba, és Júdának és Jeruzsálemnek minden fõ népét;

21

Bizony ezt mondja a Seregek Ura, Izráelnek Istene az edények felõl, a melyek megmaradtak az Úrnak házában és a Júda királyának házában és Jeruzsálemben:

22

Babilonba vitetnek, és ott lesznek mindama napig, a melyen meglátogatom õket, azt mondja az Úr; és felhozom azokat, és visszahozom azokat e helyre.

Jeremiah 28


Jeremiah Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

És abban az esztendõben, Sedékiás, Júda királya uralkodásának kezdetén, a negyedik esztendõben, az ötödik hónapban monda nékem Hanániás (Azúrnak fia, a próféta, a ki Gibeonból való vala) az Úrnak házában, a papok és az egész nép szemei elõtt, mondván:

2

Ezt mondja a Seregek Ura, Izráel Istene, mondván: Eltöröm a babiloni királynak jármát.

3

Teljes két esztendõ mulva visszahozom e helyre az Úr házának mindamaz edényeit, a melyeket elvitt innen Nabukodonozor, a babiloni király, és bevitt Babilonba.

4

És Jékóniást, Jojákimnak, a Júda királyának fiát és mindama júdabeli foglyokat, a kik elvitettek Babilonba, visszahozom én e helyre, azt mondja az Úr; mert eltöröm a babiloni király jármát.

5

Akkor monda Jeremiás próféta Hanániás prófétának a papok és az egész nép szemei elõtt, a mely ott áll vala az Úrnak házában;

6

Mondá pedig Jeremiás próféta: Úgy legyen, úgy cselekedjék az Úr: teljesítse az Úr a te beszédeidet, a melyekkel prófétálád, hogy az Úr házának edényei és a foglyok is mind visszahozatnak Babilonból e helyre,

7

Mindazáltal halld csak e beszédet, a melyet én szólok néked és az egész népnek:

8

A próféták, a kik elõttem és elõtted eleitõl fogva voltak, sok ország ellen és nagy királyságok ellen, hadról, veszedelemrõl és döghalálról prófétáltak.

9

A mely próféta a békességrõl prófétál, mikor beteljesedik a próféta beszéde, akkor ismertetik meg a próféta, ha az Úr küldötte-é azt valóban?

10

És vevé Hanániás próféta a jármot a Jeremiás próféta nyakáról, és széttöré azt.

11

És szóla Hanániás az egész nép elõtt, mondván: Ezt mondja az Úr: Így töröm le Nabukodonozornak, a babiloni királynak jármát két esztendei idõ mulva minden nemzet nyakáról: és elméne Jeremiás próféta a maga útjára.

12

És szóla az Úr Jeremiásnak, miután letöré Hanániás próféta a Jeremiás próféta nyakáról a jármot, mondván:

13

Menj el, és beszélj Hanániással, mondván: Ezeket mondja az Úr: A fajármot eltörted, de csináltál helyébe vasjármokat.

14

Mert ezt mondja a Seregek Ura, Izráel Istene: Vasjármot vetettem mind e nemzetek nyakára, hogy szolgáljanak Nabukodonozornak, a babiloni királynak, és szolgálnak néki, sõt a mezei állatokat is néki adom.

15

És monda Jeremiás próféta Hanániás prófétának: Halld csak, Hanániás! nem az Úr küldött téged, és te hazugsággal biztatod e népet.

16

Azért így szól az Úr: Ímé, én elküldelek téged a föld színérõl, meghalsz ez esztendõben: mert pártütõleg szóltál az Úr ellen.

17

És meghala Hanániás próféta abban az esztendõben, a hetedik hónapban.

Jeremiah 29


Jeremiah Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

Ezek ama levél szavai, a melyet Jeremiás próféta külde Jeruzsálembõl a fogságban való vének maradékainak, és a papoknak és a prófétáknak, és az egész népnek, a melyet fogva vitt vala el Nabukodonozor Jeruzsálembõl Babilonba.

2

(Miután Jékóniás király és a királyné és az udvari szolgák, Júda és Jeruzsálem fejedelmei és az ács és a kovácsmester kijövének Jeruzsálembõl.)

3

Elasának a Sáfán fiának, és Gamariának a Hilkiás fiának keze által, a kiket Sedékiás, Júda királya küldött Nabukodonozorhoz, a babiloni királyhoz Babilonba, mondván:

4

Ezt mondja a Seregek Ura, Izráel Istene mindama foglyoknak, a kiket Jeruzsálembõl Babilonba vitettem:

5

Építsetek házakat és lakjatok azokban, plántáljatok kerteket és egyétek azoknak gyümölcseit.

6

Vegyetek magatoknak feleségeket és szûljetek fiakat és leányokat, és a fiaitokat is házasítsátok meg, a leányaitokat pedig adjátok férjhez, és szûljenek fiakat és leányokat, és szaporodjatok meg ott, és meg ne kevesedjetek.

7

És igyekezzetek a városnak jólétén, a melybe fogságra küldöttelek titeket, és könyörögjetek érette az Úrnak; mert annak jóléte lesz a ti jólétetek.

8

Mert ezt mondja a Seregek Ura, Izráel Istene: Ne hitessenek el titeket a ti prófétáitok, a kik közöttetek vannak, se a ti jövendõmondóitok, és ne figyelmezzetek a ti álmaitokra, a melyeket álmodoztok.

9

Mert õk hamisan prófétálnak néktek az én nevemben: Nem küldöttem õket, azt mondja az Úr.

10

Mert ezt mondja az Úr: Mihelyt eltelik Babilonban a hetven esztendõ, meglátogatlak titeket és betöltöm rajtatok az én jó szómat, hogy visszahozzalak titeket e helyre.

11

Mert én tudom az én gondolatimat, a melyeket én felõletek gondolok, azt mondja az Úr; békességnek és nem háborúságnak gondolata, hogy kivánatos véget adjak néktek.

12

Akkor segítségre hívtok engem, és elmentek és imádtok engem, és meghallgatlak titeket.

13

És kerestek engem és megtaláltok, mert teljes szívetekbõl kerestek engem.

14

És megtaláltok engem, azt mondja az Úr, és visszahozlak a fogságból, és összegyûjtlek titeket minden nemzet közül és mindama helyekrõl, a hová kiûztelek titeket, azt mondja az Úr, és visszahozlak e helyre, a honnan számkivetettelek titeket.

15

Mert ezt mondjátok: Támasztott nékünk az Úr prófétákat Babilonban is.

16

Mert ezt mondja az Úr a királynak, a ki Dávid székében ül, és az egész népnek, a mely e városban lakik, tudniillik a ti atyátok fiainak, a kik nem mentek el veletek a fogságra:

17

Ezt mondja a Seregek Ura: Ímé, én reájok küldöm a fegyvert, az éhséget és a döghalált, és olyanokká teszem õket, a milyenek a keserû fügék, a melyek a rosszaság miatt ehetetlenek.

18

És üldözöm õket fegyverrel, éhséggel és döghalállal, és rettenetessé teszem õket a föld minden országára, átokká és csudává és szörnyûséggé és mindama nemzetnek gúnyjává, a melyek közé kivetettem õket.

19

Azért mert nem hallgattak az én beszédeimre, azt mondja az Úr, a melyeket én üzentem nékik az én szolgáim, a próféták által, jó reggel elküldvén, de nem hallgattátok, azt mondja az Úr.

20

Ti azért, ti foglyok, halljátok meg az Úrnak szavát mindnyájan, a kiket Jeruzsálembõl Babilonba küldtem.

21

Ezt mondja a Seregek Ura, az Izráel Istene Akhábra a Kolája fiára, és Sedékiásra a Mahásiás fiára, a kik hamisan prófétálnak néktek az én nevemben: Ímé, én odaadom õket Nabukodonozornak, Babilon királyának kezébe, és szemeitek láttára megöli õket.

22

És mind azokról vesznek átokformát a Júdából való foglyok, a kik Babilonban vannak, mondván: Tegyen téged az Úr olyanná, mint Sedékiást és mint Akhábot, a kiket tûzzel égetett meg a babiloni király.

23

Mert istentelenséget cselekedtek Izráelben, és paráználkodtak az õ felebarátjaik feleségével, és az én nevemben hazugságot szóltak, a mit nem parancsoltam nékik. Én pedig tudom azt, és bizonyság vagyok, azt mondja az Úr!

24

A nehelámiti Semájának is szólj, ezt mondván:

25

Így szól a Seregek Ura, az Izráel Istene, mondván: Mivelhogy te levelet küldöttél a magad nevével az egész néphez, a mely Jeruzsálemben van, és Sofóniás paphoz, a Mahásiás fiához; és az összes papokhoz, mondván:

26

Az Úr tett téged pappá Jojáda pap helyébe, hogy felügyelõk legyenek az Úr házában minden bolond férfiún, és prófétálni akarón, hogy vessed ezt a tömlöczbe és a kalodába.

27

Most azért, miért nem dorgáltad meg az Anatóthbeli Jeremiást, a ki néktek prófétál?

28

Sõt még hozzánk küldött Babilonba, ezt mondván: Hosszú lesz az! Építsetek házakat és lakjatok bennök, plántáljatok kerteket és éljetek azoknak gyümölcseivel.

29

És elolvasá Sofóniás pap e levelet a Jeremiás próféta hallására.

30

És szóla az Úr Jeremiásnak, mondván:

31

Küldj el mind a foglyokhoz, mondván: Ezt mondja az Úr a nehelámiti Semája felõl: Mivelhogy prófétált néktek Semája, holott én nem küldtem õt, és hazugsággal biztatott titeket;

32

Azért ezt mondja az Úr: Ímé, én megfenyítem a nehelámiti Semáját és az õ magvát; nem lesz néki embere, a ki lakjék e nép között, és nem látja a jót, melyet én az én népemmel cselekszem, azt mondja az Úr; mert az Úr ellen való szót szólott.

Jeremiah 30


Jeremiah Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

Az a szó, a melyet szólott az Úr Jeremiásnak, mondván:

2

Ezt mondja az Úr, Izráel Istene, mondván: Mindama szókat, a melyeket mondottam néked, írd meg magadnak könyvben;

3

Mert ímé, eljõnek a napok, azt mondja az Úr, és visszahozom az én népemet, az Izráelt és Júdát, azt mondja az Úr, és visszahozom õket arra a földre, a melyet az õ atyáiknak adtam, és bírni fogják azt.

4

Ezek pedig azok a szók, a melyeket az Úr Izráel és Júda felõl szólott.

5

Ezt mondta ugyanis az Úr: A félelemnek, rettentésnek szavát hallottuk, és nincs békesség.

6

Kérdjétek meg csak és lássátok, ha szûl-é a férfi? Miért látom minden férfi kezét az ágyékán, mintegy gyermekszûlõét, és miért változtak orczáik fakósárgává?

7

Jaj! mert nagy az a nap annyira, hogy nincs hozzá hasonló; és háborúság ideje az Jákóbon; de megszabadul abból!

8

És azon a napon, azt mondja a Seregek Ura, letöröm majd az õ igáját a te nyakadról, köteleidet leszaggatom, és nem szolgálnak többé idegeneknek.

9

Hanem szolgálnak az Úrnak az õ Istenöknek, és Dávidnak az õ királyoknak, a kit feltámasztok nékik.

10

Te azért ne félj, oh én szolgám Jákób, azt mondja az Úr, se ne rettegj Izráel; mert ímhol vagyok én, a ki megszabadítlak téged a messze földrõl, és a te magodat az õ fogságának földébõl; és visszatér Jákób és megnyugoszik, és bátorságban lesz, és nem lesz, a ki megháborítsa.

11

Mert veled vagyok én, azt mondja az Úr, hogy megtartsalak téged: mert véget vetek minden nemzetnek, a kik közé kiûztelek téged, csak néked nem vetek véget, hanem megfenyítelek téged ítélettel, mert nem hagylak egészen büntetés nélkül.

12

Mert ezt mondja az Úr: Veszedelmes a te sebed, gyógyíthatatlan a te sérülésed.

13

Senki sincsen, a ki megítélje a te ügyedet, hogy bekösse sebedet, orvosságok és balzsam nincsenek számodra.

14

Elfeledkezett rólad minden szeretõd, és nem keres téged: mert megvertelek ellenséges veréssel, kegyetlen ostorozással, a te bûnödnek sokaságáért, és hogy eláradtak a te vétkeid.

15

Miért kiáltozol a te sebed miatt? veszedelmes a te sérülésed? a te bûnöd sokaságáért és vétkeidnek eláradásáért cselekedtem ezeket veled.

16

Azért mindazok, a kik benyelnek téged, elnyeletnek, és valamennyi ellenséged mind fogságra jut: és a te fosztogatóidat kifosztottakká, és minden te zsákmánylóidat zsákmánynyá teszem.

17

Mert orvosságot adok néked, és kigyógyítlak a te sérülésedbõl, azt mondja az Úr. Mert számkivetettnek hívtak téged, Sion; nincs, a ki tudakozódjék felõle.

18

Ezt mondja az Úr: Ímé, visszahozom Jákób sátorának foglyait, és könyörülök az õ hajlékain, és a város felépíttetik az õ magas helyén, és a palota a maga helyén marad.

19

És hálaadás és öröm szava jõ ki belõlök, és megsokasítom õket és meg nem kevesednek, megöregbítem õket és meg nem kisebbednek.

20

És az õ fiai olyanok lesznek, mint eleintén, és az õ gyülekezete erõsen megáll az én orczám elõtt, de megbüntetem mindazokat, a kik nyomorgatták õt.

21

És az õ fejedelme õ belõle támad, és az õ uralkodója belõle jõ ki, és magamhoz bocsátom õt, hogy közeledjék hozzám: mert kicsoda az, a ki szívét arra hajtaná, hogy hozzám jõjjön, azt mondja az Úr.

22

És népemmé lesztek, én pedig a ti Istenetek leszek.

23

Ímé, az Úrnak szélvésze, haragja tör elõ, és a rohanó szélvész a hitetlenek fejére zúdul.

24

Nem szûnik meg az Úr felgerjedt haragja, míg végbe nem viszi, és míg meg nem valósítja az õ szívének gondolatait. Az utolsó napokban értitek meg e dolgot.

Jeremiah 31


Jeremiah Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

Az idõben, monda az Úr, Izráel minden nemzetségének Istene leszek, és õk az én népemmé lesznek.

2

Ezt mondja az Úr: Kegyelmet talált a pusztában a fegyvertõl megmenekedett nép, az Isten õ elõtte menvén, hogy megnyugtassa õt, az Izráelt.

3

Messzünnen is megjelent nékem az Úr, mert örökkévaló szeretettel szerettelek téged, azért terjesztettem reád az én irgalmasságomat.

4

Újra felépítlek téged, és felépülsz, oh Izráel leánya. Újra felékesíted magadat, dobokkal és vígadók seregében jösz ki.

5

Még szõlõket plántálsz Samariának hegyein; a kik plántálják a plántákat, élnek is azok gyümölcsével.

6

Mert lészen egy nap, mikor a pásztorok kiáltnak az Efraim hegyén: Keljetek fel, és menjünk fel Sionba az Úrhoz, a mi Istenünkhöz.

7

Mert ezt mondja az Úr: Énekeljetek Jákóbnak vígassággal, és ujjongjatok a nemzetek fejének. Hirdessétek dicséretét, és mondjátok: Tartsd meg Uram a te népedet, az Izráel maradékát.

8

Ímé, én elhozom õket észak földébõl, és összegyûjtöm õket a földnek széleirõl, közöttök lesz vak, sánta, viselõs és gyermek- szûlõ is lesz velök, mint nagy sereg jõnek ide vissza.

9

Siralommal jõnek és imádkozva hozom õket, vezetem õket a vizek folyásai mellett egyenes úton, hol el nem esnek, mert atyja leszek az Izráelnek, és az Efraim nékem elsõszülöttem.

10

Halljátok meg az Úrnak szavát, ti pogányok, és hirdessétek a messzevaló szigeteknek, és ezt mondjátok: A ki elszórta az Izráelt, az gyûjti õt össze, és megõrzi, mint a pásztor a maga nyáját.

11

Mert megváltotta az Úr Jákóbot, és kimentette a nálánál erõsebbnek kezébõl.

12

És eljõnek és énekelnek a Sion ormán, és futnak az Úrnak javaihoz, búza, bor, olaj, juhok és barmok nyája felé, és az õ lelkök olyan lesz, mint a megöntözött kert, és nem bánkódnak többé.

13

Akkor vígadoz a szûz a seregben, és az ifjak és a vének együttesen, és az õ siralmokat örömre fordítom, és megvígasztalom és felvidámítom õket az õ bánatukból.

14

És a papok lelkét megelégítem kövérséggel, és az én népem eltelik javaimmal, azt mondja az Úr.

15

Ezt mondja az Úr: Szó hallatszott Rámában, sírás és keserves jajgatás; Rákhel siratta az õ fiait, nem akart megvígasztaltatni az õ fiai felõl, mert nincsenek.

16

Ezt mondja az Úr: Tartsd vissza szódat a sírástól és szemeidet a könyhullatástól, mert meglesz a te cselekedetednek jutalma, azt mondja az Úr, hiszen az ellenség földébõl térnek vissza.

17

Jövendõdnek is jó reménysége lészen, azt mondja az Úr, mert fiaid visszajõnek az õ határaikra.

18

Jól hallottam, hogy panaszolkodott Efraim: Megvertél engem és megverettetém, mint a tanulatlan tulok; téríts meg engem és megtérek, mert te vagy az Úr, az én Istenem.

19

Mert azután, hogy megtérítettél engem, megbántam bûnömet, és miután megismertem magamat, czombomat vertem; szégyenkezem és pirulok, mert viselem az én ifjúságomnak gyalázatát.

20

Avagy nem kedves fiam-é nékem Efraim? Avagy nem kényeztetett gyermek-é? Hiszen valahányszor ellene szóltam, újra megemlékeztem õ róla, azért az én belsõ részeim megindultak õ rajta, bizony könyörülök rajta, azt mondja az Úr!

21

Rendelj magadnak útjelzõket, rakj útmutató oszlopokat, vigyázz az ösvényre, az útra, a melyen mentél, jõjj vissza Izráelnek leánya, jõjj vissza ide a te városodba!

22

Meddig bújdosol, oh szófogadatlan leány? Mert az Úr új rendet teremt e földön. Asszony környékezi a férfit.

23

Ezt mondja a Seregek Ura, Izráel Istene: Újra e szókat mondják majd a Júda földén és az õ városaiban, mikor visszahozom az õ foglyaikat: Áldjon meg téged az Úr, oh igazságnak háza, oh szent hegy!

24

És ott lakoznak majd Júda és minden õ városa, a szántóvetõk és baromtartók együttesen.

25

Mert megitatom a szomjú lelket, és minden éhezõ lelket megelégítek.

26

Ezért vagyok ébren és vigyázok, és az én álmom édes nékem.

27

Ímé, eljõnek a napok, azt mondja az Úr, és bevetem az Izráel házát és a Júda házát embernek magvával és baromnak magvával.

28

És a miképen gondom volt arra, hogy kigyomláljam és elrontsam, letörjem és pusztítsam és veszedelembe sodorjam õket, azonképen vigyázok arra, hogy megépítsem és beplántáljam õket, azt mondja az Úr!

29

Ama napokban nem mondják többé: Az atyák ették meg az egrest, és a fiak foga vásott el bele.

30

Sõt inkább kiki a maga gonoszságáért hal meg; minden embernek, ki megeszi az egrest, tulajdon foga vásik el bele.

31

Ímé, eljõnek a napok, azt mondja az Úr; és új szövetséget kötök az Izráel házával és a Júda házával.

32

Nem ama szövetség szerint, a melyet az õ atyáikkal kötöttem az napon, a melyen kézen fogtam õket, hogy kihozzam õket Égyiptom földébõl, de a kik megrontották az én szövetségemet, noha én férjök maradtam, azt mondja az Úr.

33

Hanem ez lesz a szövetség, a melyet e napok után az Izráel házával kötök, azt mondja az Úr: Törvényemet az õ belsejökbe helyezem, és az õ szívökbe írom be, és Istenökké leszek, õk pedig népemmé lesznek.

34

És nem tanítja többé senki az õ felebarátját, és senki az õ atyjafiát, mondván: Ismerjétek meg az Urat, mert õk mindnyájan megismernek engem, kicsinytõl fogva nagyig, azt mondja az Úr, mert megbocsátom az õ bûneiket, és vétkeikrõl többé meg nem emlékezem.

35

Ezt mondja az Úr, a ki adta a napot, hogy világítson nappal, a ki törvényt szabott a holdnak és a csillagoknak, hogy világítsanak éjjel, a ki felháborítja a tengert és annak habjai zúgnak, Seregek Ura az õ neve:

36

Ha eltünnek e törvények elõlem, azt mondja az Úr, az Izráelnek magva is megszakad, hogy soha én elõttem nép ne legyen.

37

Ezt mondja az Úr: Ha megmérhetik az egeket ott fenn, és itt alant kifürkészhetik a föld fundamentomait: én is megútálom Izráelnek minden magvát, mindazokért, a miket cselekedtek, azt mondja az Úr!

38

Ímé eljõnek a napok, azt mondja az Úr, és felépíttetik a város az Úrnak a Hanániel tornyától fogva a szeglet kapujáig.

39

És kijjebb megy még a mérõkötél azzal átellenben a Garéb hegyéig, és lefordul Góhat felé.

40

És a holttesteknek és a hamunak egész völgye, és az egész mezõ a Kidron patakáig, a lovak kapujának szegletéig kelet felé az Úr szent helye lesz, nem rontatik el, sem el nem pusztíttatik soha örökké.

Jeremiah 32


Jeremiah Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

Az a szó, a melyet szóla az Úr Jeremiásnak, Sedékiásnak, a Júda királyának tizedik esztendejében: Ez az esztendõ a Nabukodonozor tizennyolczadik esztendeje.

2

És akkor megszállotta vala a babiloni király serege Jeruzsálemet, és Jeremiás próféta elzárva vala a tömlöcznek pitvarában, a mely a Júda királyának házában vala.

3

Mert Sedékiás, a Júda királya záratta be õt, mondván: Miért prófétálsz te, ezt mondván: Ezt mondta az Úr: Ímé, én e várost a babiloni király kezébe adom és beveszi azt?

4

És Sedékiás, a Júda királya, meg nem menekszik a Káldeusok kezébõl, hanem a babiloni király kezébe adatik, és ennek szája szól amannak szájával, és ennek szemei látják amannak szemeit.

5

És Babilonba viszi Sedékiást és ott lesz mindaddig, míg meg nem látogatom õt, azt mondja az Úr, hogyha hadakoztok a Káldeusok ellen, nem lesz jó dolgotok.

6

És monda Jeremiás: Szólott az Úr nékem, ezt mondván:

7

Ímé, Hanameél, Sallumnak, a te nagybátyádnak fia hozzád megy, mondván: Vedd meg az én mezõmet, a mely Anatótban van, mert téged illet vér szerint, hogy megvegyed.

8

Eljöve azért hozzám Hanameél, az én nagybátyámnak fia, az Úr beszéde szerint a tömlöcz pitvarához, és monda nékem: Kérlek, vedd meg az én mezõmet, a mely Anatótban, a Benjámin földén van, mert téged illet, mint örököst, és te reád néz vér szerint is, vedd meg hát magadnak. Akkor észrevevém, hogy az Úr szava ez.

9

Azért megvevém Hanameéltõl, az én nagybátyámnak fiától a mezõt, a mely Anatótban van, és kifizettem néki a pénzt, tizenhét ezüst siklust.

10

És beírám levélbe és megpecsétlém, és tanúkat is állíték, és megmérém a pénzt mérlegen.

11

Ezután kezembe vevém a vétel felõl való levelet, a mely meg vala pecsételve a parancsolat és törvények szerint, és a közönséges levelet is.

12

És a vétel felõl való levelet odaadám Báruknak, a Néria fiának, a ki Mahásiás fia vala, Hanameélnek, az én nagybátyám fiának szemei elõtt, és a tanúk szemei elõtt, a kik be valának írva a vétel felõl való levélbe, mindama júdaiak szemei elõtt, a kik ülnek vala a tömlöcz pitvarában.

13

És parancsolék Báruknak azok szemei elõtt, mondván:

14

Ezt mondja a Seregek Ura, az Izráel Istene: Vedd fel e leveleket, ezt a vételi levelet, mind a bepecsételtetett, mind a közönséges levelet, és tedd azokat cserépedénybe, hogy sok ideig elálljanak.

15

Mert ezt mondja a Seregek Ura, Izráel Istene: Még házakat, mezõket és szõlõket fognak venni e földön.

16

És könyörgék az Úrnak, miután odaadám a vétel felõl való levelet Báruknak, a Néria fiának, mondván:

17

Ah, ah, Uram Isten! Ímé te teremtetted a mennyet és földet a te nagy hatalmaddal és a te kiterjesztett karoddal, és semmi sincs lehetetlen elõtted!

18

A ki irgalmasságot cselekszel ezeríziglen, és a ki az atyák bûnéért az õ fiaik keblében fizetsz meg õ utánok, te nagy Isten, te hatalmas, a kinek neve Seregek Ura!

19

Nagy tanácsú és hatalmas cselekedetû, a kinek szemei jól látják az emberek fiainak minden útait, hogy kinek-kinek megfizess az õ útai szerint, és az õ cselekedeteinek gyümölcse szerint;

20

A ki jeleket és csudákat tettél Égyiptom földén és mind e napiglan mind Izráel földén, mind az embereken, és nevet szerzettél magadnak, a mint ez mai nap is megvan.

21

És kihoztad a te népedet, az Izráelt Égyiptom földébõl jelekkel és csudákkal, és hatalmas kézzel, és kinyújtott karral, és nagy rettegtetéssel.

22

És nékik adtad e földet, a mely felõl megesküdtél az õ atyáiknak, hogy adsz nékik tejjel és mézzel folyó földet.

23

És bementek és birtokolták azt, mindazáltal nem hallgattak a te szódra, és nem jártak a te törvényeidben, a miket parancsoltál nékik, hogy megcselekedjék, azokból semmit sem cselekedtek, azért mind e gonoszt rájok borítottad.

24

Ímé, a sánczok a városhoz érnek, hogy bevegyék azt, és e város odaadatik a Káldeusok kezébe, a kik megostromolják ezt fegyverrel, éhséggel és döghalállal. És a mit szólottál, meglett, ímé látod is.

25

És mégis azt mondottad, Uram Isten, nékem: Végy magadnak mezõt pénzen, és legyenek tanúid felõle, holott a város a Káldeusok kezébe adatik.

26

És szóla az Úr Jeremiásnak, mondván:

27

Ímé, én az Úr, Istene vagyok minden testnek, vajjon van- é valami lehetetlen nékem?

28

Azért ezt mondja az Úr: Ímé, én odaadom e várost a Káldeusok kezébe, és Nabukodonozornak, a babiloni királynak kezébe, hogy bevegye azt.

29

És bemennek a Káldeusok, a kik ostromolják e várost, és e várost felgyújtják tûzzel és felégetik azt, és a házakat is, a melyeknek tetején füstöltek a Baálnak és áldoztak idegen isteneknek, hogy engem haragra ingereljenek.

30

Mert Izráel fiai és Júda fiai ifjúságoktól fogva csak azt cselekedték, a mi gonosz az én szemeim elõtt, és az Izráel fiai csak haragra gerjesztettek engem az õ kezeik cselekedeteivel, azt mondja az Úr.

31

Mert csak bosszúságomra és búsulásomra volt e város, attól a naptól fogva, a melyen építették azt, mind ez ideig, úgy hogy el kell azt törlenem az én színem elõl.

32

Az Izráel fiainak és a Júda fiainak minden bûnéért, a melyet cselekedtek, hogy felháborítsanak engem, õk magok, az õ királyaik, fejedelmeik, papjaik és prófétáik és Júda vitézei és Jeruzsálem polgárai.

33

És háttal fordultak felém és nem arczczal, és tanítottam õket jó reggel, és noha tanítottam õket, nem voltak készek az intés befogadására.

34

Sõt az õ útálatosságaikat behelyezték a házba, a mely az én nevemrõl neveztetik, hogy megfertõztessék azt.

35

És magaslatokat emeltek a Baálnak, a Ben-Hinnom völgyében, hogy megáldozzák fiaikat és leányaikat a Moloknak, a mit nem parancsoltam nékik, és még csak nem is gondoltam, hogy ez útálatosságot megcselekedjék, hogy Júdát vétekre vigyék.

36

És most azért azt mondja az Úr, Izráel Istene e városnak, a mely felõl ti mondjátok: Odaadatik a babiloni király kezébe, fegyver, éhség és döghalál miatt:

37

Ímé én összegyûjtöm õket mindama földekrõl, a melyekre kiûztem õket haragomban, felgerjedésemben és nagy bosszankodásomban, és visszahozom õket e helyre, és lakni hagyom õket bátorságban.

38

És népemmé lesznek nékem, én pedig nékik Istenök leszek.

39

És adok nékik egy szívet és egy útat, hogy mindenkor engem féljenek, hogy jól legyen dolguk, nékik és az õ fiaiknak õ utánok.

40

És örökkévaló szövetséget kötök velök, hogy nem fordulok el tõlök és a velök való jótéteménytõl, és az én félelmemet adom az õ szívökbe, hogy el ne távozzanak tõlem.

41

És örvendezek bennök, ha jót cselekedhetem velök és biztosan beplántálhatom õket e földbe, teljes szívvel és teljes lélekkel.

42

Mert ezt mondja az Úr: A miképen ráhoztam e népre mind e nagy veszedelmet, azonképen hozom rájok mind azt a jót, a miket én õ felõlök mondok.

43

És vesznek még mezõt e földön, a mely felõl ti ezt mondjátok: Pusztaság ez emberek nélkül, barmok nélkül, és odaadatik a Káldeusok kezébe.

44

Pénzen vesznek mezõket, és beírják a levélbe, és megpecsételik, és tanukat állítanak a Benjámin földén, Jeruzsálem környékén és Júda városaiban, a hegyi városokban és a síkföldi városokban és a dél felé való városokban, mert visszahozom az õ foglyaikat, azt mondja az Úr.

Jeremiah 33


Jeremiah Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

Másodszor is szóla az Úr Jeremiásnak, mikor õ még fogva vala a tömlöcz pitvarában, mondván:

2

Ezt mondja az Úr, a ki megteszi azt, az Úr, a ki megvalósítja azt, hogy megerõsítse azt, Úr az õ neve.

3

Kiálts hozzám és megfelelek, és nagy dolgokat mondok néked, és megfoghatatlanokat, a melyeket nem tudsz.

4

Mert ezt mondja az Úr, az Izráel Istene, e városnak házai és a Júda királyának házai felõl, a melyek lerontattak kosokkal és fegyverrel.

5

Mikor elmentek, hogy vívjanak a Káldeusokkal, és hogy megtöltsék azokat emberek holttesteivel, a kiket én haragomban és bosszúállásomban megöltem, mivelhogy elrejtettem az én orczámat a várostól az õ sok gonoszságukért:

6

Ímé, én hozok néki kötést és orvosságot, és meggyógyítom õket, és megmutatom nékik a békesség és hûség kincseit.

7

És visszahozom Júdát és Izráelt a fogságból, és felépítem õket, mint azelõtt.

8

És megtisztítom õket minden bûneiktõl, a melyekkel vétkeztek ellenem, és megbocsátom minden bûneiket, a melyekkel vétkeztek ellenem, és a melyekkel gonoszul cselekedtek ellenem.

9

És ez a város lészen nékem híremre, nevemre, örömömre, tisztességemre és dicséretemre e földnek minden nemzetsége elõtt, a kik hallják mindama jót, a melyet én cselekszem velök, és félni és rettegni fognak mindama jóért és mindama békességért, a melyet én szerzek nékik!

10

Ezt mondja az Úr: Hallatszani fog még e helyen (a mely felõl ti ezt mondjátok: Pusztaság ez, emberek nélkül és barom nélkül való), a Júda városaiban és Jeruzsálem utczáiban, a melyek elpusztíttattak és ember nélkül és lakó nélkül és oktalan állat nélkül vannak,

11

Örömnek szava és vígasság szava, võlegény szava és menyasszony szava, és azoknak szava, kik ezt mondják: Dícsérjétek a Seregek Urát, mert jó az Úr, mert örökkévaló az õ kegyelme; a kik hálaáldozatot hoznak az Úr házába, mert visszahozom e föld népét a fogságból, mint annakelõtte, azt mondja az Úr.

12

Ezt mondja a Seregek Ura: E puszta helyen, a melyen nincs ember és barom, és ennek minden városában pásztorok fognak még lakozni, a kik az õ juhaikat terelgetik.

13

A hegyi városokban, a síkföldi városokban, a dél felõl való városokban, a Benjámin földén, Jeruzsálem környékén és Júda városaiban még juhnyájak fognak átmenni a számlálónak keze alatt, azt mondja az Úr.

14

Ímé, eljõnek a napok, azt mondja az Úr, és megbizonyítom az én jó szómat, a melyet az Izráel házának és a Júda házának szóltam.

15

Azokban a napokban és abban az idõben sarjasztok Dávidnak igaz sarjadékot, és jogot és igazságot szerez e földön.

16

Azokban a napokban megszabadul a Júda, és bátorságban lakozik Jeruzsálem, és így hívják majd õt: Az Úr a mi igazságunk.

17

Mert ezt mondja az Úr: Nem vész ki a Dávid férfi sarjadéka, a ki az Izráel házának székébe üljön.

18

És a lévita papok férfi sarjadéka sem vész ki elõlem, a ki égõáldozatot áldozzon, és ételáldozatot égessen, és véres áldozatot készítsen mindenkor.

19

És szóla az Úr Jeremiásnak, mondván:

20

Ezt mondja az Úr: Ha felbonthatjátok az én szövetségemet a nappal, és az én szövetségemet az éjszakával, hogy se nap, se éjszaka ne legyen az õ idejében:

21

Az én szolgámmal, Dáviddal való szövetségem is felbomlik, hogy ne legyen fia, a ki uralkodjék az õ székében, és a lévita papokkal, az én szolgáimmal.

22

Mint az ég serege meg nem számlálható, és a tenger fövenye meg nem mérhetõ, úgy megsokasítom az én szolgámnak, Dávidnak magvát, és a Lévitákat, a kik nékem szolgálnak.

23

És szóla az Úr Jeremiásnak, mondván:

24

Nem vetted észre, mit szóla e nép? mondván: A két nemzetséget, a melyet az Úr kiválasztott vala, elveté, és az én népemet megútálták úgy, hogy többé õ elõttök nem nemzet az.

25

Ezt mondja az Úr: Ha szövetségem nem lesz a nappal és az éjszakával, és ha nem szabtam törvényeket az égnek és a földnek,

26

Jákóbnak és az én szolgámnak, Dávidnak magvát is elvetem, úgy hogy az õ magvából senkit fel ne vegyenek, a ki uralkodjék Ábrahámnak, Izsáknak és Jákóbnak magván: mert visszahozom õket a fogságból, és megkegyelmezek nékik.

Jeremiah 34


Jeremiah Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

Az a beszéd, a melyet szólott az Úr Jeremiásnak, (mikor Nabukodonozor a babiloni király és az egész serege és a föld minden országa, a melyek az õ hatalma alatt valának, és a népek mind vívták vala Jeruzsálemet és minden városát) mondván:

2

Ezt mondja az Úr, az Izráel Istene: Menj el, és mondd meg Sedékiásnak, a Júda királyának, és így szólj néki: Ezt mondja az Úr: Ímé, én odaadom e várost a babiloni király kezébe, és felgyújtja ezt tûzzel.

3

És te el nem szaladsz az õ kezébõl, hanem bizonynyal megfognak és kezébe adnak, és a te szemeid meglátják a babiloni királynak szemeit, és az õ szája a te száddal szól, és bemégy Babilonba.

4

Mindazáltal halld meg az Úrnak szavát Sedékiás, Júda királya; ezt mondja az Úr te felõled: Nem halsz meg fegyver által.

5

Békességben halsz meg, és a mint füstöltek a te atyáidnak, az elõbbi királyoknak, a kik te elõtted voltak, úgy füstölnek néked is, és így siratnak téged: Jaj uram! Mert én szóltam e szót, azt mondja az Úr.

6

És megmondá Jeremiás próféta Sedékiásnak, a Júda királyának, mind e szavakat Jeruzsálemben.

7

A babiloni király serege pedig vívja vala Jeruzsálemet és Júdának minden városát, a melyek megmaradtak vala, tudniillik Lákist és Azekát, mert a Júda városai közül csak ezek maradtak vala meg, mint erõsített városok.

8

Ez a beszéd, melyet szóla az Úr Jeremiásnak, minekutána Sedékiás király szövetséget köte az egész Jeruzsálembeli néppel, szabadságot hirdetvén köztük.

9

Hogy kiki bocsássa szabadon szolgáját és kiki az õ szolgálóleányát a héber férfit és a héber leányt, hogy senki ne szolgáltasson közöttük az õ Júdabeli atyjafiával.

10

És engedelmeskedtek mindnyájan a fejedelmek és az egész nép, a kik szövetséget kötöttek, hogy kiki szabadon bocsássa az õ szolgáját és kiki az õ szolgálóleányát, hogy senki azokkal ne szolgáltasson többé; és engedelmeskedtek és elbocsáták azokat.

11

De azután elváltozának, és visszahozák a szolgákat és szolgálóleányokat, a kiket szabadon bocsátottak vala, és õket szolgákká és szolgálóleányokká tevék.

12

És lõn az Úrnak szava Jeremiáshoz az Úrtól, mondván:

13

Ezt mondja az Úr, Izráel Istene: Én szövetséget kötöttem a ti atyáitokkal azon a napon, a melyen kihoztam õket Égyiptom földérõl, a szolgálatnak házából, mondván:

14

Mikor a hét esztendõ eltelik, kiki bocsássa el az õ héber atyjafiát, a ki néked eladatott vala és hat esztendeig szolgált téged; bocsássad õt magadtól szabadon. De nem hallgatának a ti atyáitok engemet, és fülöket sem hajtották erre.

15

És ti ma megtértetek vala, és igazat cselekedtetek vala én elõttem, kiki szabadságot hirdetvén az õ atyjafiának, és én elõttem szövetséget kötöttetek abban a házban, a mely az én nevemrõl neveztetett.

16

De elváltoztatok, és beszennyeztétek az én nevemet, és kiki visszahozta az õ szolgáját és kiki az õ szolgálóleányát, kiket egészen szabadon bocsátottatok vala, és igába vetettétek õket, hogy néktek szolgáitok és szolgáló leányaitok legyenek.

17

Azért ezt mondja az Úr: Ti nem hallgattatok reám, hogy kiki szabadságot hirdessen az õ atyjafiának és kiki az õ felebarátjának. Ímé, én hirdetek néktek szabadságot, azt mondja az Úr, a fegyverre, a döghalálra és az éhségre, és odaadlak titeket e föld minden országainak útálatára.

18

És odaadom a férfiakat, a kik megszegték az én szövetségemet, a kik nem teljesítették a szövetség pontjait, a melyet elõttem kötöttek vala tulokkal, a melyet ketté vágának és átmenének annak részei között,

19

Júdának fejedelmeit és Jeruzsálem fejedelmeit, az udvari szolgákat és a papokat és a földnek minden népét, a kik átmentek a tulok részei között:

20

Odaadom õket az õ ellenségeik kezébe, és az õ lelköket keresõk kezébe, és az õ holttestök ez égi madaraknak és a föld vadainak lesznek eledelévé.

21

Sedékiást, a Júda királyát és az õ fejedelmeit is odaadom az õ ellenségeiknek kezébe, és az õ lelköket keresõk kezébe, és a babiloni király seregének kezébe, a mely eltávozik tõletek.

22

Ímé, én parancsolok, azt mondja az Úr, és visszahozom õket e városra, és vívják azt, és beveszik és felgyújtják tûzzel, és pusztasággá teszem Júda városait, lakhatatlanokká.

Jeremiah 35


Jeremiah Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

Az a beszéd, a melyet szóla az Úr Jeremiásnak, Jojákimnak, Jósiás, Júda királya fiának idejében, mondván:

2

Menj el a Rékábiták házához, és szólj velök, és vidd be õket az Úr házába, a kamarák egyikébe, és adj nékik bort inni.

3

És mellém vevém Jaazániát, Jeremiásnak fiát, ki fia vala Habasániának, és az õ rokonait és minden fiait és a Rékábiták egész háznépét.

4

És bevivém õket az Úr házába, a Hanán fiainak a kamarájába, ki Igdaliásnak, az Isten emberének fia vala, a mely a fejedelmek kamarája mellett vala, Mahásiásnak, Sallum fiának kamaráján felül, a ki az ajtónak õrizõje vala.

5

És a Rékábiták háza népének fiai elé borral telt kancsókat és poharakat tevék, és ezt mondám nékik: Igyatok bort!

6

És felelének: Nem iszunk bort, mert Jónadáb, Rékábnak fia, a mi atyánk parancsolta nékünk, mondván: Ne igyatok ti bort soha, se a ti fiaitok.

7

Se házat ne építsetek, se vetést ne vessetek, se szõlõt ne ültessetek, se ne tartsatok; hanem sátorokban lakjatok teljes életetekben, hogy sok ideig éljetek e földnek színén, a melyben ti jövevények vagytok.

8

És hallgattunk Jónadábnak a Rékáb fiának, a mi atyánknak szavára mindabban, a miket parancsolt nékünk, hogy teljes életünkben bort ne igyunk mi, a mi feleségeink, a mi fiaink és a mi leányaink.

9

Se házakat ne építsünk, hogy azokban lakjunk, se szõlõnk, se mezõnk, se vetésünk ne legyen nékünk.

10

Hanem lakozzunk sátorokban. Hallgattunk azért, és a szerint cselekedtünk, a mint nékünk Jónadáb, a mi atyánk megparancsolta vala.

11

Mikor pedig feljöve Nabukodonozor, a babiloni király a földre, akkor ezt mondánk: Jertek el, menjünk be Jeruzsálembe a káldeai sereg elõtt és a Siriabeli sereg elõtt; és Jeruzsálemben lakoztunk.

12

És szóla az Úr Jeremiásnak, mondván:

13

Így szól a Seregek Ura, az Izráel Istene: Menj el, mondd meg a Júda férfiainak és Jeruzsálem lakosainak: Nem veszitek-é fel az intést, hogy hallgassatok az én beszédeimre? azt mondja az Úr.

14

Jónadábnak, a Rékáb fiának intései teljesedtek, a melyekkel megparancsolta az õ fiainak, hogy bort ne igyanak, és mindez ideig sem ittak bort; mert hallgattak az õ atyjok parancsolatjára; én is szóltam néktek; szóltam pedig jó reggel, de nem engedtetek nékem.

15

És elküldtem hozzátok minden én szolgámat, a prófétákat, és pedig jó reggel küldém, mondván: Kérlek, kiki térjen meg az õ gonosz útjáról, jobbítsátok meg cselekedeteiteket, és idegen istenek után ne járjatok, hogy nékik szolgáljatok, és lakoztok a földön, a melyet néktek és a ti atyáitoknak adtam, de fületeket sem hajtátok reá, és nem hallgattatok reám.

16

Mivelhogy Jónadábnak, a Rékáb fiának fiai teljesítik az õ atyjoknak parancsolatját, melyet parancsolt vala nékik, e nép pedig nem hallgata reám;

17

Azért ezt mondja az Úr, a Seregek Istene, az Izráel Istene: Ímé, én rábocsátom Júdára és Jeruzsálemnek minden lakóira mindama veszedelmet, a melyrõl szóltam nékik; azért mert szóltam nékik, de nem hallották, kiáltottam nékik, de nem feleltek.

18

A Rékábiták házának pedig monda Jeremiás: Ezt mondja a Seregek Ura, az Izráel Istene: Mivelhogy hallgattatok Jónadábnak, a ti atyátoknak parancsolatjára, és megtartottátok minden parancsolatját, és úgy cselekedtetek, a mint meghagyta volt néktek:

19

Azért ezt mondja a Seregek Ura, az Izráel Istene: Nem fogyatkozik el Jónadábnak, a Rékáb fiának maradéka, a ki elõttem álljon mindenkor.

Jeremiah 36


Jeremiah Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

És Jojákimnak, a Jósiás fiának, Júda királyának negyedik esztendejében is szóla az Úr Jeremiásnak, mondván:

2

Végy elõ egy könyvet, és mind írd belé a szókat, a miket én szóltam néked az Izráel és a Júda ellen és minden nemzet ellen, a naptól fogva, a melyen szóltam néked a Jósiás ideje óta mind e napig.

3

Hátha meghallja a Júda háza mindazokat a veszedelmeket, a melyeket én néki szerezni szándékozom, hogy kiki megtérjen az õ gonosz útáról, és megbocsássam az õ bûnöket és vétköket.

4

És elõhívá Jeremiás Bárukot, a Néria fiát, és megírá Báruk a Jeremiás szája után a könyvbe mindama szókat, a melyeket az Úr szólott vala néki.

5

És parancsola Jeremiás Báruknak, mondván: Én fogoly vagyok, nem mehetek be az Úr házába.

6

Azért te menj be, és a könyvbõl, a melyet az én számból írtál, olvasd el az Úrnak szavait a népnek hallatára az Úrnak házában bõjti napon, és az egész Júdának hallatára, a kik felgyülnek az õ városaikból, olvasd el nékik.

7

Hátha az Úr elé száll könyörgésük, és mindenki megtér az õ gonosz útáról, mert nagy az Úr haragja és felháborodása, a melylyel szólott az Úr e nép ellen!

8

Báruk pedig, a Néria fia, mind a szerint cselekedék, a mint néki Jeremiás próféta megparancsolta vala, elolvasván a könyvbõl az Úrnak szavát, az Úrnak házában.

9

És Jojákimnak a Jósiás fiának, Júda királyának ötödik esztendejében, a kilenczedik hónapban bõjtre hívták fel az Úr elé az egész Jeruzsálem népét és az egész népet, a mely Júda városaiból jött vala fel Jeruzsálembe.

10

És elolvasá Báruk a könyvbõl Jeremiás beszédeit az Úr házában Gamáriának, az írástudó Sáfán fiának szobájában a felsõ pitvarban, az Úr háza új kapujának nyílásában az egész nép hallatára.

11

És hallá Mikeás, Gamáriának, a Sáfán fiának fia az Úrnak minden beszédét a könyvbõl.

12

És leméne a király házába az írástudó szobájába, és ímé, ott ülnek vala mind a fõemberek, Elisáma, az írástudó, és Dalajás, Semájának fia, és Elnátán, Akbórnak fia, és Gamária, Sáfánnak fia, és Sedékiás, Hanániásnak fia, és a többi fõember is.

13

És elbeszélé nékik Mikeás mindazokat, a melyeket hallott vala a könyvbõl, mikor olvasá Báruk a nép hallatára.

14

Azért elküldék mind a fõemberek Jéhudit, a ki Natániának fia vala, a ki Selémiának fia vala, a ki Kusinak fia vala, Bárukhoz, mondván: A könyvet, a melybõl olvastál a nép hallatára, vedd kezedbe, és jövel. És kezébe vevé Báruk, a Néria fia a könyvet, és elméne hozzájok.

15

És mondának néki: Ülj le csak és olvasd azt a mi fülünk hallatára, és elolvasá Báruk fülök hallatára.

16

És mikor meghallák mind e szókat, megrettenve tekintettek egymásra, és mondának Báruknak: Bizony megjelentjük mind e szókat a királynak.

17

Bárukot pedig kérdezék, mondván: Jelentsd meg csak nékünk, mimódon írtad mind e szókat az õ szájából?

18

És monda nékik Báruk: Szájával mondotta nékem mind e szókat, én pedig beírtam e könyvbe tintával.

19

És mondának a fõemberek Báruknak: Menj el, rejtõzzél el te és Jeremiás, és ne tudja senki, hol vagytok.

20

És elmenének a királyhoz a pitvarba (és letevék a könyvet az írástudó Elisámának szobájában) és elmondák mind e szókat a király hallatára.

21

És elküldé a király Jéhudit, hogy hozza el a könyvet; azért elhozá azt az írástudó Elisámának szobájából, és elolvasá azt Jéhudi a király hallatára és mindama fõemberek hallatára, a kik a király elõtt állnak vala.

22

A király pedig a téli házban ül vala a kilenczedik hónapban, és a tûz ég vala elõtte.

23

És mikor Jéhudi három vagy négy levelet elolvasott vala, elmetélé azt az írástudónak késével, és a tûzbe hajítá, a mely a tûzhelyen vala, mígnem az egész könyv megége a tûzben, a mely a tûzhelyen vala.

24

Nem rettentek meg, sem ruhájokat nem szaggatták meg a király és valamennyi szolgája, a kik hallják vala mind e szókat.

25

Sõt még Elnátán is és Delája és Gamária kérék a királyt, hogy a könyvet ne égesse meg, de nem hallgata rájok.

26

Hanem meghagyá a király Jerákmeélnek, a Hammélek fiának, és Sérajának, az Azriel fiának, és Selémiának, az Abdéel fiának, hogy fogják el Bárukot, az írástudót, és Jeremiás prófétát, de az Úr elrejté õket.

27

Szóla pedig az Úr Jeremiásnak, miután a király megégette vala a könyvet és a beszédeket, a melyeket Báruk a Jeremiás szájából írt vala, mondván:

28

Térj vissza, végy magadnak más könyvet, és írd bele mind az elébbi szókat, a melyek az elébbi könyvben valának, a melyet Jojákim, a Júda királya megégetett.

29

És Jojákimnak, a Júda királyának mondd meg: Ezt mondja az Úr: Te égetted meg a könyvet, mondván: Miért írtál ilyen szókat bele: Bizonyosan eljõ a babiloni király, és elveszti e földet, és kipusztít belõle embert és állatot?

30

Azért ezt mondja az Úr Jojákim felõl, a Júda királya felõl: Nem lesz néki, a ki a Dávid székébe üljön, és az õ holtteste elvettetik nappal a hévre, éjszaka pedig a dérre.

31

És megbüntetem õt, és az õ magvát, és az õ szolgáit az õ bûneikért, és rájok bocsátom és a Jeruzsálembeli polgárokra és Júdának férfiaira mind azt a veszedelmet, a melyrõl szólottam nékik, de nem hallgattak meg.

32

Azért más könyvet võn Jeremiás, és adá azt Báruknak, az írástudó Néria fiának, és beírá abba a Jeremiásnak szájából minden szavát annak a könyvnek, a melyet Jojákim, a Júda királya megégetett vala a tûzben. És több dolgot is írának bele, hasonlókat az elébbiekhez.

Jeremiah 37


Jeremiah Chapter 37 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

Uralkodott pedig Sedékiás király, Jósiásnak fia, Kónia helyett, a ki Jojákimnak fia vala, kit Nabukodonozor, a babiloni király királylyá tett vala Júdának földében.

2

De nem hallgatá sem õ, sem az õ szolgái, sem a föld népe az Úrnak szavát, a melyet szólott vala Jeremiás próféta által.

3

És elküldé Sedékiás király Júkált, Selémiának fiát, és Sofóniást, Mahásiás papnak fiát Jeremiás prófétához, mondván: Kérlek, könyörögj mi érettünk az Úrnak, a mi Istenünknek.

4

Jeremiás pedig be- és kimegy vala a nép között, mert még nem vetették vala õt be a tömlöczbe.

5

A Faraó serege pedig kijött Égyiptomból, és a Káldeusok, a kik megszállották Jeruzsálemet, meghallották e hírt õ felõlök, és elhagyták Jeruzsálemet.

6

És szóla az Úr Jeremiás prófétának, mondván:

7

Ezt mondja az Úr, Izráel Istene: Ezt mondjátok a Júda királyának, a ki elküldött titeket én hozzám, hogy megkérdezzetek engem: Ímé, a Faraó serege, a mely kijött a ti segítségetekre, visszamegy Égyiptom földébe.

8

És visszatérnek a Káldeusok, és ostromolják e várost, és beveszik azt, és megégetik tûzzel.

9

Ezt mondja az Úr: Ne csaljátok meg magatokat, mondván: Bizonyoson elmennek mi rólunk a Káldeusok; mert nem mennek el.

10

Mert ha a Káldeusoknak egész seregét megveritek is, a kik ostromolnak titeket, és közülök csak néhány megsebesült marad is: valamennyi felkél az õ sátorából, és megégetik e várost tûzzel.

11

És mikor a Káldeusok serege elvonula Jeruzsálem alól a Faraó serege miatt,

12

Jeremiás is kiindula Jeruzsálembõl, menvén a Benjámin földére, hogy osztályrészt kapjon onnan a nép között.

13

Mikor pedig õ a Benjámin kapujához ére és ott vala egy õr, a kinek neve Jériás vala, Selémiásnak fia, a ki Hanániásnak fia vala, megfogá az Jeremiás prófétát, és monda: Te a Káldeusokhoz szököl!

14

És monda Jeremiás: Hazugság! Nem szököm a Káldeusokhoz; de nem hallgata rá. És Jériás megfogá Jeremiást, és vivé õt a fejedelmekhez.

15

És a fejedelmek megharaguvának Jeremiásra, és megvereték õt, és veték a fogházba az írástudó Jónatán házába: mert azt rendelték vala fogháznak.

16

Mikor Jeremiás a tömlöczbe és a börtönbe juta, és sok napig vala ott Jeremiás;

17

Akkor elkülde Sedékiás király és elõhozatá õt, és megkérdezé a király a maga házánál titkon, és monda: Van-é kijelentésed az Úrtól? Akkor monda Jeremiás: Van! És azt is mondá: A babiloni király kezébe adatol.

18

Azután monda Jeremiás Sedékiás királynak: Mit vétettem ellened és a te szolgáid ellen és e nép ellen, hogy a fogházba vetettetek engem?

19

És hol vannak a ti prófétáitok, a kik prófétáltak néktek, mondván: Nem jõ el a babiloni király ti ellenetek és e föld ellen?

20

Most halld csak, uram király, és hallgasd meg az én könyörgésemet, és ne küldj engem vissza az írástudó Jónatán házába, hogy ott ne haljak meg.

21

Parancsolta azért Sedékiás király, hogy vessék Jeremiást a tömlöcz pitvarába, és adjanak néki naponként egy-egy darab kenyeret a sütõk utczájából, a míg minden kenyér elfogy a városból. És ott marada Jeremiás a tömlöcz pitvarában.

Jeremiah 38


Jeremiah Chapter 38 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

De meghallá Safátiás Mattánnak fia, és Gedáliás Passúrnak fia, és Jukál a Selémiás fia, és Passúr a Melékiás fia a szókat, a melyeket szólott vala Jeremiás az egész népnek, mondván:

2

Ezt mondja az Úr: A ki megmarad e városban, meghal fegyver miatt, éhség miatt és döghalál miatt, a ki pedig kimegy a Káldeusokhoz, él, és az õ élete nyereség lesz néki és él.

3

Ezt mondja az Úr: Bizonynyal a babiloni király seregének kezébe adatik e város, és beveszi azt.

4

És mondának a fejedelmek a királynak: Kérünk, ölettesd meg ezt az embert, mert megerõtleníti a vitézek kezeit, a kik megmaradtak a városban, és az egész nép kezeit, hogy efféle szókat szól nékik, mert ez az ember nem a nép megmaradására igyekszik, hanem veszedelmére.

5

És monda Sedékiás király: Ám a ti kezetekben van, mert a király semmit sem tehet ellenetekre.

6

Azért elvivék Jeremiást, hogy bevessék Melkiásnak, a Hammélek fiának vermébe, a mely a tömlöcz pitvarában vala; és lebocsáták Jeremiást köteleken; a veremben pedig nem víz vala, hanem sár, és beesék Jeremiás a sárba.

7

És meghallotta Ebed-Melek, a szerecsen, a ki udvari szolga vala (õ pedig a király házában vala), hogy Jeremiást a verembe vetették, a király pedig a Benjámin-kapuban ül vala.

8

Kiméne azért Ebed-Melek a király házából, és szóla a királynak, mondván:

9

Uram, király! gonoszul cselekedtek azok az emberek mindazzal, a mit Jeremiás prófétával cselekedtek, a kik õt a verembe vetették; mert meghal ott éhen, mert nem lesz ezután semmi kenyér e városban.

10

Parancsola azért a király Ebed-Meleknek, a szerecsennek, mondván: Végy magadhoz innét harmincz embert, és vedd fel Jeremiás prófétát a verembõl, mielõtt meghalna.

11

Võn azért Ebed-Melek magához harmincz embert, és beméne a király házába, a kincstartó ház alá, és hoza onnét régi ruhadarabokat és elszakadozott posztókat, és alábocsátá azokat Jeremiásnak köteleken a verembe.

12

És monda Ebed-Melek, a szerecsen, Jeremiásnak: Tedd a régi és elszakadozott ruhadarabokat hónod alá, a kötelek alá; és úgy cselekedék Jeremiás.

13

Kivonták azért Jeremiást köteleken és kihozák õt a verembõl, és lakék Jeremiás a tömlöcz pitvarában.

14

Elkülde pedig Sedékiás király, és magához hozatá Jeremiás prófétát a harmadik ajtóig, mely vala az Úrnak házában, és monda a király Jeremiásnak: Téged valamirõl kérdelek, semmi tagadást benne ne tégy!

15

Monda pedig Jeremiás Sedékiásnak: Ha megjelentem néked, avagy nem bizonyosan megölsz-é engem? és ha tanácsot adok, nem hallgatsz rám.

16

És megesküvék Sedékiás király Jeremiásnak titkon, mondván: Él az Úr, a ki teremtette nékünk e lelket, hogy nem öllek meg és nem adlak azoknak az embereknek kezébe, a kik keresik a te lelkedet!

17

Akkor monda Jeremiás Sedékiásnak: Ezt mondja az Úr, a Seregek Istene, az Izráel Istene: Ha kimégy a babiloni király fejedelmeihez, él a te lelked, és e város nem égettetik meg tûzzel, hanem élsz te és a te házad népe.

18

Ha pedig nem mégy ki a babiloni király fejedelmeihez, akkor e város a Káldeusok kezébe adatik, felégetik ezt tûzzel, te sem szaladsz el kezökbõl.

19

Monda Sedékiás király Jeremiásnak: Félek én a Júdabeliektõl, a kik átszöktek a Káldeusokhoz, hátha azok kezébe adnak engem, és csúfoskodnak rajtam!

20

És monda Jeremiás: Nem adnak; kérlek, halld meg az Úrnak szavát, a melyet én mondok néked, és jó dolgod lesz, és él a te lelked.

21

Ha pedig te kimenni nem akarsz: ez a szó, a melyet megjelentett nékem az Úr:

22

Ímé, minden asszony, a ki megmaradt vala a Júda királyának házában, kivitetik a babiloni király fejedelmeihez; és ezt mondják azok, hogy megcsaltak téged és erõt vettek rajtad a te jóakaró embereid, a te lábaid most beragadtak a sárba, õk pedig visszafordultak.

23

Azért minden feleségedet és gyermekedet kiviszik a Káldeusoknak, te sem menekedel meg kezökbõl, hanem megfogatol a babiloni király kezével, és e várost felégeti tûzzel.

24

Monda pedig Sedékiás Jeremiásnak: Senki se tudjon e szókról, és nem halsz meg!

25

Ha meghallják a fejedelmek, hogy beszéltem veled, és eljõnek hozzád és ezt mondják néked: Mondd meg csak nékünk, mit beszéltél a királynak, ne tagadj el abból tõlünk és nem ölünk meg téged, és mit monda néked a király?

26

Ezt mondd nékik: Alázatosan könyörgék a királynak, hogy ne vitessen vissza Jónatán házába, hogy meg ne haljak ott.

27

És a fejedelmek mind elmenének Jeremiáshoz és megkérdék õt, és egészen úgy felele nékik, a mint a király parancsolta vala: és hallgatással elmenének tõle, mert nem hallották vala a beszédet.

28

És ott marada Jeremiás a tömlöcz pitvarában mind a napig, a melyen bevevék Jeruzsálemet, és ott vala, mikor bevevék Jeruzsálemet.

Jeremiah 39


Jeremiah Chapter 39 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

Sedékiásnak, a Júda királyának kilenczedik esztendejében, a tizedik hónapban eljöve Nabukodonozor, a babiloni király és egész serege Jeruzsálem ellen, és megszállák azt.

2

Sedékiás tizenegyedik esztendejében, a negyedik hónapban, a hónap kilenczedikén ledûle a város kõfala.

3

És bemenének a babiloni király fejedelmei mind és leülének a középsõ kapuban: Nergál-Sarézer, Samegár-Nebó, Sársekim, Rabsáris, Nergál- Sarézer, Rabmág és mind a többi fejedelmei a babiloni királynak.

4

És mikor meglátta vala õket Sedékiás, a Júda királya és mind a vitézlõ férfiak, elfutamodának és kimenének éjjel a városból a király kertjén át az ajtón, a két kõfal között, és kimenének a pusztába vivõ úton.

5

És ûzék õket a káldeai seregek, és elfogák Sedékiást Jerikhó pusztájában, és elhozák õt és elvivék Nabukodonozornak, a babiloni királynak Riblába, Hamát földére, és ítéletet monda rája.

6

És megölé a babiloni király Sedékiásnak fiait szeme láttára Riblában, és Júdának minden nemeseit is megölé a babiloni király.

7

A Sedékiás szemeit pedig kitolatá, és vasba vereté õt, hogy elvigye õt Babilonba.

8

A király házát pedig és a nép házait felgyújták a Káldeusok tûzzel, és Jeruzsálem kõfalait leronták.

9

A nép többi részét pedig, a mely a városban maradt vala: és a szökevényeket, a kik hozzá szöktek vala, a nép többi részét, a még megmaradottakat elvivé Nabuzáradán, a poroszlók feje, Babilonba.

10

A nép szegényeit pedig, a kiknek semmijök sem vala, ott hagyá Nabuzáradán, a poroszlók feje, Júda földében, és ada nékik szõlõket és szántóföldeket azon a napon.

11

Jeremiás felõl pedig parancsot ada Nabukodonozor, a babiloni király Nabuzáradánnak, a poroszlók fejének, mondván:

12

Vedd õt magadhoz, és viselj gondot reá, és semmi bajt ne okozz néki, hanem azt cselekedd vele, a mit õ akar.

13

És elkülde Nabuzáradán, a poroszlók feje, és Nebusázban, Rabsáris és Nergál-Sarézer, Rabmág és a babiloni királynak több fõembere.

14

Elküldének, mondom, és elhozák Jeremiást a tömlöcz pitvarából, és rábízák õt Gedáliásra, Ahikámnak, a Sáfán fiának fiára, hogy haza vigye õt, és lakozzék a nép között.

15

Az Úr pedig szóla Jeremiáshoz, mikor õ még a tömlöcz pitvarában fogva vala, mondván:

16

Menj el, és szólj Ebed-Melekkel, a szerecsennel, mondván: Ezt mondja a Seregek Ura, Izráel Istene: Ímé, én beteljesítem e város kárára és nem javára mondott beszédeimet, és azon a napon szemeid elõtt lesznek azok.

17

És azon a napon megszabadítlak téged, azt mondja az Úr, és nem adatol amaz emberek kezébe, a kiktõl félsz.

18

Hanem bizonyára megszabadítlak téged, nem esel el fegyver miatt, és a lelked zsákmányul lesz néked, mert reménységed volt bennem, azt mondja az Úr.

Jeremiah 40


Jeremiah Chapter 40 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

Az a szózat, a melyet az Úr szóla Jeremiásnak, miután Nabuzáradán, a poroszlók feje elbocsátá õt Rámából. Mikor elvitte vala õt, õ is lánczokkal vala megkötözve a jeruzsálemi és júdai mindenféle foglyok között, a kik Babilonba vitetnek vala.

2

És a poroszlók feje elvivé Jeremiást, és monda néki: Az Úr, a te Istened rendelte ezt a büntetést e hely ellen.

3

És ráhozta és megcselekedte az Úr, a mint megmondotta vala. Mert vétkeztetek az Úr ellen, és nem hallgattatok az õ szavára, azért teljesedett be ti rajtatok e dolog.

4

Mostan azért ímé, én téged ma megszabadítalak a láncztól, a mely a te kezeiden van; ha tetszik néked Babilonba jõnöd, jõjj velem, nékem pedig gondom lesz reád, ha pedig nem tetszik néked, hogy eljõjj velem Babilonba, maradj itt. Ímé, az egész föld elõtted van, a hova jobbnak és helyesebbnek látszik menned, menj oda.

5

(De õ még nem tér vala vissza.) Vagy menj vissza Gedáliáshoz, Ahikámnak, Sáfán fiának fiához, a kit a babiloni király tiszttartóvá tett Júda városaiban, és lakjál vele a nép között, vagy akárhová tetszik menned, oda menj. És ada a poroszlók feje néki étket és ajándékot, és elbocsátá õt.

6

És elméne Jeremiás Gedáliáshoz, Ahikámnak fiához Mispába, és ott lakék vele a nép között, a kik megmaradtak a földön.

7

És mikor meghallotta a seregek minden vezetõje, a kik a mezõn valának, õk magok és az õ embereik, hogy a babiloni király Gedáliást, Ahikámnak fiát tette tiszttartóvá az országban, és hogy reá bízta a férfiakat és az asszonyokat, a kisdedeket és a föld szegényeit azok közül, a kik Babilonba el nem vitettek vala;

8

Elmenének Gedáliáshoz Mispába, tudniillik Ismáel, Natániának fia, és Jóhanán és Jónatán, Káreának fiai, és Serája, Tankumetnek fia, és a netofáti Efainak fiai, és Jazánia, Maakátnak fia, õk és az õ embereik.

9

És Gedáliás, Ahikámnak, Sáfán fiának fia megesküvék nékik és az õ embereiknek, mondván: Ne féljetek a Káldeusoknak szolgálni, hanem lakozzatok e földön és szolgáljatok a babiloni királynak, és jó dolgotok lesz.

10

És én ímé Mispában lakom, hogy szolgálatukra álljak a Káldeusoknak, a kik eljõnek hozzánk, ti pedig szedjetek össze bort és gyümölcsöt, és olajt is szerezzetek edényeitekbe, és lakjatok a ti városaitokban, a melyeket elfoglaltatok.

11

És mindazok a Júdabeliek is, a kik a Moábitáknál, az Ammon fiainál, az Edomitáknál, és a kik akármely tartományban valának, meghallák, hogy a babiloni király Júdából maradékot hagyott, és hogy Gedáliást, Ahikámnak, Sáfán fiának fiát tette elõttök tiszttartóvá.

12

Azért haza jövének mindnyájan a Júdabeliek mindenünnen, a hova elfutottak vala, és eljövének a Júda földébe Gedáliáshoz Mispába, és bort és igen sok gyümölcsöt szerzének össze.

13

És Jóhanán, Káreának fia, és a seregek minden vezetõje, a kik a mezõn valának, szintén elmenének Gedáliáshoz Mispába.

14

És mondának néki: Nem tudod-é, hogy Baálisz, az Ammoniták királya elküldötte Ismáelt, Natániának fiát, hogy téged megöljön? De nem hive azoknak Gedáliás, Ahikámnak fia.

15

Jóhanán pedig, Káreának fia, titkolózva monda Gedáliásnak Mispában, mondván: Elmegyek és megölöm Ismáelt, Natániának fiát úgy, hogy senki se tudja. Miért oltaná el a te életedet? Hiszen a Júdabeliek, a kik te hozzád gyülekeztek vala, mind eloszlanak, és Júdának maradéka is elvész.

16

És monda Gedáliás, Ahikámnak fia Jóhanánnak, a Kárea fiának: Ne cselekedd e dolgot, mert te hazugságot szólasz Ismáel felõl!

Jeremiah 41


Jeremiah Chapter 41 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

És a hetedik hónapban csakugyan eljöve Ismáel, Natániának, Elisáma fiának fia, a ki királyi nembõl és a király fõemberei közül való vala, és tíz férfiú vele Gedáliáshoz, Ahikámnak fiához Mispába, és együtt étkezének Mispában.

2

És felkele Ismáel, Natániának fia és a tíz férfiú, a kik vele valának, és megölék Gedáliást, Ahikámnak, a Sáfán fiának fiát szablyával, és megölé õ azt, a kit a babiloni király tiszttartóvá tett vala a földön!

3

És mindazokat a Júdabelieket is, a kik Gedáliással valának Mispában, és a Káldeusokat is, a kik ott találtatának, tudniillik a vitézlõ embereket, megölé Ismáel.

4

Másnap pedig a Gedáliás megölése után, még mikor senki sem tudta azt:

5

Férfiak jövének Sikembõl, Silóból és Samariából: nyolczvan férfiú levágott szakállal, megszaggatott ruhában és bevagdalt testtel, kezökben ételáldozat és tömjén, hogy áldozzanak az Úr házában.

6

És kiméne eléjök Ismáel, Natániának fia Mispából, menés közben is sírván. És mikor eléjök ért vala, monda nékik: Jertek el Gedáliáshoz, Ahikámnak fiához.

7

És mikor bementek vala a városba, megölé õket Ismáel, Natániának fia, és hányá õket az árokba, õ és a férfiak, a kik vele valának.

8

De tíz ember találtaték õ közöttük, a kik ezt mondák Ismáelnek: Ne ölj meg minket, mert kincsünk van nékünk a mezõn, búza és árpa, olaj és méz és megtartóztatá magát, és nem ölé meg õket az õ atyjokfiaival.

9

Az árok pedig, a melybe behányá Ismáel mindamaz emberek holttestét, a kiket megöle Gedáliással együtt, az, a melyet Asa király csinált vala Baása ellen, az Izráel királya ellen. Ismáel, Natániának fia megtölté ezt a megölettekkel.

10

És fogságra vivé el Ismáel a nép egész maradékát, a mely Mispában vala, a király leányait és az egész népet, a mely Mispában hagyatott vala, kiket Nabuzáradán, a poroszlók feje Gedáliásra, Ahikámnak fiára bízott vala; foglyul ejté azért õket Ismáel, Natániának fia, és elindula, hogy az Ammon fiaihoz menjen.

11

És meghallá Jóhanán, Káreának fia és a seregek minden vezetõje, a ki õ vele vala, azt az egész gonoszságot, a melyet Ismáel, Natániának fia cselekedett vala.

12

És magokhoz vevék mind az embereket, és elmenének, hogy megvívjanak Ismáellel, Natániának fiával, és elérék õt a nagy víznél, a mely Gibeonnál vala.

13

És mikor meglátta vala az egész nép, a mely Ismáellel vala, Jóhanánt, Káreának fiát és a seregnek minden vezetõjét, a kik vele valának, megörüle.

14

És visszatére az egész nép, a melyet Ismáel elvitt vala Mispából, és visszatére és elméne Jóhanánhoz, Káreának fiához.

15

Ismáel pedig, Natániának fia nyolczadmagával szalada el Jóhanán elõl, és az Ammon fiaihoz méne.

16

És magához vevén Jóhanán, Káreának fia, és a seregnek minden vezetõje, a kik õ vele valának, a nép minden maradékát, a melyet visszahoztak vala Ismáeltõl, Natániának fiától Mispából, miután ez megölé Gedáliást, Ahikámnak fiát, az erõs férfiakat, vitézeket és asszonynépeket és gyermekeket és udvari szolgákat, a kiket visszahozott vala Gibeonból:

17

Elindulának és megállapodának Gérut Kimhámnál, a mely közel vala Betlehemhez, hogy elmenjenek és bemenjenek Égyiptomba,

18

A Káldeusok miatt, mert félnek vala tõlök, mert Ismáel, Natániának fia megölte vala Gedáliást, Ahikámnak fiát, a kit a babiloni király tiszttartóvá tett vala a földön.

Jeremiah 42


Jeremiah Chapter 42 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

Eljöve pedig a csapatoknak minden tisztje, és Jóhanán, Káreának fia, és Jazánia, Ozániának fia, és az egész nép kicsinytõl fogva nagyig,

2

És mondának Jeremiás prófétának: Hallgasd meg alázatos kérésünket, és könyörögj érettünk az Úrnak, a te Istenednek mind e maradékért; mert kevesen maradtunk meg a sokaságból, mint a te szemeid jól látnak minket;

3

És jelentse meg nékünk az Úr, a te Istened az útat, a melyen járjunk, és a dolgot, a mit cselekedjünk.

4

És monda nékik Jeremiás próféta: Meghallottam. Ímé, én könyörgök az Úrnak, a ti Isteneteknek a ti beszédeitek szerint, és mindazt, a mit felel az Úr néktek, megjelentem néktek, el nem titkolok semmit tõletek.

5

Õk pedig mondának Jeremiásnak: Az Úr legyen ellenünk tökéletes és igaz tanúbizonyság, ha nem mind ama beszéd szerint cselekszünk, a melylyel elküld téged mi hozzánk az Úr, a te Istened.

6

Ha jó, ha rossz, hallgatni fogunk az Úrnak, a mi Istenünknek szavára, a melyért mi téged õ hozzá küldünk; hogy jó dolgunk legyen, mert mi hallgatunk az Úrnak, a mi Istenünknek szavára.

7

Lõn pedig tíz nap múlva, hogy szóla az Úr Jeremiásnak.

8

És odahívá Jóhanánt, Káreának fiát, és a seregeknek minden tisztjét, a kik vele valának, és az egész népet kicsinytõl fogva nagyig.

9

És monda nékik: Ezt mondja az Úr, Izráelnek Istene, a kihez küldöttetek engem, hogy megjelentsem elõtte a ti könyörgésteket:

10

Ha állandóan megmaradtok e földön, felépítlek titeket és el nem rontlak, és elplántállak titeket és ki nem gyomlállak: mert megbántam a gonoszt, a mit cselekedtem veletek.

11

Ne féljetek a babiloni királytól, a kitõl most féltek, ne féljetek tõle, azt mondja az Úr; mert veletek vagyok, hogy megtartsalak és megszabadítsalak titeket az õ kezébõl.

12

És irgalmasságot cselekszem veletek, hogy irgalmas legyen hozzátok, és lakni hagyjon titeket a ti földeteken.

13

De ha ti ezt mondjátok: Nem lakunk e földön, nem hallgatván az Úrnak, a ti Isteneteknek szavára,

14

Mondván: Nem! hanem Égyiptom földére megyünk be, a hol nem látunk harczot és nem hallunk trombitaszót, és kenyeret nem éhezünk, és ott lakozunk:

15

Most azért halljátok meg az Úrnak szavát, Júdának maradékai! Ezt mondja a Seregek Ura, az Izráel Istene: Ha ti csak orczáitokat fordítjátok is úgy, hogy bemenjetek Égyiptomba, és bementek, hogy ott tartózkodjatok:

16

Akkor a fegyver, a melytõl ti féltek, legott utólér benneteket Égyiptom földén, és az éhség is, a mitõl rettegtek, körülvesz titeket Égyiptomban, és ott haltok meg.

17

Mert az lesz, hogy mindazok a férfiak, a kik úgy fordítják orczájokat, hogy bemenjenek Égyiptomba, hogy ott tartózkodjanak, meghalnak fegyver, éhség és döghalál miatt, és egy sem marad meg közülök, és nem szabadul meg a veszedelemtõl, a melyet én bocsátok reájok.

18

Mert ezt mondja a Seregek Ura, az Izráel Istene: Miképen kiömlik az én haragom és búsulásom Jeruzsálem lakosaira, azonképen kiöntöm az én haragomat ti reátok, ha bementek Égyiptomba; és lesztek ott átok, csuda, szidalom, gyalázat, és többé nem látjátok e helyet!

19

Az Úr szólott hozzátok, oh Júdának maradékai! Ne menjetek Égyiptomba; jól tudjátok meg, hogy bizonyságot tettem ma ellenetek.

20

Mert magatokat csaljátok meg a ti szívetekben: mert ti küldöttetek engem az Úrhoz, a ti Istenetekhez, mondván: Könyörögj az Úrnak, a mi Istenünknek, és a mint szól az Úr, a mi Istenünk, úgy jelentsd meg nékünk, és akképen cselekszünk.

21

Mikor pedig ma megjelentem néktek, nem hallgattok az Úrnak, a ti Isteneteknek szavára és egyáltalán azokra, a melyekért engem ti hozzátok küldött.

22

Most azért tudjátok meg jól, hogy fegyverrel, éhséggel és döghalállal haltok meg a helyen, a hová kivánkoztok menni, hogy ott tartózkodjatok.

Jeremiah 43


Jeremiah Chapter 43 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

És a mint Jeremiás teljesen elmondta az egész népnek az Úr, az õ Istenök minden rendelését, melyekért az Úr, az õ Istenök küldötte vala õ hozzájok, mindazokat a rendeléseket, mondom,

2

Akkor monda Azariás, Hosájának fia, Jóhanán, Káreának fia, és valamennyi kevély férfiak, mondván Jeremiásnak: Hazugságot szólsz te, nem küldött téged az Úr, a mi Istenünk, hogy ezt mondjad: Ne menjetek be Égyiptomba, hogy ott tartózkodjatok.

3

Hanem Báruk, Nériának fia izgat téged mi ellenünk, hogy minket a Káldeusok kezébe adjon, hogy megöljenek minket, és vitessenek Babilonba.

4

És nem hallgata Jóhanán, Káreának fia, sem a seregnek valamennyi tisztje, sem az egész nép az Úr szavára, hogy a Júda földén maradjanak.

5

Hanem elvivé Jóhanán, Káreának fia, és a seregnek minden tisztje Júdának egész maradékát, a kik visszajöttek vala mindama nemzetek közül, a hová kiûzettek vala, hogy lakozzanak Júdának földében.

6

A férfiakat és az asszonyokat, a gyermekeket és a király leányait és minden lelket, a melyet Nabuzáradán, a poroszlók feje hagyott vala Gedáliással, Ahikámnak, Sáfán fiának fiával, és Jeremiás prófétát és Bárukot, Nériának fiát.

7

És elmenének Égyiptomnak földébe, mert nem hallgattak az Úr szavára, és bemenének Táfnesig.

8

És szóla az Úr Jeremiásnak Táfnesben, mondván:

9

Végy a kezedbe nagy köveket, és rejtsd el azokat a sárba, a téglaégetõkemenczébe, a mely a Faraó házának ajtajában van Táfnesben, a Júdabeli emberek szeme láttára.

10

És ezt mondd nékik: Ezt mondja a Seregek Ura, az Izráel Istene: Ímé, én elküldök és felhozom Nabukodonozort, a babiloni királyt, az én szolgámat, és az õ székét e kövekre teszem, melyeket elrejtettem, és azokra vonja fel az õ sátorát.

11

És betör, és megveri Égyiptom földét, a ki halálra való, halálra, és a ki rabságra, rabságra, és a ki fegyverre, fegyverre jut.

12

És tüzet gyújtok Égyiptom isteneinek házaiban, és felégeti azokat, és foglyokká teszi õket, és magára ölti Égyiptom földét, miképen a pásztor magára ölti ruháját, és kimegy onnan békességgel.

13

És Bethsemesnek, a mely Égyiptom földében van, faragott képeit lerontja: és Égyiptom isteneinek házait tûzzel felégeti.

Jeremiah 44


Jeremiah Chapter 44 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

Az a szó, a mely lõn Jeremiáshoz, minden Júdabeliek felõl, a kik laknak vala Égyiptom földében, a kik laknak vala Migdolban, Táfnesben, Nófban és Pátrosz földében, mondván:

2

Ezt mondja a Seregek Ura, az Izráel Istene: Ti láttátok mindazt a veszedelmet, melyet ráhoztam volt Jeruzsálemre és Júdának minden városaira, és ímé, azok most pusztává lettek, és senki sem lakozik bennök.

3

Az õ gonoszságokért, a melyet cselekedtek, hogy felingereljenek engem, elmenvén, hogy áldozatot vigyenek és szolgáljanak az idegen isteneknek, a kiket õk nem ismernek vala, sem ti, sem a ti atyáitok.

4

És elküldöttem hozzátok minden szolgámat, a prófétákat, és pedig jó reggel küldém el, mondván: Kérlek, ne cselekedjétek ez útálatos dolgot, a mit gyûlölök.

5

De nem hallgattak, és a fülöket sem hajtották arra, hogy megtérjenek az õ gonoszságokból, és idegen isteneknek ne áldozzanak.

6

Azért kiömlött az én bosszúm és az én haragom, és felgerjedt Júda városaiban és Jeruzsálem utczáin, és pusztasággá és sivataggá lõnek mind e napig.

7

Most azért ezt mondja az Úr, a Seregek Istene, az Izráel Istene: Miért szereztek nagy veszedelmet a ti lelketek ellen, hogy kipusztítsatok közületek férfit és asszonyt, gyermeket és csecsemõt Júda kebelébõl, hogy magatoknak még csak maradékot se hagyjatok;

8

Ingerelvén engem a ti kezeitek alkotásaival, áldozván az idegen isteneknek Égyiptom földén, a melyre ti tartózkodni jöttetek be, hogy veszedelmet szerezzetek magatoknak, és hogy átokban és gyalázatban legyetek e földnek minden nemzeténél?

9

Vajjon elfelejtkeztetek-é a ti atyáitok gonoszságairól és a Júda királyainak gonoszságairól és az õ feleségeiknek gonoszságairól és a ti gonoszságaitokról, a ti feleségeiteknek gonoszságairól, a melyeket Júdának földén cselekedtetek és Jeruzsálemnek utczáin?

10

Nem alázták meg magokat mind e mai napig se, és nem féltek, sem az én törvényem szerint nem jártak, sem az én parancsolataim szerint, a melyeket elõtökbe és a ti atyáitok elébe adtam.

11

Azért ezt mondja a Seregek Ura, az Izráel Istene: Ímé, én ellenetek fordítom orczámat veszedelemre, és hogy az egész Júdát kipusztítsam.

12

És felveszem Júdának maradékát, a kik magok elé tûzték, hogy bemennek Égyiptom földére, hogy ott lakozzanak, és mindnyájan megemésztetnek Égyiptom földén, elesnek fegyver miatt, megemésztetnek éhség miatt, kicsinytõl fogva nagyig: fegyver és éhség miatt halnak meg, és átokká, csudává, szidalommá és gyalázattá lesznek.

13

És megfenyítem azokat, a kik Égyiptom földében lakoznak, miképen megfenyítettem a Jeruzsálembelieket fegyverrel, éhséggel és döghalállal.

14

És a Júda maradékai közül, a kik ide jöttek, hogy Égyiptom földében tartózkodjanak, senki sem menekül és szabadul meg, hogy visszatérjen Júdának földébe, a hova lelkök hajtja õket, hogy oda visszatérjenek és ott lakozzanak; mert nem térnek vissza, hanem csak a kik menekülnek.

15

És felelének Jeremiásnak mindama férfiak, a kik tudják vala, hogy az õ feleségeik az idegen isteneknek áldozának, és mindazok az asszonyok, a kik ott állnak vala nagy tömegben, és az egész nép, a mely Égyiptom földén, Pátroszban lakozik vala, mondván:

16

Abban a dologban, a mi végett szóltál nékünk az Úr nevében, nem hallgatunk reád;

17

Hanem csak azt cselekeszszük, a mit mi a mi szánkkal fogadtunk, hogy füstölõ áldozatot viszünk az ég királynéjának, és néki italáldozattal áldozunk, miképen cselekedtünk mi és a mi atyáink és a mi királyaink és a mi fejedelmeink Júda városaiban és Jeruzsálemnek utczáin, mert akkor beteltünk kenyérrel, és jó dolgunk volt, és semmi rosszat nem láttunk.

18

De a mióta nem áldozunk többé az ég királynéjának füstöléssel, és nem viszünk néki italáldozatot: mindenben szûkölködünk, és fegyver és éhség miatt emésztetünk.

19

És hogyha mi az ég királynéjának füstölve áldozunk és néki italáldozatot viszünk: vajjon a mi férjeink híre nélkül csinálunk-é néki béleseket, hogy õt tiszteljük, és néki itali áldozatot vigyünk?

20

Szóla azért Jeremiás az egész népnek, a férfiaknak és az asszonyoknak és az egész népnek, a kik e szót felelték néki, mondván:

21

Avagy a jó illatról, a melyet Júda városaiban és Jeruzsálem utczáin füstöltetek ti és a ti atyáitok, a ti királyaitok és a ti fejedelmeitek és a föld népe: nem arról emlékezett-é meg az Úr, és nem az jutott-é néki eszébe?

22

És nem szenvedhette tovább az Úr a ti cselekedeteitek gonoszságát, az útálatosságok miatt, a melyeket cselekedtetek, és pusztasággá lett a ti földetek és csudává és átokká, annyira, hogy senki sem lakja mind e napig,

23

A miatt, hogy füstölve áldoztatok, és vétkeztetek az Úr ellen, és nem hallgattatok az Úr szavára, és az õ törvénye és az õ parancsolatai és az õ tanúbizonyságai szerint nem jártatok, azért következett ti reátok ez a veszedelem mind e napig.

24

Monda továbbá Jeremiás az egész népnek és az összes asszonyoknak: Halljátok meg az Úr szavát mind, ti Júdabeliek, kik Égyiptom földén vagytok.

25

Ezt mondja a Seregek Ura, az Izráel Istene, mondván: Ti és a ti feleségeitek szóltatok a ti szájatokkal, és végbevittétek a ti kezeitekkel, mondván: Bizonyára teljesítjük a mi fogadásainkat, a melyeket fogadtunk az ég királynéjának, hogy füstölve áldozzunk, és néki italáldozatot vigyünk. Megerõsítvén megerõsítettétek a ti fogadásaitokat, és megcselekedvén megcselekedtétek a ti fogadásaitokat.

26

Azért halljátok meg az Úr szavát mind, ti Júdabeliek, a kik Égyiptom földében lakoztok: Ímé, én az én nagy nevemre megesküdtem, azt mondja az Úr, hogy egyetlen Júdabeli férfiú szája sem fogja az én nevemet kiejteni, mondván: Él az Úr Isten, egész Égyiptom földén!

27

Ímé, én vigyázok reájok az õ kárukra és nem javukra, és megemésztetik Júdának minden férfia, a kik Égyiptom földén vannak, fegyver miatt, éhség miatt, mígnem mind elfogynak.

28

De a kik a fegyvertõl megszabadulnak, visszatérnek Égyiptom földérõl Júdának földére, szám szerint kevesen, és mind megtudják Júdának maradékai, a kik bementek Égyiptom földébe, hogy ott tartózkodjanak: melyik szó teljesedik be, az enyém-é vagy az övék?

29

És ez lesz néktek a jel, azt mondja az Úr, hogy én meglátogatlak titeket ezen a helyen, hogy megtudjátok, hogy bizonyára megállanak az én beszédeim a reátok következendõ veszedelem felõl.

30

Ezt mondja az Úr: Ímé, én odaadom Faraó Ofrát, Égyiptom királyát az õ ellenségeinek kezébe és az õ lelkét keresõk kezébe, miképen odaadtam Sedékiást, a Júda királyát Nabukodonozornak, a babiloni királynak, az õ ellenségének és az õ lelkét keresõnek kezébe.

Jeremiah 45


Jeremiah Chapter 45 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

Az a szó, a melyet Jeremiás próféta szóla Báruknak, Néria fiának, mikor õ könyvbe írá e szókat Jeremiás szájából, Jójákimnak, Jósiás, Júdabeli király fiának negyedik esztendejében, mondván:

2

Ezt mondja az Úr, Izráel Istene, te néked, Báruk:

3

Ezt mondottad: Jaj mostan nékem, mert az Úr az én bánatomra fájdalmat adott, elfáradtam az én fohászkodásomban, és nyugodalmat nem találtam.

4

Ezt mondd néki: Ezt mondja az Úr: Ímé, a kiket én felépítettem, elrontom, és a kiket én beplántáltam, kiszaggatom, és pedig az egész földön.

5

És te kivánsz-é magadnak nagyokat? Ne kivánj; mert ímé én veszedelmet bocsátok minden testre, ezt mondja az Úr, és a te lelkedet zsákmányul adom néked, minden helyen, a hová elmégy.

Jeremiah 46


Jeremiah Chapter 46 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

Ez a szó, a melyet az Úr szólott Jeremiás prófétának a pogányok felõl;

2

Égyiptom felõl, a Nékó Faraónak, Égyiptom királyának serege felõl, a mely az Eufrátes folyó mellett, Kárkémisben vala, a melyet megvere Nabukodonozor, a babiloni király, Jójákimnak, Jósiás fiának, Júda királyának negyedik esztendejében:

3

Készítsetek vértet és paizst, és induljatok a harczra.

4

Nyergeljétek a lovakat, és üljetek fel ti lovasok, és legyetek sisakokban. Tisztítsátok a kopjákat, öltsétek fel a pánczélokat.

5

Mit látok? Õk megriadva hátrálni kezdenek, vitézeik leveretnek és futásnak erednek, és vissza sem tekintenek! Mindenfelõl félelem, azt mondja az Úr.

6

Nem futhat el a gyors, és az erõs sem menekülhet el; észak felé, az Eufrátes folyó mellett legyõzetnek és elhullanak.

7

Kicsoda ez, a ki növekedik, mint a folyóvíz, és olyan, mint a megháborodott vizû folyamok?

8

Égyiptom növekedik úgy, mint a folyóvíz és mint a megháborodott vizû folyamok, mert ezt mondja: Felmegyek, ellepem a földet, elvesztem a várost és a benne lakókat.

9

Jõjjetek fel lovak, és zörögjetek szekerek, jõjjenek ki a vitézek, a szerecsenek és a Libiabeliek, a kik paizst viselnek, és a Lidiabeliek, a kik kézívet viselnek!

10

Az a nap pedig az Úrnak, a Seregek Urának büntetõ napja, hogy bosszút álljon ellenségein. És a fegyver felemészt és jól lakik és megrészegül az õ vérökkel, mert áldozatja lesz az Úrnak, a Seregek Urának észak földén, az Eufrátes folyó mellett.

11

Menj föl Gileádba, és végy balzsamot te szûz, Égyiptomnak leánya: hiába sokasítod az orvosságokat, nincs gyógyír számodra!

12

Hallották a pogányok a te gyalázatodat, és a te kiáltásoddal betelt a föld, mert vitéz vitézbe ütközött, és mind a ketten együtt estek el.

13

Az a szó, a melyet az Úr Jeremiás prófétához szólott, Nabukodonozornak, a babiloni királynak eljövetele felõl az Égyiptom földének megverésére:

14

Hirdessétek Égyiptomban és híreszteljétek Migdólban, híreszteljétek Nófban és Táfnesben, és ezt mondjátok: Állj elõ, és készítsd fel magadat, mert fegyver emészti meg a te kerületeidet.

15

Miért verettek le a te erõseid? Nem állhattak meg, mert az Úr rettentette el õket.

16

Megsokasította a tántorgót, egyik a másikra hullott, és ezt mondották: Kelj fel, és menjünk vissza a mi népünkhöz és a mi szülõföldünkre az erõszakoskodó fegyver elõl.

17

Ezt kiáltják akkor: A Faraó, Égyiptom királya, a háborúságnak királya, elhaladta a rendelt idõt.

18

Élek én, azt mondja a király, a kinek a neve Seregek Ura, hogy mint a Táborhegy áll a hegyek között, és mint a Kármel a tenger között, úgy jõ el.

19

Készíts magadnak elköltözésre való edényeket, Égyiptom leányának lakosa, mert Nóf elpusztul és megég, lakatlanná lesz.

20

Szép üszõtinó Égyiptom, de pusztulás tör reá észak felõl.

21

Még zsoldosai is olyanok õ közöttök, mint a hízlalt borjúk, de õk is meghátrálnak, egyetemlegesen elfutnak, meg nem állanak, mert romlásuk napja jön reájok, az õ megfenyíttetésök ideje.

22

Az õ szava mint a csúszó kígyóé, mert nagy sereggel indulnak, és szekerczékkel jõnek ellene, mint a favágók.

23

Kivágják az õ erdejét, azt mondja az Úr, mert beláthatatlanok, mert többen lesznek mint a sáskák, és megszámlálhatatlanok.

24

Megszégyenül Égyiptom leánya, északi nép kezébe jut.

25

Ezt mondja a Seregek Ura, az Izráel Istene: Ímé, én megfenyítem Nó- Ammont és a Faraót és Égyiptomot és az õ isteneit és királyait, mind a Faraót, mind azokat, a kik bíznak benne.

26

Odaadom õket az õ lelkök keresõinek kezébe, és Nabukodonozornak, a babiloni királynak kezébe, és az õ szolgáinak kezébe; de azután úgy lakoznak abban, mint azelõtt, azt mondja az Úr.

27

És te ne félj, oh én szolgám Jákób, és ne rettegj Izráel, mert ímé, én megszabadítlak téged messzirõl, és a te magodat is az õ fogságuk földérõl, és visszatér Jákób és megnyugszik és békességben lesz, és nem lesz, a ki megijeszsze.

28

Ne félj te, oh én szolgám Jákób, azt mondja az Úr, mert én veled vagyok, mert véget vetek minden nemzetnek, a kik közé kivetettelek téged, néked pedig nem vetek véget, hanem megverlek téged ítélettel, mert nem hagyhatlak teljesen büntetés nélkül.

Jeremiah 47


Jeremiah Chapter 47 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

Az a szó, a melyet az Úr szóla Jeremiás prófétának a Filiszteusok felõl, mielõtt megverte a Faraó Gázát.

2

Ezt mondja az Úr: Ímé, víz indul meg északról, és olyan lesz, mint a kiáradott folyó, és elárasztja a földet és annak mindenét, a várost és annak lakosait, és kiáltanak az emberek, és a föld minden lakosa ordít.

3

Ménei patáinak csattogó hangjától, szekereinek zörgésétõl, kerekeinek zúgásától nem gondolnak az atyák a fiakra erejök ellankadása miatt.

4

És a nap miatt, mely eljött, hogy elpusztítsa egész Filiszteát, kivágja Tírust és Szidont és segítségének minden megmaradt töredékét, mert az Úr elrontja Filiszteát, a Káftor szigetének maradékát.

5

Kopaszság lepte meg Gázát, Askalon elnémult, maradéka az õ völgyüknek: meddig vagdalod magadat?

6

Oh szablyája az Úrnak, meddig nem nyugszol meg? Rejtsd el magadat a te hüvelyedbe, nyugodjál meg és hallgass!

7

Miképen nyughatik meg, holott az Úr parancsolt néki? Askalonra és a tenger partjára oda rendelte õt.

Jeremiah 48


Jeremiah Chapter 48 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

Moáb felõl ezt mondja a Seregek Ura, az Izráel Istene: Jaj Nébónak, mert elpusztíttatott; megszégyenült, bevétetett Kirjátaim, Misgáb megszégyenült és elrémült.

2

Nincs már dicsõsége Moábnak Hesbonban, gonoszt gondoltak õ ellene, mondván: Jertek el és veszessük el õt, ne legyen nemzetség! Madmen te is elnémulsz, fegyver jár nyomodban!

3

Nagy kiáltás hallatszik Horonáimból: pusztulás és nagy romlás!

4

Elnyomorodott Moáb, kicsinyei sikoltva kiáltanak.

5

Mert a Luhit hágóján siralmat siralom ér, mert Horonáim lejtõin az ellenség hallatja vészkiáltását.

6

Fussatok, mentsétek meg lelketeket, és legyetek mint a hangafa a pusztában!

7

Mivelhogy a te bizodalmad marháidban és kincseidben volt, te is bevétetel, és Kámós fogságra megy papjaival, fejedelmeivel együtt.

8

És rátör a pusztító minden városra, egy város sem menekedik meg, és elvész a völgy, és feldúlatik a síkság, a mint megmondta az Úr.

9

Adjatok szárnyat Moábnak, hogy repülvén elrepülhessen, mert az õ városai elpusztulnak, és senki sem lakik azokban.

10

Átkozott, a ki az Úrnak dolgát csalárdul cselekszi, és átkozott, a ki fegyverét kiméli a vértõl!

11

Nyugodtan élt Moáb gyermekségétõl fogva, és pihent az õ seprejében, és edénybõl-edénybe nem öntötték és fogságra sem ment, azért maradt meg az íze rajta, és nem változott el az õ szaga.

12

De ímé eljõnek a napok, azt mondja az Úr, és rablókat bocsátok reá, a kik megrabolják õt, és megüresítsék edényeit, palaczkjait pedig összetörjék.

13

És megszégyenül Moáb Kámós miatt, a mint megszégyenült Izráel háza Béthel miatt, a melyben bizodalma volt.

14

Mimódon mondjátok: Hõsök vagyunk és vitéz férfiak a harczra?

15

Elpusztul Moáb, városai fellobbannak, válogatott ifjai pedig mészárszékre jutnak, azt mondja a király, a kinek neve Seregek Ura!

16

Közel van Moáb veszedelme, ihol jõ és igen siet az õ veszedelme!

17

Bánkódjatok miatta mindnyájan, a kik körülte vagytok, és mindnyájan, a kik ismeritek az õ nevét; mondjátok: Hogy eltört az erõs vesszõ, a dicsõ pálcza!

18

Szállj le a dicsõségbõl és ülj szomjan Dibonnak megmaradt leánya, mert a Moáb pusztítója feljött ellened, elrontja a te erõsségeidet.

19

Állj meg az úton, és nézz ide-oda Aroér lakosa, kérdezd meg a futót és a menekülõt, és ezt mondd: Mi történt?

20

Megszégyenült Moáb, mert megtört. Ordítsatok és kiáltsatok! Hirdessétek Arnonban, hogy elpusztíttatott Moáb!

21

Mert rájött az ítélet a sík földre; Hólonra, Jására és Mefátra.

22

És Dibonra, Nébóra és Beth-Diblátaimra.

23

És Kirjáthaimra, Beth-Gámulra és Beth-Meonra.

24

És Kirjátra, Boczrára és Moáb földének minden messze és közel való városaira.

25

Letöretett a Moáb szarva, és karja levágatott, azt mondja az Úr.

26

Részegítsétek le õt, mert hõsködött az Úr ellen, és heverjen Moáb az õ okádásában, és legyen csúfság õ is.

27

Vajjon nem csúfod volt-é néked az Izráel? Avagy a lopók között találtatott, hogy mikor szólottál felõle, kevélyen hánytad magadat?

28

Hagyjátok el a városokat, és lakjatok a kõsziklákban, Moáb lakosai, és legyetek mint a galamb, a mely az odu száján belõl rak fészket.

29

Hallottuk a Moáb kevélységét: igen kevély; az õ felfuvalkodását és kevélységét, kérkedését, és az õ szívének elbizakodottságát.

30

Én ismerem, azt mondja az Úr, az õ szertelenkedését, és az õ fecsegése nem igaz, és nem igaz a cselekedete sem.

31

Azért jajgatok Moábon, és az egész Moábért kiáltok, a Kir- Heres férfiaiért nyög az én lelkem.

32

Jobban siratlak téged, mint siratták Jaézert, a ki Sibmának szõlõje! A te hajtásaid túlhatoltak a tengeren, a Jaézer tengeréig értek; a te nyári gyümölcseidre és a te szüretedre pusztító rontott.

33

És eltünik az öröm és vígasság Kármelbõl és a Moáb földérõl, és a kádakból kifogyasztom a bort, nem sajtolnak örömzajjal; az éneklõ nem énekel.

34

Hesbon kiáltása miatt Elealéig és Jáhásig felhat az õ szavok; Soártól fogva Horonáimig és Eglath-Selisájjáig, mert a Nimrim vize is elapad.

35

És kifogyasztom Moábból, azt mondja az Úr, a ki a magaslaton áldozik és füstöt gerjeszt az õ isteneinek.

36

Ezért zokog a szívem Moábért, mint a síp, és zokog szívem a Kir-Héres férfiaiért, mint a síp, mivelhogy a kincsek elvesztek, a miket gyûjtött.

37

Mert minden fõ kopasz, és minden szakál elnyiratott, minden kézen metélések, és minden derékon gyászruha.

38

Moábnak minden házpadján és utczáján mindenütt siralom, mert összetörtem Moábot, mint az edényt, mely semmirekellõ, azt mondja az Úr.

39

Jajgatnak, ezt mondván: Hogy összezúzatott! Hogy fordult háttal Moáb, megszégyenülve! És csúffá lett Moáb, és rettentésére mindazoknak, a kik körülte vannak.

40

Mert ezt mondja az Úr: Ímé, mint a saskeselyû repül reá, és kiterjeszti Moábra szárnyait.

41

Bevétettek a városok, és az erõsségek elfoglaltattak, és a Moáb vitézeinek szíve olyan volt e napon, mint a vajudó asszonynak szíve.

42

És Moáb elpusztul, úgy hogy nem lesz nép többé, mert az Úr ellen felemelkedett.

43

Félelem, verem és tõr jõ te ellened, Moáb lakosa, azt mondja az Úr.

44

A ki elfut a félelem elõl, a verembe esik, és a ki kijõ a verembõl, a tõrben fogatik meg, mert rábocsátom Moábra az õ megfenyítésének esztendejét, azt mondja az Úr.

45

A Hesbon árnyékában állanak meg a hatalom elõl futók; de tûz jõ ki Hesbonból és láng Szihonnak közepébõl, és elemészti Moábnak üstökét és a háborgó fiaknak koponyáját.

46

Jaj néked Moáb! Elveszett Kámósnak népe, mert fiaid fogságra vitettek, és leányaid is fogságra.

47

De visszahozom Moábot a fogságból sok idõ mulva, azt mondja az Úr. Eddig van Moáb ítélete.

Jeremiah 49


Jeremiah Chapter 49 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

Az Ammon fiai felõl ezt mondja az Úr: Nincsenek-é Izráelnek fiai? Nincsen-é örököse néki? Miért birtokolja Milkom Gádot, és az õ népe miért lakik annak városaiban?

2

Azért ímé eljõnek a napok, azt mondja az Úr, és harczi riadót hallatok Rabbában az Ammon fiaival, és romhalommá lesz, és leányai tûzzel égettetnek meg, és Izráel birtokolja azokat, a kik most õt birtokolják, azt mondja az Úr.

3

Ordíts Hesbon, mert elpusztíttatott Hái! Kiáltsatok Rabbáh leányai, öltözzetek gyászba, sírjatok és futkossatok a szorosokon, mert Milkom a fogságba megy, papjai és fejedelmei is vele együtt.

4

Mit dicsekedel völgyeddel, völgyed bõségével, engedetlen leány, a ki az õ kincseiben bízik és ezt mondja: Kicsoda támad ellenem?

5

Ímé én félelmet bocsátok reád, azt mondja az Úr, a Seregek Ura, minden szomszédod felõl, és szétrebbentek egymástól, és nem lesz, a ki összegyûjtse az elszéledteket.

6

De azután visszahozom majd a fogságból az Ammon fiait, azt mondja az Úr.

7

Ezt mondja a Seregek Ura Edom felõl. Nincs bölcsesség többé Témánban? elveszett-é a tanács az értelmesektõl? hiába valóvá lett-é az õ bölcsességök?

8

Fussatok, forduljatok, rejtõzzetek el mélyen Dédán lakosai, mert Ézsau veszedelmét hozom õ reá az õ megfenyíttetésének idején.

9

Ha szõlõszedõk törnek reád, nem hagynak gerezdeket, ha éjjeli tolvajok: pusztítanak, a míg nékik tetszik.

10

Bizony én mezítelenné teszem Ézsaut, titkait kijelentem, és el nem rejtõzhetik, magva elpusztul, és atyjafiai és szomszédai sem lesznek.

11

Hagyd el a te árváidat, én eltartom özvegyeidet is; bennem vessék reménységüket.

12

Mert azt mondja az Úr: Ímé, a kiknek nem kell vala meginniok a pohárt, ugyancsak megiszszák; te pedig teljesen büntetlenül maradnál-é? Nem maradsz büntetlenül, mert bizonyára megiszod.

13

Mert én magamra esküdtem meg, azt mondja az Úr, hogy útálattá és gyalázattá, pusztasággá és átokká lesz Boczra, és minden városa örökkévaló pusztasággá lesz.

14

Hírt hallottam az Úrtól, és követ küldetett a nemzetekhez, a ki ezt mondja: Gyûljetek össze, induljatok ellene, és keljetek fel a harczra,

15

Mert ímé, kicsinynyé teszlek téged a nemzetek között, és az emberek között útálatossá.

16

A te könnyelmûséged csalt meg téged és a te szíved kevélysége, a ki a sziklák hasadékaiban lakol, és elfoglaltad a halmok tetejét. Ha olyan magas helyen rakod is fészkedet, mint a saskeselyû, onnét is lerántalak téged, azt mondja az Úr.

17

És pusztasággá lesz Edom, a ki csak átmegy rajta elálmélkodik, és sziszeget egész veresége felett.

18

A mint Sodomának és Gomorának és az õ szomszédainak elsüllyedésekor volt, azt mondja az Úr, ott sem lakik több ember, és benne emberek fia nem tartózkodik.

19

Ímé, mint oroszlán jön fel a Jordán erdõségébõl az örökzöld legelõre, de hamarsággal kiûzöm õt onnan, és a kiválasztottat teszem azon fejedelemmé, mert kicsoda hozzám hasonló, és ki szab nékem törvényt, és kicsoda az a pásztor, a ki megállhat ellenem?

20

Halljátok meg azért az Úr tervét, a melyet tervezett Edom felõl, és az õ gondolatait, a melyeket gondolt Témán polgárai felõl. Bizony elhurczolják õket, a juhnyáj kicsinyeit, bizony szörnyûködik rajtok a saját legelõjök.

21

Az õ romlásuk zajától megrendült a föld, az õ kiáltásuk szava elhallatszik a veres tengerig.

22

Ímé, feljõ mint saskeselyû, és repül és szárnyait szétterjeszti Boczrán: és Edom vitézeinek szíve olyan lesz az napon, mint a vajudó asszony szíve.

23

Damaskus felõl: Megszégyenült Emát és Arphád, mert gonosz hírt hallottak, és remegnek, mint a háborgó tenger, a mely nem nyughatik.

24

Megrendült Damaskus, futáshoz készül és reszketés fogja el, szorongás és fájdalmak szállják meg õt, mint a szûlõ asszonyt.

25

Miért is nem marad ki a dicsõséges város, az én örömömnek városa?

26

De elhullanak az õ ifjai is az õ utczájokon, és minden harczoló ember levágatik azon a napon, azt mondja a Seregek Ura.

27

És tüzet gyújtok Damaskus kõfalán, és megemészti a Ben-Hadád palotáit.

28

Kédárnak és Házornak országai felõl, a melyeket megvert Nabukodonozor, a babiloni király, ezt mondja az Úr: Keljetek fel, menjetek fel Kédárra, és pusztítsátok keletnek fiait.

29

Sátoraikat és nyájokat elveszik, és kárpitjaikat és minden edényöket és tevéiket elviszik, és ezt kiáltják feléjök: Rettegés köröskörül!

30

Fussatok el, igen siessetek, rejtõzzetek el mélyen, Házornak lakói, azt mondja az Úr, mert tervet tervezett ellenetek Nabukodonozor, a babiloni király, és ellenetek gondolatot gondolt.

31

Keljetek fel, menjetek a békességes nemzet közé, azok közé, a kik bátorságban lakoznak, azt mondja az Úr, sem kapujok, sem zárjok nincsen, egyedül laknak!

32

Tevéik prédává lesznek, és az õ sok barmaik zsákmánynyá, és elszórom õket, e nyirott üstökûeket minden szél felé, és minden oldal felõl veszedelmet hozok reájok, azt mondja az Úr.

33

És Házor sakálok lakhelyévé lesz, örökkévaló pusztasággá, senki nem lakik ott, és embernek fia nem is tartózkodik azon.

34

Az Úr szava, a melyet szóla Jeremiás prófétának Elám felõl, Sedékiásnak, a Júda királyának országlása kezdetén, mondván:

35

Ezt mondja a Seregek Ura: Ímé, én eltöröm az Elám kézívét, erejének zsengéjét.

36

És négy szelet hozok Elám ellen, az égnek négy határáról, és elszórom õket mindenik szél felé, és nem lesz nemzet, a kihez nem futnak az Elám szökevényei.

37

És megrettentem Elámot az õ ellenségei elõtt és az õ lelköknek keresõi elõtt, és veszedelmet hozok reájok, az én felgerjedt haragomat, azt mondja az Úr, és utánok bocsátom a fegyvert mindaddig, míg meg nem emésztem õket.

38

És az én székemet Elámba helyezem, és kivesztem onnét a királyt és a fejedelmeket, azt mondja az Úr:

39

De végezetre visszahozom Elámot a fogságból, azt mondja az Úr.

Jeremiah 50


Jeremiah Chapter 50 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

Az a szó, a melyet szóla az Úr Babilon felõl és a Káldeusok földje felõl, Jeremiás próféta által.

2

Hirdessétek a nemzetek között és hallassátok, emeljétek fel a zászlót: hallassátok és el ne titkoljátok; ezt mondjátok: Bevétetett Babilon, megszégyenült Bél, letöretett Merodák, megszégyenültek az õ faragott képei, letörettek az õ bálványai.

3

Mert északról nép jön fel ellene, pusztává teszi ez az õ földét, és nem lesz, a ki lakozzék benne; embertõl fogva a baromig elfutnak, elmennek.

4

Azokban a napokban, és abban az idõben, azt mondja az Úr, eljõnek az Izráel fiai, õk és a Júda fiai együtt, sírva jönnek és mennek és keresik az Urat, az õ Istenöket.

5

A Sion felõl kérdezõsködnek, arrafelé fordítják orczájokat. Eljõnek és oda adják magokat az Úrnak örök szövetségre, a mely feledhetetlen.

6

Elveszett juhnyáj volt az én népem, pásztorai félrevezették õket, a hegyekben bujdostatták õket, hegyrõl halomra jártak, elfelejtkeztek az õ tanyájukról.

7

A ki csak reájok talált, emésztette õket, és az õ elnyomóik ezt mondták: Nem vétkeztünk, mert vétettek az Úr ellen, pedig igazság otthona, atyáiknak reménysége volt az Úr.

8

Fussatok ki Babilonból és jõjjetek ki Káldea földébõl, és olyanok legyetek, mint a kecskebakok a nyáj elõtt;

9

Mert ímé, én nagy nemzetek gyülekezetét támasztom és hozom fel Babilonra északnak földérõl, és sorakoznak ellene, legott bevétetik. Nyilai olyanok, mint a legyõzhetetlen vitézé, a ki nem tér vissza sikertelenül.

10

És Káldea prédává lesz, a kik prédára vetik õt, mind betelnek vele, azt mondja az Úr.

11

Csak örüljetek, csak tomboljatok örökségem elpusztítói: csak ugrándozzatok, mint a nyomtató tinó, és nyerítsetek, mint a ménlovak.

12

Megszégyenül a ti anyátok, a ti szûlõtök igen csúffá lesz: Ímé, a nemzetek seprejévé, pusztává, szárazfölddé, sivataggá lesz.

13

Az Úr haragja miatt nem lakoznak rajta, hanem egészen pusztasággá lesz, a ki csak átmegy Babilonon, álmélkodik és sziszeget egész veresége felett.

14

Sorakozzatok köröskörül Babilon ellen, mind ti ijjászok, lõjjetek reá, ne kiméljétek a nyilat; mert az Úr ellen vétkezett!

15

Kiáltsatok reá köröskörül, kezét adta, lehullottak az õ szegletkövei, leromlottak az õ kõfalai: bizony az Úr büntetése ez; büntessétek meg õt, és a mint cselekedett, úgy cselekedjetek vele.

16

Vágjátok ki Babilonból a magvetõt és a ki sarlót fog aratás idején; a gyilkos fegyver elõl kiki az õ népéhez szalad, kiki az õ földe felé fut.

17

Elszéledt juhnyáj az Izráel, oroszlánok kergették szét; elõször benyelte õt Assiria királya, végre pedig ez a Nabukodonozor, a babiloni király megtörte az õ csontjait.

18

Azért ezt mondja a Seregek Ura, az Izráel Istene: Ímé, én megfenyítem a babiloni királyt és az õ földét, miként megfenyítém az assiriai királyt.

19

És visszaviszem az Izráelt az õ lakhelyére, és Básánban legel és a Kármelen, és az Efraim hegyén és Gileádban megelégszik az õ lelke.

20

Azokban a napokban és abban az idõben, azt mondja az Úr, kerestetik az Izráel bûne, de nem lesz; a Júda vétkei, de nem találtatnak: mert kegyelmes leszek azokhoz, a kiket meghagyok.

21

A kétszer pártütõk földére menj fel, és a meglátogattatás lakóit irtsd ki, öljed és irtsad õket, azt mondja az Úr, és mind a szerint cselekedjél, a mint parancsoltam néked.

22

Harczi zaj a földön és nagy romlás.

23

Hogy elmúlott és összetört az egész föld põrölye! milyen útálatossá lett Babilon a nemzetek között.

24

Tõrbe ejtettelek téged, és meg is fogattál Babilon, de nem tudtad, utól érettél és megragadtattál, mert pörlekedtél az Úrral.

25

Felnyitotta az Úr az õ tárházát, és elõhozta az õ haragjának szereit: mert e cselekedet az Úré, a Seregek Uráé Káldea földén.

26

Törjetek reá a szélekrõl, nyissátok fel az õ magtárait, tapodjátok õt, mint a kévét, és irtsátok ki, hogy ne legyen maradéka.

27

Döfjétek le minden tulkát, le velök a vágóhídra! Oh jaj nékik; mert eljött az õ napjok, az õ megfenyíttetésök ideje!

28

A futók és a Babilon földébõl menekülõk zaja megjelentik majd a Sionon az Úrnak a mi Istenünknek bosszúállását, az õ templomáért való bosszúállását.

29

Gyûjtsetek össze Babilon ellen igen sokat, mindenkit a ki kézívet feszít, köröskörül járjatok ellene tábort, hogy senki el ne szaladhasson: fizessetek meg néki az õ cselekedete szerint, a mint õ cselekedett, úgy cselekedjetek vele; mert az Úr ellen kevélykedett, az Izráelnek Szentje ellen!

30

Azért elhullanak az õ ifjai az õ utczáiban, és minden vitéze elvész azon a napon, azt mondja az Úr.

31

Ímé, én ellened vagyok, te kevély, azt mondja az Úr, a Seregek Ura, mert eljött a te napod, a te megfenyítésed napja.

32

És megbotlik a kevély és elesik, és senki nem lesz, a ki felköltse õt, és tüzet gyújtok az õ városaiban, hogy megemészsze azokat, a kik körülte vannak.

33

Ezt mondja a Seregek Ura: Megnyomoríttattak az Izráel fiai és Júda fiai együtt és mindnyájan, a kik fogságra vitték õket, beléjök ragadnak, nem akarják õket elbocsátani.

34

De az õ megváltójok erõs, Seregek Ura az õ neve, bizonynyal felveszi az õ peröket, hogy megnyugtassa e földet, és Babilon lakóit megrettentse.

35

Fegyver lesz a Káldeusokon, azt mondja az Úr, és Babilon lakóin és az õ fejedelmein és az õ bölcsein.

36

Fegyver lesz az õ varázslóin, és megbolondulnak; fegyver lesz az õ vitézein, és elijednek.

37

Fegyver lesz az õ lovain és szekerein és az egész egyveleg népen, a mely õ benne van, és hasonlók lesznek az asszonyokhoz. Fegyver lesz az õ kincsein, és elprédáltatnak.

38

Szárazság lesz az õ vizein, és kiszáradnak, mert bálványok földe az, és faragott képekkel dicsekednek.

39

Azért sakálok lakoznak ott baglyokkal, és struczmadárnak fiai lakoznak benne, és soha többé nem lakják azt, és nem lesznek lakosai nemzedékrõl nemzedékre.

40

A mint felforgatta Isten Sodomát és Gomorát és az õ szomszéd városait, azt mondja az Úr, ép úgy nem lakik ott egy ember sem, és embernek fia sem lakja azt.

41

Ímé, nép jött északról, és nagy nemzet és sok király támad fel a föld határaiból.

42

Ívet és paizst ragadnak, kegyetlenek azok, és semmi irgalmasság nem lesz bennök, szavok mint a tenger zúgása, és lovakon jõnek, mind viadalra készek te ellened, te Babilon leánya!

43

Hallja a babiloni király az õ híröket, és kezei elesnek, szorongás fogja el õt, fájdalom, mint a gyermekszûlõt.

44

Ímé, mint a Jordán erdõségébõl való oroszlán, úgy jön fel az örökzöld ligetre, de hamar kiûzöm õt arról, és a ki arra választatott, azt teszem azon fejedelemmé, mert kicsoda hasonlatos hozzám? és ki szab nékem törvényt, és ki az a pásztor, a ki ellenem álljon?

45

Azért halljátok meg az Úr tervét, a melyet Babilon ellen tervezett, és az õ gondolatait, a melyeket Káldea ellen gondolt. Bizony elhajtják õket, a nyáj kicsinyeit, és álmélkodik felettök a legelõ.

46

Babilon bevételének zajától megindul a föld, és kiáltása hallatszik a nemzetek között!

Jeremiah 51


Jeremiah Chapter 51 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

Ezt mondja az Úr: Ímé, én pusztító szelet támasztok Babilon ellen és azok ellen, a kik az én ellenségem szívében lakoznak.

2

És szórókat küldök Babilon ellen, és felszórják õt, és földét kiüresítik, mert mindenfelõl ellene lesznek a veszedelem napján.

3

A kézívesre kézíves vonja fel íjját, és arra, a ki pánczéljába öltözik. Ne kedvezzetek ifjainak, öldössétek le egész seregét:

4

És essenek el megöletve a Káldeusok földén, és átverve az õ utczáin.

5

Mert nem hagyatott el Izráel és Júda az õ Istenétõl, a Seregek Urától, noha az õ földök rakva vétekkel az Izráelnek Szentje ellen.

6

Fussatok ki Babilonból, és kiki mentse meg az õ lelkét, ne veszszetek el az õ gonoszságáért, mert az Úr bosszúállásának ideje ez, megfizet néki érdem szerint.

7

Arany pohár volt Babilon az Úr kezében, a mely megrészegíté ez egész földet; nemzetek ittak az õ borából, azért bolondultak meg a nemzetek.

8

Hamar elesett Babilon és összeomlott, jajgassatok felette, kössétek be balzsammal az õ sebét, hátha meggyógyul!

9

Gyógyítottuk Babilont, de nem gyógyult meg. Hagyjátok el õt, és menjünk kiki a maga földére, mert az égig hatott az õ ítélete, és felemelkedett a felhõkig.

10

Kihozta az Úr a mi igazságainkat, jertek és beszéljük meg Sionban az Úrnak, a mi Istenünknek dolgát.

11

Élesítsétek a nyilakat, töltsétek meg a tegzeket; felindította az Úr a Médiabeli királyok lelkét, mert Babilon ellen van az õ gondolatja, hogy elveszesse azt, mert az Úr bosszúállása ez, az õ templomáért való bosszúállása.

12

Babilonnak kõfalain tûzzétek ki a zászlót, erõsítsétek meg az õrséget, szerezzetek vigyázókat, rendeljétek el a leseket: mert az Úr meggondolta és meg is cselekszi azokat, a miket szólott Babilon lakói ellen.

13

Oh te, a ki lakozol a nagy vizek mellett, a kinek kincsed temérdek, eljött a te véged és a te rablásod határa!

14

Megesküdt a Seregek Ura az õ lelkére, mondván: Bizony betöltelek téged emberekkel, mint sáskákkal, és diadalmas éneket énekelnek felõled.

15

Az, a ki teremtette a földet az õ erejével, a ki megalapította a világot az õ bölcsességével, és kiterjesztette az egeket az õ értelmével.

16

Egy szavával vizek zúgását szerez az égben, és felhõket visz fel a föld határairól, villámokat készít az esõhöz, és kihozza a szelet az õ tárházaiból.

17

Minden ember bolonddá lett tudomány nélkül, minden ötvös megszégyenül a maga bálványa miatt, mert hazugság az õ öntése és nincs benne lélek.

18

Hiábavalóságok ezek, nevetségre való mûvek, az õ megfenyíttetésök idején elvesznek.

19

Nem ilyen a Jákób osztályrésze mert mindennek teremtõje és az õ örökségének pálczája, Seregek Ura az õ neve!

20

Põrölyöm vagy te nékem, hadi fegyverem, és nemzeteket zúztam össze veled, és országokat vesztettem el veled.

21

És általad zúztam össze a lovakat és lovagjaikat, és általad zúztam össze a szekeret és a benne ülõt.

22

És összezúztam általad férfit és asszonyt, és összezúztam általad a vénet és a gyermeket, és összezúztam általad az ifjat és a szûzet,

23

És összezúztam általad a pásztort és nyáját, és összezúztam általad a szántóvetõt és az õ igamarháját, és összezúztam általad a hadnagyokat és a fõembereket.

24

És megfizetek Babilonnak és Káldea minden lakosának mindazokért az õ gonoszságaikért, a melyeket Sionban cselekedtek a ti szemeitek láttára, azt mondja az Úr.

25

Ímé, én ellened fordulok, te romlásnak hegye, azt mondja az Úr, a ki az egész földet megrontottad, és kinyújtom reád kezemet, és levetlek téged a kõszikláról, és kiégett hegygyé teszlek téged.

26

És belõled nem visznek követ a szegletre és a fundamentomra, mert örökkévaló pusztaság leszel, azt mondja az Úr.

27

Tûzzétek ki a zászlót az országban, fújjátok meg a trombitát a nemzetek között, avassátok fel ellene a nemzeteket, gyûjtsétek össze ellene az Ararátnak, Menninek és Askenáznak országait, válaszszatok õ ellene hadvezért, hozzátok ki a lovakat mint rettenetes sáskasereget.

28

Avassátok fel ellene a nemzeteket, Médiának királyait, az õ hadnagyait és minden fõemberét, és az õ birodalmának egész földét.

29

És megrendül a föld és rázkódik, mert az Úrnak gondolatai beteljesednek Babilon ellen, hogy Babilon földét pusztasággá, lakatlanná tegye.

30

Babilon vitézei felhagytak a viadallal, erõsségeikben ülnek, elfogyott a vitézségök, asszonyokká lettek, felgyújtották lakhelyeit, zárait letörték.

31

Futár futár elé fut, és hírmondó a hírmondó elé, hogy megjelentse a babiloni királynak, hogy bevétetett az õ városa mindenfelülrõl.

32

És a révhelyek elfoglaltattak, és az álló tavak tûzzel kiszáríttattak, és a vitézek elrettentek.

33

Mert ezt mondja a seregek Ura, az Izráel Istene: Babilon leánya olyan, mint a szérû, itt van az õ tapostatásának ideje, egy kis híja még, és eljõ az õ aratásának ideje.

34

Benyelt engem, megemésztett engem Nabukodonozor, a babiloni király, üres edénynyé tett engem, benyelt engem mint a sárkány, betöltötte a hasát az én csemegéimmel, és kivetett engemet.

35

Az én rajtam esett erõszak és az én testem Babilonra térjen, azt mondja a Sionnak lakója, és az én vérem Káldeának lakosaira, azt mondja Jeruzsálem!

36

Azért ezt mondja az Úr: Ímé, én megítélem a te ügyedet, és bosszút állok éretted, és kiszáraztom az õ tengerét, és kiapasztom az õ forrását.

37

És Babilon kõrakássá lesz, sárkányok lakhelyévé, csudává, csúfsággá és lakatlanná lesz.

38

Együtt ordítanak, mint az oroszlánok, harsognak, mint az oroszlánkölykök.

39

Az õ kedvöknek idején készítek nékik lakomát, és megrészegítem õket, hogy vígadjanak, és örökkévaló álmot aludjanak, és fel ne serkenjenek, azt mondja az Úr.

40

Elõhozom õket, mint a bárányokat a megmetszésre, mint a kosokat a bakokkal egyetemben.

41

Mint bevétetett Sésák, és elfoglaltatott az egész földnek dicséreti! Milyen útálattá lett Babilon a nemzetek között!

42

Feljött Babilonra a tenger, habjainak özönével elboríttatott.

43

Városai pusztává, sivataggá és kopár földdé lesznek, a melyen senki sem lakik, sem embernek fia át nem megy rajta.

44

Megfenyítem Bélt is Babilonban, és kivonom szájából, a mit benyelt, és többé nem futnak hozzá a nemzetek, Babilonnak kõfala is ledõl.

45

Jõjjetek ki belõle, oh én népem, és kiki szabadítsa meg lelkét az Úr haragjának tüzétõl.

46

És el ne olvadjon a ti szívetek és ne féljetek a hírtõl, a mely hallatszik e földön, mikor egyik esztendõben hír jõ, és a másik esztendõben is a hír, hogy erõszakosság van a földön, uralkodó tör uralkodóra!

47

Azért ímé, eljõnek a napok, és meglátogatom Babilon faragott képeit, és egész földe megszégyenül, és minden õ megöltjei elhullanak õ közötte.

48

És örvendeznek Babilon felett az ég és a föld és minden benne valók, mert észak felõl eljõnek reá a pusztítók, azt mondja az Úr.

49

Babilon is elesik, Izráel megölöttjei, a mint Babilonban is elhullottak az egész föld megölöttjei.

50

Menjetek el, a kik megszabadultatok a fegyvertõl, meg ne álljatok; emlékezzetek meg a távolból az Úrról, és jusson eszetekbe Jeruzsálem.

51

Megszégyenültünk, mert hallottuk a gyalázkodást, orczáinkat szégyen borította, mert idegenek jöttek az Úr házának szentségébe.

52

Azért ímé, eljõnek a napok, azt mondja az Úr, és meglátogatom az õ faragott képeit, és egész földén sebesültek nyögnek.

53

Ha az égbe hág is fel Babilon, és ha megerõsíti is az õ erõs magaslatát, pusztítók törnek reá tõlem, azt mondja az Úr.

54

Kiáltás hallatszik Babilonból, és a Káldeusok földébõl nagy romlás.

55

Mert elpusztítja az Úr Babilont, és kiveszíti belõle a nagy zajt, és zúgnak az õ habjai, mint a nagy vizek, hallatszik az õ szavok harsogása.

56

Mert pusztító tör reá, Babilonra, és elfogatnak vitézei, eltörik az õ kézívök, mert a megfizetésnek Istene, az Úr, bizonynyal megfizet.

57

És megrészegítem az õ fejedelmeit, bölcseit, hadnagyait, tiszttartóit és vitézeit, és örök álmot alusznak, és nem serkennek fel, azt mondja a király, a kinek neve Seregek Ura!

58

Ezt mondja a Seregek Ura: Babilon széles kõfala földig lerontatik, és az õ büszke kapuit tûz égeti meg, és a népek hiába munkálkodnak, és a nemzetek a tûznek, és kifáradnak.

59

Ez a szó, a melylyel Jeremiás próféta utasította Seráját, Néria fiát, a ki a Mahásiás fia volt, mikor õ Babilonba méne Sedékiással, a Júda királyával, királyságának negyedik esztendejében; Serája pedig szállásmester vala.

60

És megírá Jeremiás egy könyvben mindazt a veszedelmet, a mely Babilont fogja érni, mindezeket a beszédeket, a melyek megirattak Babilon felõl.

61

És monda Jeremiás Serájának: Mikor Babilonba jutsz, és látod és elolvasod mind e szókat,

62

Ezt mondjad: Uram, te szólottál e hely ellen, hogy elveszítsed ezt annyira, hogy lakó ne legyen benne embertõl baromig, hanem örökkévaló pusztaság legyen.

63

És mikor e könyv olvasását elvégzed, köss reá követ, és hajítsd be az Eufrátes közepébe.

64

És ezt mondd: Így merül el Babilon, és meg nem menekedik a veszedelemtõl, a melyet én hozok reá, akármint fáradjanak. Eddig vannak a Jeremiás beszédei.

Jeremiah 52


Jeremiah Chapter 52 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

Huszonegy esztendõs volt Sedékiás, mikor uralkodni kezde, és tizenegy esztendeig uralkodék Jeruzsálemben, és az õ anyjának neve Hammutál vala, a Libnából való Jeremiás leánya.

2

És gonoszt cselekedék az Úr szemei elõtt, mint Jojákim cselekedett vala.

3

Mert az Úr haragjáért vala ez Jeruzsálemen és Júdán, míglen elveté õket színe elõl. Sedékiás ugyanis engedetlen lõn a babiloni királynak.

4

És az õ uralkodásának kilenczedik esztendejében, a tizedik hónapban, a hónapnak tizedikén eljöve Nabukodonozor, a babiloni király, õ maga és egész serege Jeruzsálemre, és tábort járának ellene, és mindenfelõl sánczot vetének fel ellene.

5

És megszállva lõn a város Sedékiásnak tizenegyedik esztendejéig.

6

A negyedik hónapban, a hónapnak kilenczedikén nagy éhség támada a városban, annyira, hogy a föld népének kenyere sem vala.

7

És bevéteték a város, és a harczosok mind elfutának, és éjszaka kimenének a városból a kapu felé, a két kõfal között, a melyek a király kertjénél valának (a Káldeusok pedig a város mellett valának köröskörül) és menének az úton, a mely sík földre viszen.

8

A Káldeusok serege pedig ûzé a királyt, és utólérék Sedékiást a jerikói síkon, mert egész serege elfuta mellõle.

9

Megfogák azért a királyt, és vivék õt a babiloni királyhoz Riblába, a Hamát földére, a ki törvényt monda reá.

10

És leöleté a babiloni király a Sedékiás fiait szemei láttára, és Júda minden fejedelmét is leöleté Riblában.

11

Sedékiás királynak pedig szemeit tolatá ki, és lánczra vereté és viteté õt a babiloni király Babilonba, és tömlöczbe veté õt halála napjáig.

12

Az ötödik hónapban pedig, a hónapnak tizedikén (ez az esztendõ pedig a tizenkilenczedik esztendeje vala Nabukodonozornak, a babiloni királynak) Nabuzáradán, a vitézek feje, a ki áll vala a babiloni király elõtt, eljöve Jeruzsálembe.

13

És felégeté az Úr házát és a király házát, és Jeruzsálemnek minden házait és minden nagy házat felégete tûzzel.

14

És Jeruzsálem egész kõfalát köröskörül lerontá a Káldeusok mindenféle serege, a kik a vitézek fejével valának.

15

A községnek szegényeibõl pedig és a többi nép közül, a kik a városban megmaradtak vala, és a szökevények közül, a kik elszöktek vala a babiloni királyhoz, és a sokaságnak maradékából foglyokat vive Nabuzáradán, a vitézek feje.

16

De a föld szegényei közül ott hagyá Nabuzáradán, a vitézek feje, a szõlõmûveseket és szántóvetõket.

17

A rézoszlopokat pedig, a melyek az Úr házában valának és a talpakat és a réztengert, a mely az Úr házában vala, összetörék a Káldeusok, és azoknak minden rezét elvivék Babilonba.

18

A fazekakat is és a lapátokat, a késeket és a medenczéket, a tömjénezõket és a rézedényeket, a melyekkel szolgálnak vala, mind elvivék.

19

És a csészéket, a serpenyõket, a medenczéket és a fazekakat, a gyertyatartókat, a tömjénezõket és a serlegeket, a mi arany, aranyban, a mi ezüst, ezüstben, mind elvivé a vitézek feje.

20

Két oszlop, egy réztenger és tizenkét rézökör vala, a melyek a talpak alatt valának, a melyeket Salamon király csináltatott vala az Úr házába. Mindezeknek az edényeknek reze megmérhetetlen vala.

21

És az oszlopok közül az egyik oszlopnak tizennyolcz sing vala a magassága, és tizenkét sing zsinór éri vala át köröskörül, vastagsága pedig négy ujjnyi, és belõl üres vala.

22

Rézgömb vala rajta, és az egyik gömb magassága öt singnyi vala, és a hálók és gránátalmák a gömbön köröskörül mind rézbõl valának, és ilyen a második oszlop, és ilyenek a gránátalmák is.

23

A gránátalma pedig kilenczvenhat vala kifelé, összesen száz gránátalma vala a hálón felül köröskörül.

24

Elvivé a vitézek feje Seráját is, a fõpapot, és Sofóniást a második papot, és az ajtónak három õrizõjét.

25

És a városból elvive egy fõembert, a ki felügyelõjök vala a harczosoknak, és hetet ama férfiak közül, a kik állanak vala a király elõtt, a kik a városban találtatának, és a seregek fõíródeákját, a ki a föld népét besorozta vala, és hatvan férfiút a föld népe közül, a kik a városban találtatának.

26

És felvevé ezeket Nabuzáradán, a vitézek feje, és elvivé õket a babiloni királyhoz Riblába.

27

És levágatá õket a babiloni király és megöleté õket Riblában, a Hamát földén, és fogságra viteték Júda az õ földérõl.

28

Ennyi az a nép, a melyet fogságra vitete Nabukodonozor a hetedik esztendõben, háromezer és huszonhárom Júdabeli.

29

A Nabukodonozor tizennyolczadik esztendejében Jeruzsálembõl nyolczszáz és harminczkét lélek.

30

Nabukodonozor huszonharmadik esztendejében fogságba vitete Nabuzáradán, a vitézek feje hétszáznegyvenöt Júdabelit. Összesen négyezer és hatszáz lélek.

31

Lõn pedig Jojákin júdabeli király fogságának harminczhetedik esztendejében, a tizenkettedik hónapban, a hónak huszonötödikén, felemelé Evil-Merodák, a babiloni király az õ uralkodásának elsõ esztendejében Jojákinnak, a Júda királyának fejét, és kivevé õt a tömlöczbõl.

32

És szépen szóla vele, és királyi székét ama királyoknak széke fölé emelte, a kik vele valának Babilonban.

33

És felcserélé tömlöczbeli ruháit, és mindenkor vele eszik vala ételt, életének minden napjában.

34

És költségére állandó költség adatik vala néki a babiloni királytól minden napra, a halála napjáig, életének minden napjában.

Lamentations 1


Lamentations Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

Jaj! de árván ül a nagy népû város! Olyanná lõn, mint az özvegyasszony! Nagy volt a nemzetek között, a tartományok közt fejedelemasszony: robotossá lõn!

2

Sírván sír éjjelente, s könny borítja az orczáját! Senki sincs, ki vígasztalná, azok közül, kik szerették; mind megcsalták barátai, ellenségeivé lõnek.

3

Számkivetésbe méne Júda a nyomorúság és a szolgálat sokasága miatt! Ott ül õ a pogányok közt; nem talál nyugodalmat; valamennyi üldözõje utólérte a szorultságában.

4

Sionnak útai gyászolnak; nincsen, a ki ünnepnapra járjon; kapuja mind elpusztult; papjai sóhajtoznak, szûzei nyögnek, csak keserûsége van néki.

5

Elnyomói fõkké lettek; ellenségei boldogok! Bizony az Úr verte meg õt az õ sok bûne miatt; gyermekei rabságra mentek az elnyomó elõtt.

6

És elhagyta Sion leányát minden õ ékessége; fejedelmei olyanok lettek, mint a szarvasok, a melyek nem találnak eledelt, és erõtelenül futnak az üldözõ elõtt.

7

Emlékezik Jeruzsálem az õ nyomorúságának és eltiportatásának napjain minden õ gyönyörûségérõl, a melyek voltak eleitõl fogva; mert az õ népe ellenség kezébe esett és nem volt segítsége. Látták õt az ellenségek; nevettek megsemmisülésén.

8

Vétkezvén vétkezett Jeruzsálem, azért lett csúfsággá, minden tisztelõje megvetette, mert látták az õ mezítelenségét, õ maga pedig sóhajtoz és elfordul.

9

Szennye a ruhája szélén; nem gondolt a jövõjére; csudálatosan alásülyedt, nincs vígasztalója. Lásd meg Uram, az én nyomorúságomat, mert ellenség vett erõt rajtam!

10

Szorongató nyújtja kezét minden kincse után, sõt látta, hogy pogányok mentek be az õ szent helyébe, a kikrõl azt parancsoltad, hogy be ne menjenek a te községedbe.

11

Egész népe sóhajtoz, futkosnak a kenyér után, odaadják drágaságaikat az ételért, hogy megéledjenek. Lásd meg Uram és tekintsd meg, mily útálatossá lettem!

12

Mindnyájatokat kérlek, ti járókelõk: tekintsétek meg és lássátok meg, ha van-é oly bánat, mint az én bánatom, a mely engem ért, a melylyel engem sujtott az Úr az õ búsult haragjának napján!

13

A magasságból tüzet bocsátott csontjaimba, és az hatalmaskodik bennök; hálót vetett lábaimnak; hátra vetett, pusztává tett engem; egész napon beteg vagyok.

14

Saját kezével rótta össze az én vétkeim igáját; ráfonódtak nyakamra; megrendítette erõmet; oda adott engem az Úr azok kezébe, a kik elõtt meg nem állhatok.

15

Rakásra hányta az Úr minden vitézemet én bennem; gyûlést hívott össze ellenem, hogy összetörje ifjaimat; sajtóba taposta az Úr Júda szûz leányát.

16

Ezekért sírok én; szemembõl, szemembõl víz folyik alá, mert messze távozott tõlem a vígasztaló, a ki megélesszen engem; fiaim elvesztek, mert gyõzött az ellenség.

17

Terjesztgeti kezeit Sion: nincs vígasztalója; szorongatókat rendelt az Úr Jákób ellen köröskörül; Jeruzsálem csúfsággá lett közöttök.

18

Igaz õ, az Úr, mert az õ szava ellen rugódoztam! Halljátok meg kérlek, mind ti népek, és lássátok meg az én bánatomat: szûzeim és ifjaim fogságba menének!

19

Kiáltottam azoknak, a kik szerettek engem de õk megcsaltak engem; papjaim és véneim a városban multak ki, a mikor étel után futkostak, hogy megéledjenek.

20

Lásd meg Uram, hogy szorongattatom, belsõ részeim megháborodtak; elfordult bennem az én szívem, mert bizony pártot ütöttem; künn fegyver pusztít, benn minden olyan, mint a halál!

21

Hallották, hogy sóhajtozom és nincs vígasztalóm; minden ellenségem hallotta veszedelmemet; örültek, hogy te ezt cselekedted. Hozd el a napot, a melyet hirdettél, hogy olyanok legyenek, mint én!

22

Jusson elõdbe minden gonoszságuk, és úgy bánj velök, a miképen én velem bántál az én minden bûnömért; mert sok az én sóhajtozásom, és beteg a szívem.

Lamentations 2


Lamentations Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

Jaj; de sûrû felhõt borított haragjában az Úr Sionnak leányára! az égbõl a földre veté Izráel ékességét, és nem emlékezett meg lábainak zsámolyáról az õ haragja napján.

2

Elnyelte az Úr, nem kimélte Jákóbnak minden hajlékát, letörte haragjában Júda leányának erõsségeit, a földre terítette; megfertõzteté az országot és fejedelmeit.

3

Felgerjedt haragjában letördelé Izráelnek minden szarvát; hátravoná jobbkezét az ellenség elõl, Jákób ellen pedig mint lángoló tûz emésztett köröskörül.

4

Feszítette kézívét, mint valami ellenség, kinyújtá jobbkezét, mint támadó, és megölt mindent, a mi a szemnek kivánatos; Sion leányának sátorában, mint a tüzet önté ki búsulását.

5

Olyan volt az Úr, mint valami ellenség; elnyelte Izráelt, elnyelte minden palotáját, elrontá erõsségeit, és megsokasította Júda leányának a búját, baját.

6

És eltapodta sátorát, mint valami kertet, lerombolta gyülekezése helyét; elfeledtete az Úr a Sionon ünnepet és szombatot, és megútált haragja hevében királyt és papot.

7

Megvetette az Úr az õ oltárát, megútálta szent helyét; ellenség kezébe adá palotáinak kõfalait; zajt ütöttek az Úr házában, mint ünnepnapon.

8

Gondolá az Úr, hogy lerontja Sion leányának kõfalát; kiterjeszté a mérõkötelet, nem vonta vissza kezét a pusztítástól, és siralomra jutott a bástya és a kõfal, együtt búslakodnak!

9

Kapui besülyedtek a földbe, elveszté és összetöré annak zárait; királya és fejedelmei a pogányok közt vannak. Nincsen törvény, sõt prófétái sem nyernek kijelentést az Úrtól.

10

A földön ülnek, elnémultak Sion leányának vénei, port szórtak a fejökre; zsákba öltöztek, földre csüggesztették fejöket Jeruzsálemnek szûzei.

11

Elsenyvedtek szemeim a könyhullatástól, belsõ részeim háborognak, májam a földre omlik az én népem leányának romlása miatt, mikor elalélt a kis gyermek és a csecsszopó a város utczáin.

12

Azt mondták anyjoknak: Hol a kenyér, meg a bor? mikor elaléltak, mint a sebesültek a város utczáin, mikor kilehelték lelköket anyjoknak kebelén.

13

Mivel bizonyítsak melletted, mihez hasonlítsalak, Jeruzsálem leánya, mivel mérjelek össze téged, hogy megvígasztaljalak, Sionnak szûz leánya?! Bizony nagy a te romlásod, mint a tenger: kicsoda gyógyít meg téged?!

14

A te prófétáid hazugságot és bolondságot hirdettek néked, és nem fedték fel a te álnokságodat, hogy elfordították volna fogságodat; hanem láttak tenéked hazug és megtévelyítõ prófétálásokat.

15

Összecsapják feletted kezöket minden járó-kelõk; süvöltenek és csóválják fejöket Jeruzsálem leánya felett: Ez-é az a város, a melyrõl azt mondták: tökéletes szépség, az egész földnek öröme?

16

Feltátották ellened szájokat minden ellenségeid; süvöltenek és csikorgatják fogukat, mondván: Nyeljük el õt! Bizony ez a nap az, a melyet vártunk; megértük, látjuk!

17

Megcselekedte az Úr, a miket gondolt; beváltotta szavát, a melyet szólt eleitõl fogva; rombolt és nem kimélt, és megvidámította rajtad az ellenséget, felemelte szarvát a te szorongatóidnak.

18

Kiáltott az õ szívök az Úrhoz: Oh Sion leányának kõfala! Folyjon alá könnyed mint a patak, éjjel és nappal; ne szakadjon félbe, síró szemed meg se pihenjen.

19

Kelj fel, riadj éjjel, az õrjárások kezdetén; öntsd ki, mint a vizet a te szívedet az Úr szine elõtt; emeld fel hozzá kezeidet a te kisdedeidnek életéért, a kik elaléltak az éhség miatt minden utczának szegletén.

20

Lásd meg Uram és tekintsd meg, kivel cselekedtél így! Avagy megegyék-é az asszonyok az õ méhöknek gyümölcsét, dédelgetett kisdedeiket; avagy megölettessék-é az Úrnak szent helyén pap és próféta?

21

Az utczákon a földön fekszik gyermek és vén; szûzeim és ifjaim fegyver miatt hullottak el; öldököltél haragod napján, mészároltál, nem kiméltél.

22

Egybehívtad mint valami ünnepnapra az én rettegtetõimet mindenfelõl, és nem volt az Úr haragjának napján, a ki elmenekült és megszabadult volna. A kiket dédelgettem és felneveltem, ellenségem emésztette meg õket!

Lamentations 3


Lamentations Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

Én vagyok az az ember, a ki nyomorúságot látott az õ haragjának vesszeje miatt.

2

Engem vezérlett és járatott sötétségben és nem világosságban.

3

Bizony ellenem fordult, ellenem fordítja kezét minden nap.

4

Megfonnyasztotta testemet és bõrömet, összeroncsolta csontjaimat.

5

Erõsséget épített ellenem és körülvett méreggel és fáradsággal.

6

Sötét helyekre ültetett engem, mint az örökre meghaltakat.

7

Körülkerített, hogy ki ne mehessek, nehézzé tette lánczomat.

8

Sõt ha kiáltok és segítségül hívom is, nem hallja meg imádságomat.

9

Elkerítette az én útaimat terméskõvel, ösvényeimet elforgatta.

10

Ólálkodó medve õ nékem és lesben álló oroszlán.

11

Útaimat elterelte, és darabokra vagdalt és elpusztított engem!

12

Kifeszítette kézívét, és a nyíl elé czélul állított engem!

13

Veséimbe bocsátotta tegzének fiait.

14

Egész népemnek csúfjává lettem, és gúnydalukká napestig.

15

Eltöltött engem keserûséggel, megrészegített engem ürömmel.

16

És kova-kõvel tördelte ki fogaimat; porba tiprott engem.

17

És kizártad lelkem a békességbõl; elfeledkeztem a jóról.

18

És mondám: Elveszett az én erõm és az én reménységem az Úrban.

19

Emlékezzél meg az én nyomorúságomról és eltapodtatásomról, az ürömrõl és a méregrõl!

20

Vissza-visszaemlékezik, és megalázódik bennem az én lelkem.

21

Ezt veszem szívemre, azért bízom.

22

Az Úr kegyelmessége az, hogy még nincsen végünk; mivel nem fogyatkozik el az õ irgalmassága!

23

Minden reggel meg-megújul; nagy a te hûséged!

24

Az Úr az én örökségem, mondja az én lelkem, azért benne bízom.

25

Jó az Úr azoknak, a kik várják õt; a léleknek, a mely keresi õt.

26

Jó várni és megadással lenni az Úr szabadításáig.

27

Jó a férfiúnak, ha igát visel ifjúságában.

28

Egyedül ül és hallgat, mert felvette magára.

29

Porba teszi száját, mondván: Talán van még reménység?

30

Orczáját tartja az õt verõnek, megelégszik gyalázattal.

31

Mert nem zár ki örökre az Úr.

32

Sõt, ha megszomorít, meg is vígasztal az õ kegyelmességének gazdagsága szerint.

33

Mert nem szíve szerint veri és szomorítja meg az embernek fiát.

34

Hogy lábai alá tiporja valaki a föld minden foglyát;

35

Hogy elfordíttassék az ember ítélete a Magasságosnak színe elõtt;

36

Hogy elnyomassék az ember az õ peres dolgában: ezt az Úr nem nézi el.

37

Kicsoda az, a ki szól és meglesz, ha nem parancsolja az Úr?

38

A Magasságosnak szájából nem jõ ki a gonosz és a jó.

39

Mit zúgolódik az élõ ember? Ki-ki a maga bûneiért bûnhõdik.

40

Tudakozzuk a mi útainkat és vizsgáljuk meg, és térjünk az Úrhoz.

41

Emeljük fel szíveinket kezeinkkel egyetemben Istenhez az égben.

42

Mi voltunk gonoszok és pártütõk, azért nem bocsátottál meg.

43

Felöltötted a haragot és üldöztél minket, öldököltél, nem kiméltél.

44

Felöltötted a felhõt, hogy hozzád ne jusson az imádság.

45

Sepredékké és útálattá tettél minket a népek között.

46

Feltátotta száját ellenünk minden ellenségünk.

47

Rettegés és tõr van mi rajtunk, pusztulás és romlás.

48

Víz-patakok folynak alá az én szemembõl népem leányának romlása miatt.

49

Szemem csörgedez és nem szünik meg, nincs pihenése,

50

Míg ránk nem tekint és meg nem lát az Úr az égbõl.

51

Szemem bánatba ejté lelkemet városomnak minden leányáért.

52

Vadászva vadásztak reám, mint valami madárra, ellenségeim ok nélkül.

53

Veremben fojtották meg életemet, és követ hánytak rám.

54

Felüláradtak a vizek az én fejem felett; mondám: Kivágattam!

55

Segítségül hívtam a te nevedet, oh Uram, a legalsó verembõl.

56

Hallottad az én szómat; ne rejtsd el füledet sóhajtásom és kiáltásom elõl.

57

Közelegj hozzám, mikor segítségül hívlak téged; mondd: Ne félj!

58

Pereld meg Uram lelkemnek perét; váltsd meg életemet.

59

Láttad, oh Uram, az én bántalmaztatásomat; ítéld meg ügyemet.

60

Láttad minden bosszúállásukat, minden ellenem való gondolatjokat.

61

Hallottad Uram az õ szidalmazásukat, minden ellenem való gondolatjokat;

62

Az ellenem támadóknak ajkait, és ellenem való mindennapi szándékukat.

63

Tekintsd meg leülésöket és felkelésöket; én vagyok az õ gúnydaluk.

64

Fizess meg nékik, Uram, az õ kezeiknek munkája szerint.

65

Adj nékik szívbeli konokságot; átkodul reájok.

66

Üldözd haragodban, és veszesd el õket az Úr ege alól!

Lamentations 4


Lamentations Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

Jaj! de meghomályosodott az arany, elváltozott a szép színarany, kiszórattak a szent hely kövei minden utcza szegletére.

2

Sionnak drága fiait, a kik becsesebbek valának mint a színarany, cserépedénynek tekintették, a fazekas munkájának.

3

Még a sárkányok is oda nyujtják emlõiket, szoptatják fiaikat; az én népem leánya pedig kegyetlen, mint a struczmadarak a pusztában.

4

A csecsemõ nyelve az ínyéhez tapadt a szomjúság miatt; a kisdedek kenyeret kértek, és nem volt, a ki nyujtott volna nékik.

5

Kik pompás ételeket evének, elpusztulának az utczákon; a kik bíborban neveltetének, a szemétdombot ölelgetik.

6

Bizony nagyobb az én népem leányának bûnhõdése Sodoma bûnhõdésénél, a mely elsülyedt egy pillanat alatt, noha kézzel sem ütöttek felé.

7

Az õ názireusai tisztábbak valának a hónál, fehérebbek a tejnél, testök pirosabb vala, mint a korál, termetök mint a zafir.

8

De most feketébb az õ ábrázatjok a koromnál, nem ismerik meg õket az utczákon; bõrük csontjaikhoz ragadt, elszáradt, mint a fa.

9

Jobban jártak, a kik fegyverrel ölettek meg, mint a kik éhen vesztek el; mert azok átveretve multak ki, ezek pedig a mezõ termésének hiánya miatt.

10

Irgalmas anyák kezei megfõzték gyermekeiket, hogy azok eledeleik legyenek az én népem leányának romlásakor.

11

Megteljesíté az Úr az õ búsulását, kiöntötte az õ felgerjedt haragját, és tüzet gyújtott a Sionban, és megemésztette annak fundamentomait.

12

Nem hitték a föld királyai, sem a föld kerekségének lakosai, hogy szorongató és ellenség vonuljon be Jeruzsálemnek kapuin.

13

Az õ prófétáinak bûne, az õ papjainak vétke miatt van ez, a kik az igazaknak vérét ontották abban.

14

Tántorogtak, mint vakok az utczákon, vérrel bemocskolva, annyira, hogy ruháikat sem érinthették.

15

Távozzatok! tisztátalan! kiáltották azoknak; távozzatok, távozzatok, ne illessetek! Bizony elfutottak, bujdostak is; a pogányok közt ezt mondták: Nem lakhatnak itt sokáig!

16

Az Úr haragja oszlatta el õket; többé nem tekint reájok, mivelhogy a papok orczáját nem tisztelték, a véneken nem könyörültek.

17

Még mikor meg voltunk, elepedve néztek szemeink a hiábavaló segedelem után; esengve várakoztunk olyan népre, a mely nem szabadított meg.

18

Vadásztak lépéseinkre úgy, hogy nem járhattunk a mi utczáinkon; elközelgetett a mi végünk, beteltek a mi napjaink, bizony eljött a mi végünk!

19

Gyorsabbak valának a mi üldözõink az égnek saskeselyûinél; a hegyeken kergettek minket, a pusztában ólálkodtak utánunk.

20

Orrunk lehellete, az Úr felkentje megfogattaték az õ vermeikben, a kirõl azt mondottuk: az õ árnyékában élünk a pogányok között.

21

Örülj és vígadozz, Edom leánya, a ki Uz földjén lakozol, mert még te rád is rád kerül a pohár, megrészegedel és meztelenkedel.

22

Eltörültetik a te álnokságod, oh Sion leánya, nem fog téged számûzni többé; meglátogatja a te álnokságodat, Edom leánya fölfedi a te bûneidet.

Lamentations 5


Lamentations Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

Emlékezzél meg Uram, mi esett meg rajtunk; tekintsd meg és lásd meg gyalázatunkat!

2

A mi örökségünk idegenekre szállt; házaink a jövevényekéi.

3

Apátlan árvák lettünk; anyáink, mint az özvegyek.

4

Vizünket pénzért iszszuk, tûzifánkat áron kapjuk.

5

Nyakunknál fogva hajtatunk; elfáradtunk, nincsen nyugtunk.

6

Égyiptomnak adtunk kezet, az assziroknak, hogy jóllakjunk kenyérrel.

7

Apáink vétkeztek; nincsenek; mi hordozzuk vétkeiket.

8

Szolgák uralkodnak rajtunk; nincs a ki megszabadítson kezökbõl.

9

Életünk veszélyeztetésével szerezzük kenyerünket a pusztában levõ fegyver miatt.

10

Bõrünk, mint a kemencze, megfeketedett az éhség lázától.

11

Az asszonyokat meggyalázták Sionban, a szûzeket Júda városaiban.

12

A fejedelmeket kezökkel akasztották fel; a vének orczáit nem becsülik.

13

Az ifjak a kézi malmot hordozzák, és a gyermekek a fahordásban botlanak el.

14

A vének eltüntek a kapuból, megszüntek az ifjak énekelni.

15

Oda van a mi szívünk öröme, gyászra fordult a mi körtánczunk.

16

Elesett a mi fejünknek koronája, jaj most nékünk mert vétkeztünk!

17

Ezért lett beteg a mi szívünk, ezekért homályosodtak meg a mi szemeink;

18

A Sion hegyéért, hogy elpusztult; rókák futkosnak azon!

19

Te Uram örökké megmaradsz; a te királyi széked nemzedékrõl nemzedékre!

20

Miért feledkezel el örökre mi rólunk? miért hagysz el minket hosszú idõre?

21

Téríts vissza Uram magadhoz és visszatérünk; újítsd meg a mi napjainkat, mint régen.

22

Mert bizony-bizony megvetettél minket; megharagudtál ránk felettébb!

Ezekiel 1


Ezekiel Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

És lõn a harminczadik esztendõben, a negyedik hónapban, a hónap ötödikén, mikor én a foglyok közt a Kébár folyó mellett voltam: megnyilatkozának az egek, és láték isteni látásokat.

2

A hónap ötödikén (ez az ötödik esztendeje Jojákin király fogságba vitelének).

3

Valójában lõn az Úrnak beszéde Ezékiel paphoz, a Búzi fiához a Káldeusok földén, a Kébár folyó mellett, és lõn ott rajta az Úrnak keze.

4

És látám, és ímé forgószél jött északról, nagy felhõ egymást érõ villámlással, a mely körül fényesség vala, közepébõl pedig mintha izzó ércz látszott volna ki, tudniillik a villámlás közepébõl.

5

És belõle négy lelkes állat formája tetszék ki, és ez vala ábrázatjok: emberi formájok vala,

6

És mindeniknek négy orczája vala, és négy szárnya mindenikõjöknek;

7

És lábaik egyenes lábak, és lábaik talpa mint a borjú lábának talpa, és szikráznak vala, mint a simított ércz színe.

8

Továbbá emberi kezek valának szárnyaik alatt négy oldalukon. Mind a négyõjöknek orczái és szárnyai.

9

Szárnyaik egymás mellé lévén szerkesztve, nem fordultak meg jártukban, mindenik az õ orczája irányában megy vala.

10

És orczájok formája vala emberi orcza, továbbá oroszlán-orcza mind a négynek jobbfelõl, és bika-orcza mind a négynek balfelõl, és sas-orcza mind a négynek hátul;

11

És ezek az õ orczáik. És szárnyaik felül kiterjesztve valának, mindeniknél két szárny összeér vala, kettõ pedig fedezé testöket.

12

És mindenik az õ orczája irányában megy vala, a hová a lélek vala menendõ, oda mennek vala, meg nem fordulván jártukban.

13

És a lelkes állatok közt látszék, mint egy égõ üszög, a mely lángolt, mint a fáklyák, ide s tova futkározva a lelkes állatok közt; és a tûznek fényessége vala, és a tûzbõl villámlás jöve ki.

14

És a lelkes állatok ide s tova mozognak vala, mint a villámlás czikázása.

15

És mikor ránéztem a lelkes állatokra, ímé egy-egy kerék vala a földön az állatok mellett mind az õ négy orczájok felõl.

16

A kerekek mintha tarsiskõbõl készültek volna, és mind a négyüknek ugyanazon egy formája vala, és úgy látszának egybeszerkesztve, mintha egyik kerék a másik kerék közepében volna;

17

Jártukban négy oldaluk felé mentek vala; meg nem fordulnak vala jártukban;

18

És talpaik magasak valának és félelmesek, és e talpak rakva valának szemekkel köröskörül mind a négynél.

19

És mikor járnak vala a lelkes állatok, járnak vala a kerekek is mellettök, és mikor fölemelkednek vala az állatok a földrõl, fölemelkednek vala a kerekek is.

20

A hová a lélek vala menendõ, mennek vala, a hová tudniillik a lélek vala menendõ, és a kerekek fölemelkednek vala mellettök, mert a lelkes állatok lelke vala a kerekekben.

21

Ha azok mentek, ezek is mennek vala, és ha azok álltak, ezek is állnak vala, és ha fölemelkedtek a földrõl, fölemelkednek vala a kerekek is mellettök, mert a lelkes állatok lelke vala a kerekekben.

22

És vala mintegy mennyezet az állatok feje fölött, olyan mint a csodálatos kristály, kiterjesztve felül fejök felett.

23

És a mennyezet alatt szárnyaik egyenesek valának, egyik a másikkal összeérvén; mindegyiknek kettõ vala, a melyek befedik vala innen, és mindegyiknek kettõ vala, a melyek befedik vala amonnan az õ testöket.

24

És hallám szárnyaik zúgását, mint sok vizeknek zúgását, úgy mint a Mindenhatónak hangját, mikor járnak vala, zúgás hangját, mint valami tábornak zúgását; mikor állának, leeresztik vala szárnyaikat.

25

És lõn kiáltás a mennyezeten felül, a mely vala fejök felett, és õk megállván, leeresztik vala szárnyaikat.

26

És a mennyezeten felül, a mely fejök felett vala, látszék mint valami zafirkõ, királyi széknek formája, és a királyi széknek formáján látszék mint egy ember formája azon felül;

27

És látám izzó érczként ragyogni, a melyet, mintha tûz vett volna körül derekának alakjától fogva és fölfelé; és derekának alakjától fogva és lefelé látám, mintha tûz volna. És fényesség vala körülötte,

28

Mint a milyen a szivárvány, mely a felhõben szokott lenni esõs idõben, olyan vala a fényesség köröskörül. Ilyen vala az Úr dicsõségének formája, és látám, és orczámra esém, és hallám egy szólónak szavát.

Ezekiel 2


Ezekiel Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

És monda nékem: Embernek fia! állj lábaidra, és szólok veled.

2

És lélek jöve én belém, a mint szóla, és állata engem lábaimra, és hallám azt, a ki szól vala nékem.

3

És mondá nékem: Embernek fia! küldelek én téged Izráel fiaihoz, a pártos nemzetségekhez, a kik pártot ütöttek ellenem; õk és atyáik vétkeztek ellenem mind e mai napig.

4

A kemény orczájú fiakhoz és makacs szívûekhez küldelek téged, és ezt mondjad nékik: Így szól az Úr Isten!

5

Õk pedig vagy hallják, vagy nem hallják, mivelhogy pártos ház, hadd tudják meg, hogy próféta volt köztük.

6

Te pedig, embernek fia, ne félj tõlök, és az õ beszédöktõl se félj; ha bogácsok és tövisek vannak is veled, és ha skorpiókkal lakol is együtt; beszédöktõl ne félj, orczájoktól ne rettegj, mert õk pártos ház.

7

És szóljad az én beszédimet nékik, vagy hallják, vagy nem, mert pártos ház.

8

Te pedig, embernek fia, halld meg a mit én néked szólok. Ne légy pártos mint ez a pártos ház, nyisd föl szádat, és egyed, a mit én adok néked.

9

És látám, és ímé egy kéz nyúlt felém, és ímé benne egy könyv türete vala.

10

És kiterjeszté azt elõttem, és ímé be vala írva elõl és hátul, és írva valának reá gyászénekek és nyögések és jajszók.

Ezekiel 3


Ezekiel Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

És mondá nékem: Embernek fia! a mi elõtted van, edd meg; edd meg ezt a türetet, és menj, szólj az Izráel házának.

2

Felnyitám azért számat, és megéteté velem azt a türetet.

3

És mondá nékem: Embernek fia! hasadat tartsd jól és belsõ részeidet töltsd meg ezzel a türettel, a melyet adok néked. És megevém azt, és lõn az én számban, mint az édes méz.

4

És mondá nékem: Embernek fia! eredj, menj el az Izráel házához, és szólj az én szavaimmal nékik.

5

Mert nem valami homályos ajkú és nehéz nyelvû néphez küldetel te, hanem az Izráel házához.

6

Nem sok népekhez, a kik homályos ajkúak és nehéz nyelvûek, kiknek nem érthetnéd beszédöket; bizony, ha õ hozzájok küldöttelek volna, õk hallgatnának reád.

7

De az Izráel háza nem akar téged hallgatni, mert nem akarnak engem hallgatni, mert az egész Izráel háza kemény homlokú és megátalkodott szívû.

8

Ímé keménynyé tettem orczádat, a milyen az õ orczájok, és keménynyé homlokodat, a milyen az õ homlokuk.

9

Olyanná, mint a gyémánt, a mely keményebb a tûzkõnél, tettem a te homlokodat; ne félj tõlök, és meg ne rettenj tekintetöktõl, mert pártos ház.

10

És mondá nékem: Embernek fia! minden beszédimet, a melyeket szólok néked, vedd szívedbe, és füleiddel halld meg.

11

És eredj, menj el a foglyokhoz, a te néped fiaihoz, és szólj és mondjad nékik: Így szól az Úr Isten, vagy hallják vagy nem.

12

És fölemele engem a lélek, és hallék mögöttem nagy dörgés szavát: Áldott az Úrnak dicsõsége az õ helyérõl.

13

És amaz állatok szárnyainak zúgását, a melyek egymást érik vala, és mellettök a kerekek csikorgását, és nagy dörgés szavát.

14

És a lélek fölemele és elragada engem, és elmenék, elkeseredvén haragjában az én lelkem, az Úrnak keze pedig rajtam erõs vala.

15

És eljuték Tél-Ábibba a foglyokhoz, a kik lakoznak vala a Kébár folyó mellett, és leülék, õk is ott ülvén; és ott ülék hét nap némán õ közöttük.

16

És lõn hét nap mulva az Úr szava hozzám, mondván:

17

Embernek fia! õrállóul adtalak én téged Izráel házának, hogy ha szót hallasz számból, intsd meg õket az én nevemben.

18

Ha ezt mondom a hitetlennek: Halálnak halálával halsz meg, és te õt meg nem inted és nem szólasz, hogy visszatérítsd a hitetlent az õ gonosz útjáról, hogy éljen: az a gonosztevõ az õ vétke miatt hal meg, de vérét a te kezedbõl kívánom meg.

19

De ha te megintetted a hitetlent, és õ meg nem tért hitetlenségébõl és gonosz útjáról: õ az õ vétke miatt meghal, de te megmentetted a te lelkedet.

20

És ha elfordul az igaz az õ igazságától, és cselekszik álnokságot, és én vetek eléje botránkozást: õ meg fog halni; ha meg nem intetted õt, vétke miatt hal meg és elfelejtetnek igazságai, a melyeket cselekedett; de vérét a te kezedbõl kívánom meg.

21

Ha pedig te megintetted azt az igazat, hogy az igaz ne vétkezzék, és õ nem vétkezik többé: élvén él, mert engedett az intésnek, és te a te lelkedet megmentetted.

22

És lõn ott az Úrnak keze rajtam, és monda nékem: Kelj fel, menj ki a völgybe, és ott szólok veled.

23

Fölkelék azért és kimenék a völgybe és ímé ott áll vala az Úrnak dicsõsége, hasonlatos ahhoz a dicsõséghez, a melyet a Kébár folyó mellett láttam, és orczámra esém.

24

És jöve belém a lélek, és állata engem lábaimra, és szóla hozzám és monda nékem: Menj be és zárd be magadat a te házadban.

25

És te, oh embernek fia, ímé köteleket vetnek reád és azokkal megkötöznek téged, és ki nem mehetsz közikbe;

26

Nyelvedet pedig én ragasztom ínyedhez, és néma leszel, hogy ne légy közöttök feddõzõ férfiú, mert õk pártos ház.

27

Mikor pedig szólok veled, megnyitom a te szádat, és mondjad nékik: Így szól az Úr Isten; a ki hallja, hallja, a ki nem akarja, nem hallja, mert õk pártos ház.

Ezekiel 4


Ezekiel Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

És te, embernek fia, végy magadnak egy téglát, tedd azt elõdbe, és véss reá egy várost, Jeruzsálemet,

2

És indíts ellene ostromot, és építs ellene tornyot, tölts ellene sánczot, és indíts ellene táborokat, és állass ellene faltörõ kosokat köröskörül.

3

És végy magadnak egy vasserpenyõt, és állasd fel azt vasfal gyanánt te közted és a város között, és irányozd tekintetedet erõsen reá, és legyen ostrom alatt, és te ostromold. Jel ez az Izráel házának.

4

Te pedig feküdj baloldaladra és vesd az Izráel háza vétkét arra; a napok száma szerint, a mennyin azon fekszel, viseljed vétköket.

5

Én pedig meghatároztam néked az õ vétkök éveit napok száma szerint, háromszázkilenczven napban; eddig viseljed az Izráel házának vétkét.

6

És ha ezeket kitöltötted, feküdj a jobboldaladra másodszor, és viseld a Júda házának vétkét negyven napig; egy-egy napot egy-egy esztendõül számítottam néked.

7

És Jeruzsálem ostromára irányozd erõsen tekintetedet, és karod feltûrve legyen, és prófétálj õ ellene.

8

S ímé köteleket vetettem reád, hogy meg ne fordulhass egyik oldaladról a másikra, míg betöltöd ostromodnak napjait.

9

És végy magadnak búzát és árpát és babot és lencsét és kölest és tönkölyt, és tedd ezeket egy edénybe, és ezekbõl csinálj magadnak kenyeret; a napok száma szerint, a míg oldaladon fekszel, háromszázkilenczven napon egyed azt.

10

A te ételed pedig, a melylyel élsz, legyen súly szerint húsz siklus egy napra; idõrõl-idõre egyed azt.

11

És vizet mérték szerint igyál, a hinnek hatodrészét igyad idõrõl-idõre.

12

És ételedet árpa-lepény formájában egyed, és emberi ganéj tõzegénél süssed azt szemök láttára.

13

És mondá az Úr: Így eszik az Izráel fiai tisztátalan kenyeröket a pogányok közt, a kik közé õket kiûzöm.

14

És mondék: Ah, ah, Uram Isten! ímé az én lelkem soha meg nem fertéztetett, és dögöt és vadtól szaggatottat nem ettem ifjúságomtól fogva ez ideig, és számon be nem ment tisztátalan hús.

15

És mondá nékem: Nézd, marhaganéjt engedek néked emberi tõzeg helyett, hogy annál süsd meg a te kenyeredet.

16

És mondá nékem: Embernek fia! ímé én eltöröm a kenyérnek botját Jeruzsálemben, és eszik kenyeröket mértékkel és rettegéssel, és vizöket mértékkel és ájulással iszszák.

17

Azért, hogy kenyér és víz nélkül szûkölködjenek, és elborzadjanak mindnyájan, és megrothadjanak az õ vétkökben.

Ezekiel 5


Ezekiel Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

És te, embernek fia, végy magadnak éles kardot, borbélyok beretvájául vedd azt magadnak, és vond el azt a te fejeden és szakálladon, és végy magadnak mérõ serpenyõket, és oszd el szõrüket.

2

Harmadrészét tûzben égesd meg a város közepette, midõn betelnek a megszállásnak napjai; azután vedd a harmadrészét, vagdald apróra a karddal a város körül, és harmadrészét szórd oda a szélnek, és én kardot vonszok utánok.

3

És végy ki innét szám szerint keveset, és kösd be azokat ruhád csücskébe;

4

És ezekbõl ismét végy ki, és vesd azokat a tûz közepébe és égesd meg a tûzben; ebbõl megyen tûz Izráel egész házára.

5

Így szól az Úr Isten: Ez Jeruzsálem, a pogányok közibe helyheztettem õt, és körülte a tartományokat.

6

De pártos volt törvényeim iránt, gonoszabbul, mint a pogányok, és rendeléseim iránt inkább, mint a tartományok, a melyek körülte vannak, mert törvényeimet megútálták, és rendeléseimben nem jártak.

7

Azért így szól az Úr Isten: A miért ti pártosabbak valátok, mint a pogányok, a kik körültetek vannak, rendeléseimben nem jártatok és törvényeimet nem cselekedtétek, sõt csak a pogányok törvényei szerint is, a kik körültetek vannak, nem cselekedtetek:

8

Ezokért így szól az Úr Isten: Ímé én is ellened leszek, és teszek közötted ítéletet a pogányok szeme láttára;

9

És cselekszem rajtad azt, mit soha nem cselekedtem és minémût nem cselekszem többé, - minden te útálatosságidért.

10

Azért az apák egyék meg fiaikat te közötted, és a fiak egyék meg apáikat, és cselekszem rajtad ítéletet, és szétszórom minden maradékodat a szél minden irányában.

11

Ezért, élek én! szól az Úr Isten, bizonyára, mivelhogy szenthelyemet megfertéztetted minden undokságaiddal és minden útálatosságaiddal, azért én is elfordítom rólad irgalom nélkül szememet, s én sem könyörülök rajtad.

12

Harmadrészed döghalállal hal meg és éhség miatt pusztul el közötted, és harmadrészed fegyver miatt hull el körülötted, és harmadrészedet szétszórom a szél minden irányában, és kardot vonszok utánok.

13

És teljessé lesz haragom s nyugtatom rajtok búsulásomat s vígasztalást veszek; és megértik, hogy én, az Úr szóltam buzgó szerelmemben, mikor betöltöm búsulásomat rajtok.

14

És teszlek pusztasággá és gyalázattá a pogányok között, a kik körülted vannak, minden melletted elmenõ szeme láttára.

15

És leszel gyalázat és csúfság, példa és eliszonyodás a pogányoknak, a kik körülted vannak, mikor ítéletet tartok fölötted haraggal és búsulással és búsult feddésekkel, én, az Úr mondottam;

16

Mikor bocsátom az éhség gonosz nyilait rájok, hogy pusztítsanak, a melyeket a ti pusztítástokra fogok bocsátani; és éhséget halmozok fölétek, és eltöröm köztetek a kenyér botját.

17

És bocsátok reátok éhséget és gonosz vadállatokat, hogy gyermektelenné tegyenek, és döghalál és vérontás megy át rajtad, és fegyvert hozok reád, én, az Úr mondottam.

Ezekiel 6


Ezekiel Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

És lõn az Úrnak szava én hozzám, mondván:

2

Embernek fia, vesd tekintetedet Izráel hegyeire, és prófétálj ellenök:

3

És mondjad: Izráel hegyei, halljátok meg az Úr Isten beszédét! Ezt mondja az Úr Isten a hegyeknek és a halmoknak, a mélységeknek és a völgyeknek: Ímé én fegyvert hozok reátok, és elvesztem a ti magaslataitokat.

4

És elpusztulnak oltáraitok, és összetörnek naposzlopaitok, és elhullatom sebesültjeiteket bálványaitok elõtt.

5

És vetem az Izráel fiainak holttesteit bálványaik elé, és szétszórom csontjaitokat oltáraitok körül.

6

Minden lakóhelyeteken a városok elpusztuljanak, és a magaslatok elveszszenek, hogy elpusztuljanak és rommá legyenek oltáraitok, és törjenek össze és legyenek semmivé bálványaitok, és kivágattassanak naposzlopaitok, és eltöröltessenek csinálmányaitok.

7

És elhulljon a sebesült közöttetek, hogy megtudjátok, hogy én vagyok az Úr.

8

De maradékot hagyok, hogy legyenek közületek, a kik megmenekedtek a fegyvertõl a pogányok közt, mikor szétszórattok a tartományokban.

9

Akkor megemlékeznek én rólam menekültjeitek a pogányok közt, kik közé fogságba vitetének, mert megtörtem parázna szívöket, mely tõlem elszakadt, és bálványaikkal paráználkodó szemeiket, és megundorodnak önmagok elõtt a gonoszságokért, melyeket cselekedtek minden útálatosságuk szerint;

10

És megismerik, hogy én vagyok az Úr: nem hiába mondottam, hogy megcselekszem velök e gonoszt.

11

Így szólt az Úr Isten: Csapj tenyeredbe, toppants lábaddal és mondd: Jaj az Izráel háza minden gonosz útálatosságáért, mert fegyver, éhség és döghalál miatt hullanak el;

12

A ki messze van, döghalál miatt hal meg, a ki közel van, fegyver miatt esik el, és a ki megmaradt biztonságban, éhség miatt hal meg; és teljessé teszem búsulásomat rajtok.

13

És megtudjátok, hogy én vagyok az Úr, mikor sebesültjeik ott lesznek bálványaik között az õ oltáraik körül, minden magas halmon, minden hegyeknek tetein, minden zöld fa alatt és minden lombos terpentinfa alatt, a hol csak kedves illatot adának minden bálványaiknak.

14

Kinyújtom azért kezemet reájok, és teszem a földet kietlen pusztasággá, a pusztától fogva Dibláig minden lakóhelyökön, hadd tudják meg, hogy én vagyok az Úr!

Ezekiel 7


Ezekiel Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

És lõn az Úr beszéde hozzám, mondván:

2

És te, embernek fia, így szól az Úr Isten Izráel földjének: Vége! eljött a vég a föld négy szárnyára!

3

Immár itt a vég rajtad; s bocsátom haragomat reád, és megítéllek útaid szerint, és vetem reád minden útálatosságodat.

4

És nem kedvez az én szemem néked, sem meg nem szánlak; hanem a te útaidat vetem reád, és útálatosságaid közötted lesznek és megtudjátok, hogy én vagyok az Úr.

5

Így szól az Úr Isten: Ímé veszedelem, egyetlen veszedelem; ímé eljött.

6

Vég jött, eljött a vég, fölserkent ellened, ímé eljött!

7

Eljött a végzet reád, földnek lakosa! eljött az idõ, közel a nap, rémülés és nem víg éneklés a hegyeken.

8

Most rövid idõn kiöntöm búsulásomat reád, és teljessé teszem haragomat rajtad, és megítéllek útaid szerint, és rád vetem minden útálatosságodat.

9

És nem kedvez az én szemem, sem meg nem szánlak; útaid szerint fizetek tenéked, és a te útálatosságaid közötted lesznek; és megtudjátok, hogy én vagyok az Úr, a ki ver.

10

Ímé a nap, ímé eljött, kisarjadt a végzet, kivirágzott a vesszõ, kivirult a kevélység.

11

Az erõszakosság a gonoszság veszszejévé nõtt fel, nincs semmi meg belõlök, sem sokaságukból, sem tömegökbõl, s nincs egy jaj is miattok!

12

Eljött az idõ, elközelgett a nap; a vevõ ne örüljön, az eladó ne szomorkodjék, mert harag jön minden sokaságára.

13

Mert az eladó eladott jószágához nem térhet vissza többé, még ha élve az élõk közt maradna is, mert a jövendölés az õ egész sokasága ellen vissza nem tér, és vétke miatt senki sem lehet hosszú életû.

14

Kürtöljetek a kürttel és készítsetek el mindent; ám nincsen, a ki harczra menjen, mert haragom minden õ sokasága ellen.

15

A fegyver kivül, a döghalál és éhség belül; a ki a mezõn van, fegyver miatt hal meg, és a ki a városban, azt éhség és döghalál emészti meg.

16

És menekülnek menekültjeik, és lesznek a hegyeken, mint a völgyek galambjai: mindnyájan nyögvén, kiki vétke miatt.

17

Minden kéz elerõtlenül, és minden térd elolvad, mint a víz.

18

Felövezkednek zsákkal, és befedi õket rettegés, és minden orczán szégyen, és mindnyájok fején kopaszság.

19

Ezüstjöket az utczákra vetik, és aranyuk szenny lesz elõttök; ezüstjök s aranyuk meg nem szabadíthatja õket az Úr búsulásának napján; lelköket azzal jól nem lakatják, s hasokat meg nem tölthetik; mert csábítójok volt az a vétekre.

20

És a belõle készült drága ékességeket kevélykedésre használják, és útálatosságuk képeit, undokságaikat abból csinálták, azért tettem elõttök azt szenynyé;

21

És adom azt az idegenek kezébe zsákmányul, és a föld hitetleninek prédául, hadd fertéztessék meg.

22

És elfordítom tõlük arczomat, hadd fertéztessék meg szent helyemet; s betörjenek belé a rontók és megfertéztessék.

23

Készítsd a lánczot; mert a föld tele van véres ítélettel, és a város tele van erõszakossággal.

24

És elhozom a pogányok leggonoszabbjait, hadd foglalják el házaikat; s véget vetek a hatalmasok kevélységének, s fertézett lesz templomuk.

25

Rettegés jött el, s keresnek békét és nincs.

26

Egy romlás a másikra jõ, és egy hír után más támad, s kérnek látást a prófétától, ám törvény nem lesz a papnál, sem tanács a véneknél.

27

A király szomorkodik, a fejedelem irtózatba öltözik; s a föld népének kezei megdermednek. Útjok szerint cselekszem velök, ítéletök szerint ítélem meg õket, hadd tudják meg, hogy én vagyok az Úr.

Ezekiel 8


Ezekiel Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

És lõn a hatodik esztendõben, a hatodik hónapban, a hónap ötödik napján: én ülök vala házamban, és Júda vénei ülnek vala elõttem és esék reám ott az Úr Istennek keze.

2

És látám, és ímé vala mintegy tûznek formája, derekának alakjától fogva lefelé tûz vala, és derekától fogva fölfelé vala mint a fényesség, mint az izzó ércz.

3

És kinyújta egy kézformát, és megragada engem fejem üstökénél fogva, és fölemelve vitt engem a lélek a föld és az ég között, és bevive engem Jeruzsálembe isteni látásokban a belsõ kapu bejáratához, a mely északra néz, a hol vala helye a bosszúság bálványának, a mely bosszúságra ingerel vala;

4

És ímé ott vala Izráel Istenének dicsõsége, a látás szerint, a melyet láttam a völgyben.

5

És monda nékem: Embernek fia! emeld föl csak szemeidet észak felé. Fölemelém azért szemeimet észak felé: és ímé északra az oltár kapujától áll vala a bosszúság ama bálványa a bejáratnál.

6

És mondá nékem: Embernek fia! látod-e mit cselekesznek? A nagy útálatosságokat, melyeket Izráel háza itt cselekszik, hogy eltávozzam az én szenthelyemtõl. De még egyéb nagy útálatosságokat is fogsz látni.

7

És vive engem a pitvar bejáratához, és látám, és ímé egy lyuk vala a falban.

8

És mondá nékem: Embernek fia! ronts csak át a falon! és átronték a falon, és ímé egy ajtó vala ott.

9

És mondá nékem: Menj be és lásd meg a gonosz útálatosságokat, a melyeket ezek ott cselekesznek.

10

Bemenék azért és látám, és ímé az útálatos csúszó-mászó állatoknak és barmoknak mindenféle képei és Izráel házának minden bálványai vannak bevésve a falon köröskörül.

11

És hetven férfiú Izráel házának vénei közül (ezek közepette Jaazanjáhu, a Sáfán fia) áll vala elõttök, mindenik a maga tömjénezõjével kezében, s a füstölõszer felhõjének illata száll vala fel.

12

És mondá nékem: Láttad-é, embernek fia, Izráel házának vénei mit cselekesznek a sötétben, kiki az õ képes házában? mert azt mondják: Nem lát minket az Úr, elhagyta az Úr ezt a földet.

13

És mondá nékem: Még egyéb nagy útálatosságokat is fogsz látni, miket ezek cselekesznek.

14

És vive engem az Úr háza kapujának bejáratához, a mely északra van, és ímé ott asszonyok ülnek vala, siratván a Tammúzt.

15

És mondá nékem: Láttad-é, embernek fia? még egyéb, ezeknél nagyobb útálatosságokat is fogsz látni.

16

És bevive engem az Úr házának belsõ pitvarába, és ímé az Úr templomának bejáratánál, a tornácz és az oltár között vala mintegy huszonöt férfiú, kik hátokkal az Úr templomára és orczájokkal keletre fordultak, s ezek kelet felé leborulva imádták a napot.

17

És mondá nékem: Láttad-é, embernek fia? avagy kevés-é Júda házának ily útálatosságokat cselekedni, a milyeneket itt cselekedtek? hogy még a földet is betöltik erõszakossággal, és engem megint haragra ingerelnek, ímé, hogy tartják a venyigét orrukhoz!

18

Én is búsulásom szerint cselekszem, nem fog kedvezni szemem, sem meg nem szánom õket; s ha kiáltanak füleimbe nagy felszóval, nem hallgatom meg õket.

Ezekiel 9


Ezekiel Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

És kiáltá füleimbe nagy felszóval, mondván: Hozzátok el a városra a meglátogatásokat, kinek-kinek a kezében legyen vesztõ eszköze.

2

És ímé hat férfi jõ vala a felsõ kapu útjáról, a mely északra néz vala, mindeniknek kezében zúzó eszköze, egy férfi pedig köztük gyolcsba vala öltözve, és íróeszköz vala derekán. És bemenének és állának az érczoltár mellé.

3

És Izráel Istenének dicsõsége elvonula a Kérubról, a mely fölött vala, a ház küszöbéhez, és kiálta a gyolcsba öltözött férfiúnak, a kinek derekán íróeszköz vala.

4

És monda az Úr néki: Menj át a város közepén, Jeruzsálem közepén, és jegyezz egy jegyet a férfiak homlokára, a kik sóhajtanak és nyögnek mindazokért az útálatosságokért, a melyeket cselekedtek annak közepében.

5

És amazoknak mondá az én hallásomra: Menjetek át a városon õ utána, és vágjátok; ne kedvezzen a ti szemetek, és ne szánakozzatok:

6

Vénet, ifjat, szûzet, gyermeket és asszonyokat öljetek meg mind egy lábig, de azokhoz a férfiakhoz, a kiken a jegy van, ne közelítsetek, és az én templomomon kezdjétek el. Elkezdék azért a vén férfiakon, a kik a ház elõtt valának.

7

És mondá nékik: Fertõztessétek meg a házat, és töltsétek meg a pitvarokat megölettekkel. Menjetek ki. És kimenének és öldöklének a városban.

8

És lõn, hogy levágák õket, és én megmaradtam és esém az én orczámra és kiálték és mondék: Ah, ah, Uram Isten, avagy ki akarod-é írtani Izráel egész maradékát, mikor kiöntöd búsulásodat Jeruzsálemre?

9

És mondá nékem: Izráel és Júda házának vétke felette nagy, mivelhogy tele a föld vérontással, és a város tele van igazságtalansággal, mert azt mondották: Elhagyta az Úr ezt a földet, és az Úr nem lát.

10

Azért én is (nem kedvez szemem, sem meg nem szánom õket) útjokat fejökhöz verem!

11

És ímé a gyolcsba öltözött férfi, kinek íróeszköz vala derekán, választ hozott, mondván: Úgy cselekedtem, a mint parancsolád.

Ezekiel 10


Ezekiel Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

És látám, és ímé a mennyezeten, a mely a Kérubok feje fölött vala, látszék felettök, mint valami zafirkõ, olyan, mint egy királyi széknek formája.

2

És szóla a gyolcsba öltözött férfiúnak, és mondá: Menj be a forgókerekek közé a Kérubok alá, és töltsd meg tenyereidet égõ üszöggel onnét a Kérubok közül, és szórd a városra. És beméne szemem láttára.

3

A Kérubok pedig állanak a háztól jobbra, mikor a férfi beméne, és a felhõ betölté a belsõ pitvart.

4

És eltávozék az Úr dicsõsége a Kérubról, a ház küszöbére, és megtelék a ház a felhõvel, és a pitvar betelék az Úr dicsõségének fényességével.

5

És a Kérubok szárnyainak csattogása meghallaték a külsõ pitvarig, mint az erõs Isten hangja, mikor beszél.

6

És lõn, mikor parancsolt ama gyolcsba öltözött férfinak, mondván: Végy tüzet a forgókerekek közül, a Kérubok közül, az beméne, és álla a kerék mellé.

7

És kinyújtá egy Kérub a kezét a Kérubok közül a tûzhöz, mely vala a Kérubok között, és võn és tevé a gyolcsba öltözöttnek markába, ki elvevé és kiméne.

8

És látszék a Kérubokon emberi kéznek formája szárnyaik alatt.

9

És látám, és ímé, négy kerék vala a Kérubok mellett, egyik kerék vala az egyik Kérub mellett és a másik kerék a másik Kérub mellett, és olyanok valának a kerekek, mintha tarsiskõbõl volnának.

10

És mintha volna mind a négyöknek ugyanazon egy formája, mintha egyik kerék a másik kerék közepében volna.

11

Jártokban mind a négy oldaluk felé mennek vala, meg nem fordulnak vala jártokban, hanem arra, a merre a fõ fordult, mennek vala utána, meg nem fordulnak vala mentökben.

12

És egész testök és hátok és kezeik és szárnyaik és a kerekek rakva valának szemekkel köröskörül mind a négy kerekükön.

13

Hallám, hogy a kerekeket forgókerekeknek nevezték fülem hallatára.

14

És négy orczája vala mindeniknek, az elsõ orcza vala Kérub- orcza, és a második orcza ember-orcza, a harmadik oroszlán-orcza és a negyedik sas-orcza.

15

És fölemelkedének a Kérubok. Ez ama lelkes állat, a melyet láttam a Kébár folyó mellett.

16

És mikor járnak vala a Kérubok, járnak vala a kerekek is mellettök, mikor pedig felemelék a Kérubok szárnyaikat, hogy fölemelkedjenek a földrõl, nem fordulának el a kerekek sem az õ oldaluktól.

17

Ha azok állanak vala, ezek is állának, és ha azok felemelkednek vala, fölemelkedének ezek is velök, mert a lelkes állat lelke vala bennök.

18

És elvonula az Úrnak dicsõsége a ház küszöbétõl, és álla a Kérubok fölé.

19

És fölemelék a Kérubok szárnyaikat, és fölemelkedének a földrõl szemem láttára kimentökben és a kerekek is mellettök; és megállának az Úr háza keleti kapujának bejáratánál, és Izráel Istenének dicsõsége vala felül õ rajtok.

20

Ez ama lelkes állat, a melyet láttam az Izráel Istene alatt a Kébár folyó mellett, és megismerém, hogy Kérubok valának.

21

Négy orczája vala mindeniknek és négy szárnya mindeniknek és emberi kezek formája vala szárnyaik alatt.

22

És orczáik formája: ugyanazok az orczák valának, a melyeket a Kébár folyó mellett láttam, tudniillik formájokat és õket magokat. Mindenik a maga orczája felé megy vala.

Ezekiel 11


Ezekiel Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

És fölemelt engem a lélek, és bevive az Úr házának keleti kapujához, a mely néz keletnek, és ímé, a kapu bejáratánál huszonöt férfi vala, kik között látám Jaazanját, Azzur fiát, és Pelatjáhut, Benájáhu fiát, a nép fejedelmeit.

2

És mondá nékem: Embernek fia! ezek a férfiak, a kik gonoszt eszelnek ki és rossz tanácsot adnak ebben a városban,

3

Mondván: Nem egyhamar fogunk házakat építeni; ez a város a fazék, mi pedig a hús.

4

Azért prófétálj ellenök; prófétálj, embernek fia!

5

És esék reám az Úr lelke, és mondá nékem: Mondjad, így szól az Úr: Így szólottatok, Izráel háza! és a mi lelketekben készül, én tudom.

6

Sokakat öltetek meg ebben a városban, és utczáit megtöltöttétek megölettekkel.

7

Ezért, így szól az Úr Isten: Megöletteitek, kiket a város közepére vetettetek, ezek a hús, a város pedig a fazék, és titeket kivisznek belõle.

8

Fegyvertõl féltetek, fegyvert hozok reátok, azt mondja az Úr Isten.

9

És kiviszlek titeket belõle, és adlak titeket idegenek kezébe, és tartok ítéletet fölöttetek.

10

Fegyver miatt hulljatok el, Izráel határán ítéllek meg titeket, és megtudjátok, hogy én vagyok az Úr.

11

E város ne legyen fazekatok, hogy ti benne hús legyetek, Izráel határán ítéllek el titeket.

12

És megtudjátok, hogy én vagyok az Úr, mert az én végzéseimben nem jártatok, és rendeléseimet nem cselekedtétek, hanem a pogányok módja szerint cselekedtetek, a kik körültetek vannak.

13

És lõn, mikor prófétáltam, Pelatjáhu, Benájáhu fia meghala, én pedig orczámra esém és kiálték nagy felszóval, és mondék: Ah, ah, Uram Isten, te véget vetsz Izráel maradékának!

14

És lõn az Úrnak szava én hozzám, mondván:

15

Embernek fia! a te atyádfiai, atyádfiai, a te rokonaid és Izráel egész háza együtt azok, a kikrõl Jeruzsálem lakói ezt mondják: távozzatok el az Úrtól, nékünk adatott ez a föld örökségül.

16

Ezokáért mondjad: így szól az Úr Isten: Mivelhogy távol vetettem õket a pogányok közé, és szétszórtam õket a tartományokba, tehát én leszek nékik templomul rövid idõre a tartományokban, a melyekbe mentek.

17

Ennekokáért mondjad: Így szól az Úr Isten: Egybegyûjtelek titeket a népek közül és együvé hozlak titeket a tartományokból, a melyekben szétszórattatok, és adom néktek Izráel földjét.

18

És bemennek oda és eltávolítják minden õ fertelmességeit és minden útálatosságait õ belõle.

19

És adok nékik egy szívet, és új lelket adok belétek, és eltávolítom a kõszívet az õ testökbõl, és adok nékik hússzívet;

20

Hogy az én végzéseimben járjanak és rendeléseimet megõrizzék és cselekedjék azokat, és legyenek nékem népem és én leszek nékik Istenök.

21

De a kiknek szívök az õ fertelmességeik és útálatosságaik szíve szerint jár, azoknak útját fejökhöz verem, mondja az Úr Isten.

22

És fölemelék a Kérubok szárnyaikat s a kerekek mellettök, és Izráel Istenének dicsõsége rajtok felül vala.

23

És felszálla az Úrnak dicsõsége a város közepébõl, és álla a hegyre, mely a várostól keletre van.

24

A lélek pedig felvõn engem, és vive Káldeába a foglyokhoz látásban az Isten lelke által, és felszálla elõlem a látás, a melyet láttam.

25

És elbeszélém a foglyoknak az Úrnak minden beszédét, a melyet nékem megjelentetett.

Ezekiel 12


Ezekiel Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

És lõn az Úrnak szava énhozzám, mondván:

2

Embernek fia! pártos ház közepette lakol, kiknek szemeik vannak a látásra, de nem látnak, füleik vannak a hallásra, de nem hallanak, mert õk pártos ház.

3

És te, embernek fia, készíts magadnak vándorútra való eszközöket, és vándorolj ki nappal szemeik elõtt, és vándorolj ki helyedrõl más helyre szemök láttára; talán meglátják! mert õk pártos ház.

4

És vidd ki eszközeidet, úgy, mint vándorútra való eszközöket, nappal szemök láttára, te pedig menj ki estve szemök láttára, úgy a hogy a vándorok szoktak.

5

Szemök láttára lyukaszd át a falat, és azon át vidd ki.

6

Szemök láttára emeld válladra, a sötétben vidd ki, orczádat fedd be, hogy ne lásd a földet, mert csodajelül rendeltelek az Izráel házának.

7

Úgy cselekedtem azért, a mint parancsolva vala nékem; eszközeimet kihordám nappal, mint vándorútra való eszközöket, és este átlyukasztám a falat kezemmel; a sötétben kivivém, vállamra emelém szemök láttára.

8

És lõn az Úr beszéde én hozzám reggel, mondván:

9

Embernek fia! Nem mondta-é néked Izráel háza, ez a pártos ház: mit cselekszel?

10

Mondjad nékik: Így szól az Úr Isten: a fejedelemnek szól ez a próféczia, ki Jeruzsálemben van, és Izráel egész házának, a mely ott lakozik.

11

Mondjad: Én csodajeletek vagyok; a mint én cselekedtem, úgy történik velök: fogságba, rabságra mennek.

12

És a fejedelem, ki közöttök van, vállát megrakván a sötétben, kimegyen; a falat átlyukasztják, hogy így vigyék ki õt, orczáit befedi, hogy ne lássa szemeivel épen õ a földet.

13

És kiterjesztem hálómat ellene, és megfogatik varsámban, és elviszem õt Bábelbe a Káldeusok földére, de azt nem fogja látni, és ott fog meghalni.

14

És mindeneket, kik körülte vannak az õ segítségére, és minden seregeit szélnek szórom mindenfelé, és kardot vonok utánok.

15

És megtudják, hogy én vagyok az Úr, mikor eloszlatom õket a pogányok közé, és szétszórom õket a tartományokba.

16

De meghagyok közülök kevés férfiakat a fegyvertõl, éhségtõl s döghaláltól, hogy elbeszéljék minden útálatosságukat a pogányok közt, a kik közé mennek, s hogy megtudják, hogy én vagyok az Úr.

17

És lõn az Úr beszéde hozzám, mondván:

18

Embernek fia! kenyeredet rettegéssel egyed, és vizedet reszketéssel és félelemmel igyad.

19

És szólj a föld népének: Ezt mondja az Úr Isten Jeruzsálem lakóiról, Izráel földjérõl: kenyeröket félelemmel eszik és vizöket ájulással iszszák, hogy pusztaságra vetkõzzék földje bõségébõl minden lakói álnoksága miatt.

20

És a lakott városok elpusztulnak s a föld pusztaság lesz és megtudjátok, hogy én vagyok az Úr.

21

És lõn az Úr beszéde hozzám, mondván:

22

Embernek fia! micsoda közmondástok van néktek Izráel földjén? hogy azt mondják: a napok csak haladnak, ám semmivé lesz minden látás.

23

Ezokért mondd nékik: Ezt mondja az Úr Isten: Megszüntetem e közmondást és nem mondogatják azt többé Izráelben, sõt inkább mondd nékik: elközelgettek a napok, és minden látás teljesül.

24

Mert nem lesz többé semmi hiábavaló látás és hizelgõ jövendölgetés Izráel házának közepette.

25

Mert én szólok, az Úr; s a mely szót szólok, meglészen, nem halad tovább. Mert a ti napjaitokban, pártos ház, szólok egy szót és megcselekszem, ezt mondja az Úr Isten!

26

És lõn az Úr beszéde hozzám, mondván:

27

Embernek fia! ímé, Izráel háza ezt mondja: A látás, melyet ez lát, sok napra való, és messze idõkre prófétál õ.

28

Ezokért mondjad nékik: Így szól az Úr Isten: Nem halad tovább semmi én beszédem; a mit szólok, az a szó meglészen, ezt mondja az Úr Isten.

Ezekiel 13


Ezekiel Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! prófétálj Izráel prófétái ellen, a kik prófétálnak, és mondjad azoknak, a kik önnön szívökbõl próféták: Halljátok meg az Úr beszédét!

3

Így szól az Úr Isten: Jaj a bolond prófétáknak, a kik az önnön lelkök után mennek, mert semmit sem láttak.

4

Mint rókák a romok közt, olyanokká lettek prófétáid, oh Izráel!

5

Nem hágtatok fel a törésekhez, nem falaztatok falat Izráel háza körül, hogy megállhassatok a harczban az Úrnak napján.

6

Hívságot láttak s hazug jövendölgetést, kik ezt mondják: Monda az Úr! holott az Úr nem bocsátotta õket, és még várják, hogy betelik beszédök.

7

Avagy nem hiábavaló látást láttatok-é, és nem hazug jövendölgetést szóltatok-é? midõn ezt mondjátok vala: Monda az Úr! holott én nem szólottam!

8

Ennekokáért így szól az Úr Isten: Mivelhogy hívságot szólottatok és hazugságot láttatok, azért ímé én ellenetek leszek, ezt mondja az Úr Isten.

9

És lészen kezem a próféták ellen, kik hívságot látnak és hazugságot jövendölgetnek; az én népem gyülekezetében nem lesznek, Izráel házának könyvébe nem irattatnak, és Izráel földjére be nem mennek, és megtudjátok, hogy én vagyok az Úr Isten.

10

Azért, mert eláltatták az én népemet, mondván: béke! holott nincsen béke; és ha a nép falat épít, ímé õk bemázolják azt mázzal.

11

Mondjad a mázzal mázolóknak, hogy leomlik; ömlõ záporesõ lészen, és ti jégesõ kövei hulljatok, szélvihar hasítsd!

12

És ímé leomlik a fal. Avagy nem mondják-é majd néktek: hol a mázolás, a melylyel mázolátok?

13

Ezokáért így szól az Úr Isten: És meghasogatom szélviharral búsulásomban, és ömlõ zápor lészen haragomban, és lésznek jégesõ kövei búsulásomban annak elrontására.

14

És ledöntöm a falat, melyet mázzal mázoltatok és levetem a földre, és meztelen lesz fundamentoma; és leomlik, és ti veszszetek el közepette, és tudjátok meg, hogy én vagyok az Úr.

15

És teljessé teszem búsulásomat a falon és azokon, a kik mázolák azt mázzal, és mondom néktek: nincs a fal és nincsenek, a kik azt mázolák,

16

Tudniillik Izráel prófétái, kik prófétálnak Jeruzsálemnek és látnak néki békességnek látását, holott nincsen békesség, ezt mondja az Úr Isten.

17

És te, embernek fia, fordítsd orczádat néped leányaira, a kik önnön szívükbõl prófétálnak, és prófétálj ellenök.

18

És mondjad: Így szól az Úr Isten: Jaj azoknak, a kik kötéseket varrogatnak minden kézcsuklóra, és takarókat készítenek akármilyen termetûek fejére, hogy lelkeket vadászszanak! Némely lelkeket elvadásztok népemtõl, másokat elevenen megtartotok a magatok hasznára.

19

És megszentségtelenítetek engem népem elõtt néhány marok árpáért és falat kenyérért, hogy lelkeket öljetek, melyeknek nem kellene meghalniok, és hogy lelkeket elevenen megtartsatok, melyeknek nem kellene élniök, hazudozván népemnek, a mely hazugságra hallgat.

20

Ezokáért így szól az Úr Isten: Ímé én kötéseitek ellen leszek, a melyekkel ti a lelkeket vadászszátok, mint madarakat; és leszaggatom azokat karjaitokról, s a lelkeket, melyeket ti vadásztok, szabadon bocsátom, mint madarakat.

21

És elszaggatom takaróitokat, és megszabadítom népemet kezetekbõl, és nem lesznek többé zsákmány a ti kezetekben, s megtudjátok, hogy én vagyok az Úr.

22

Mivelhogy megszomorítjátok az igaznak szívét hazugsággal, holott én õt bántani nem akartam, s megerõsítitek a hitetlen kezeit, hogy meg ne térjen gonosz útjáról, hogy õt életben megtartsam.

23

Ezokáért hívságot nem láttok és jövendõt nem jövendölgettek többé, s megszabadítom népemet a ti kezetekbõl, és megtudjátok, hogy én vagyok az Úr.

Ezekiel 14


Ezekiel Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

És jövének hozzám férfiak Izráel vénei közül, és leülének én elõttem.

2

És lõn az Úrnak beszéde hozzám, mondván:

3

Embernek fia! Ezek a férfiak fölvették bálványaikat szívökbe, és vétkeik botránkozását orczáik elé állították. Vajjon engedjem-é, hogy megkérdezzenek engem?

4

Ezokáért szólj velök, és mondjad nékik: Ezt mondja az Úr Isten: Valaki az Izráel házából bálványait szívébe fölveszi, és vétkének botránkozását teszi orczái elé, és megy a prófétához: én, az Úr felelek meg annak énmagam által bálványainak sokasága miatt;

5

Hogy megragadjam Izráel házát az õ szívökben, a kik elfordultak tõlem bálványaik miatt mindnyájan.

6

Ezokáért mondjad Izráel házának: Ezt mondja az Úr Isten: Térjetek meg, és forduljatok el bálványaitoktól és minden útálatosságtoktól fordítsátok el orczátokat.

7

Mert valaki az Izráel házából és a jövevények közül, a kik Izráelben laknak, elhajlik tõlem, és az õ bálványait veszi föl szívébe, és vétkének botránkozását teszi orczája elé, és megyen a prófétához, hogy ez tanácsot kérjen õ néki én tõlem: én, az Úr felelek meg annak énmagam által;

8

És ellene fordítom orczámat annak a férfiúnak, és vetem õt jegyül és közbeszédül, és kiirtom népem közül, és megtudjátok, hogy én vagyok az Úr!

9

Ha pedig a próféta megtéveszteni engedi magát, hogy kijelentést adjon: én, az Úr tévesztettem meg azt a prófétát; és kinyújtom kezemet ellene, és kivesztem õt az én népem, Izráel közül.

10

És viselik vétköket; a milyen a kérdezõ vétke, olyan legyen a próféta vétke is.

11

Azért, hogy el ne tévelyedjék többé Izráel háza én tõlem, és többé meg ne fertéztessék magokat minden õ elszakadásukkal, hanem legyenek az én népem és én legyek Istenök, ezt mondja az Úr Isten.

12

És lõn az Úr beszéde hozzám, mondván:

13

Embernek fia! ha valamely ország vétkeznék ellenem, elpártolván tõlem, és én kinyújtván kezemet ellene, eltörném néki a kenyérnek botját, és bocsátanék reá éhséget, és kiirtanék belõle embert és barmot;

14

És ha volna ez a három férfiú benne: Noé, Dániel és Jób: akkor õk az õ igazságukkal a magok lelkét megszabadítanák, azt mondja az Úr Isten.

15

Ha gonosz vadállatokat bocsátanék át az országon, hogy azt gyermektelenné tegyék, és az pusztává lenne, a melyen senki át nem menne a vadállatok miatt:

16

Benne ama három férfiú (élek én, az Úr Isten mondja) sem fiakat, sem leányokat meg nem szabadítana, csak magokat szabadítanák meg, az ország pedig pusztává lenne.

17

Avagy ha fegyvert hoznék amaz országra, és mondanám: fegyver, menj át ez országon! és kiirtanék belõle embert és barmot,

18

És ama három férfiú benne volna, élek én, az Úr Isten mondja, nem szabadítana meg sem fiakat, sem leányokat, hanem csak magokat szabadítanák meg.

19

Avagy ha döghalált bocsátanék arra az országra, és kiönteném búsulásomat reá vérben, hogy kiirtsak belõle embert és barmot,

20

S Noé, Dániel és Jób benne volna: élek én, az Úr Isten mondja, nem szabadítanának meg sem fiat, sem leányt; õk igazságukkal csak a magok lelkét szabadítanák meg.

21

Mert így szól az Úr Isten: Mennyivel inkább, ha e négy nehéz ítéletemet: a fegyvert, éhséget, vadállatot és döghalált bocsátom Jeruzsálemre, hogy kiirtsak belõle embert és barmot!

22

Ímé, megmaradnak benne némely menekültek, a kiket kivezetnek, fiak és leányok; ímé õk kimennek hozzátok, hogy lássátok útjokat és cselekedeteiket, és vígasztalást vegyetek a veszedelembõl, melyet Jeruzsálemre hoztam, mindarra nézve, a mit hoztam reá.

23

És megvígasztalnak titeket, ha látjátok útjokat és cselekedeteiket megismeritek, hogy nem hiába cselekedtem mindazt, a mit cselekedtem vele, ezt mondja az Úr Isten.

Ezekiel 15


Ezekiel Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! mire való a szõlõtõke fája egyéb fa között, a venyige, mely az erdõ fái között van?

3

Avagy vesznek-é abból fát, hogy valami eszközt csináljanak belõle? avagy vesznek-é belõle szeget, hogy mindenféle edényt akaszszanak reá?

4

Ímé a tûznek adatott, hogy megemészsze; két végét megemésztette már a tûz, és közepe megpörkölõdött, vajjon való-é valami eszközre?

5

Ímé, míg ép vala, semmi eszközre nem vala jó; menynyivel kevésbbé csinálhatnak belõle valamit most, mikor a tûz megemésztette és megpörkölõdött!

6

Azért így szól az Úr Isten: A mint a szõlõtõke fáját az erdõ fái közül a tûznek adtam megemésztésre, úgy adtam oda Jeruzsálem lakóit;

7

És ellenök fordítom arczomat. A tûzbõl jöttek ki és a tûz emészsze meg õket, és megtudjátok, hogy én vagyok az Úr, mikor arczomat ellenök fordítom.

8

És teszem a földet pusztasággá, mivelhogy elpártoltak tõlem, ezt mondja az Úr Isten.

Ezekiel 16


Ezekiel Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! add tudtára Jeruzsálemnek az õ útálatosságait,

3

És mondjad: Így szól az Úr Isten Jeruzsálemnek: A te származásod és születésed Kanaán földjérõl való; atyád az Emoreus és anyád Hitteus asszony.

4

Születésed pedig ilyen volt: a mely napon születtél, el nem metszették a köldöködet, és vízzel meg nem mostak, hogy tiszta lennél, sóval sem töröltek meg, sem be nem póláltak.

5

Szem meg nem szánt téged, hogy ezekbõl valamit veled cselekedett volna, könyörülvén rajtad; hanem kivetettek a nyilt mezõre, mert útáltak, a mely napon születtél.

6

Ekkor elmenék melletted és látálak véredben eltapodva, és mondék néked: A te véredben élj! mondék ismét néked: A te véredben élj!

7

Sok ezerekre szaporítottalak, mint a mezei füvet, és megszaporodál és fölnevekedél és jutál nagy szépségre; emlõid duzzadának s szõröd kinõtt vala, de te mezítelen és befedezetlen valál.

8

Ekkor elmenék melletted, és látálak, és ímé a te korod a szerelem kora vala, és kiterjesztém fölötted szárnyamat s befödözém mezítelenségedet, és megesküvém néked s frigyre léptem veled; azt mondja az Úr Isten, és lõl az enyém.

9

És megmosálak vízzel és elmosám rólad véredet, és megkenélek olajjal.

10

És felöltöztetélek hímes ruhába, és felsaruztalak borjúfóka bõrrel, s övezélek fehér gyolcscsal s befedélek selyemmel.

11

És felékesítélek ékeségekkel, s adtam karpereczeket kezeidre és lánczot nyakadra.

12

És adtam orrpereczet orrodra és függõket füleidre és ékes koronát fejedre.

13

És felékesítéd magadat aranynyal és ezüsttel, és öltözeted vala fehér gyolcs és selyem és hímes ruha; lánglisztet, mézet és olajat ettél, és megszépülél felette igen, s királyságra jutál.

14

És kiméne híred a pogányok közé a te szépségedért; mert tökéletes vala az ékességeim által, a melyeket reád tettem, azt mondja az Úr Isten.

15

De elbízád magadat szépségedben és paráznává lõn híred szerint, elárasztál paráznaságaiddal minden melletted elmenõt: legyen kedve szerint!

16

És vevél a te ruháidból s csinálál magadnak magaslatokat különbözõ szinnel borítva, s paráználkodál azokon; ilyen még nem volt és nem is lesz.

17

És vevéd a te ékességidet az én aranyomból és ezüstömbõl, melyeket néked adtam, és csináltál magadnak férfiú képeket, és azokkal paráználkodál.

18

És vevéd hímes ruháidat és befedezéd azokat, és olajomat és füstölõszeremet vetéd eléjök.

19

És az én eledelemet, melyet néked adtam, - lángliszttel és olajjal és mézzel etettelek vala, - õ eléjök rakád kedves illatul; így lõn, ezt mondja az Úr Isten.

20

És vevéd a te fiaidat és leányaidat, kiket nékem szültél vala, és megáldozád õket azoknak eledelül. Avagy nem volt-é már elég paráznaságodból,

21

Hogy megölted fiaimat is, és oda adád õket, midõn tûzben nékik áldozád?

22

És minden útálatosságaidban és paráznaságaidban meg nem emlékeztél a te ifjúságod napjairól mikor mezítelen és befedezetlen valál, véredben eltapodva voltál.

23

És lõn minden gonoszságod után, (Jaj, jaj néked! azt mondja az Úr Isten,)

24

Építél magadnak tetõt, és csináltál magaslatot minden utczán.

25

És minden keresztútnál megépítéd magaslatodat, s útálatossá tevéd szépségedet, és kétfelé vetéd lábaidat minden melletted elmenõnek, és sokasítád paráznaságodat.

26

És paráználkodál Égyiptom fiaival, szomszédiddal, a nagytestûekkel, és sokasítád paráznaságodat, hogy engem ingerelj.

27

És ímé kinyújtottam kezemet ellened, s megkisebbítém rendelt részedet, és adálak téged a te gyûlölõidnek, a Filiszteusok leányainak csúfolásukra, a kik átallák fajtalan útadat.

28

S Assiria fiaival is paráználkodál, mert meg nem elégedél; paráználkodál velök, és még sem elégedél meg.

29

És sokasítád paráznaságodat a kalmárok földje, Káldea felé, de még ezzel sem elégedél meg.

30

Mily gyenge a szíved, azt mondja az Úr Isten, hogy mindezeket cselekedted, egy rakonczátlan rima cselekedeteit!

31

Hogy állítál magadnak fedelet minden keresztúton, és magaslatokat csinálál minden utczán, de nem voltál olyan, mint a rima, kicsibe véve a bért.

32

Te házasságtörõ asszony! férje helyett idegeneket fogad el!

33

Minden rimának bért adnak, te pedig magad adtad ajándékidat minden szeretõdnek, így megvásárlád õket, hogy bemenjenek hozzád mindenfelõl paráznaságidért.

34

És lõn különbség közted és más asszonyok közt paráznaságaidban; mert utánad nem jártak a paráznák; te adál bért nékik és bért õk nem adának néked, így lõn különbséged.

35

Azért te rima, halld meg az Úr beszédét!

36

Így szól az Úr Isten: A miatt, hogy eláradt gyalázatod és föl van takarva mezítelenséged a te szeretõiddel való paráznaságaidban; és minden útálatos bálványaid miatt és fiaid vére miatt, kiket azoknak adtál:

37

Ezokáért ímé egybegyûjtöm minden szeretõdet, kiknek kedves valál, és mindazokat, a kiket szerettél, együtt azokkal, a kiket gyûlöltél, és egybegyûjtöm õket ellened mindenfelõl, és föltakarom mezítelenségedet elõttök, hogy lássák minden te mezítelenségedet.

38

És megítéllek téged a házasságtörõ és vért ontó asszonyok ítéletével, és véredet kiontatom búsulásomban és féltõ szerelmemben.

39

És adlak téged kezökbe, és leszakítják tetõdet és lerontják magaslataidat és lehúzzák rólad ruháidat és elveszik ékességeidet, és hagynak mezítelenül s ruhátalanul.

40

És összehoznak gyûlést ellened, és megköveznek és összevagdalnak fegyvereikkel.

41

És megégetik házaidat tûzzel, és ítéletet cselekesznek rajtad sok asszony szeme láttára, és megszüntetem paráznaságodat, és bért sem adsz többé.

42

És megnyugotom búsulásomat rajtad, hogy eltávozzék féltõ szerelmem te tõled, s megnyugoszom és többé nem haragszom.

43

Mivelhogy meg nem emlékeztél ifjúságod napjairól, és ingerlettél engem mindezekkel, azért ímé én is fejedhez verem útadat, ezt mondja az Úr Isten, és többé nem cselekszed a fajtalanságot minden útálatosságod mellett.

44

Ímé, valaki közmondással él, rólad veszi azt, mondván: A minémû az anya, olyan a leánya is.

45

Anyád leánya vagy te, a ki megútálta férjét s fiait, és öcséidnek nénje vagy, a kik megútálták férjeiket és fiaikat; anyátok Hitteus asszony és atyátok Emoreus.

46

És a te nénéd Samaria vala, õ és leányai, ki balkezed felõl lakik vala; és öcséd, a ki jobbkezed felõl lakik vala, Sodoma és leányai.

47

És nem az õ útaikon jártál, és nem az õ útálatosságaik szerint cselekedtél, de csak kevés ideig; de aztán gonoszabb valál azoknál minden útadban.

48

Élek én! azt mondja az Úr Isten, így nem cselekedett Sodoma, a te öcséd, õ és leányai, a mint cselekedtél te és a te leányaid.

49

Ímé, ez volt a vétke Sodomának, a te öcsédnek: kevélység, eledel bõsége és gondtalan békesség volt nála és leányainál, de a szûkölködõnek és szegénynek kezét nem fogta meg.

50

És felfuvalkodának s cselekedének útálatosságot elõttem, és elveszítém õket, mikor ezt megláttam.

51

És Samaria félannyit sem vétkezett, mint te, mert többek a te útálatosságaid, mint az övék; és így nõtestvéreidet nálad igazabbaknak bizonyítád minden útálatosságiddal, a melyeket cselekvél.

52

Te is azért viseld gyalázatodat, a melyre pedig nénédet ítélted; a te bûneid miatt, melyekben nálok útálatosabban cselekvél, igazabbak õk nálad. Szégyenülj meg hát te is s viseld gyalázatodat, hogy nõtestvéreidet nálad igazabbaknak bizonyítád.

53

És visszahozom foglyaikat, Sodomának s leányainak foglyait és Samariának s leányainak foglyait; s visszahozom a te foglyaidat is amazok közepette;

54

Azért, hogy viseljed gyalázatodat és megszégyenülj mindazokért, miket cselekedtél, mikor azoknak vígasztalásukra leszel.

55

És nõtestvéreid, Sodoma és leányai visszatérnek elõbbi állapotjokba, és Samaria s leányai visszatérnek elõbbi állapotjokba, és te is és leányaid visszatértek elõbbi állapototokba.

56

És nem vala-é öcséd, Sodoma, szóbeszéd a te szádban kevélykedésed napján,

57

Minekelõtte kitudódott volna gonoszságod; a miképen te most gyalázatuk vagy Siria leányainak s minden körülötted valóknak, a Filiszteusok leányainak, kik útálnak téged köröskörül?

58

Fajtalanságodat és útálatosságaidat magad viseled, azt mondja az Úr.

59

Mert ezt mondja az Úr Isten: És ha úgy cselekedtem veled, mint te cselekedtél, midõn megvetetted az esküt, hogy megtörd a frigyet:

60

Én megemlékezem frigyemrõl, a melyet veled ifjúságod napjaiban kötöttem, és örök frigyet vetek veled.

61

És te megemlékezel útaidról és megszégyenled magadat, mikor hozzád veszed nõtestvéreidet, a kik nagyobbak nálad, együtt azokkal, a kik kisebbek, s adom õket néked leányaidul, de nem a te frigyedbõl.

62

És én megerõsítem frigyemet veled, s megismered, hogy én vagyok az Úr.

63

Hogy megemlékezzél és pirulj, és meg ne nyissad többé szádat szégyenletedben, mikor megkegyelmezek néked mindenekben, valamit cselekedtél, azt mondja az Úr Isten.

Ezekiel 17


Ezekiel Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia, adj találós mesét, és mondj példabeszédet Izráel házának.

3

És mondjad: Így szól az Úr Isten: A nagyszárnyú nagy saskeselyû, melynek hosszú csapótollai valának, s mely rakva vala különféle színû tollakkal, jöve a Libanonra, és elfoglalá a czédrusfa tetejét.

4

Gyönge ágainak hegyét letépte, és vivé azt a kalmárok földére, az árusok városában tevé le.

5

És võn annak a földnek magvából, és elveté azt termékeny mezõbe; sok vizek mellé vivé; mint fûzfát ülteté el.

6

És felsarjadt, és lõn elterülõ, alacsony szõlõtõvé, hogy vesszõit amahhoz fordítsa s gyökerei amaz alatt legyenek, és szõlõtõvé lõn, és vesszõket terme, s ágacskákat bocsáta ki.

7

És vala más nagy szárnyú, soktollú nagy saskeselyû, és ímé, ez a szõlõtõ feléje terjeszté gyökereit s vesszeit hozzá nyújtá ültetésének ágyaiból, hogy öntözze õt;

8

Pedig jó földbe, sok víz mellé ültették vala el, hogy ágakat hajtson és gyümölcsöt teremjen, hogy legyen jeles szõlõtõ.

9

Mondjad: Így szól az Úr Isten: Vajjon jó szerencsés lesz-é? Vajjon gyökereit nem szaggatja-é ki, és gyümölcsét nem vágja-é le, hogy elszáradjon, hajtásának minden ága elszáradjon, és pedig nem erõs karral és sok néppel támad reá, hogy kitépje azt gyökerestõl.

10

És ímé elplántáltatott, jó szerencsés lesz-é? Avagy ha a napkeleti szél illeti õt, nem szárad-é el teljesen, ültetésének ágyában nem szárad-é el?

11

És lõn az Úr szava hozzám, mondván:

12

No, mondjad a pártos háznak: Avagy nem értettétek-é mi ez? Mondjad: Ímé, eljött a babiloni király Jeruzsálembe, és fogá királyát és fejedelmeit és elvivé õket magához Babilonba.

13

És võn a királyi magból, s frigyet szerze vele, s megesketé õt, de a földnek erõseit elvivé,

14

Hogy alacsony királyság legyen, hogy fel ne emelkedjék, hanem frigyét megõrizze, hogy ez megálljon.

15

De pártot üte ellene, bocsátván követeit Égyiptomba, hogy adjon néki lovakat és sok népet. Vajjon jó szerencsés lesz-é? Vajjon megszabadítja-é magát, a ki ezeket cselekszi? a ki megszegte a szövetséget, megszabadul-é?

16

Élek én, ezt mondja az Úr Isten, hogy annak a királynak lakóhelyén, a ki õt királylyá tette, a kinek tett esküjét megvetette, s a kivel tett frigyét megszegte, ott nála, Babilonban hal meg.

17

És a Faraó nagy haddal és nagy sokasággal vele semmit nem tesz a háborúban, mikor sánczot töltenek és tornyot építenek sok lélek kiirtására.

18

S ha megvetette az esküt, hogy megszegje a frigyet, pedig ímé, kezet adott rá, s mégis megcselekedte mindezeket; nem fog megszabadulni!

19

Azért így szól az Úr Isten: Élek én, hogy eskümet, melyet megvetett, és frigyemet, melyet megszegett, fejéhez verem.

20

És kiterjesztem hálómat ellene, és megfogatik varsámban, és elviszem õt Babilonba s ott törvénykezem vele gonoszságáért, melylyel ellenem járt.

21

És minden menekültje minden seregébõl fegyver miatt hull el, és a megmaradottak szélnek szélednek mindenfelé, és megtudjátok, hogy én, az Úr beszéltem.

22

Így szól az Úr Isten: És veszek én ama magas czédrus tetejébõl, és elültetem; felsõ ágaiból egy gyönge ágat szegek le, s elplántálom én magas és fölemelt hegyen.

23

Izráel magasságos hegyén plántálom õt, és ágat nevel és gyümölcsöt terem s nagyságos czédrussá nevekedik, hogy lakjanak alatta, mindenféle szárnyas madarak ágainak árnyékában fognak lakozni.

24

És megismeri a mezõ minden fája, hogy én, az Úr tettem a magas fát alacsonynyá, az alacsony fát magassá; megszáraztottam a zöldelõ fát, és zölddé tettem az asszú fát. Én, az Úr szólottam és megcselekedtem.

Ezekiel 18


Ezekiel Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

És lõn az Úr szava hozzám, mondván:

2

Mi dolog, hogy ezt a közbeszédet szoktátok mondani Izráel földjén, mondván: Az atyák ettek egrest, és a fiak foga vásott meg bele?

3

Élek én, ezt mondja az Úr Isten, nem lesz többé helye köztetek ennek a közbeszédnek Izráelben.

4

Ímé, minden lélek enyém, úgy az atyának lelke, mint a fiúnak lelke enyém; a mely lélek vétkezik, annak kell meghalni!

5

És ha valaki igaz lesz, és törvény szerint igazságot cselekszik;

6

Ha a hegyeken nem eszik, és szemeit föl nem emeli Izráel házának bálványaira, és felebarátja feleségét meg nem fertézteti, és asszonyhoz tisztátalanságában nem közeledik;

7

És senkit nem nyomorgat, az adósnak a zálogot visszaadja, ragadományt nem ragadoz, az éhezõnek kenyerét adja és a mezítelent ruhával befödi;

8

Uzsorára nem ád, kamatot nem vesz, megvonja kezét az álnokságtól, igaz ítéletet tesz a felek közt;

9

Az én parancsolatimban jár és törvényeimet megõrzi, hogy igazságot cselekedjék; ez az igaz, õ élvén él, ezt mondja az Úr Isten.

10

És ha erõszakos fiat nemz, a ki vért ont, és csak egyet is cselekszik amazokból;

11

Mindezeket pedig nem cselekedte; hanem a hegyeken evett, és felebarátjának feleségét megfertéztette;

12

A szûkölködõt és szegényt nyomorgatta, ragadományokat ragadozott, zálogot vissza nem adott, és a bálványokra emelte szemeit, útálatosságot cselekedett;

13

Uzsorára adott és kamatot vett: és az ilyen éljen? Nem él! Mindezeket az útálatosságokat cselekedte, halállal haljon meg, az õ vére legyen õ rajta!

14

S ímé, ha fiat nemz, és ez látja atyjának minden vétkét, melyeket cselekszik; látja, de nem cselekszik azok szerint:

15

A hegyeken nem eszik, és szemeit nem emeli fel Izráel házának bálványaira, felebarátjának feleségét meg nem fertézteti,

16

És senkit sem nyomorgat, zálogot nem vesz, ragadományt nem ragadoz, kenyerét az éhezõnek adja és a mezítelent ruhával befödi;

17

A szegényre nem veti rá kezét, uzsorát és kamatot nem vesz, törvényeim szerint cselekszik, parancsolataimban jár: az ilyen ne haljon meg atyja vétkéért, hanem élvén éljen.

18

Atyja, mert nyomorgatást követett el, ragadományt ragadozott atyjafiától, és a mi nem jó, azt cselekedte népe között: ímé meghal a maga vétkéért.

19

És ti ezt mondjátok: Miért ne viselje a fiú az apa vétkét? Ám a fiú, törvény szerint és igazságot cselekedett, minden parancsolatimat megtartotta s cselekedte azokat: élvén éljen.

20

A mely lélek vétkezik, annak kell meghalni; a fiú ne viselje az apa vétkét, se az apa ne viselje a fiú vétkét; az igazon legyen az õ igazsága, és a gonoszon az õ gonoszsága.

21

És ha a gonosztevõ megtér minden vétkébõl, melyeket cselekedett, és megtartja minden parancsolatimat, és törvény szerint és igazságot cselekszik: élvén éljen, és meg ne haljon.

22

Semmi gonoszságáról, melyet cselekedett, emlékezés nem lészen; az õ igazságáért, melyet cselekedett, élni fog.

23

Hát kivánva kivánom én a gonosznak halálát? ezt mondja az Úr Isten! nem inkább azt, hogy megtérjen útjáról és éljen?

24

És ha az igaz elhajol az õ igazságától, és gonoszságot cselekszik, minden útálatosság szerint, melyeket a hitetlen cselekedett, cselekeszik, nemde éljen-é? Semmi igazságairól, a melyeket cselekedett, emlékezés nem lészen: gonoszságáért, melyet cselekedett, és az õ vétkéért, melylyel vétkezett, ezekért meg kell halnia.

25

És azt mondjátok: Nem igazságos az Úrnak útja! Oh, halljátok meg, Izráel háza: az én útam nem igazságos-é? nem inkább a ti útaitok nem igazságosak-é?

26

Ha elhajol az igaz az õ igazságától, és gonoszságot cselekszik, és a miatt meghal: gonoszsága miatt hal meg, melyet cselekedett.

27

És ha a gonosztevõ megtér az õ gonoszságától, melyet cselekedett, és törvény szerint és igazságot cselekszik: ez az õ lelkét megtartja életben.

28

Mert belátta és megtért minden gonoszságától, melyeket cselekedett: élvén éljen, ne haljon meg.

29

És azt mondja az Izráel háza: Nem igazságos az Úrnak útja! Az én útaim nem igazságosak-é, Izráel háza? nem inkább a ti útaitok nem igazságosak-é?

30

Ennekokáért mindeniteket az õ útai szerint ítélem, Izráel háza, ezt mondja az Úr Isten. Térjetek meg és forduljatok el minden vétkeitektõl, hogy romlástokra ne legyen gonoszságotok.

31

Vessétek el magatoktól minden vétkeiteket, melyekkel vétkeztetek, és szerezzetek magatoknak új szívet és új lelket; Miért halnátok meg, oh Izráel háza!?

32

Mert nem gyönyörködöm a meghaló halálában, ezt mondja az Úr Isten. Térjetek meg azért és éljetek!

Ezekiel 19


Ezekiel Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

Te pedig kezdj gyászéneket Izráel fejedelmeirõl.

2

És mondjad: Mi volt anyád? Nõstény oroszlán; oroszlánok közt fekszik vala, fiatal oroszlánok között nevelé fel kölykeit.

3

És fölnevele egyet kölykei közül; fiatal oroszlánná lõn, és megtanula ragadományt ragadozni, embereket evett.

4

És meghallák ezt róla a népek; vermökben megfogaték, és elvivék õt horgokon Égyiptom földjére.

5

És mikor látta, hogy késik, hogy oda veszett reménysége, võn egyet kölykei közül, ezt tevé fiatal oroszlánná.

6

És ez jár vala az oroszlánok között, fiatal oroszlánná lõn, és megtanula ragadományt ragadozni, embereket evett.

7

És ismeré az õ özvegyeiket s városaikat elpusztítá, és megrettene a föld és annak teljessége, ordítása hangjától.

8

És veték ellene a pogányok köröskörül a tartományokból és kiteríték reá hálójukat, vermökben megfogaték;

9

És veték õt ketreczbe horgokon, s elvivék õt Babilon királyához, elvivék õt várakba, hogy többé ne hallassék szava Izráel hegyein.

10

Anyád a te nyugalmadban olyan vala, mint a víz mellé ültetett szõlõtõ, gyümölcscsel és vesszõvel bõvelkedik vala a sok víztõl.

11

És lõnek néki erõs vesszei, uralkodók pálczáinak valók, és nagy vala magassága a sûrûség között és felett, és kitetszék magasságával és vesszeinek sokaságával.

12

De kiszaggattaték Isten haragja által, a földre vetteték, és a napkeleti szél elszárasztá gyümölcsét; letöretének és elszáradának erõs ágai; tûz emészté meg.

13

És most a pusztában plántáltatott, száraz és szomjú földön.

14

És tûz jött ki ágainak egyik vesszejébõl, gyümölcsét megemészté, és nincs többé rajta erõs vesszõ, nincs pálcza az uralkodásra! Gyászének ez és gyászének lesz.

Ezekiel 20


Ezekiel Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

És lõn a hetedik esztendõben, az ötödik hónap tizedikén: jövének férfiak Izráel vénei közül megkérdezni az Urat, és leülének elõttem.

2

És lõn az Úr beszéde hozzám, mondván:

3

Embernek fia! beszélj Izráel véneivel, és mondjad nékik: Így szól az Úr Isten: Nemde engem megkérdezni jöttetek-é? Élek én, hogy nem engedem, hogy megkérdezzetek engem, ezt mondja az Úr Isten.

4

Ítélni akarod õket, ítélni akarsz, embernek fia? add tudtokra atyáik útálatosságait!

5

És mondjad nékik: Így szól az Úr Isten: Azon a napon, melyen elválasztám Izráelt, és fölemelém kezemet a Jákób háza magvának, és megismertetém magamat velök Égyiptom földjén, és kezemet fölemelém nékik, mondván: Én vagyok az Úr, a ti Istentek!

6

Azon a napon felemeltem kezemet nékik, hogy kihozzam õket Égyiptom földjérõl a földre, a melyet kinéztem vala nékik, a mely téjjel és mézzel folyó, ékessége az minden tartománynak;

7

És mondék nékik: Kiki az õ szemei útálatosságait elvesse, és Égyiptom bálványaival meg ne fertéztessétek magatokat; én vagyok az Úr, a ti Istentek!

8

De pártot ütének ellenem, s nem akarának hallgatni reám. Senki az õ szeme útálatosságait el nem veté és Égyiptom bálványait el nem hagyá. Mondám azért, hogy kiöntöm búsulásomat rájok, teljessé teszem haragomat rajtok Égyiptom földjének közepette.

9

De cselekedtem az én nevemért, hogy ez meg ne gyaláztassék a pogányok szemei elõtt, a kik közt õk valának, a kiknek szemei elõtt megismertettem magamat velök, hogy kihozom õket Égyiptom földjérõl.

10

És kihozám õket Égyiptom földjérõl, s vivém õket a pusztába.

11

És adám nékik parancsolatimat, és törvényeimet kijelentém nékik, melyeket az ember ha cselekszik, él azok által.

12

És adám nékik szombataimat is, hogy legyenek jegyül köztem és õ közöttök; hogy megtudják, hogy én vagyok az Úr, az õ megszentelõjök.

13

De pártot üte ellenem Izráel háza a pusztában, az én parancsolatimban nem jártak és törvényeimet megveték, a melyeket az ember ha cselekszik, él azok által; és az én szombataimat megfertéztették felette igen. Mondám azért, hogy kiöntöm búsulásomat rájok a pusztában, hogy elveszessem õket.

14

De cselekedtem az én nevemért, hogy meg ne gyaláztassék a pogányok szemei elõtt, a kiknek szeme láttára kihoztam vala õket.

15

És föl is emelém én kezemet nékik a pusztában, hogy be nem viszem õket a földre, melyet adtam nékik, mely téjjel és mézzel folyó, ékessége az minden tartománynak;

16

Mivelhogy törvényeimet megvetették és parancsolataimban nem jártak, és szombataimat megfertéztették, mert bálványaik után járt vala szívök:

17

Mindazáltal kedvezett szemem nékik, hogy el ne veszessem õket, és nem vetettem nékik véget a pusztában.

18

És mondék fiaiknak a pusztában: A ti atyáitok parancsolataiban ne járjatok, és az õ törvényeiket meg ne tartsátok, s bálványaikkal magatokat meg ne fertéztessétek.

19

Én vagyok a ti Uratok, Istentek: az én parancsolatimban járjatok, az én törvényimet tartsátok meg, és azokat cselekedjétek.

20

És az én szombatimat megszenteljétek, hogy legyenek jegyül én köztem és tiköztetek, hogy megtudjátok, hogy én vagyok az Úr, a ti Istenetek.

21

De pártot ütének a fiak ellenem, parancsolataimban nem jártak, s törvényeimet meg nem tartották, hogy azokat cselekedjék, a melyeket az ember ha cselekszik, él azok által; szombataimat megfertéztették; mondám azért, hogy kiöntöm búsulásomat rájok, teljessé teszem haragomat rajtok a pusztában.

22

De visszavontam kezemet, s cselekedtem az én nevemért, hogy meg ne gyaláztassék a pogányok elõtt, a kiknek szeme láttára kihoztam õket.

23

Föl is emelém én kezemet nékik a pusztában, hogy elszélesztem õket a pogányok közé, és szétszórom õket a tartományokba;

24

Mivelhogy törvényeimet nem cselekedték, s parancsolataimat megvetették, és szombataimat megfertéztették, s atyáik bálványai után voltak szemeik.

25

És én is adtam nékik nem jó parancsolatokat, s törvényeket, a melyek által ne éljenek.

26

S megfertéztetém õket ajándékaikkal, mikor tûzön vittek át minden elsõszülöttet, hogy elpusztítsam õket, hogy megtudják, hogy én vagyok az Úr.

27

Azért szólj az Izráel házának, embernek fia, és mondjad nékik: Így szól az Úr Isten: Még ebben is gyalázattal illettek engem a ti atyáitok, hogy hûtlenül elszakadának tõlem:

28

Mikor bevittem õket a földre, a melyért fölemeltem kezemet, hogy azt nékik adom, megtekintének minden magas halmot és minden sûrû ágú fát, és ott áldozzák vala az õ áldozatjaikat, és ott adják vala haragra ingerlõ ajándékaikat; és oda teszik vala kedvelt illatjokat, és oda öntik vala italáldozataikat.

29

És mondék nékik: Micsoda e magaslat, a hova ti gyülekeztek? És nevezik nevét magaslatnak mind e mai napig.

30

Ennekokáért mondjad Izráel házának: Így szól az Úr Isten: Nemde a ti atyáitok módjára fertéztetitek-é meg magatokat, és az õ útálatosságaik szerint paráználkodtok-é?

31

És ajándékaitok vitelével, mikor átviszitek fiaitokat a tûzön, fertéztetitek meg magatokat minden bálványaitok elõtt mind e mai napig, és én engedjem, hogy megkérdezzetek engem, Izráel háza? Élek én, ezt mondja az Úr Isten, hogy nem engedem, hogy megkérdezzetek engem!

32

És a mi lelketekben támadt, semmiképpen sem lesz meg, hogy azt mondjátok: Leszünk olyanok, mint a pogányok, mint a tartományok nemzetségei, szolgálván fának és kõnek.

33

Élek én, ezt mondja az Úr Isten, hogy erõs kézzel és kinyújtott karral és kiontott búsulással uralkodom rajtatok.

34

És kiviszlek titeket a népek közül, és egybegyûjtelek titeket a tartományokból, melyekbe elszéledtetek, erõs kézzel és kinyújtott karral és kiontott búsulással;

35

És vezetlek titeket a népek pusztájára, hol szemtõl-szembe törvénykezem veletek.

36

A mint törvénykeztem a ti atyáitokkal Égyiptom földének pusztájában; úgy törvénykezem veletek, ezt mondja az Úr Isten.

37

És átviszlek titeket a vesszõ alatt, és hozlak titeket a frigynek kötelébe.

38

És kitisztítom közületek a pártosokat, és az ellenem támadókat, és a földrõl, melyen jövevények voltak, kihozom õket, de Izráel földjére nem fognak bemenni, hogy megtudjátok, hogy én vagyok az Úr!

39

Ti pedig, Izráel háza, azt mondja az Úr Isten, mindenitek járjon az õ bálványai után és szolgáljon azoknak; de azután bizony, hallgatni fogtok rám, és az én szent nevemet többé meg nem fertéztetitek ajándékitokkal és bálványaitokkal.

40

Mert az én szent hegyemen, Izráelnek magas hegyén, ezt mondja az Úr Isten, ott fog szolgálni nékem Izráel egész háza együtt azon a földön; ott kedvelem õket, ott kivánom meg a ti áldozataitokat és ajándékitoknak elsõ zsengéjét mindenben, mit nékem szenteltek.

41

Kedves illatban kedvellek titeket, mikor kihozlak titeket a népek közül és egybegyûjtelek titeket a tartományokból, melyeken elszéledtetek, és megszenteltetem ti bennetek a pogányok szemei elõtt.

42

És megtudjátok, hogy én vagyok az Úr, mikor beviszlek titeket Izráel földjére, arra a földre, melyért fölemeltem kezemet, hogy adom azt a ti atyáitoknak.

43

És ott megemlékeztek útaitokról, s minden cselekedeteitekrõl, melyekkel magatokat megfertéztettétek, s megútáljátok ti magatokat minden gonoszságtokért, melyeket cselekedtetek.

44

És megtudjátok, hogy én vagyok az Úr, mikor cselekszem veletek az én nevemért, és nem a ti gonosz útaitok és romlott cselekedeteitek szerint, oh Izráel háza, ezt mondja az Úr Isten!

45

És lõn az Úrnak beszéde hozzám, mondván:

46

Embernek fia! fordítsd orczádat délre, és szólj dél felé és prófétálj a déli mezõ erdeje ellen!

47

És mondjad a dél erdejének: Halld meg az Úr beszédét, így szól az Úr Isten: Ímé, én tüzet gyújtok benned, hogy megemészszen te benned minden zöldelõ és minden aszú fát. Meg nem aluszik a lángoló láng, és megég a miatt minden orcza déltõl északig.

48

És meglátja minden test, hogy én, az Úr gyújtottam meg azt, mert meg nem aluszik.

49

És mondék: Ah, ah, Uram Isten! ezek azt mondják nékem: Hát nem példabeszédekben beszél ez?

Ezekiel 21


Ezekiel Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

És lõn az Úrnak beszéde hozzám, mondván:

2

Embernek fia! fordítsd arczodat Jeruzsálem felé, és szólj a szent helyek ellen és prófétálj Izráel földje ellen!

3

És mondjad Izráel földjének: Így szól az Úr: Ímé, én reád megyek, és kivonszom kardomat hüvelyébõl, és kivágok belõled igazat és gonoszt.

4

Azért, hogy kivágjak belõled igazat és gonoszt, azért megyen ki kardom hüvelyébõl minden test ellen délrõl északig.

5

És megérti minden test, hogy én, az Úr vontam ki kardomat hüvelyébõl, mert belé többé vissza nem tér.

6

És te, embernek fia, nyögj! Derekad fájdalmában keserûséggel nyögj szemök láttára.

7

És lészen, mikor mondják néked: Miért nyögsz te? ezt mondjad: A hírért, mert beteljesedett: és elolvad minden szív és elerõtlenedik minden kéz és elcsügged minden lélek és minden térd elolvad mint a víz. Ímé beteljesedett és meglett, ezt mondja az Úr Isten.

8

És lõn az Úr beszéde hozzám, mondván:

9

Embernek fia! prófétálj és mondjad: Ezt mondta az Úr: Mondjad: fegyver, fegyver! megélesített és meg is fényesített!

10

Hogy öldököljön, megélesíttetett, hogy legyen villámlása, megfényesíttetett. Avagy örüljünk-é? Fiam e veszszeje megvet minden fát!

11

És adta azt megfényesítésre, hogy marokba fogják; megélesíttetett az a kard s megfényesíttetett, hogy adják a megölõnek kezébe.

12

Kiálts és jajgass, embernek fia! mert ez az én népemen lészen és Izráel minden fejedelmin: e kardra jutnak népemmel együtt, ezokért üss czombodra.

13

Már megpróbáltatott. De hát ha a vesszõ maga is vonakodnék? Nem úgy lészen, ezt mondja az Úr Isten!

14

Te pedig, embernek fia, prófétálj, és csapd össze tenyeredet, mert kettõs lesz a kard, most harmadszor; öldöklõ kard az, a nagy öldöklõ kard körüljárja õket.

15

Hogy elolvadjon a szív és sokan elhulljanak: minden kapujokban rájok vetem a kard villámlását, hisz villámlásra készült, öldöklésre kifényesíttetett!

16

Szedd össze magadat; tarts jobbra, tarts elõre, tarts balra, a merre éled irányozva van.

17

Én is összecsapom tenyeremet, és megnyugotom haragomat. Én, az Úr szólottam.

18

És lõn az Úr beszéde hozzám, mondván:

19

És te, embernek fia, csinálj magadnak két útat, a melyen jõjjön a babiloni király kardja; egy földrõl jõjjön ki mind a kettõ; s egy kezet véss föl, a városba vezetõ út fejénél vésd föl.

20

Útat csinálj, hogy jõjjön a kard az Ammon fiainak Rabbájára, aztán Júdára, a körülkerített Jeruzsálemre.

21

Mert megáll a babiloni király az útak kezdetén, a két út fejénél, hogy jövendõt láttasson; megrázza a nyilakat, megkérdezi a Teráfimot, megnézi a májat.

22

Jobbjába adta a jövendölés Jeruzsálemet, hogy állasson faltörõ kosokat, hogy nyissa száját ordításra, hogy üssön zajt trombitával, hogy állasson faltörõ kosokat a kapuk ellen, hogy töltsön sánczot, építsen tornyot.

23

De ez nékik hamis jövendölésnek látszik: szent esküik vannak nékik Istentõl; ám Õ emlékezetbe hozza vétköket, hogy megfogassanak.

24

Ezokáért ezt mondja az Úr Isten: Mivelhogy emlékezetbe hozzátok vétketeket, midõn nyilvánvalókká lesznek gonoszságaitok, hogy megláttassanak bûneitek minden cselekedeteitekben; mivelhogy eszembe juttok, kézzel megfogattok.

25

És te elvetemedett, te gonosztevõ, Izráel fejedelme, a kinek napja eljött az utolsó vétek idején:

26

Így szól az Úr Isten: El a süveggel, le a koronával! Ez nem lészen ez: az alacsony legyen magas, és a magas alacsony!

27

Rommá, rommá, rommá teszem azt; ez sem lesz állandó, míg el nem jõ az, a kié az uralkodás, és néki adom azt!

28

És te, embernek fia, prófétálj, és mondjad: Ezt mondja az Úr Isten Ammon fiairól és gyalázkodásukról, és mondjad: Fegyver, fegyver, öldöklésre kivont, megfényesíttetett, hogy ragyogjon, azért, hogy villámljék;

29

De mivel felõled hiábavalóságot látnak, hazugságot jövendölnek, hogy odatesznek téged a megölt gonoszok nyakára, a kiknek napjok eljött az utolsó vétek idején:

30

Tedd vissza hüvelyébe azt; a helyen, melyen teremtettél, származásod földjén ítéllek meg téged.

31

És kiontom reád haragomat, búsulásom tüzét fúvom reád, és adlak goromba férfiak kezébe, kik mesterek, téged elveszteni.

32

A tûz eledele leszel; véredet benyeli a föld; emlékezetbe nem jösz többé, mert én, az Úr szóltam.

Ezekiel 22


Ezekiel Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

És lõn az Úr beszéde hozzám, mondván:

2

És te, embernek fia, ítélni akarsz? meg akarod-é ítélni a vérontó várost? add tudtára minden útálatosságait,

3

És mondjad: Így szólt az Úr Isten: Te város, ki közepében vért ontott, hogy eljõjjön ideje, és bálványokat csinált magának önmaga megfertéztetésére;

4

Véred miatt, melyet ontottál, lettél bûnös, és bálványaiddal, melyeket csináltál, fertéztetted meg magadat, s közelebb hoztad napjaidat s eljutottál esztendeidig; azért adlak gyalázatul a pogányoknak, és csúfolásul minden tartománynak.

5

A kik közel s távol vannak tõled, megcsúfolnak téged, te fertézett nevû, sok háborúságú!

6

Ímé, Izráel fejedelmei, kiki az õ tehetsége szerint azon volt benned, hogy vért ontsanak.

7

Apát és anyát megútáltak te benned, a jövevényen nyomorgatást cselekedtek te közepetted, árvát és özvegyet sanyargattak benned.

8

A mi nékem szenteltetett, megútáltad, s szombatimat megfertéztetted.

9

Rágalmazók voltak benned, hogy vért ontsanak, s a hegyeken ettek benned, fajtalanságot cselekedtek közepetted.

10

Az atya szemérmét föltakarták benned, a havivér miatt tisztátalant erõszakolták benned.

11

Egyik felebarátjának feleségével cselekedett útálatosságot, a másik meg menyét fertéztette meg fajtalanságban, s volt, a ki húgát, atyjának leányát erõszakolta benned.

12

Ajándékokat vettek fel benned a vérontásra, uzsorát és kamatot szedtél, s nyerekedtél felebarátaidon csalárdsággal, s én rólam elfelejtkeztél, ezt mondja az Úr Isten.

13

És ímé, összecsapom tenyeremet nyereségeden, a melyet csináltál, és a vérontásokon, melyek lõnek te benned.

14

Vajjon megállhat-é szíved, avagy erõsek lesznek-é kezeid azokban a napokban, mikor én számolok veled? Én, az Úr, szólottam és meg is cselekszem.

15

És eloszlatlak téged a pogányok közé, és szétszórlak a tartományokba, s véget vetek tisztátalanságodnak.

16

S örökségül bírlak téged a pogányok szeme láttára, és megtudod, hogy én vagyok az Úr.

17

És lõn az Úr beszéde hozzám, mondván:

18

Embernek fia! Izráel háza salakká lett nékem; egészen réz és ón és vas és ólom a kemencze közepette; ezüstsalakká lettek:

19

Ennekokáért így szól az Úr Isten. Mivelhogy mindnyájan salakká lettetek, azért ímé, egybegyûjtelek titeket Jeruzsálem közepébe.

20

A mint egybe szoktak gyûjteni ezüstöt és rezet és vasat és ólmot és ónt a kemencze közepébe, hogy tüzet gerjeszszenek rá a megolvasztásra; így gyûjtelek egybe búsulásomban és haragomban, és bevetlek s megolvasztlak titeket.

21

És egybegyûjtelek titeket, és rátok fúvom búsulásom tüzét, hogy benne megolvadjatok.

22

A mint megolvad az ezüst a kemencze közepében, úgy olvadtok meg õ benne, és megtudjátok, hogy én, az Úr öntöttem ki haragomat reátok.

23

És lõn az Úr beszéde hozzám, mondván:

24

Embernek fia! mondjad néki: Te vagy a föld, mely meg nem tisztult; esõt nem kapott a haragnak napján.

25

Pártosok az õ prófétái õ közepette; olyanok, mint az ordító oroszlán, mely ragadományt ragad: lelkeket ettek, kincset és drágaságot elvesznek, özvegyeit megsokasítják õbenne.

26

Papjai erõszakot tettek törvényemen, s megfertéztették, a mi nékem szenteltetett! különbséget nem tettek a között, a mi szent és a mi köz, s a tisztátalan és tiszta között különbséget nem tanítottak, s szombataimtól elrejtették szemeiket, úgyhogy megszentségtelenítettek engem.

27

Elõljárói õ közepette mint a ragadományt ragadozó farkasok: vért ontani, a lelkeket elveszteni, hogy nyerekedhessenek nyereséggel.

28

És prófétái mázolnak nékik mázzal: hiábavalóságot látnak s jövendölnek hazugságot nékik, mondván: Így szól az Úr Isten! holott az Úr nem beszélt.

29

A föld népe nyomorgatást cselekszik és ragadományt ragadoz, a szûkölködõt és szegényt sanyargatja, s a jövevényt törvénytelen nyomorgatja.

30

És keresék közülök valakit, a ki falat falazna, és állana a törésen én elõmbe az országért, hogy el ne pusztítsam azt; de senkit nem találék.

31

Ennekokáért kiontám haragomat reájok, megemésztém õket búsulásom tüzével, útjokat fejökhöz verém, azt mondja az Úr Isten.

Ezekiel 23


Ezekiel Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! Volt két asszony, egy anyának leányai.

3

És paráználkodának Égyiptomban, ifjúságukban paráználkodtak; ott szorongatták emlõjüket, ott nyomogatták szûzi keblöket.

4

És nevök: Oholá a nagyobbik, és húga Oholibá; és lõnek enyimekké, és szülének fiakat és leányokat. A mi pedig a nevöket illeti: Samaria az Oholá és Jeruzsálem az Oholibá.

5

És paráználkodék Oholá oldalamon, és fölgerjede szeretõihez, a közeli Assiriabeliekhez.

6

Kik kék bíborba öltözöttek, helytartók és fejedelmek, kívánatos ifjak mindnyájan, lovagok, lovakon ülõk.

7

És nékik adá magát paráznaságaiban Assiria válogatott ifjainak; és mindazoknál, kikhez felgerjede, minden õ bálványaikkal megfertézteté magát.

8

De az Égyiptombeliektõl való paráznaságait is el nem hagyá, mert vele háltak ifjúságában, s õk nyomogatták szûzi kebelét, és kiöntötték õ reá paráznaságukat.

9

Ennekokáért adtam õt szeretõinek kezébe, Assiria fiainak kezébe, kikhez fölgerjedett.

10

Azok feltakarák szemérmét, fiait és leányit elvivék s magát fegyverrel ölék meg, úgy hogy híre-neve lõn az asszonyoknál, s ítéletet cselekedének rajta.

11

És látá húga, Oholibá, és még gonoszabbul folytatá bujálkodását amannál, és paráznaságait nénje paráználkodásainál.

12

Assiria fiaihoz fölgerjedt, közeli helytartókhoz s fejedelmekhez, teljes szépségben öltözõkhöz, lovagokhoz, lovakon ülõkhöz, kik mindnyájan kivánatos ifjak.

13

És látám, hogy megfertéztette magát: egy az útjok kettõjöknek.

14

És még szaporítá paráznaságait, és láta férfiakat bevésve a falon, a Káldeusok képeit, bevésve vörös festékkel,

15

Kik övet viseltek derekukon, csomós süvegeket fejükön, olyanok mind, mint a szekérrõl harczolók, hasonlók Bábel fiaihoz, kiknek szülõföldje Káldea;

16

És fölgerjedt hozzájok szemei nézésében, s bocsáta követeket hozzájok Káldeába.

17

És eljövének õ hozzá Bábel fiai a szerelem ágyasházába, s megfertézteték õt paráznaságukkal, úgyhogy tisztátalan lett miattok; s ekkor lelke eltávozék tõlök.

18

És mikor feltakarta paráznaságait és feltakarta szemérmét, eltávozék az én lelkem õ tõle, a mint az õ nénjétõl lelkem eltávozott vala.

19

És megsokasítá paráznaságait, megemlékezvén ifjúságának napjairól, mikor Égyiptom földjén paráználkodott;

20

És fölgerjede azok bujálkodóihoz, kiknek teste olyan, mint a szamarak teste, és folyásuk, mint lovak folyása.

21

És megemlékezél ifjúságod fajtalankodására, mikor õk, az égyiptomiak, nyomogatták kebledet, hogy szorongassák ifjúságod emlõit.

22

Ennekokáért Oholibá, így szól az Úr Isten: Ímé, én feltámasztom a te szeretõidet ellened, kiktõl pedig eltávozott lelked, s reád hozom õket mindenfelõl.

23

Babilon fiait és minden Káldeabelit, Pekódot és Soát és Koát, Assiria minden fiát õ velük, kívánatos ifjakat, helytartókat s fejedelmeket, mindnyájokat, szekérrõl harczolókat s elõkelõket, és lovakon ülõket, mindnyájokat.

24

És jõnek reád szekereknek és kerekeknek tömegével s népek sokaságával, nagy és kis paizszsal és sisakkal körülvesznek téged mindenfelõl, s adok nékik hatalmat az ítéletre, s megítélnek téged az õ ítéletök szerint.

25

És megmutatom rajtad féltõ szerelmemet, s cselekszenek veled kegyetlenül; orrodat s füleidet elmetélik, s maradékod fegyver miatt hull el; õk fiaidat és leányaidat elviszik, s maradékodat tûz emészti meg.

26

S megfosztanak ruháidtól, és elveszik ékességeidet.

27

És véget vetek fajtalanságodnak s Égyiptom földjérõl való paráznaságodnak, s nem emeled föl szemeidet rájok, s Égyiptomra nem emlékezel többé.

28

Mert így szól az Úr Isten: Ímé, én adlak téged azoknak kezébe, a kiket gyûlölsz, azoknak kezébe, a kiktõl eltávozott lelked.

29

És gyûlölséggel cselekesznek veled, és mindent, mit kerestél, elvesznek tõled, és mezítelen s ruhátalan hagynak, hogy feltakartassék paráznaságaid szemérme. És fajtalanságod s paráználkodásaid

30

Hozták ezeket reád; mivelhogy paráználkodtál a pogányok után, mert megfertéztetted magad azok bálványaival.

31

Nénéd útján jártál, azért az õ poharát adom kezedbe.

32

Így szól az Úr Isten: Nénéd poharát megiszod, mely mély és széles; leszen nevetségedre s csúfoltatásodra, hogy sok fér bele.

33

Részegséggel és bánattal megtelsz; pusztaság és elpusztulás pohara a te nénéd, Samaria pohara!

34

Meg kell innod azt s fenékig hajtanod; és cserepein rágódni fogsz, emlõidet megszaggatod azokon, mert én szólottam, ezt mondja az Úr Isten.

35

Ennekokáért ezt mondja az Úr Isten: Mivelhogy elfelejtkeztél én rólam s hátad mögé vetettél engemet, te is hordozd fajtalanságodat és paráznaságaidat.

36

És monda az Úr nékem: Embernek fia! avagy nem ítéled-é Oholát és Oholibát? Hirdesd nékik útálatosságaikat.

37

Mert házasságot törtek, és vér van kezeiken, és bálványaikkal törtek házasságot, és fiaikat is, kiket szültek vala nékem, tûzben nékik áldozák azok eledeléül.

38

Sõt ezt is cselekedték velem: megfertézteték az én szent helyemet azon a napon, és szombatimat megszentségteleníték.

39

És mikor megölték fiaikat az õ bálványaiknak, bemenének az én szenthelyembe azon a napon, hogy megszentségtelenítsék, és ímé, így cselekedtek az én házamban.

40

Sõt elküldöttek messzünnen jövõ emberekhez, kikhez követség küldetett, és ímé eljövének, a kiknek kedvéért megmosódál, kendõzéd szemeidet, és fölékesítéd magad ékességgel;

41

És ültél pompás kerevetre, s terített asztal vala az elõtt, és az én füstölõ szeremet és olajomat arra tevéd;

42

És lõn ott örvendezõ sokaságnak zaja. És küldöttek az emberek sokaságából való férfiakhoz, hozatának ivótársakat a pusztából; és ezek adának karpereczeket az õ kezeikre és ékes koronát fejökre.

43

És mondék: Még az elaggott is házasságot tör? most már paráznaságod fog paráználkodni, és úgy lõn.

44

És bemenének hozzá, mint a hogy a parázna asszonyhoz bemennek; így mentek be Oholához és Oholibához, e fajtalan asszonyokhoz.

45

És igaz férfiak, ezek ítélik meg õket a házasságtörõk, és vérontók ítéletével, mert házasságtörõk és vér van kezeiken.

46

Mert így szól az Úr Isten: Hozzanak rájok gyülekezetet, és adják õket bántalmazásra és ragadományra.

47

És kövezze meg õket a gyülekezet, és vagdalják össze õket fegyvereikkel; fiaikat és leányaikat öljék meg, és házaikat tûzzel égessék meg.

48

És megszüntetem a fajtalanságot a földrõl, és tanul minden asszony, és nem cselekesznek a ti fajtalanságotok szerint.

49

És reátok vetik fajtalanságotokat, s bálványaitok vétkeit viselitek, és megtudjátok, hogy én vagyok az Úr Isten.

Ezekiel 24


Ezekiel Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

És lõn az Úr beszéde hozzám a kilenczedik esztendõben, a tizedik hónapban, a hónapnak tizedikén, mondván:

2

Embernek fia! írd fel magadnak e nap nevét, épen ezen napét: Babilon királya épen ezen a napon jött Jeruzsálemre.

3

És mondj példabeszédet a pártos házra, és mondjad nékik: Ezt mondja az Úr Isten: Tedd föl a fazekat, tedd föl, és tölts vizet is bele.

4

Gyûjtsd össze a bele való darabokat, minden jó darabot, czombot, lapoczkát; válogatott csontokkal töltsd meg.

5

Végy válogatott juhokat, és tégy máglyát a csontoknak is a fazék alá; forrald erõsen, még csontjai is fõjjenek benne.

6

Ezokáért így szól az Úr Isten: Jaj a vérontó városnak, a fazéknak, a melynek rozsdája benne van, és rozsdája nem ment le róla! Darabról darabra szedd ki, a mi benne van: nem esett sors reá.

7

Mert vére ott van közepében, kopasz sziklára ontotta, nem a földre öntötte, hogy por fedje be.

8

Hogy haragomat felindítsam és bosszút álljak, kopasz sziklára ontottam vérét, hogy be ne fedeztessék.

9

Azért így szól az Úr Isten: Jaj a vérontó városnak! én is nagy máglyát rakok!

10

Bõven rakd a fát, gyújtsd meg a tüzet, fõzd meg jól a húst, forrald a levet, és a csontok szétfõjjenek.

11

És állítsd üresen az õ szenére, hogy meghevüljön s megtüzesedjék ércze, és megolvadjon benne tisztátalansága, megemésztessék rozsdája.

12

A fáradozásokat kifárasztotta, és nem ment le róla az õ sok rozsdája, tûzbe hát rozsdájával!

13

A te tisztátalanságodban fajtalanság van, mivelhogy tisztogattalak, de meg nem tisztultál, azért tisztátalanságodból többé meg nem tisztulsz, míg meg nem nyugotom haragomat rajtad.

14

Én, az Úr szólottam; jõni fog és megcselekszem, el nem engedem s nem kedvezek és nem könyörülök: a te útaid és cselekedeteid szerint ítélnek meg téged, ezt mondja az Úr Isten.

15

És lõn az Úr beszéde hozzám, mondván:

16

Embernek fia! ímé, én elveszem tõled szemeidnek gyönyörûségét hirtelen halállal, és ne sírj és ne jajgass, se könyed ne hulljon.

17

Fohászkodjál csöndesen, halottakért való sírást ne tégy, fejékességedet kösd fel, és saruidat vedd lábaidra, s ne fedezd be bajuszodat, és az emberek kenyerét ne egyed.

18

És szólék reggel a néphez, és estére meghala feleségem, és úgy cselekedém reggel, a mint meg vala hagyva nékem.

19

És mondá nékem a nép: Avagy nem jelented-é meg nékünk, mit jelentenek ezek nékünk, hogy te így cselekszel?

20

És mondék nékik: Az Úr beszéde volt én hozzám, mondván:

21

Mondd meg az Izráel házának: Ezt mondja az Úr Isten: Ímé, én megfertéztetem szenthelyemet, a ti erõsségteknek kevélységét, szemeitek gyönyörûségét, lelketek kívánságát, és fiaitok és leányaitok, kiket hátrahagytatok, fegyver miatt hullnak el.

22

És úgy cselekesztek, a mint én cselekedtem: bajuszotokat be nem fedezitek, s az emberek kenyerét nem eszitek,

23

S fejékességtek fejeteken, és saruitok lábaitokon lesznek; nem sírtok s nem jajgattok, hanem megrothadtok vétkeitekben, s nyögve fohászkodtok egymáshoz.

24

És lészen néktek Ezékiel csodajelül: a mint õ cselekedett, egészen úgy cselekesztek ti is, mikor ez eljõ; és megtudjátok, hogy én vagyok az Úr Isten.

25

És te, embernek fia, bizonyára azon a napon, mikor elveszem tõlök erõsségöket, dicsõségök örömét, szemeik gyönyörûségét és lelkök kívánságát, fiaikat és leányaikat:

26

Azon a napon, a ki megmenekült, eljõ hozzád, hogy hírt mondjon néked.

27

Azon a napon megnyílik szád ott a megmenekült elõtt, és szólasz és tovább nem maradsz néma; s leszel nékik csodajelül, és megtudják, hogy én vagyok az Úr.

Ezekiel 25


Ezekiel Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! vesd tekintetedet Ammon fiaira, és prófétálj ellenök.

3

És mondjad Ammon fiainak: Halljátok az Úr Isten beszédét! így szól az Úr Isten: Mivelhogy ezt mondod: Haha! az én szenthelyemre, hogy megfertéztetett; és Izráel földjére, hogy elpusztíttatott; és Júda házára, hogy fogságba mentek:

4

Ezokáért ímé adlak téged Kelet fiainak örökségül, hogy felüssék sátraikat benned, s felállassák benned lakóhelyeiket, õk eszik meg gyümölcsödet, s õk iszszák meg tejedet.

5

És teszem Rabbát tevék legelõjévé, és Ammon fiait nyájak fekvõhelyévé, s megtudjátok, hogy én vagyok az Úr!

6

Mert így szól az Úr Isten: Mivelhogy tapsolsz kezeddel és tombolsz lábaddal és örülsz teljes megvetéssel lelkedben Izráel földje felett:

7

Ennekokáért ímé kinyújtom kezemet reád, s adlak ragadományul a népeknek, és kiváglak a népségek közül, és elvesztlek a tartományok közül, eltöröllek, hogy megtudjad, hogy én vagyok az Úr.

8

Azt mondja az Úr Isten: Mivelhogy Moáb és Seir ezt mondta: Ímé, Júda háza is olyan, mint a többi népek:

9

Ezokáért ímé megnyitom Moáb oldalát a városok felõl, az õ városai felõl mindenfelõl, az ország ékességét Beth-Hajesimóthot, Baál-Meont és Kirjátaim felé,

10

Megnyitom Kelet fiainak, Ammon fiaival együtt adom örökségül, hogy emlékezetben se legyenek többé Ammon fiai a népek között;

11

Moáb fölött is ítéletet tartok: hogy megtudják, hogy én vagyok az Úr.

12

Így szól az Úr Isten: Mivelhogy Edom kegyetlen bosszúállást cselekedett Júda házán, és vétkezve vétkezett, hogy bosszút állott rajta:

13

Azért, így szól az Úr Isten, kinyújtom az én kezemet Edomra, és kivágok belõle embert és barmot, és teszem õt pusztasággá Temántól fogva, és Dedánig fegyver miatt hulljanak el.

14

És bosszúmat állom Edomon népemnek, Izráelnek keze által és cselekszenek Edommal az én búsulásom és haragom szerint, s megismerik bosszúállásomat, ezt mondja az Úr Isten.

15

Így szól az Úr Isten: Mivelhogy a Filiszteusok bosszúból cselekedtek s kegyetlen bosszút álltak lelkökben megvetéssel, hogy elveszessék Izráelt örök gyûlölséggel:

16

Ezokáért ezt mondja az Úr Isten: Ímé, én kinyújtom kezemet a Filiszteusokra, és kivágom a Keréteusokat, és elvesztem a tenger partján lakók maradékát;

17

És cselekszem rajtok nagy bosszúállásokat fenyítõ haragomban, hogy megtudják, hogy én vagyok az Úr, ha bosszúmat állom rajtok.

Ezekiel 26


Ezekiel Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

És lõn a tizenegyedik esztendõben, a hónap elsején, lõn az Úrnak beszéde hozzám, mondván:

2

Embernek fia! mivelhogy ezt mondá Tírus Jeruzsálemre: Haha! eltört a népek kapuja, felém fordulva nyitva van; én megtelek, ha õ elpusztul;

3

Ezokáért így szól az Úr Isten: Ímé én, Tírus, te reád megyek, és hozok fel ellened sok nemzetet, miként a tenger fölhozza hullámit.

4

És elhányják Tírus kõfalait és lerontják tornyait, s levonszom még porát is róla, s kopasz sziklává teszem õt.

5

Hálók kivetõ helye lesz a tenger közepén, mert én szólottam, ezt mondja az Úr Isten, s legyen a nemzetek ragadománya.

6

És leányai, kik a mezõségen vannak, fegyverrel ölettessenek meg, hogy megtudják, hogy én vagyok az Úr.

7

Mert így szól az Úr Isten: Ímé, én hozom Tírus ellen Nabukodonozort, Babilon királyát északról, a királyok királyát; lovakkal, szekerekkel, lovagokkal, sereggel és sok néppel.

8

Leányaidat ott a mezõségen fegyverrel öli meg, és állat ellened tornyot, és tölt ellened sánczot, és emel ellened paizs-fedelet.

9

És faltörõ kosával ütteti kõfalaidat, s tornyaidat lerontja fegyvereivel.

10

Lovainak sokasága miatt belep téged poruk; a lovagoknak, kerekeknek és szekereknek robogása miatt megrendülnek kõfalaid, mikor bemegy kapuidon, a mint be szoktak menni a megtörött városba.

11

Lovainak körmeivel tapodja meg minden utczádat, népedet fegyverrel öli meg, s erõsséged oszlopai a földre dõlnek.

12

És prédára hányják gazdagságodat, és elragadozzák árúidat, és letörik kõfalaidat, s gyönyörûséges házaidat lerontják, és köveidet és fáidat, s még porodat is a víz közepére hányják.

13

És megszüntetem éneklésed hangosságát, és cziteráid zengése nem hallatik többé.

14

És kopasz sziklává teszlek; hálók kivetõ helye leszel, hogy többé meg ne építsenek; mert én, az Úr szóltam, ezt mondja az Úr Isten.

15

Így szól az Úr Isten Tírusnak: Bizonyára a te romlásod zuhanásától, mikor a sebesültek nyögnek, mikor a te benned valók öltön-ölettetnek, megrendülnek a szigetek!

16

És leszáll királyi székérõl a tenger minden fejedelme, és elvetik köntöseiket, s hímes ruháikat levetik: rettegésekbe öltöznek, a földön ülnek és rettegnek minden szempillantásban, s elborzadnak miattad.

17

És gyászéneket kezdenek rólad, és ezt mondják néked: Mimódon veszél el te, a kit laknak a tengerekrõl, te híres-neves város, mely hatalmas vala a tengeren, õ és lakosai, a kik félelmökre valának minden mellettök lakozóknak!

18

Ímé, rettegnek a szigetek zuhanásod napján, és megfélemlenek a tengerben való szigetek ilyen véged miatt.

19

Mert azt mondja az Úr Isten: Mikor én téged elpusztult várossá teszlek, mint a mely városokat nem laknak; mikor a mélység árját felhozom reád, hogy beborítsanak a sok vizek:

20

Akkor levonszlak téged azokkal, kik sírgödörbe szállanak, a hajdan népéhez; és lakatlak téged a mélységek országában, a hajdan pusztaságaiban, együtt azokkal, a kik sírgödörbe szálltak, hogy többé senki ne lakjék benned. És ha megmutattam dicsõségemet az élõknek földén:

21

Rémségesen cselekszem veled és nem leszel; s keresni fognak, de többé örökké meg nem találnak, ezt mondja az Úr Isten.

Ezekiel 27


Ezekiel Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

És lõn az Úr beszéde hozzám, mondván:

2

Te pedig, embernek fia, kezdj gyászéneket Tírusról.

3

És mondjad Tírusnak: Ki lakol a tenger révhelyein, ki a népek között kereskedik sok sziget felé, így szól az Úr Isten: Oh Tírus, te ezt mondtad: Én tökéletes szépségben vagyok.

4

A tengerek szívében vannak határaid, építõid tökéletessé tették szépségedet.

5

Senir cziprusaiból építették mindkét oldaladat, czédrust hoztak a Libánonról, hogy árbóczfát csináljanak néked.

6

Básán cserfáiból csinálták evezõidet; evezõpadjaidat a cziprusiak szigeteirõl való sudar czédrusba foglalt elefántcsontból csinálták.

7

Égyiptomi hímes fehér gyolcs vala vitorlád, hogy legyen zászlód; Elisának szigeteirõl való kék és piros bíbor volt sátrad borítékja.

8

Sidon és Arvad lakói voltak evezõid; a te bölcseid, oh Tírus, kik benned valának, azok voltak kormányosaid.

9

Gebal vénei és bölcsei voltak benned, kik hasadékaidat javítgaták; a tenger minden hajója és hajósa volt benned, hogy kicseréljék árúidat.

10

Perzsák és lidiaiak és libiaiak voltak seregedben hadakozó férfiaid, paizst és sisakot függesztettek fel benned, a mik ékessé tevének.

11

Arvad fiai és sereged voltak kõfalaidon köröskörül, és kemény vitézek voltak tornyaidban; paizsaikat felfüggesztették kõfalaidon köröskörül, mik tökéletessé tették szépségedet.

12

Tarsis volt a te kereskedõtársad, sok különféle gazdagsága miatt: ezüstöt, vasat, ónt és ólmot adtak õk árúidért.

13

Jáván, Tubál és Mések, ezek a te kalmáraid; rabszolgákat és rézedényeket adtak cserébe árúidért.

14

Tógarma házából lovakat és lovagokat és öszvéreket adtak néked árúkul.

15

Dedán fiai a te kalmáraid, sok sziget kereskedése van hatalmad alatt, elefántcsont-szarukat és ébenfát hoztak néked adóba.

16

Arám a te kereskedõtársad mestermûveid sokasága miatt; gránátot, bíbort, hímes ruhákat, fehér gyolcsot, korálokat és rubint adtak õk árúidért.

17

Júda és Izráel földe, ezek a te kalmáraid; búzát Minnithbõl és édes süteményt és mézet és olajat és balzsamot adtak csereárúidért.

18

Damaskus a te kereskedõtársad mestermûveid sokaságában, sok különféle gazdagságod miatt, - Helbon borával és hófehér gyapjúval.

19

Vedán és Jáván Uzálból adtak árúidért: kovácsolt vasat, kásiát és jó illatú nádat, ezeket csereárúidért.

20

Dedán a te kalmárod, lovagláshoz való nyeregtakarókkal.

21

Arábia és Kédár fejedelmei, õk mindnyájan hatalmad alatt kereskedének; bárányokkal, kosokkal és bakokkal kereskedének veled.

22

Séba és Raema kalmárai a te kalmáraid; mindenféle drága fûszerszámokat és mindenféle drágaköveket és aranyat adtak õk árúidért.

23

Hárán és Kanne és Eden, Seba kalmárai, Assiria és Kilmad mind a te kereskedõtársad.

24

Ezek a te kalmáraid tökéletes árúkkal, bíbor és hímes köntösökkel és drága ruháknak kötelekkel egybekötött és czédrusfából csinált szekrényeivel, a te sokadalmadban.

25

Tarsis hajói hordozták árúidat, és megtelél, és felette igen híressé levél a tengerek szívében.

26

Nagy vizekre vivének téged a te evezõid, a keleti szél összetört téged a tengerek szívében.

27

Gazdagságod és árúid, csereárúid, hajósaid és kormányosaid, hasadékaid javítgatói és csereárúid árúsai és minden hadakozó férfiaid, a kik benned vannak, és minden benned való sokaság, beleesnek a tengerek szívébe zuhanásod napján.

28

Kormányosaid kiáltásának hangjára megrendülnek a mezõségek.

29

És kiszállnak hajóikból mindnyájan, kik az evezõt fogják, hajósok és a tengernek minden kormányosi a szárazföldre lépnek.

30

És hallatják fölötted hangjokat, s keservesen kiáltanak, s port hintenek fejökre, hamuban fetrengenek.

31

És kopaszra nyiratkoznak miattad, és zsákba övezkednek, és sírnak feletted lelki keserûségben keserves sírással.

32

És kezdenek fölötted fájdalmukban gyászéneket, és így énekelnek rólad: Ki volt olyan, mint Tírus? mely most mint temetõ a tenger közepette!

33

Mikor kimennek vala árúid a tengerekbõl, sok népet megelégítél; gazdagságod és csereárúid sokaságával meggazdagítád a földnek királyait.

34

Most összeomlottál a tengerekrõl le a vizek mélységébe, csereárúid és egész sokaságod benned elsülyedt.

35

A szigetek minden lakosai elborzadnak miattad, s királyaik iszonyodva megiszonyodnak, arczaik rángatóznak.

36

A népek közt való kereskedõk fütyölnek feletted. Rémségessé lettél, s többé örökké nem leszel!

Ezekiel 28


Ezekiel Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! mondjad Tírus fejedelmének: Ezt mondja az Úr Isten: Mivelhogy felfuvalkodott szíved és ezt mondtad: Isten vagyok én, Isten székében ülök a tengerek szívében, holott csak ember vagy és nem Isten, mégis olylyá tevéd szíved, minõ az Isten szíve,

3

Lám, hát bölcsebb volnál te Dánielnél! Semmi elrejtett dolog nem homályos néked!

4

Bölcseségeddel és értelmeddel gyûjtöttél magadnak gazdagságot, s gyûjtöttél aranyat s ezüstöt kincses házaidba.

5

Bölcseségednek nagy voltával kereskedésed közben megsokasítád gazdagságodat, és felfuvalkodott szíved gazdagságod miatt.

6

Ezokáért így szól az Úr Isten: Mivel olylyá tevéd szíved, minõ az Isten szíve:

7

Azért ímé, hozok reád idegeneket, a nemzetek legkegyetlenebbjeit, és kivonszák fegyvereiket bölcseséged szépsége ellen, és megfertéztetik fényességedet.

8

A sírgödörbe szállítnak alá, s meghalsz a megölettek halálával a tengerek szívében.

9

Vajjon mondván mondod-é megölõd elõtt: Isten vagyok én? holott ember vagy és nem Isten a téged átütõnek kezében!

10

Körülmetéletlenek halálával halsz meg, idegeneknek keze által. Mert én szóltam, ezt mondja az Úr Isten.

11

És lõn az Úr beszéde hozzám, mondván:

12

Embernek fia! kezdj gyászéneket Tírus királyáról, és mondd néki: Így szól az Úr Isten: Te valál az arányosság pecsétgyûrûje, teljes bölcseséggel, tökéletes szépségben.

13

Édenben, Isten kertjében voltál; rakva valál mindenféle drágakövekkel: karniollal, topázzal és jáspissal, társiskõvel és onixxal, berillussal, zafirral, gránáttal és smaragddal; és karikáid mesterkézzel és mélyedéseid aranyból készültek ama napon, melyen teremtetél.

14

Valál felkent oltalmazó Kérub; és úgy állattalak téged, hogy Isten szent hegyén valál, tüzes kövek közt jártál.

15

Feddhetetlen valál útaidban attól a naptól fogva, melyen teremtetél, míg gonoszság nem találtaték benned.

16

Kereskedésed bõsége miatt belsõd erõszakossággal telt meg és vétkezél; azért levetélek téged az Isten hegyérõl, és elvesztélek, te oltalmazó Kérub, a tüzes kövek közül.

17

Szíved felfuvalkodott szépséged miatt; megrontottad bölcseségedet fényességedben; a földre vetettelek királyok elõtt, adtalak szemök gyönyörûségére.

18

Vétkeid sokaságával kereskedésed hamisságában megfertéztetted szenthelyeidet; azért tüzet hoztam ki belsõdbõl, ez emésztett meg téged; és tevélek hamuvá a földön mindenek láttára, a kik reád néznek.

19

Mindnyájan, a kik ismertek a népek közt, elborzadnak miattad; rémségessé lettél, s többé örökké nem leszel!

20

És lõn az Úr beszéde hozzám, mondván:

21

Embernek fia! vesd tekintetedet Sidonra, és prófétálj ellene.

22

És mondjad: Így szól az Úr Isten: Ímé, én ellened megyek, Sidon, és megdicsõítem magamat közepetted, hogy megtudják, hogy én vagyok az Úr, mikor ítéleteket cselekszem benne, és megszentelem magamat benne.

23

És bocsátok reá döghalált és vért utczáira, és sebesültek hullanak el benne fegyver miatt, mely reá jõ mindenfelõl; hogy megtudják, hogy én vagyok az Úr.

24

És ne legyen többé Izráel házának szúró tövise és fájdalomszerzõ tüskéje mindazok között, kik körülöttök vannak, kik õket megvetik, és tudják meg, hogy én vagyok az Úr.

25

Így szól az Úr Isten: Mikor egybegyûjtöm Izráel házát a népek közül, kik közé szétszórattak, akkor megszentelem magamat rajtok a pogányok szeme láttára, és laknak az õ földjökön, melyet adtam Jákóbnak, az én szolgámnak.

26

És laknak azon bátorsággal, és házakat építenek s szõlõket plántálnak, és laknak bátorsággal, mikor ítéleteket cselekedtem mindazokon, kik õket megvetik vala õ körülöttök, hogy megtudják, hogy én vagyok az Úr, az õ Istenök.

Ezekiel 29


Ezekiel Chapter 29 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

A tizedik esztendõben, a tizedik hónapban, a hónap tizenkettedikén lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! vesd tekintetedet a Faraóra, Égyiptom királyára, és prófétálj ellene és egész Égyiptom ellen.

3

Szólj és mondjad: Így szól az Úr Isten: Ímé, én ellened megyek, Faraó, Égyiptom királya, te nagy krokodil, a ki fekszik folyói közepette, a ki ezt mondja: Enyém az én folyóm, és én teremtettem magamnak.

4

És horgokat vetek szádba, és azt cselekszem, hogy folyóid halai odaragadjanak pikkelyeidhez, és kivonszlak folyóid közepébõl, és folyóid minden halait, melyek odaragadnak pikkelyeidhez.

5

És kivetlek a pusztába téged és folyóid minden halát; a mezõ színére esel; egybe nem szedetel s nem gyûjtetel; a földi vadaknak s az égi madaraknak adlak eledelül.

6

És megtudják mindnyájan Égyiptom lakói, hogy én vagyok az Úr. Mivelhogy õk nádszál-bot valának Izráel házának;

7

Melyet ha megfognak kezökkel, összetörsz, s felhasítod egész vállokat, és ha reád támaszkodnak, összeroppansz, s megrázod egész derekokat:

8

Ezokáért így szól az Úr Isten: Ímé, hozok ellened fegyvert, és kivágok belõled embert és barmot.

9

És legyen Égyiptom földje pusztasággá és sivataggá, és megtudják, hogy én vagyok az Úr. Mivelhogy azt mondja: A folyó enyém, és én teremtettem:

10

Ezokáért ímé, én ellened megyek, és folyóid ellen, és teszem Égyiptom földjét nagy pusztaságok pusztaságává Migdoltól fogva Siénéig, és Szerecsenország határáig.

11

Ne menjen át azon emberi láb, se baromi láb ne menjen át rajta, és ne lakják negyven esztendeig.

12

És adom Égyiptom földjét pusztaságra az elpusztult földek között, s városai lesznek az elpusztult városok közt pusztaságban negyven esztendeig, és eloszlatom az égyiptomiakat a nemzetek közé, s szétszórom õket a tartományokba.

13

Mert így szól az Úr Isten: Negyven esztendõ múlva egybegyûjtöm az égyiptomiakat a népek közül, kik közé szétszórattak.

14

És visszahozom Égyiptom foglyait s visszaviszem õket Pathrós földjére, az õ eredetök földjére, és ott lesznek alacsony királyság.

15

A többi királyságokhoz képest alacsony lészen s többé nem emeli magát a nemzetek fölé; és megkevesbítem õket, hogy el ne tapodják a nemzeteket.

16

És nem lesz többé Izráel házának bizodalma, mely vétekre emlékeztessen engem, midõn feléje hajlanak, és megtudják, hogy én vagyok az Úr Isten.

17

És lõn a huszonhetedik esztendõben, az elsõ hónapban, a hónap elsején, lõn az Úr beszéde hozzám, mondván:

18

Embernek fia! Nabukodonozor Babilon királya nagy fáradsággal fárasztotta seregét Tírus ellen: minden fõ megkopaszult és minden váll feltört; de jutalma nem lõn néki és seregének Tírusból a fáradságért, a melylyel miatta fáradott.

19

Ennekokáért így szól az Úr Isten: Ímé, én Nabukodonozornak a babiloni királynak adom Égyiptom földjét, és elviszi gazdagságát, s elragadja ragadományát, s elprédálja prédáját, és ez lesz jutalma seregének.

20

Fizetésül, a melyért fáradott, adom néki Égyiptom földjét, mert értem cselekedtek, ezt mondja az Úr Isten.

21

Azon a napon szarvat sarjasztok Izráel házának, és a te szádat megnyitom közöttök, és megtudják, hogy én vagyok az Úr.

Ezekiel 30


Ezekiel Chapter 30 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! prófétálj és mondd: Így szól az Úr Isten: Jajgassatok! Jaj annak a napnak!

3

Mert közel egy nap és közel az Úrnak napja, felhõnek napja, a pogányok ideje lesz az.

4

És bemegy a fegyver Égyiptomba, és lesz reszketés Szerecsenországban, mikor hullanak a sebesültek Égyiptomban, és elviszik gazdagságát, s elrontatnak fundamentomai.

5

A szerecsenek s a libiaiak s a lidiaiak és az egész gyülevész és Kúb és a frigy földének fiai velök együtt fegyver miatt hullnak el.

6

Így szól az Úr: És elessenek, a kik Égyiptomot támogatják, és alászálljon erõsségének kevélysége: Migdoltól fogva Siénéig fegyver miatt hullanak el benne, ezt mondja az Úr Isten.

7

És elpusztulnak elpusztult tartományok között, és városai elpusztult városoknak közepette lesznek.

8

És megtudják, hogy én vagyok az Úr, mikor tüzet vetek Égyiptomra, és összetörik minden segítõje.

9

Azon a napon követek mennek ki elõttem hajókon a bátorságban lakó Szerecsenország elrémítésére, s lészen rettegés bennök Égyiptom ama napján; mert ímé jön!

10

Ezt mondja az Úr Isten: És megszüntetem Égyiptom lármáját Nabukodonozor, babiloni király keze által.

11

Õ és az õ népe õ vele együtt, a nemzetek legkegyetlenebbjei, elhozatnak a föld elvesztésére, és kivonszák fegyveröket Égyiptom ellen, és betöltik a földet megölettekkel.

12

És a folyóvizeket kiszárasztom, és eladom a földet gonoszok kezébe, és elpusztítom a földet s teljességét idegenek keze által, én, az Úr szólottam.

13

Így szól az Úr Isten: És elvesztem a bálványokat és megszüntetem a bálványképeket Nófból s a fejedelmet Égyiptom földjérõl, nem lészen többé, és bocsátok félelmet Égyiptom földjére.

14

És elpusztítom Pathróst, s vetek tüzet Zoánra, és teszek ítéleteket Nóban.

15

És kiöntöm haragomat Sinre, Égyiptom erõsségére, és kivágom a sokaságot Nóból.

16

És vetek tüzet Égyiptomra, kínok közt vergõdik Sin, és Nó megtörik és Nófba betörnek fényes nappal.

17

Aven és Fibéseth ifjai fegyver miatt hullanak el, és õk magok fogságra mennek.

18

És Tehafneheszben megsötétedik a nap, mikor ott összetöröm Égyiptom pálczáját, és megszünik benne erejének kevélysége, õt magát felhõ takarja el, és leányai fogságra mennek.

19

És cselekszem ítéleteket Égyiptomban, és megtudják, hogy én vagyok az Úr.

20

És lõn a tizenegyedik esztendõben, az elsõ hónapban, a hónap hetedikén, lõn az Úr beszéde hozzám, mondván:

21

Embernek fia! A Faraónak, Égyiptom királyának karját eltörtem, és ímé be nem kötötték, hogy megorvosolják, hogy tegyenek körülkötést reá, hogy megerõsödjék fegyverfogásra.

22

Ennekokáért így szól az Úr Isten: Ímé, a Faraó ellen megyek, Égyiptomnak királya ellen, és eltöröm mind a két karját, azt, amely még erõs, és azt, amely már eltörött, s elejtetem vele kezébõl a fegyvert.

23

És eloszlatom az Égyiptombelieket a nemzetek közé, és szétszórom õket a tartományokba.

24

És megerõsítem Babilon királyának karjait, és adom az én fegyveremet kezébe, és eltöröm a Faraó karjait, és nyögni fog elõtte, mint a megsebesültek szoktak.

25

Megerõsítem azért Babilon királyának karjait, a Faraó karjai pedig leessenek, hogy megtudják, hogy én vagyok az Úr, mikor adom fegyveremet Babilon királyának kezébe, hogy azt kinyújtsa Égyiptomnak földje ellen.

26

És eloszlatom az égyiptomiakat a nemzetek közé, és szétszórom õket a tartományokba, hogy megtudják, hogy én vagyok az Úr.

Ezekiel 31


Ezekiel Chapter 31 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

És lõn a tizenegyedik esztendõben, a harmadik hónapban, a hónap elsején, lõn az Úr szava hozzám, mondván:

2

Embernek fia! szólj a Faraónak, Égyiptom királyának és az õ sokaságának: Kihez vagy hasonló a te nagyságodban?

3

Ímé, Assúr czédrus vala a Libánonon, szép ágakkal és sûrû galyaival árnyékot tartó s magas növésû, melynek felhõkig ért a teteje.

4

Víz nevelte nagygyá, a mélység vizei tették magassá, folyóikkal körüljárták ültetése földjét, s csak folyásaikat bocsáták a mezõ egyéb fáihoz.

5

Ennekokáért lõn magasb növése a mezõ minden fájánál: s megsokasulának ágai, s hosszúra nevekedének galyai a sok víztõl, midõn kiterjeszté azokat.

6

Az õ ágain csinál vala fészket minden égi madár, és galyai alatt fiadzott a mezõ minden vada, s árnyékában lakik vala sokmindenféle nép.

7

És széppé lõn magasságával, hosszan kiterjedt ágaival, mert gyökere sok víz felé nyúlik vala.

8

A czédrusok el nem takarák õt az Isten kertjében, a cziprusok nem valának hasonlók ágaihoz, s a platánoknak nem valának olyan galyai, mint néki; Isten kertjében egy fa sem vala hasonló hozzá az õ szépségében.

9

Széppé tõm õt az õ sok ágaival, úgy hogy irígykedett rá Éden minden fája az Isten kertjében.

10

Ennekokáért így szól az Úr Isten: Mivelhogy magasra nevekedtél, és fölemelé tetejét a felhõk közé, és szíve felfuvalkodott az õ magasságában:

11

Azért adom õt a nemzetek urának kezébe, bánjék el vele, gonoszságáért kiûztem õt.

12

És kivágták õt az idegenek, a nemzetek legkegyetlenebbjei, és leterítették. A hegyekre és minden völgyekbe hullottak ágai, és összetörtek galyai a föld minden mélységében, és leszállt árnyékából a föld minden népe, és ott hagyták õt.

13

Ledõlt törzsökén lakik vala minden égi madár, és ágaihoz gyül vala a mezõ minden vada;

14

Azért, hogy magasra ne nevekedjék egy víz mellett való fa se, és föl ne emelje tetejét a felhõk közé; hogy ne bízzék önmagában kevélyen senki a vízivók közül; mert mindnyájan halálra adattak a mélység országába az emberek fiai közt azokhoz, a kik sírgödörbe szálltak.

15

Így szól az Úr Isten: Azon a napon, a melyen sírba aláméne, gyászba öltöztetém miatta a mélység vizeit, és megtartóztatám folyóikat, úgy hogy a sok víz elzáraték, s meggyászoltatám õt a Libánonnal, és a mezõ minden fája elepede miatta.

16

Zuhanásának hangja miatt megreszkettetém a nemzeteket, mikor leszállítám õt a sírba együtt velök, kik sírgödörbe szállnak; és vígasztalást võn a mélység országában Éden minden fája, a Libánon szépsége és java, minden vízivó.

17

Ezek is alászállottak vele a sírba azokhoz, a kik fegyverrel ölettek meg, s a kik mint segítõtársai árnyékában ülének a nemzetek között.

18

Kihez vagy hát hasonló dicsõségben és nagyságban Éden fái közt!? Hiszen le fogsz szállíttatni Éden fáival a mélység országába; körülmetéletlenek közt feküszöl együtt a fegyverrel megölettekkel. A Faraó ez és minden sokasága, ezt mondja az Úr Isten.

Ezekiel 32


Ezekiel Chapter 32 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

És lõn a tizenkettedik esztendõben, a tizenkettedik hónapban, a hónap elsején, lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! kezdj gyászéneket a Faraóról, Égyiptom királyáról, és mondjad néki: Nemzetek fiatal oroszlánja, elvesztél; hiszen te olyan valál, mint a krokodil a tengerekben, mert kijövél folyóidon és megháborítád lábaiddal a vizeket és felzavartad folyóikat.

3

Így szól az Úr Isten: Ezért kivetem rád hálómat sok nép serege által, és kihúznak téged varsámban.

4

És leterítlek a földre, a mezõség színére vetlek, és reád szállítom az ég minden madarát, s megelégítem belõled az egész föld vadait.

5

S vetem húsodat a hegyekre, és betöltöm a völgyeket rothadásoddal.

6

És megitatom áradásod földjét véredbõl mind a hegyekig, s a mélységek megtelnek belõled.

7

És mikor eloltalak, beborítom az eget, s csillagait besötétítem, a napot felhõbe borítom, és a hold nem fényeskedik fényével.

8

Minden világító testet megsötétítek miattad az égen, és bocsátok sötétséget földedre, ezt mondja az Úr Isten.

9

És megszomorítom sok nép szívét, ha elhíresztelem romlásodat a nemzetek között, a földeken, a melyeket nem ismersz.

10

És cselekszem, hogy elborzadjanak miattad a sok népek, s királyaik rémüljenek el rémüléssel miattad, mikor villogtatom fegyveremet elõttök, s remegni fognak minden szempillantásban, kiki az õ életéért, zuhanásod napján.

11

Mert így szól az Úr Isten: A babiloni király fegyvere jön reád.

12

Vitézeknek fegyvereivel hullatom el sokaságodat, õk a népek legkegyetlenebbjei mindnyájan; és elpusztítják Égyiptom kevélységét, és elvész minden sokasága.

13

És elvesztem minden barmát a sok vizek mellõl, és nem zavarja fel azokat többé ember lába, sem barmok körme azokat föl nem zavarja.

14

Akkor meghiggasztom vizeiket, és folyóikat, olajként folyatom, ezt mondja az Úr Isten,

15

Mikor Égyiptom földjét pusztasággá teszem, és kipusztul a föld teljességébõl, mert megverek minden rajta lakót, hogy megtudják, hogy én vagyok az Úr.

16

Gyászének ez és sírva énekeljék; a népek leányai énekeljék sírva; Égyiptomról és minden sokaságáról énekeljék sírva, ezt mondja az Úr Isten.

17

És lõn a tizenkettedik esztendõben, a hónap tizenötödikén, lõn az Úr beszéde hozzám, mondván:

18

Embernek fia! sírj Égyiptom sokaságán, és szállítsd alá õt te és a hatalmas nemzetek leányai a mélységek országába azokhoz, kik sírgödörbe szálltak.

19

Kinél nem voltál volna kedvesebb? Szállj alá, hadd fektessenek a körülmetéletlenek mellé!

20

A fegyverrel megölettek közt essenek el! A fegyver átadatott; húzzátok lefelé õt és minden sokaságát!

21

Szólni fognak felõle a vitézek hatalmasai a sír közepébõl együtt az õ segítõivel: alászállottak, hogy itt feküdjenek a körülmetéletlenek, mint fegyverrel megöltek!

22

Itt van Assúr és egész sokasága, körülte sírjai, mindnyájan megölettek, kik fegyver miatt hulltak el,

23

A kinek sírjai a sírgödör legmélyén vannak és sokasága az õ sírja körül van, mindnyájan megölettek, fegyver miatt elestek, kik félelmére valának az élõk földjének.

24

Itt van Elám és egész sokasága az õ sírja körül, mindnyájan megölettek, kik fegyver miatt hulltak el, kik alászálltak körülmetéletlenül a mélységek országába, kik félelmére valának az élõk földjének, és viselik gyalázatukat azok mellett, kik sírgödörbe szálltak.

25

A megölettek között vetettek néki ágyat minden sokaságával, körülte vannak ennek sírjai, mindnyájan körülmetéletlenek, fegyverrel megölettek, mert félelmére valának az élõk földjének, és viselik gyalázatukat azok mellett, kik sírgödörbe szálltak; a megölettek közé vetették õket!

26

Itt van Mések-Tubál és minden sokasága, körülte vannak ennek sírjai, mindnyájan körülmetéletlenek, fegyverrel megölettek, mert félelmére valának az élõk földjének.

27

És nem feküsznek együtt az erõsekkel, kik elestek a körülmetéletlenek közül, kik hadiszerszámaikkal szálltak alá a sírba s kiknek az õ fegyvereiket fejük alá tették; mert lõn az õ vétkök csontjaikon, mivelhogy félelmére valának a vitézeknek az élõk földjén.

28

Te is a körülmetéletlenek közt rontatol meg, és fekszel a fegyverrel megölettek mellett.

29

Itt van Edom királyaival és minden fejedelmével, kik vettettek erõsségökben a fegyverrel megöltekhez, õk a körülmetéletlenekkel feküsznek s azokkal, a kik sírgödörbe szálltak.

30

Ott vannak észak uralkodói mindnyájan, és minden sidoni, a kik alászálltak a megölettekkel, rettenetes voltukban, erõsségökben megszégyenülve; és feküsznek körülmetéletlenül a fegyverrel megölettek mellett, és viselik gyalázatukat a sírgödörbe szálltak között.

31

Ezeket látni fogja a Faraó, és megvígasztalódik minden sokasága felõl; fegyverrel ölettek meg a Faraó és minden õ serege, ezt mondja az Úr Isten,

32

Mert félelmére adtam õt az élõk földjének; ezért ott vetnek ágyat néki a körülmetéletlenek között, a fegyverrel megölettek mellett, a Faraónak és minden sokaságának, ezt mondja az Úr Isten.

Ezekiel 33


Ezekiel Chapter 33 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! szólj néped fiaihoz és mondjad nékik: Mikor hozándok fegyvert valamely földre, és a föld népe választ egy férfit õ magok közül, és õt õrállójokká teszik:

3

És õ látja jõni a fegyvert a földre, és megfújja a trombitát, és meginti a népet;

4

Ha valaki hallándja a trombitaszót, de nem hajt az intésre, s aztán a fegyver eljõ és õt utóléri: az õ vére az õ fején lesz.

5

Hallotta a trombitaszót, de nem hajtott az intésre, tehát az õ vére õ rajta lesz; és ha hajtott az intésre, megmentette lelkét.

6

Ha pedig az õrálló látja a fegyvert jõni, s nem fújja meg a trombitát, és a nép nem kap intést, és eljõ a fegyver s utólér közülök valamely lelket, ez a maga vétke miatt éretett utól, de vérét az õrálló kezébõl kérem elõ.

7

És te, embernek fia, õrállóul adtalak téged Izráel házának, hogy ha szót hallasz a számból, megintsed õket az én nevemben.

8

Ha ezt mondom a hitetlennek: Hitetlen, halálnak halálával halsz meg; és te nem szólándasz, hogy visszatérítsd a hitetlent az õ útjáról: az a hitetlen vétke miatt hal meg, de vérét a te kezedbõl kívánom meg.

9

De ha te megintetted a hitetlent az õ útja felõl, hogy térjen meg róla, de nem tért meg útjáról, õ vétke miatt meghal, de te megmentetted a te lelkedet.

10

Te pedig, embernek fia, mondjad Izráel házának: Ezt mondjátok, mondván: Bizony a mi bûneink és vétkeink rajtunk vannak, és bennök mi megrothadunk, mimódon éljünk azért?

11

Mondjad nékik: Élek én, ezt mondja az Úr Isten, hogy nem gyönyörködöm a hitetlen halálában, hanem hogy a hitetlen megtérjen útjáról és éljen. Térjetek meg, térjetek meg gonosz útaitokról! hiszen miért halnátok meg, oh Izráel háza!?

12

Te pedig, embernek fia, szólj néped fiaihoz: Az igaznak igazsága meg nem menti õt a napon, a melyen vétkezendik, és a hitetlen hitetlensége által el nem esik a napon, melyen megtérend hitetlenségébõl, és az igaz nem élhet az õ igazsága által a napon, melyen vétkezendik.

13

Mikor ezt mondom az igazról: Élvén éljen; és õ bízván igazságában, gonoszságot cselekszik: semmi igazsága emlékezetbe nem jõ, és gonoszsága miatt, melyet cselekedett, meghal.

14

S ha mondom a hitetlennek: halállal halsz meg; és õ megtér bûnébõl és törvény szerint s igazságot cselekszik;

15

Zálogot visszaad a hitetlen, rablottat megtérít, az életnek parancsolatiban jár, többé nem cselekedvén gonoszságot: élvén él, és meg nem hal.

16

Semmi õ vétke, melylyel vétkezett, emlékezetbe nem jön néki; törvény szerint és igazságot cselekedett, élvén él.

17

És ezt mondják néped fiai: Nem igazságos az Úrnak útja; holott az õ útjok nem igazságos.

18

Mikor az igaz elfordul az õ igazságától s gonoszságot cselekszik, meghal a miatt.

19

És mikor a hitetlen elfordul az õ hitetlenségétõl és törvény szerint s igazságot cselekszik, él a miatt.

20

És azt mondjátok: Nem igazságos az Úrnak útja: mindeniteket az õ útja szerint ítélem meg, Izráel háza.

21

És lõn fogságunknak tizenkettedik esztendejében, a tizedik hónapban, a hónap ötödikén, jöve hozzám egy menekült Jeruzsálembõl, mondván: Megvétetett a város!

22

És az Úrnak keze lõn én rajtam este a menekült eljötte elõtt, és megnyitá számat, mikorra az hozzám jöve reggel, és megnyilatkozék szám, s nem valék néma többé.

23

És lõn az Úr beszéde hozzám, mondván:

24

Embernek fia! azok, kik amaz elpusztított helyeket lakják Izráel földjén, ezt mondják, mondván: Egyetlen egy volt Ábrahám, mikor örökségül kapta a földet, mi pedig sokan vagyunk, nékünk a föld örökségül adatott.

25

Ezokáért mondjad nékik: Ezt mondja az Úr Isten: Véreset esztek, és szemeiteket bálványaitokra emelitek, és vért ontotok; és a földet örökségül kapnátok?

26

Fegyveretekben bíztatok, útálatosságot cselekedtetek, és mindenitek az õ felebarátja feleségét megfertéztette; és a földet örökségül kapnátok?

27

Ezt mondjad nékik: Így szól az Úr Isten: Élek én, hogy a kik az elpusztult helyeken vannak, fegyver miatt hullnak el; és a ki a mezõnek színén, azt a vadaknak adtam eledelül, és a kik az erõsségekben és a barlangokban vannak, döghalállal halnak meg.

28

És teszem a földet pusztaságok pusztaságává, s megszünik erõsségének kevélysége, és puszták lesznek Izráel hegyei, mert nem lesz, a ki átmenjen rajtok.

29

És megtudják, hogy én vagyok az Úr, mikor a földet pusztaságok pusztaságává teszem mindenféle útálatosságukért, melyeket cselekedtek.

30

És te, embernek fia, néped fiai beszélgetnek felõled a falak mellett s a házaknak ajtaiban; és egyik a másikkal szól, kiki az õ atyjafiával, mondván: Jertek, kérlek, és halljátok: micsoda beszéd az, amely az Úrtól jõ ki?

31

És eljõnek hozzád, a hogy a nép össze szokott jõni, s oda ülnek elõdbe, mint az én népem, és hallgatják beszédidet, de nem cselekeszik, hanem szerelmeskedõ énekként veszik azokat ajkokra, szívök pedig nyereség után jár.

32

És ímé, te olyan vagy nékik, mint valamely szerelmeskedõ ének, szép hangú, s mint valamely jó hegedûs; csak hallják beszédidet, de nem cselekszik azokat.

33

De ha beteljesednek, mert ímé beteljesednek, megtudják, hogy próféta volt közöttök.

Ezekiel 34


Ezekiel Chapter 34 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

És lõn az Úrnak beszéde hozzám, mondván:

2

Embernek fia! prófétálj Izráel pásztorai felõl, prófétálj és mondjad nékik, a pásztoroknak: Így szól az Úr Isten: Jaj Izráel pásztorainak, a kik önmagokat legeltették! Avagy nem a nyájat kell-é legeltetni a pásztoroknak?

3

A tejet megettétek, és a gyapjúval ruházkodtatok, a hízottat megöltétek; a nyájat nem legeltettétek.

4

A gyöngéket nem erõsítettétek, és a beteget nem gyógyítottátok, s a megtöröttet nem kötözgettétek, s az elûzöttet vissza nem hoztátok és az elveszettet meg nem kerestétek, hanem keményen és kegyetlenül uralkodtatok rajtok;

5

Szétszóródtak hát pásztor nélkül, és lõnek mindenféle mezei vadak eledelévé, és szétszóródtak;

6

Tévelygett nyájam minden hegyen s minden magas halmon, és az egész föld színén szétszóródott az én nyájam, s nem volt, a ki keresné, sem a ki tudakozódnék utána.

7

Annakokáért, ti pásztorok, halljátok meg az Úr beszédét:

8

Élek én, ezt mondja az Úr Isten, mivelhogy az én nyájam ragadománynyá lõn, és lõn az én nyájam mindenféle mezei vadak eledelévé, pásztor hiányában, és nem keresték az én pásztoraim az én nyájamat, hanem legeltették a pásztorok önmagokat, és az én nyájamat nem legeltették;

9

Ennekokáért, ti pásztorok, halljátok meg az Úr beszédét:

10

Így szól az Úr Isten: Ímé, megyek a pásztorok ellen, és elõkérem nyájamat az õ kezökbõl, s megszüntetem õket a nyáj legeltetésétõl, és nem legeltetik többé a pásztorok önmagokat, s kiragadom juhaimat szájokból, hogy ne legyenek nékik ételül.

11

Mert így szól az Úr Isten: Ímé, én magam keresem meg nyájamat, és magam tudakozódom utána.

12

Miképen a pásztor tudakozódik nyája után, a mely napon ott áll elszéledt juhai között; így tudakozódom nyájam után, és kiszabadítom õket minden helyrõl, a hova szétszóródtak a felhõnek s borúnak napján.

13

És kihozom õket a népek közül s egybegyûjtöm a földekrõl, és beviszem õket az õ földjökre, és legeltetem õket Izráel hegyein, a mélységekben s a föld minden lakóhelyén.

14

Jó legelõn legeltetem õket, és Izráel magasságos hegyein leszen akluk, ott feküsznek jó akolban, s kövér legelõn legelnek Izráel hegyein.

15

Én magam legeltetem nyájamat, s én nyugosztom meg õket, ezt mondja az Úr Isten;

16

Az elveszettet megkeresem, s az elûzöttet visszahozom, s a megtöröttet kötözgetem, s a beteget erõsítem; és a kövéret s erõset elvesztem, és legeltetem õket úgy, mint illik.

17

Ti pedig, én juhaim, így szól az Úr Isten, ímé én ítéletet teszek juh és juh között, a kosok és bakok közt.

18

Avagy kevés-é néktek, hogy a jó legelõt legelitek, hogy még legelõitek maradékát lábaitokkal eltapodjátok? és hogy a víz tisztáját iszszátok, hogy még a maradékát lábaitokkal felzavarjátok?

19

És az én juhaim a ti lábaitok tapodását legelik, s lábaitok zavarását iszszák!

20

Annakokáért így szól az Úr Isten hozzájok: Ímé én, én teszek ítéletet kövér és ösztövér juh között,

21

Mivelhogy oldallal és vállal eltaszíttok és szarvaitokkal elökleltek minden erõtelent, míg szétszórván, azokat kiûzitek;

22

És megtartom az én juhaimat, hogy többé ne legyenek zsákmányul, és ítéletet teszek juh és juh között.

23

És állatok föléjök egyetlenegy pásztort, hogy legeltesse õket: az én szolgámat, Dávidot, õ legelteti õket s õ lesz nékik pásztoruk.

24

Én pedig, az Úr, leszek nékik Istenök, és az én szolgám, Dávid, fejedelem közöttök. Én, az Úr mondottam.

25

És szerzek õ velök békességnek frigyét, és megszüntetem a gonosz vadakat a földrõl, hogy bátorságosan lakhassanak a pusztában és alhassanak az erdõkben.

26

És adok reájok és az én magaslatom környékére áldást, és bocsátom az esõt idejében; áldott esõk lesznek.

27

A mezõ fája megadja gyümölcsét s a föld megadja termését, és lesznek földjökön bátorságosan, és megtudják, hogy én vagyok az Úr, mikor eltöröm jármok keresztfáit, és kimentem õket azok kezébõl, kik õket szolgáltatják.

28

És nem lesznek többé prédául a pogányoknak, s a föld vadai nem eszik meg õket; és laknak bátorságosan, s nem lesz, a ki felijeszsze õket.

29

És támasztok nékik drága plántaföldet, hogy többé meg ne emésztessenek éhség miatt a földön, s ne viseljék többé a pogányok gyalázatát;

30

És megismerik, hogy én, az Úr, az õ Istenök, velök vagyok, és õk népem, Izráel háza, ezt mondja az Úr Isten;

31

Ti pedig az én juhaim, legelõm nyája vagytok, emberek vagytok, én pedig Istenetek, ezt mondja az Úr Isten.

Ezekiel 35


Ezekiel Chapter 35 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! vesd tekintetedet Seir hegyére, és prófétálj ellene.

3

És mondjad néki: Ezt mondja az Úr Isten: Ímé, én ellened megyek, Seir hegye, és kinyújtom kezemet reád, s teszlek pusztaságok pusztaságává.

4

Városaidat pusztaságra vetem, és te pusztulásra jutsz, és megtudod, hogy én vagyok az Úr.

5

Mivelhogy örökkévaló gyûlölséget tartasz, és odaadád Izráel fiait a fegyver kezébe veszedelmök idején, az utolsó vétek idején;

6

Ennekokáért élek én, ezt mondja az Úr Isten, hogy vérré teszlek téged, és vér kergessen téged. Te nem gyûlölted a vért, a vér kergessen hát téged.

7

És teszem Seir hegyét pusztaságok pusztaságává, és kiirtom belõle az átmenõt és visszatérõt.

8

És betöltöm hegyeit megölöttjeivel; halmaid és völgyeid és minden mélységed: fegyverrel megölöttek hullanak beléjök.

9

Örök pusztasággá teszlek, és városaidat ne lakják, és megtudjátok, hogy én vagyok az Úr.

10

Mivelhogy ezt mondod: Az a két nemzet és az a két föld enyém lesz és örökségül bírjuk, holott az Úr ott volt;

11

Annakokáért élek én, ezt mondja az Úr Isten, hogy a te haragod és fölgerjedésed szerint cselekszem veled, a melylyel te cselekedtél irántok való gyûlölségedbõl; és megjelentem magamat közöttök, mikor megítéllek.

12

És megtudod, hogy én, az Úr, meghallottam minden szidalmadat, melyeket Izráel hegyei ellen mondtál, mondván: Elpusztultak, nékünk adattak ételül;

13

Így kérkedtetek ellenem szátokkal, s szórtátok ellenem beszédeiteket: én meghallottam!

14

Így szól az Úr Isten: Az egész föld örömére pusztulást hozok rád.

15

A mint te örültél Izráel háza örökségén azért, hogy elpusztult, úgy cselekszem veled; pusztává légy Seir hegye és mind egészen Edom, és megtudják, hogy én vagyok az Úr!

Ezekiel 36


Ezekiel Chapter 36 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

És te, embernek fia, prófétálj Izráel hegyei felõl, és mondjad: Izráel hegyei, halljátok meg az Úr beszédét,

2

Így szól az Úr Isten: Mivelhogy ezt mondja az ellenség reátok: Haha! és: Az õsi magasságok a mi örökségünk lõnek.

3

Ennekokáért prófétálj, és mondjad: Ezt mondja az Úr Isten: Azért, mert pusztítanak, és kívánnak titeket mindenfelõl, hogy legyetek öröksége a pogányok maradékának, és az emberek rágalmazó ajkára-nyelvére kerültetek;

4

Ezokáért, Izráel hegyei, halljátok meg az Úr Isten beszédét! Így szól az Úr Isten a hegyeknek és halmoknak, a mélységeknek és völgyeknek, és az elpusztult romoknak és az elhagyott városoknak, melyek ragadományra és csúfolásra lõnek a pogányok maradékának köröskörül.

5

Azért ezt mondja az Úr Isten: Bizony, féltõ szerelmem tüzében beszéltem a pogányok maradékai és egész Edom ellen, kik magoknak vették az én földemet örökségül teljes szívöknek örömével és lelkök megvetésével, hogy azt néptelenül zsákmányokká tegyék;

6

Ezokáért prófétálj Izráel földjérõl, és mondjad a hegyeknek és halmoknak, a mélységeknek és a völgyeknek: Így szól az Úr Isten: Ímé, féltõ szerelmemben és búsulásomban beszélek, mivelhogy a pogányok gyalázását viseltétek;

7

Ennekokáért ezt mondja az Úr Isten: Én fölemelem kezemet! Bizonyára a pogányok, kik körülöttetek vannak, õk viseljék gyalázatukat.

8

Ti pedig, Izráel hegyei, neveljétek ágaitokat és hozzátok gyümölcsötöket az én népemnek, Izráelnek, mert közel vannak, hogy hazajõjjenek.

9

Mert ímé, én hozzátok hajlok és hozzátok fordulok, és megmívelnek és bevetnek titeket.

10

És megsokasítom rajtatok az embereket, Izráel házát egészen, és lakják a városokat, és a romokat megépítik.

11

És megsokasítom rajtatok az embereket és barmokat, hogy sokasodjanak és szaporodjanak, és lakatom õket rajtatok, mint régi idõtökben, és több jóval lészek hozzátok, mint elsõ napjaitokban, s megtudjátok, hogy én vagyok az Úr.

12

És járatok rajtatok embereket, az én népemet, Izráelt, és bírjanak téged, s te légy nékik örökségül, s többé nem teszed õket gyermektelenné.

13

Így szól az Úr Isten: Mivelhogy mondják néktek: emberevõ vagy és gyermektelenné teszed népedet:

14

Ennekokáért embert nem eszel többé, és népedet gyermektelenné nem teszed többé, ezt mondja az Úr Isten.

15

És többé nem hallatom ellened a pogányok gyalázását, és a népek szidalmát többé nem viseled, és nemzetedet többé gyermektelenné nem teszed, ezt mondja az Úr Isten.

16

És lõn az Úr beszéde hozzám, mondván:

17

Embernek fia! mikor Izráel háza a maga földén lakott, megfertéztette azt életével és cselekedeteivel; mint a havi betegség tisztátalansága, olyan vala élete elõttem.

18

És kiöntém haragomat reájok a vérért, a melyet ontottak a földre, és bálványaikkal megfertéztették azt.

19

És eloszlatám õket a pogányok közé, és szétszóratának a tartományokba, életök és cselekedeteik szerint ítéltem meg õket.

20

És bemenvén a pogányokhoz, a kikhez menének, megfertéztették az én szent nevemet, mikor ezt mondták rólok: az Úr népe ezek, és az õ földérõl jöttek ki!

21

Ekkor könyörültem szent nevemért, melyet megfertéztetett Izráel háza a pogányok közt, a kikhez menének.

22

Ennekokáért mondjad Izráel házának: Ezt mondja az Úr Isten: Nem ti érettetek cselekszem, Izráel háza, hanem az én szent nevemért, melyet ti megfertéztettetek a pogányok között, a kik közé menétek.

23

És megszentelem az én nagy nevemet, mely megfertéztetett a pogányok között, melyet ti fertéztettetek meg köztök; és megtudják a pogányok, hogy én vagyok az Úr, ezt mondja az Úr Isten, mikor megszentelem magamat rajtatok az õ szemök láttára.

24

És fölveszlek titeket a pogányok közül, s egybegyûjtelek titeket minden tartományból, és beviszlek titeket a ti földetekre.

25

És hintek reátok tiszta vizet, hogy megtisztuljatok, minden tisztátalanságtoktól és minden bálványaitoktól megtisztítlak titeket.

26

És adok néktek új szívet, és új lelket adok belétek, és elveszem a kõszívet testetekbõl, és adok néktek hússzívet.

27

És az én lelkemet adom belétek, és azt cselekszem, hogy az én parancsolatimban járjatok és az én törvényeimet megõrizzétek és betöltsétek.

28

És laktok azon a földön, melyet adtam atyáitoknak, és lesztek nékem népem s én leszek néktek Istenetek.

29

És megtartalak titeket minden tisztátalanságotoktól, és elõhívom a gabonát és megsokasítom azt, és nem adok reátok éhséget.

30

És megsokasítom a fa gyümölcsét és a mezõ termését, hogy többé ne viseljétek az éhségnek gyalázatját a pogányok között.

31

És megemlékeztek a ti gonosz útaitokról és cselekedeteitekrõl, melyek nem voltak jók, és megútáljátok ti magatokat vétkeitek és útálatosságaitok miatt.

32

Nem ti érettetek cselekszem, ezt mondja az Úr Isten, tudtotokra legyen! Piruljatok és szégyenüljetek meg útaitok miatt, Izráel háza!

33

Ezt mondja az Úr Isten: Azon a napon, melyen megtisztítlak titeket minden vétketektõl, azt cselekszem, hogy lakják a városokat, és a romok megépíttetnek.

34

És az elpusztult földet mívelik, a helyett, hogy pusztán hevert minden átmenõ szeme láttára;

35

És ezek mondják: Ez a föld, ez az elpusztult, olyanná lett, mint az Éden kertje, és a rommá lett s elpusztult s lerontott városokat megerõsítve lakják.

36

És megtudják a pogányok, a kik körülöttetek megmaradtak, hogy én, az Úr építettem meg a lerontottakat s plántáltam be a pusztaságot. Én, az Úr mondtam és megcselekedtem.

37

Így szól az Úr Isten: Még arra nézve is kérni hagyom magamat Izráel házának, hogy cselekedjem õ velök: Megsokasítom õket, mint a nyájat, emberekkel.

38

Mint az áldozatra szentelt juhok, mint a Jeruzsálem juhai az õ ünnepein, így lesznek a rommá lett városok teljesek emberek nyájával; és megtudják, hogy én vagyok az Úr.

Ezekiel 37


Ezekiel Chapter 37 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

Lõn én rajtam az Úrnak keze, és kivitt engem az Úr lélek által, és letõn engem a völgynek közepette, mely csontokkal rakva vala.

2

És átvitt engem azok mellett köröskörül, és ímé, felette sok vala a völgy színén, és ímé, igen megszáradtak vala.

3

És monda nékem: Embernek fia! vajjon megélednek-é ezek a tetemek? és mondék: Uram Isten, te tudod!

4

És monda nékem: Prófétálj e tetemek felõl és mondjad nékik: Ti megszáradt tetemek, halljátok meg az Úr beszédét!

5

Így szól az Úr Isten ezeknek a tetemeknek: Ímé, én bocsátok ti belétek lelket, hogy megéledjetek.

6

És adok reátok inakat, és hozok reátok húst, és bõrrel beborítlak titeket, és adok belétek lelket, hogy megéledjetek, és megtudjátok, hogy én vagyok az Úr.

7

És én prófétálék, a mint parancsolva vala nékem. És mikor prófétálnék, lõn zúgás és ímé zörgés, és egybemenének a tetemek, mindenik tetem az õ teteméhez.

8

És látám, és ímé inak valának rajtok, és hús nevekedett, és felül bõr borította be õket; de lélek nem vala még bennök.

9

És monda nékem: Prófétálj a léleknek, prófétálj embernek fia, és mondjad a léleknek: Ezt mondja az Úr Isten: A négy szelek felõl jõjj elõ lélek, és lehelj ezekbe a megölettekbe, hogy megéledjenek!

10

És prófétálék a mint parancsolá. És beléjök méne a lélek s megéledének, s állának lábaikra, felette igen nagy sereg.

11

És monda nékem: Embernek fia! ezek a tetemek az Izráel egész háza. Ímé, ezt mondják: Elszáradtak a mi csontjaink és elveszett a mi reménységünk; kivágattunk!

12

Annakokáért prófétálj, és mondjad nékik: Így szól az Úr Isten: Ímé, én megnyitom a ti sírjaitokat és kihozlak titeket sírjaitokból, én népem! s beviszlek titeket Izráel földjére.

13

És megtudjátok, hogy én vagyok az Úr, mikor megnyitándom sírjaitokat és kihozlak titeket sírjaitokból, én népem!

14

És adom az én lelkemet belétek, hogy megéledjetek, és leteszlek titeket a ti földetekre, és megtudjátok, hogy én, az Úr, szóltam és megcselekedtem, ezt mondja az Úr Isten.

15

És lõn az Úr beszéde hozzám, mondván:

16

És te, embernek fia, végy magadnak fát, és írd ezt reá: Júdáé és Izráel fiaié, az õ társaié; és végy egy másik fát, és írd ezt reá: Józsefé, Efraim fája és az egész Izráel házáé, az õ társaié.

17

És tedd együvé azokat, egyiket a másikhoz egy fává, hogy egygyé legyenek kezedben.

18

És ha mondják néked a te néped fiai, mondván: Avagy nem jelented-é meg nékünk, mit akarsz ezekkel?

19

Szólj nékik: Ezt mondja az Úr Isten: Ímé, én fölveszem a József fáját, mely Efraim kezében van, és Izráel nemzetségeit, az õ társait, és teszem õket õ hozzá, a Júda fájához, és összeteszem õket egy fává, hogy egygyé legyenek az én kezemben.

20

És ha e fák, a melyekre írsz, kezedben lesznek szemök láttára:

21

Szólj nékik: Ezt mondja az Úr Isten: Ímé, én fölveszem Izráel fiait a pogányok közül, a kik közé mentek, és egybegyûjtöm õket mindenfelõl, és beviszem õket az õ földjökre.

22

És egy néppé teszem õket azon a földön, Izráelnek hegyein, és egyetlenegy király lesz mindnyájok királya, és nem lesznek többé két néppé, és ezután nem oszolnak többé két királyságra.

23

És többé meg nem fertéztetik magokat bálványaikkal és útálatosságaikkal és minden bûneikkel; és megtartom õket minden oly lakóhelyöktõl, a melyekben vétkeztek, és megtisztítom õket, és lesznek nékem népem és én leszek nékik istenök.

24

És az én szolgám, Dávid lesz a király õ rajtok, s egy pásztora lesz mindnyájoknak; és az én törvényeim szerint járnak, s parancsolataimat megõrzik és cselekszik.

25

És laknak a földön, melyet adtam vala az én szolgámnak, Jákóbnak, a melyen laktak a ti atyáitok; és laknak azon õk és fiaik és fiaiknak fiai mindörökké, és az én szolgám, Dávid az õ fejedelmök örökké.

26

És szerzek velök békességnek frigyét, örökkévaló frigy lesz ez velök; és elültetem õket és megsokasítom, és helyheztetem az én szenthelyemet közéjök örökké.

27

És lesz az én lakhelyem felettök, és leszek nékik Istenök és õk nékem népem.

28

És megtudják a pogányok, hogy én vagyok az Úr, ki megszentelem Izráelt, mikor szenthelyem közöttök lesz mindörökké.

Ezekiel 38


Ezekiel Chapter 38 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

És lõn az Úr beszéde hozzám, mondván:

2

Embernek fia! vesd tekintetedet Góg ellen, és Mágóg földjén, Rós, Mések és Tubál fejedelme ellen, és prófétálj felõle.

3

És mondjad: Ezt mondja az Úr Isten: Ímé, én ellened megyek Góg, Rós, Mések és Tubál fejedelme.

4

És elcsalogatlak, és horgokat vetek szádba, és kivezetlek téged és egész seregedet, lovakat és lovagokat, kik mindnyájan teljes fegyverzetbe öltözvék, nagy sokaságot, nagy és kis paizszsal, fegyvert viselõk mindnyájan;

5

Perzsák, szerecsenek, libiaiak vannak velök, mindnyájan paizszsal és sisakkal;

6

Továbbá Gómer és minden serege, Tógarma háza messze északról minden seregével, sok nép van veled.

7

Készülj hozzá és készítsd elõ magadat te és minden sokaságod, kik te hozzád gyûltek, és légy nekik vezérök.

8

Sok idõ mulva kirendeltetel: esztendõk végével bejösz a földre, mely a fegyvertõl már megnyugodott, melynek lakói sok nép közül gyûjtettek egybe Izráel hegyeire, melyek szüntelen való pusztulásban voltak; és e nemzetség a népek közül hozatott ki, s aztán lakozék bátorságosan mindnyája;

9

És feljösz, bemégy mint a szélvész, és leszel mint a felleg, hogy beborítsd a földet, te és minden sereged s a sok nép veled.

10

Így szól az Úr Isten: És lészen abban az idõben, hogy tanácsok támadnak szívedben, és gondolsz gondolatot.

11

És mondasz: Felmegyek a nyilt földre, jövök azokra, kik nyugalomban vannak s bátorságosan laknak; kik laknak mindnyájan kõfal- kerítés nélkül, sem zárjok, sem kapujok nincs nékik;

12

Hogy zsákmányt vess és prédát prédálj, hogy fordítsd kezedet a már népes pusztaságok ellen s a nép ellen, a mely a pogányok közül gyûjtetett egybe, mely jószágot és gazdagságot szerez s lakozik a földnek köldökén.

13

Séba és Dedán és Társis kalmárai és minden fiatal oroszlánja ezt mondják néked: Nemde te zsákmányt vetni jöttél? Nemde prédát prédálni gyûjtötted egybe sokaságodat? hogy elvigy ezüstöt és aranyat, magadhoz végy jószágot s gazdagságot, hogy nagy zsákmányt vess.

14

Annakokáért prófétálj, embernek fia, és mondd ezt Gógnak: Így szól az Úr Isten: Avagy abban az idõben, mikor az én népem, Izráel bátorságosan lakik, nem tudod-é meg?

15

És eljössz helyedrõl, a messze északról te és sok nép veled, lovon ülõk mindnyájan, nagy sokaság és hatalmas sereg.

16

És feljössz az én népem, Izráel ellen, mint a felleg, hogy beborítsd a földet, az utolsó idõkben lészen ez, és hozlak téged az én földemre, hogy a pogányok megismerjenek engem, mikor megszentelem magamat rajtad az õ szemök láttára, Góg!

17

Így szól az Úr Isten: Te vagy-é hát, a kirõl szólottam a régi napokban az én szolgáim, Izráel prófétái által, kik prófétáltak azokban a napokban esztendõkön át, hogy téged õ reájok hozlak?

18

És lészen azon a napon, a mely napon Góg eljõ Izráel földje ellen, ezt mondja az Úr Isten, felszáll haragom orromban.

19

És féltõ szerelmemben, búsulásom tüzében szólok: Bizony azon a napon nagy földindulás lesz Izráel földjén.

20

És megremegnek elõttem a tenger halai és az ég madarai és a mezõ vadai és a földön csúszó-mászó mindenféle állatok és minden ember a föld színén; és leszakadnak a hegyek, és leesnek a meredek kõsziklák, és minden fal a földre hull.

21

És elõhívom ellene minden hegyem felõl a fegyvert, ezt mondja az Úr Isten; egyiknek fegyvere a másik ellen lészen.

22

És törvénykezem vele döghalállal és vérrel; és ömlõ záporesõt, jégesõ köveit, tüzet és kénkövet, mint esõt bocsátok reá és seregére s a sok népre, a mely vele lesz.

23

És nagynak s szentnek mutatom, és megjelentem magamat a pogányok sokasága elõtt, hogy megtudják, hogy én vagyok az Úr!

Ezekiel 39


Ezekiel Chapter 39 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

És te, embernek fia, prófétálj Góg ellen, és mondjad: Így szól az Úr Isten: Ímé, én ellened megyek Góg, Rós, Mések és Tubál fejedelme!

2

És elcsalogatlak és vezetgetlek, és felhozlak messze északról, és beviszlek Izráel hegyeire.

3

És kiütöm kézívedet balkezedbõl, és nyilaidat jobbkezedbõl kiejtem.

4

Izráel hegyein esel el te és minden sereged és a népek, melyek veled lesznek; a ragadozó madaraknak, minden szárnyas állatnak és a mezei vadaknak adtalak eledelül.

5

A mezõ színén esel el, mert én szóltam, ezt mondja az Úr Isten.

6

És bocsátok tüzet Mágógra és azokra, a kik a szigeteken bátorságosan laknak, hogy megtudják, hogy én vagyok az Úr.

7

És az én szent nevemet megismertetem az én népem, Izráel között, s többé nem hagyom megfertéztetni szent nevemet; és megtudják a pogányok, hogy én, az Úr, szent vagyok Izráelben!

8

Ímé, eljött és meglett, ezt mondja az Úr Isten; ez az a nap, a melyrõl szólottam.

9

És kimennek Izráel városainak lakói, és feltüzelik és felégetik a fegyvereket s a kis és nagy paizsokat, a kézívet és a nyilakat és a kézbeli pálczákat és dárdákat, és tüzelnek velök hét esztendeig.

10

És fát nem hordanak a mezõrõl, sem az erdõkrõl nem vágnak, hanem a fegyverekbõl tüzelnek, és zsákmányt vetnek zsákmányolóikban, s prédálóikat elprédálják, ezt mondja az Úr Isten.

11

És lészen azon a napon, hogy adok Gógnak helyet, hol temetõje legyen Izráelben, a vándorok völgyét keletre a tengertõl, ez fogja bezárni e vándor népséget; és ott temetik el Gógot és minden gyülevészét, és nevezik Góg gyülevésze völgyének.

12

És eltemeti õket Izráel háza, hogy a földet megtisztítsa, hét álló hónapig.

13

És temetni fog az ország egész népe, s lészen ez nékik dicsõségökre a napon, melyen megdicsõítem magamat, ezt mondja az Úr Isten.

14

És választanak embereket, kik a földet szüntelen bejárják, temetgetvén ama vándor népséget, azokat, kik még a föld színén maradtak, hogy azt megtisztítsák. Hét hónap mulva indulnak keresni.

15

És bejárják e járók a földet, és ha ki embertetemet lát, jelt állít melléje, míg a temetgetõk eltemetik azt a Góg gyülevésze völgyében.

16

És egy városnak is Hamóna lesz a neve, és megtisztítják a földet.

17

És te, embernek fia, így szól az Isten, mondjad a madaraknak, minden szárnyas állatnak és minden mezei vadnak: Gyûljetek egybe és jõjjetek el, seregeljetek egybe mindenfelõl az én áldozatomra, mert én nagy áldozatot szerzek néktek Izráel hegyein, és egyetek húst és igyatok vért!

18

Vitézek húsát egyétek, s a föld fejedelmeinek vérét igyátok, kosok, bárányok és bakok, bikák, Básánban hízottak mindnyájan;

19

S egyetek kövérséget jóllakásig, és igyatok vért megrészegedésig az én áldozatomból, a melyet szerzek néktek;

20

És lakjatok jól az én asztalomnál lovakból és paripákból, vitézekbõl és minden hadakozó férfiakból, ezt mondja az Úr Isten.

21

És megmutatom az én dicsõségemet a pogányok között, és meglátják mindazok a pogányok az én ítéletemet, melyet cselekedtem, és az én kezemet, melyet rájok vetettem.

22

És megtudja Izráel háza, hogy én vagyok az Úr, az õ Istenök, attól a naptól fogva és azután.

23

És megtudják a pogányok, hogy az õ vétke miatt vitetett fogságra Izráel háza, mivelhogy elpártolt tõlem, s én elrejtettem orczámat tõle; azért adtam õt ellenségei kezébe, és hullottak el fegyver miatt mindnyájan.

24

Az õ tisztátalanságuk s bûneik szerint cselekedtem velök, és elrejtettem orczámat tõlök.

25

Azért így szól az Úr Isten: Most már haza hozom Jákób foglyait, és megkegyelmezek Izráel egész házának, s féltõ szerelemre gyulladok szent nevemért.

26

És elfelejtik gyalázatukat és minden vétköket, melylyel vétkeztek ellenem, mikor laknak földjökön bátorságosan, és õket senki sem rettegteti.

27

Mikor visszahozom õket a népek közül, és egybegyûjtöm õket ellenségeik földjeirõl, akkor megszentelem magamat bennök sok nép szeme láttára.

28

És megtudják, hogy én vagyok az Úr, az õ Istenök, ki fogságra vittem õket a pogányok közé, majd egybegyûjtém õket földjökre, és senkit közülök többé ott nem hagyok.

29

És többé el nem rejtem orczámat tõlök, mivelhogy kiöntöttem lelkemet Izráel házára, ezt mondja az Úr Isten.

Ezekiel 40


Ezekiel Chapter 40 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

Huszonötödik esztendejében fogságunknak, az esztendõnek kezdetén, a hónap tizedikén, a tizennegyedik esztendõben az után, hogy a város megveretett, épen ezen a napon lõn az Úr keze én rajtam, és elvitt engemet oda.

2

Isteni látásokban vitt engem Izráel földjére, és letõn engem egy igen magas hegyre, s azon vala mint egy város épülete dél felõl.

3

És oda vitt engem, és ímé egy férfiú vala ott, tekintete mint az ércznek tekintete, és len-zsinór vala kezében és mérõpálcza; és a kapuban áll vala.

4

És szóla nékem az a férfiú: Embernek fia! láss szemeiddel és füleiddel hallj, és figyelmetes légy mindarra, a mit mutatok néked; mert hogy ezeket megmutassam néked, azért hozattál ide: hirdesd mindazokat, a miket látsz, Izráel házának.

5

És ímé, kõfal vala a házon kivül köröskörül; és a férfiú kezében a mérõpálcza vala hat singnyi (a közsingben s egy tenyérben); és méré az épület szélességét egy pálczányira s magasságát egy pálczányira.

6

És méne egy kapuhoz, mely napkeletre néz vala, és felméne grádicsain, és méré a kapu küszöbét egy pálczányi szélességre, a másik küszöböt is egy pálczányi szélességre;

7

És az õrkamarát egy pálczányi hosszúságra és egy pálczányi szélességre, és az õrkamarák közét öt singnyire, és a kapu küszöbét, a kapu tornácza mellett belõl, egy pálczányira.

8

És méré a kapu tornáczát belõl egy pálczányira.

9

És méré a kapu tornáczát nyolcz singnyire, és gyámoszlopait két singnyire; vala pedig a kapu tornácza belõl.

10

És a napkeleti kapunak mind egyfelõl, mind másfelõl három-három õrkamarája vala, egy mértéke mind a háromnak, és egy mértékök a gyámoszlopoknak is mind egyfelõl, mind másfelõl.

11

És méré a kapu nyílásának szélességét tíz singre, és a kapu hosszúságát tizenhárom singre;

12

És az õrkamarák elõtt való korlátot egy singnyire, és egy singnyire vala e korlát másfelõl is; mindenik õrkamara pedig hat singnyi vala egyfelõl és hat singnyi másfelõl.

13

És méré a kaput az egyik õrkamara tetejétõl a másik tetejéig; huszonöt singnyi szélességre ott, hol ajtó ajtóval vala szemben.

14

És tevé a gyámoszlopokat hatvan singre, és a gyámoszlopokhoz nyúlik vala a pitvar a kapunál körös-körül.

15

És a bejárat kapujának elejétõl a belsõ kapu tornáczának elejéig vala ötven sing.

16

És az õrkamarákon szoros ablakok valának, és gyámoszlopaikon is belül a kapuban köröskörül, hasonlóképen a tornáczokon; és valának ablakok köröskörül belõl, és a gyámoszlopokon pálmafaragások.

17

És vitt engem a külsõ pitvarba, és ímé, ott kamarák és kõbõl rakott pádimentom vala készítve a pitvaron köröskörül; harmincz kamara vala a kõbõl rakott pádimentomon.

18

És a kõbõl rakott pádimentom a kapuk mellett vala a kapuk hosszúsága szerint: az alsó kõbõl rakott pádimentom vala ez.

19

És méré a szélességet az alsó kapu elejétõl fogva a belsõ pitvar külsõ elejéig száz singnyire, a keleti és északi oldalon.

20

És a kapunak is, mely néz vala északra, a külsõ pitvaron, megméré hosszúságát és szélességét;

21

És õrkamarái valának: három egyfelõl és három másfelõl, és gyámoszlopai és tornácza egy mértékben valának az elsõ kapuval: ötven sing a hosszúsága, és szélessége huszonöt sing.

22

És ablakai és tornácza és pálmafaragásai annak a kapunak mértéke szerint valának, mely néz napkeletre, és hét grádicson mennek vala fel hozzá; és tornáczai, e grádicsok elõtt valának.

23

És a belsõ pitvarnak kapuja vala az északi és napkeleti kapu ellenében, és mére kaputól kapuig száz singet.

24

És vitt engem a déli útra, és ímé, egy kapu vala ott dél felé, és megméré gyámoszlopait és tornáczát ugyanama mérték szerint.

25

És ablakai valának és tornáczának is köröskörül, olyanok mint amaz ablakok; hosszúsága ötven sing, és szélessége huszonöt sing.

26

És hét grádicsa vala feljáratának, és tornácza azok elõtt vala; és pálmafaragásai valának egyik egyfelõl, a másik másfelõl gyámoszlopain.

27

És kapuja vala a belsõ pitvarnak dél felé, és mére kaputól kapuig dél felé száz singet.

28

És bevitt engemet a déli kapun át a belsõ pitvarba, és megméré a déli kaput ugyanama mértékek szerint;

29

És õrkamaráit és gyámoszlopait és tornáczát ugyanama mértékek szerint, és ablakai valának és tornáczának is köröskörül, hosszúsága ötven sing, és szélessége huszonöt sing.

30

És tornáczok valának köröskörül, hosszúságuk huszonöt sing, és szélességök öt sing.

31

És tornácza a külsõ pitvar felé vala, és pálmafaragások valának gyámoszlopain, és nyolcz grádicsa vala feljáratának.

32

Vitt továbbá engem a belsõ pitvarba kelet felé, és megméré a kaput ugyanama mértékek szerint;

33

És õrkamaráit és gyámoszlopait és tornáczát ugyanama mértékek szerint, és ablakai valának és tornáczának is köröskörül, hosszúsága ötven sing, és szélessége huszonöt sing.

34

És tornácza vala a külsõ pitvar felé, és gyámoszlopain pálmafaragások valának mind egy-, mind másfelõl, és nyolcz grádicsa vala feljáratának.

35

És vitt engem az északi kapuhoz, és megméré ugyanama mértékek szerint;

36

Õrkamaráit, gyámoszlopait és tornáczát, és ablakai valának köröskörül, hosszúsága ötven sing, és szélessége huszonöt sing.

37

És tornácza a külsõ pitvar felé vala, és pálmafaragások valának gyámoszlopain mind egyfelõl, mind másfelõl, és nyolcz grádicsa vala feljáratának.

38

És egy kamara vala, és annak ajtaja a kapuk gyámoszlopainál; ott mossák vala meg az egészen égõáldozatot.

39

És a kapu tornáczában két asztal vala egyfelõl, és másfelõl is két asztal vala, hogy azokon öljék meg az egészen égõáldozatot és a bûnért való áldozatot és a vétekért való áldozatot.

40

És oldalt kivül, északra onnét, hol felmennek a kapu ajtajához, két asztal vala, és a kapu tornáczának másik oldalán is két asztal.

41

Négy asztal egyfelõl, és másfelõl is négy asztal a kapu oldalán; nyolcz asztal, ezeken ölik vala az áldozatot.

42

És négy asztal vala az égõáldozatra faragott kõbõl, másfél sing hosszú és másfél sing széles és egy sing magas; ezekre teszik a szerszámokat, melyekkel az égõáldozatot és egyéb áldozatot ölnek.

43

És a szegek valának egy tenyérnyiek, oda erõsítve belõl köröskörül, s az asztalokra jöve az áldozat húsa.

44

A belsõ kapun kivül pedig vala két kamara az énekesek számára a belsõ pitvarban, egyik oldalt az északi kaputól, melynek eleje dél felé vala, s a másik oldalt a déli kaputól, melynek eleje észak felé vala.

45

És szóla nékem: Ez a kamara, mely délre néz, a papoké, kik a házhoz való szolgálatban foglalatosak:

46

Az a kamara pedig, mely északra néz, azoké a papoké, kik az oltárhoz való szolgálatban foglalatosak, ezek a Sádók fiai, kik az Úrhoz járulnak a Lévi fiai közül, hogy szolgáljanak néki.

47

És megméré a pitvart; hosszúsága száz sing és szélessége is száz sing, négyszögre; és az oltár vala a ház elõtt.

48

És vitt engem a ház tornáczába, és a tornácz gyámoszlopát megméré egyfelõl is öt singre, másfelõl is öt singre; a kapu szélességét pedig három singre egyfelõl s másfelõl is három singre.

49

A tornácz hosszúsága húsz sing vala és a szélessége tizenegy sing, és tíz grádicson mennek vala föl hozzá; és oszlopok valának a gyámoszlopoknál, egyik egyfelõl, másik másfelõl.

Ezekiel 41


Ezekiel Chapter 41 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

És bevitt engem a templomba, és megméré a gyámoszlopokat, hat sing széles vala egyfelõl és hat sing széles másfelõl a gyámoszlopok szélessége.

2

És az ajtó szélessége tíz sing vala, és az ajtó oldalfalai öt sing egyfelõl és öt sing másfelõl; és megméré hosszúságát is negyven singre, szélességét pedig húsz singre.

3

És beméne belsejébe, és megméré az ajtó gyámoszlopait két singre, és az ajtót hat singre, és az ajtó oldalfalait hét singre.

4

És megméré hosszúságát húsz singre, és szélességét húsz singre a templom felé, és mondá nékem: Ez a szentek szentje.

5

És megméré a ház falát hat singre, és az oldalépület szélességét négy singre a ház körül mindenfelõl.

6

És az oldalkamarák, egyik kamara a másikon, harminczan valának három sorban, és a háznak azon falához nyúlának, mely az oldalkamarák felõl vala, köröskörül, hogy azon erõsen álljanak, de nem magába a falba valának erõsítve.

7

És vala kiszélesedése és megnagyobbodása az oldalkamaráknak a magasságban fölfelé, mivel megnagyobbodása vala a háznak fölfelé a magasságban köröskörül a házon, ezért lõn kiszélesedése az épületnek fölfelé. És az alsó sorról menének föl a felsõhöz és a középsõhöz.

8

És láték a háznál valami magasságot köröskörül, fundamentoma ez az oldalkamaráknak, egy teljes pálczányi, hat singnyire a fal tövének párkányáig.

9

Az oldalkamara külsõ falának szélessége pedig öt singnyi vala. És a mi üresen maradt a ház oldalkamrái között,

10

És a kamarák közt húsz singnyi szélesség vala a ház körül köröskörül.

11

És az oldalépületnek ajtaja az üresen maradt hely felé vala, egyik ajtó északra és a másik ajtó délre, és a szabadon hagyott hely szélessége öt singnyi vala köröskörül.

12

És az épület, mely az elkülönített hely elõtt, nyugot felé vala, hetven singnyi széles vala, s az épület fala öt singnyi széles köröskörül, hosszúsága pedig kilenczven sing.

13

És méré a háznak hosszát száz singre, és az elkülönített helyet s az épületet és falait száz sing hosszúságra;

14

És a ház és az elkülönített hely elejének szélességét kelet felé száz singre.

15

És méré az épület hosszúságát az elkülönített hely felé, mely ennek háta mögött vala, és ennek folyosóit mind egyfelõl, mind másfelõl száz singre. És magában a templomban és a belsõ helyen és a külsõ tornáczban.

16

A küszöbök és a szoros ablakok és a folyosók valának mind hármuk körül, szemben a küszöbbel, simított fadeszkákból köröskörül. A földtõl az ablakokig, az ablakok pedig befedve valának.

17

Az ajtónak felsõ részéig és a belsõ házig és kifelé és az egész falon köröskörül a belsõ és külsõ helyen minden mérték szerint.

18

Készítve valának továbbá Kérubok és pálmafaragások, és mindenik pálmafaragás vala két Kérub között, és mindenik Kérubnak két orczája vala.

19

És emberorcza néz vala a pálmafaragásról egyfelõl, és oroszlánorcza a másik pálmára másfelõl. Így vala készítve az egész házon köröskörül.

20

A földtõl fogva az ajtó felsõ részéig Kérubok és pálmafaragások valának készítve a falon.

21

A szenthelynek ajtófélfái négyszegûek valának, és a szentek szentje elõtt vala mint egy oltárnak a formája.

22

Fából, három sing magas és két sing hosszú, szegletei valának és talpa, és falai fából valának. És mondá nékem: Ez az asztal, mely az Úr elõtt áll.

23

És kettõs ajtói valának a szenthelynek és a szentek szentjének,

24

És kettõs ajtói valának az ajtószárnyaknak, két forgó ajtóik, kettõ az egyik ajtószárnyban és két ajtó a másikban.

25

És készítve valának rajtok, a szenthely ajtóin, Kérubok és pálmák, mint valának készítve a falakon, és faküszöb vala a tornácz elõtt kivül;

26

És szoros ablakok és pálmák valának mind egy- s mind másfelõl a tornácz oldalfalain. Így voltak a ház oldalkamarái és a gerendák.

Ezekiel 42


Ezekiel Chapter 42 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

És kivitt engem a külsõ pitvarba az északi úton és vitt engem a kamarák épületéhez, mely az elkülönített hely ellenében és az épület ellenében észak felé vala;

2

A száz sing hosszú oldal elé az északi oldalra, és vala ötven sing a szélessége.

3

A húsz singnek ellenében, mely a belsõ pitvarhoz tartozék, és a kõbõl rakott pádimentom ellenében, mely a külsõ udvarhoz tartozék, folyosó vala folyosó ellenében három sorban.

4

És a kamarák elõtt tíz sing széles út vala befelé, hosszúsága száz sing; és ajtaik észak felé valának.

5

És a felsõ kamarák rövidebbek valának az épület alsó és középsõ kamaráinál, mert a folyosók elvettek belõlök.

6

Mivelhogy három sorban valának és nem valának oszlopaik, mint a pitvaroknak; ezért lõn az alsókhoz és a középsõkhöz képest elvéve a helybõl.

7

És egy fal, mely kivül vala, párhuzamosan a kamarákkal a külsõ pitvar felé, a kamarák elõtt, ötven sing hosszú vala.

8

Mert a kamarák hosszúsága, melyek a külsõ pitvar felé valának, ötven sing vala, és ímé, a szenthely ellenében száz sing vala.

9

És e kamarák alatt vala a bejáró hely napkelet felõl, ha beléjök a külsõ pitvarból méne valaki.

10

A pitvar falának szélességében dél felé az elkülönített hely és az épület elõtt is kamarák valának. &

11

És egy út vala elõttök, melyek hasonlatosak valának a kamarákhoz, melyek északra valának, olyan hosszúságúak és olyan szélességûek, mint ezek, és minden kijárásuk és elrendezésök olyan vala, mint ezeké. És valamint amazoknak ajtói,

12

Akképen valának azoknak a kamaráknak ajtói is, melyek dél felé valának: egy ajtó kezdetén az útnak, annak az útnak, mely a megfelelõ fal elõtt kelet felé vala, ha valaki hozzájok méne.

13

És monda nékem: Az északi és a déli kamarák, melyek az elkülönített hely elõtt vannak, azok a szent kamarák, melyekben a papok, kik az Úrhoz közelednek, eszik az igen szentséges áldozatokat, ott rakják le az igen szentséges áldozatokat, az eledeli, a bûnért való és a vétekért való áldozatot; mert szent az a hely.

14

Mikor bemennek oda a papok, ki ne jõjjenek a szent helyrõl a külsõ pitvarba, hanem ott rakják le ruháikat, melyekben szolgáltak; mert szentek ezek, és más ruhába öltözzenek, úgy közeledjenek a nép helyéhez.

15

És mikor a belsõ háznak méréseit véghezvitte, kivitt engem a napkelet felõl való kapu útján, és megméré azt köröskörül.

16

Méré a keleti oldalt a mérõpálczával ötszáz singnyire, a mérõpálczával. És megfordula, és

17

Méré az északi oldalt ötszáz singnyire a mérõpálczával. És megfordula,

18

A déli oldal felé, és mére ötszáz singet a mérõpálczával.

19

Fordula aztán a nyugoti oldal felé, és mére ötszáz singet a mérõpálczával.

20

Mind a négy szél irányában méré azt. Kõfala vala köröskörül, hosszúsága ötszáz, szélessége is ötszáz sing, hogy elválaszsza a szentet a köztõl.

Ezekiel 43


Ezekiel Chapter 43 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

És vitt engem a kapuhoz, ahhoz a kapuhoz, a mely napkelet felé néz vala.

2

És ímé, Izráel Istenének dicsõsége jõ vala napkelet felõl, és zúgása, mint nagy víz zúgása, és a föld világos vala az õ dicsõségétõl.

3

És a jelenség, melyet láttam, olyan vala, mint az a jelenség, melyet akkor láttam, mikor menék a várost elveszteni; és olyan látások valának, mint az a jelenség, melyet a Kébár folyó mellett láttam. És orczámra esém.

4

És az Úr dicsõsége beméne a házba a kapunak útján, mely néz napkeletre.

5

És fölemele engem a lélek, és bevitt engem a belsõ pitvarba, és ímé, az Úr dicsõsége betölté a házat.

6

És hallám, hogy valaki beszélget hozzám a házból, holott ama férfiú mellettem áll vala.

7

És mondá nékem: Embernek fia! ezt az én királyi székemnek helyét és lábaim talpainak helyét, a hol lakom Izráel fiai között örökké, és itt az én szent nevemet többé meg ne fertéztesse Izráel háza, õk és királyaik paráznaságukkal és királyaik holttesteivel, magaslataikkal,

8

Mikor küszöbüket az én küszöböm mellé és ajtófélfáikat az én ajtófélfáim mellé tették, és csak a fal vala köztem és közöttök; és megfertéztették az én szent nevemet útálatosságaikkal, melyeket cselekedtek, ezokáért elvesztém õket haragomban.

9

Most már eltávoztatják paráznaságukat és királyaik holttesteit tõlem, és õ köztök lakozom mindörökké.

10

Te, embernek fia, hirdessed Izráel házának ezt a házat, hogy piruljanak vétkeik miatt. És mérjék utána arányosságát;

11

És ha pirulni fognak mind a miatt, a mit cselekedtek: e ház formáját és berendezését, kijáratait és bejáratait és minden formáit és minden rendeléseit és minden formáit és minden törvényeit jelentsd meg nékik és írd meg szemeik elõtt, hogy megtartsák minden formáját és minden rendeléseit, s azokat cselekedjék.

12

Ez a ház törvénye: A hegy tetején egész határa köröskörül igen szentséges. Ímé, ez a ház törvénye.

13

És ezek az oltár mértékei singek szerint (egy sing tesz egy közsinget és egy tenyért): talpa vala egy sing magas és egy sing széles, korlátja pedig a szélén köröskörül egy arasznyi. És ez az oltár magassága:

14

A földön való talptól az alsó bekerítésig két sing s szélessége egy sing, és a kisebb bekerítéstõl a nagyobb bekerítésig négy sing és szélessége egy sing;

15

És az Istenhegye négy sing, és az Isten-tûzhelyétõl fölfelé a szarvak egy sing.

16

És az Isten-tûzhelyének hosszúsága tizenkét sing vala tizenkét sing szélesség mellett, négyszögben négy oldala szerint.

17

És a bekerítés vala tizennégy sing hosszú, tizennégy sing szélesség mellett, négy oldala szerint; és a korlát köröskörül rajta fél sing. És talpa vala egy sing köröskörül. És grádicsai napkeletre néztek.

18

És mondá nékem: Embernek fia, ezt mondja az Úr Isten: Ezek az oltár rendtartásai: Azon a napon, mikor elkészül, hogy égõáldozattal áldozzanak rajta és vért hintsenek reá,

19

Adj a papoknak, a Lévitáknak, kik a Sádók magvából valók, a kik járulhatnak én hozzám, ezt mondja az Úr Isten, hogy szolgáljanak nékem, egy fiatal bikát bûnért való áldozatul.

20

És végy vérébõl, és tedd az oltár négy szarvára és a bekerítés négy szegletére és a korlátra köröskörül, és tisztísd meg azt, és szenteld meg.

21

És vegyed a bikát, mely a bûnért való áldozat, és égesd meg azt a háznak erre rendelt helyén, a szenthelyen kivül.

22

Másodnap pedig vígy egy ép kecskebakot bûnért való áldozatul, és tisztítsák meg vele az oltárt, mint a fiatal bikával megtisztították.

23

Mikor elvégezed az oltár megtisztítását, vígy áldozatul egy ép, fiatal bikát és egy ép kost a nyájból.

24

És áldozzál velök az Úr elõtt, és a papok hintsenek sót reájok, és vigyék azokat égõáldozatul az Úrnak.

25

Hét napig mindennap egy-egy bakot hozz bûnért való áldozatul, és egy fiatal bikát és egy kost a nyájból, mint épeket hozzák.

26

Hét napon át szenteljék és tisztítsák meg az oltárt és töltsék meg kezét.

27

És betöltsék e napokat; a nyolczadik napon és azután pedig áldozzák a papok az oltáron égõáldozataitokat és hálaadó áldozataitokat, és én kegyelmesen fogadlak titeket, ezt mondja az Úr Isten.

Ezekiel 44


Ezekiel Chapter 44 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

És visszavitt engem a szenthely külsõ kapujának útjára, mely keletre néz vala; és az zárva volt.

2

És monda nékem az Úr: Ez a kapu be lesz zárva, meg nem nyílik és senki rajta be nem megy, mert az Úr, az Izráel Istene ment be rajta, azért be lesz zárva.

3

A fejedelem pedig, õ a fejedelem benne üljön, hogy kenyeret egyék az Úr elõtt; e kapu tornáczának útján menjen be és ennek útján menjen ki.

4

És bevitt engem az északi kapu útján a ház eleibe, és látám, és ímé, az Úr háza betelék az Úr dicsõségével, és orczámra esém.

5

És monda nékem az Úr: Embernek fia, figyelmetes légy, és lásd szemeiddel, és füleiddel halld meg, valamiket én szólok te veled az Úr házának minden rendtartásairól és minden törvényérõl, és légy figyelmetes a háznak bejáratára a szenthelynek minden kijáratánál.

6

És mondjad a pártosnak, Izráel házának: Így szól az Úr Isten: Elég legyen immár néktek minden útálatosságtok, Izráel háza!

7

Mikor idegeneket, körülmetéletlen szívûeket és körülmetéletlen testûeket engedtetek bemenni, hogy szenthelyemen legyenek, hogy megfertéztessék azt, az én házamat; mikor áldozatra fölvittétek kenyeremet, a kövérséget és vért: ekkor megtörtétek az én frigyemet minden útálatosságtokon felül;

8

És nem voltatok foglalatosak a szentségeimhez való szolgálatban, hanem azokat tettétek foglalatosakká szolgálatomban az én szenthelyemen, magatok helyett.

9

Így szól az Úr Isten: Senki idegen körülmetéletlen szívû és körülmetéletlen testû be ne menjen az én szenthelyemre, mindazon idegenek közül, a kik Izráel fiai között vannak.

10

Sõt még a Léviták is, kik eltávoztak én tõlem, mikor Izráel eltévelyedék (a kik eltévelyedtek én tõlem bálványaik után), viseljék vétköket;

11

És legyenek szenthelyemben szolgák a ház kapuinak õrizetére, és legyenek szolgák a házban: õk öljék le az égõáldozatot és egyéb áldozatot a népnek, és õk álljanak elõttök, hogy szolgáljanak nékik;

12

Mivelhogy szolgáltak nékik bálványaik elõtt, és lõnek Izráel házának vétekre csábítói: ezért emeltem föl kezemet ellenök, ezt mondja az Úr Isten, hogy viseljék vétköket.

13

Ne közeledjenek hozzám, hogy nékem, mint papok szolgáljanak, és hogy minden szentségemhez járuljanak, a szentségek szentségeihez; hanem viseljék gyalázatukat és útálatosságaikat, melyeket cselekedtek.

14

És teszem õket foglalatosakká a házhoz való szolgálatban, annak minden szolgálatánál, és mindannál, a mit abban cselekedni kell.

15

De azok a lévita-papok, a Sádók fiai, a kik a szenthelyemhez való szolgálatomban foglalatosak voltak, mikor Izráel fiai eltévelyedtek tõlem, õk járuljanak én hozzám, hogy szolgáljanak nékem és álljanak én elõttem, hogy áldozzanak nékem kövérséggel és vérrel, ezt mondja az Úr Isten.

16

Õk járjanak be az én szenthelyembe, és járuljanak az én asztalomhoz, hogy szolgáljanak nékem, és legyenek foglalatosak az én szolgálatomban.

17

És mikor a belsõ pitvar kapuihoz be akarnak menni, len-ruhába öltözzenek, és gyapjú ne legyen rajtok, ha a belsõ pitvar kapuiban és a házban szolgálnak.

18

Len-süveg legyen fejökön, és len alsó-nadrág derekukon; ne övezkedjenek izzadásig.

19

Mikor pedig kimennek a külsõ pitvarba, a külsõ udvarba a néphez, vessék le ruháikat, a melyekben szolgáltak, és tegyék le azokat a szent kamarákban, és öltözzenek más ruhákba, hogy meg ne szenteljék a népet ruháikkal.

20

És fejöket kopaszra ne nyírják, de nagy hajat se neveljenek, hanem hajokat megegyengessék.

21

És senki a papok közül bort ne igyék, mikor a belsõ udvarba bemennek.

22

És özvegyet vagy eltaszítottat feleségül magoknak ne vegyenek, hanem szûzeket Izráel házának magvából; de olyan özvegyet, ki papnak özvegye, elvehetnek.

23

És az én népemet tanítsák, hogy mi a különbség szent és köz között, és a tisztátalan és tiszta között való különbséget ismertessék meg velök.

24

És peres ügyben õk álljanak elõ ítélni, az én törvényeim szerint ítéljék meg azt; és tanításaimat s rendeléseimet megtartsák minden ünnepemen, és az én szombataimat megszenteljék.

25

És holt emberhez be ne menjen, hogy magát megfertéztesse, csak atyjáért és anyjáért és fiáért és leányáért és fiútestvéréért és leánytestvéréért, kinek még férje nem volt, fertéztetheti meg magát.

26

És megtisztulása után számláljanak néki hét napot.

27

És a mely napon bemegy a szenthelyre, a belsõ pitvarba, hogy szolgáljon a szenthelyen, mutassa be bûnért való áldozatát, ezt mondja az Úr Isten.

28

És lészen nékik örökségök: én vagyok az õ örökségök, és birtokot ne adjatok nékik Izráelben: én vagyok az õ birtokuk.

29

Az ételáldozat és a bûnért és vétekért való áldozat, ez legyen élésök, és valami Izráelben Istennek szenteltetik, minden az övék legyen.

30

És minden elsõ termés zsengéje mindenbõl, és minden, mit áldozatra visztek mindenbõl, tudniillik minden áldozatotokból, legyen a papoké, és lisztjeitek zsengéjét adjátok a papnak, hogy áldás nyugodjék házadon.

31

Semmi döglöttet és vadtól szaggatottat, akár madár, akár egyéb állat legyen, ne egyenek a papok.

Ezekiel 45


Ezekiel Chapter 45 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

És mikor a földet sorsvetéssel elosztjátok örökségül, adjatok áldozatot az Úrnak, szent részt a földbõl; hosszúsága legyen huszonötezer és szélessége tízezer sing, szent legyen az egész határában köröskörül.

2

Ebbõl legyen a szenthelyé ötszáz sing, ötszáz singgel mérve egy négyszög minden oldalát, és mellette ötven sing tágasság legyen minden oldalon.

3

És ebbõl a megmért helybõl mérj ki huszonötezer sing hosszúságot és tízezer sing szélességet, és ebben lesz a szenthely, mint igen szent hely.

4

Szent rész ez a földbõl; legyen a papoké, a szenthely szolgáié, a kik ide járulnak szolgálni az Urat; és legyen ez nékik házaik helye, és szent hely a szenthely számára.

5

És huszonötezer sing hosszában és tízezer sing széltében legyen a Lévitáké, a ház szolgáié tulajdonukul, húszkamarául,

6

És a város tulajdonául adjatok ötezer sing szélességet és huszonötezer sing hosszúságot a szent áldozat mentén; az egész Izráel házáért legyen ez.

7

És a fejedelem tulajdona lészen a szent áldozatnak és a város tulajdonának mind a két oldalán a szent áldozat elõtt és a város tulajdona elõtt a napnyugoti oldalon nyugotra és a napkeleti oldalon keletre, és hosszúsága olyan lesz, mint a részek közül egyé, a napnyugoti határtól a napkeleti határig.

8

Földje legyen az néki, tulajdona Izráelben; és többé ne sanyargassák fejedelmeim az én népemet, hanem adják át a többi földet Izráel házának az õ nemzetségei szerint.

9

Ezt mondja az Úr Isten: Legyen elég már néktek, Izráel fejedelmei! A törvénytelenséget és erõszaktételt távoztassátok el, és cselekedjetek törvény szerint és igazságot. Vegyétek le népemrõl sarczolástokat, ezt mondja az Úr Isten.

10

Igaz mérõserpenyõitek legyenek és igaz éfátok és igaz báthotok:

11

Az éfa és a báth egy mértékûek legyenek, úgy hogy a hómernek tizedét fogadja be a báth, és a hómernek tizede legyen az éfa, a hómerhez kell mértéköket igazítani.

12

És a sekelnek húsz gérája legyen; húsz sekel, huszonöt sekel, tizenöt sekel legyen a mina nálatok.

13

Ez az áldozat, melyet fel kell vinnetek: egy hómer búzából egy hatodrész éfa, és egy hómer árpából is az éfa hatodrészét adjátok.

14

És az olajból rendelt rész egy báth olajból: a báth tizede a kórból, tíz báthból, egy hómerbõl, mert tíz báth egy hómer.

15

És egy darab a nyájból, kétszáz darab után Izráel bõvizû földjérõl ételáldozatra és égõáldozatra és hálaadó áldozatokra, az õ megszentelésökre, ezt mondja az Úr Isten.

16

A földnek egész népe köteles legyen erre az áldozatra a fejedelem részére Izráelben.

17

A fejedelem tiszte pedig lészen, hogy vigyen egészen égõáldozatokat és ételáldozatot és italáldozatot az ünnepeken és az újholdak napján és a szombatokon, Izráel házának minden ünnepein: õ teljesítse a bûnért való áldozatot és az ételáldozatot és az egészen égõáldozatot és a hálaadó áldozatokat, hogy megszentelje Izráel házát.

18

Ezt mondja az Úr Isten: Az elsõ hónapban, a hónap elsején végy egy fiatal, hibátlan bikát és tisztítsd meg a szenthelyet.

19

És vegyen a pap a bûnért való áldozat vérébõl, és hintse a ház ajtófélfáira és az oltár bekerítésének négy szegletére és a belsõ pitvar kapufélfáira.

20

És így cselekedjél a hónap hetedik napján a tudatlanságból vétkezõért és a vigyázatlanságért, és így tisztítsátok meg a házat.

21

Az elsõ hónapban, a hónap tizennegyedik napján legyen a ti páskátok; a hét napos ünnepen kovásztalan kenyeret egyetek.

22

És a fejedelem azon a napon áldozzék õ magáért és a föld egész népéért egy bikával, bûnért való áldozatul.

23

És az ünnep hét napján tegyen egészen égõáldozatot az Úrnak hét bikával és hét kossal, épekkel, naponként hét napon át, és bûnért való áldozatot egy kecskebakkal naponként;

24

És ételáldozatul tegyen egy éfát a bika mellé és egy éfát a kos mellé, és az olajból egy hínt az éfához.

25

A hetedik hónapban, a hónap tizenötödik napján, az ünnepen hasonlóképen cselekedjék hét napon át: a bûnért való áldozattal, az egészen égõáldozattal, az ételáldozattal és az olajjal.

Ezekiel 46


Ezekiel Chapter 46 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

Ezt mondja az Úr Isten: A belsõ pitvar kapuja, mely keletre néz, zárva legyen a dologtevõ hat napon, szombatnapon pedig nyissák ki, és újhold napján is nyissák ki.

2

És a fejedelem jõjjön be a kapu tornáczának útján kívülrõl, és álljon a kapu félfája mellé, és mikor a papok megáldozzák az õ égõáldozatát és hálaadóáldozatait, õ leborulva imádkozzék a kapu küszöbén, azután menjen ki, a kaput pedig ne zárják be estvéig.

3

És leborulva imádkozzék az ország népe ugyanannak a kapunak bejáratánál a szombatokon és az újholdnak napjain az Úr elõtt.

4

Az égõáldozat pedig, melyet a fejedelem vigyen az Úrnak szombatnapon, hat ép bárány és egy ép kos legyen;

5

És az ételáldozat: egy éfa a kos mellé; és a bárányok mellé ételáldozatul, a mit keze adhat, s az olajból egy hín az éfához.

6

Az újhold napján pedig egy ép, fiatal bika és hat bárány és egy kos, mind épek legyenek.

7

És a bika mellé egy éfát és a kos mellé egy éfát tegyen ételáldozatul; és a bárányok mellé azt, a mi kezétõl telik, s az olajból egy hínt az éfához.

8

És mikor bemegy a fejedelem, a kapu tornáczának útján menjen be, és ezen az úton menjen ki.

9

Mikor pedig a föld népe megyen be az Úr eleibe az ünnepeken, a ki az északi kapu útján ment be, hogy leborulva imádkozzék, a déli kapu útján menjen ki; a ki pedig a déli kapu útján ment be, az az északi kapu útján menjen ki; ne térjen vissza azon kapu útjához, a melyen bement, hanem az annak ellenében valón menjen ki.

10

A fejedelem pedig, mikor bemennek, közöttök menjen be, és mikor kimennek, együtt menjen ki velök.

11

És az ünnepeken és a szent egybegyûléseken legyen az ételáldozat egy éfa egy bika mellé és egy éfa a kos mellé, és a bárányok mellé, a mit keze adhat, s az olajból egy hín az éfához.

12

Továbbá, mikor a fejedelem szabad akaratból tesz égõáldozatot, vagy hálaadó áldozatokat, szabad akaratból az Úrnak, nyissák ki néki a kaput, mely napkeletre néz, és õ vigye égõáldozatát és hálaadó áldozatait, mint a hogy szombat napon szokta tenni, és azután menjen ki, és zárják be a kaput kimenése után.

13

És egy esztendõs ép bárányt áldozz égõáldozatul naponként az Úrnak; minden reggel áldozz azzal.

14

És ételáldozatot tégy hozzá minden reggel: egy hatodrész éfát, és az olajból a hín harmadrészét a liszt megnedvesítésére, ételáldozatul az Úrnak; örökre állandó rendelések ezek.

15

Hozzátok azért a bárányt és az ételáldozatot és az olajat minden reggel állandó égõáldozatul.

16

Ezt mondja az Úr Isten: Ha a fejedelem ajándékot ad valamelyik fiának a maga örökségébõl, az az õ fiaié legyen tulajdonul örökségképen.

17

De ha örökségébõl valamelyik szolgájának ad ajándékot, az a szabadság esztendejéig lesz azé, azután visszaszáll a fejedelemre; csak az õ öröksége lesz az õ fiaié.

18

És a fejedelem el ne vegyen a nép örökségébõl, hogy nyomorgatással kivesse õket tulajdonukból; a maga tulajdonából adjon örökséget fiainak, hogy az én népem közül senki el ne széledjen a maga tulajdonából.

19

És bevitt engem ahhoz a bejárathoz, mely a kapu mellett oldalaslag vala, a kamarákhoz, a papok szenthelyéhez, melyek északra néznek, és ímé, ott egy hely vala leghátul nyugotra.

20

És monda nékem: Ez a hely, a hol a papok fõzzék a vétekért és a bûnért való áldozatot, és a hol süssék az ételáldozatot, hogy ne kelljen kivinniök a külsõ pitvarba a nép megszentelésére.

21

És kivitt engem a külsõ pitvarba, és elhordoza engem a pitvar négy szegletén, és ímé, a pitvar mindenik szegletében egy-egy pitvar vala.

22

A pitvarnak négy szegletében zárt pitvarok valának, negyven sing hosszúságúak és harmincz sing szélesek; egy mértéke vala a négy szegleten való pitvaroknak.

23

És falazások valának bennök köröskörül mind a négy körül, és a falazások alatt konyhák valának csinálva köröskörül.

24

És monda nékem: Ez a fõzõház, a hol fõzzék a háznak szolgái a nép véres áldozatát.

Ezekiel 47


Ezekiel Chapter 47 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

És visszatéríte engem a ház ajtajához, és ímé, víz jõ vala ki a ház küszöbe alól napkelet felé, mert a ház eleje kelet felé vala, és a víz aláfoly vala a ház jobb oldala alól az oltártól délre.

2

És kivitt engem az északi kapu útján, és elhordoza engem a kivül való úton a külsõ kapuhoz, mely napkeletre néz, és ímé, a víz ott forr vala ki a jobb oldal alól.

3

Mikor kiméne az a férfiú napkelet felé, mérõzsinórral a kezében, mére ezer singet; és átvitt engem a vizen, a víz bokáig ér vala.

4

És mére ismét ezeret, és átvitt engem a vizen, a víz pedig térdig ér vala. És mére ismét ezeret és átvitt engem s a víz derékig ér vala.

5

És mére még ezeret, s vala olyan folyó, hogy át nem meheték rajta, mert magas vala a víz, megúszni való víz, folyó, mely meg nem lábolható.

6

És monda nékem: Láttad-é, embernek fia? És visszavezete engem a folyó partján.

7

És mikor visszatértem, ímé, a folyó partján igen sok fa vala mindkét felõl.

8

És mondá nékem: Ez a víz a keleti tájékra foly ki, és a lapáczra megyen alá, és a tengerbe megyen be, a tengerbe szakad, és meggyógyul a víz.

9

És lészen, hogy minden élõ állat, a mely nyüzsög, valahova e folyam bemegyen, élni fog; és a halaknak nagy bõségök lészen, mert ez a víz bement oda, és azok meggyógyulnak, és él minden, valahova e folyó bement.

10

És lészen, hogy halászok állanak rajta Éngeditõl Énegláimig: varsák kivetõ helye lészen; nemök szerint lesznek benne a halak, mint a nagy tenger halai, nagy bõséggel.

11

Mocsarai és tócsái pedig nem gyógyulnak meg, só helyei lesznek.

12

És a folyó mellett, mind a két partján mindenféle ennivaló gyümölcs fája nevekedik fel; leveleik el nem hervadnak és gyümölcseik el nem fogynak; havonként új meg új gyümölcsöt teremnek, mert vizök onnét a szenthelybõl foly ki; és gyümölcsük eledelre és leveleik orvosságra valók.

13

És monda az Úr Isten: Ez a határ, a mely szerint örökségül osszátok el magatok közt a földet Izráel tizenkét törzsöke szerint, Józsefnek két örökséget.

14

És vegyétek azt örökségül mindnyájan egyenlõen, mivelhogy fölemeltem kezemet, hogy atyáitoknak adom azt, tehát essék néktek az a föld örökségül.

15

És ez legyen a föld határa, észak felé a nagy-tengertõl, Hetlónon át Sedádnak menve:

16

Hamát, Berótha, Szibraim, mely Damaskus határa és Hamát határa közt van, a középsõ Hásér, mely Havrán határán van.

17

Így legyen a határ a tengertõl Haczar-Énónig Damaskus határán és azontúl északra, és Hamát határán: ez az északi oldal.

18

És a keleti oldalon: Havrán és Damaskus és Gileád között és Izráel földje között a Jordán legyen; ama határtól a keleti tengerig mérjétek: ez a keleti oldal.

19

És a déli oldalon dél felé: Támártól a versengések vizéig Kádesben, azután a folyó felé a nagy-tengerig: ez a déli oldal dél felé.

20

És a nyugoti oldal: a nagy-tenger, ama határtól fogva addig, a hol egyenesen Hamátba menni: ez a nyugoti oldal.

21

És oszszátok el ezt a földet magatok közt Izráel nemzetségei szerint.

22

És legyen, hogy sorsvetéssel oszszátok el azt magatok közt és a jövevények közt, a kik közöttetek lakoznak, a kik közöttetek fiakat nemzettek, és úgy tartsátok õket, mint a ki ott született az Izráel fiai között: veletek együtt sorsvetéssel legyen örökségök Izráel nemzetségei között.

23

És úgy legyen, hogy a mely nemzetséggel lakozik a jövevény, ott adjátok ki az õ örökségét. Ezt mondja az Úr Isten.

Ezekiel 48


Ezekiel Chapter 48 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

Ezek a nemzetségek nevei: az északi határon a Hetlóntól Hamáthig vezetõ út mentén Haczar-Énonig Damaskus határán, észak felé, Hamát mentén, és pedig legyen az övé a keleti és nyugoti oldal: Dán, egy rész;

2

És Dán határa mellett a keleti oldaltól a nyugoti oldalig: Áser, egy rész;

3

És Áser határa mellett a keleti oldaltól a nyugoti oldalig: Nafthali, egy rész;

4

És Nafthali határa mellett a keleti oldaltól a nyugoti oldalig: Manasse, egy rész;

5

És Manasse határa mellett a keleti oldaltól a nyugoti oldalig: Efraim, egy rész;

6

És Efraim határa mellett a keleti oldaltól a nyugoti oldalig: Rúben, egy rész;

7

És Rúben határa mellett a keleti oldaltól a nyugoti oldalig: Júda, egy rész;

8

És Júda határa mellett a keleti oldaltól a nyugoti oldalig legyen a szent áldozat, melyet az Úrnak szenteltek: huszonötezer sing széles és olyan hosszú, mint egy-egy rész a keleti oldaltól a nyugoti oldalig; és a szenthely annak közepette legyen;

9

A szent áldozat, melyet az Úrnak szenteltek, huszonötezer sing hosszú és tízezer sing széles legyen;

10

És ezeké legyen ez a szent áldozat: a papoké északra huszonötezer sing és nyugotra tízezer sing szélesség és keletre tízezer sing szélesség és délre huszonötezer sing hosszúság, és az Úr szenthelye annak közepette legyen:

11

A papoké, a kik megszenteltettek a Sádók fiai közül, a kik szolgálatomban foglalatosak voltak, a kik nem tévelyedtek el, mikor Izráel fiai eltévelyedtek, mint a hogy eltévelyedtek volt a Léviták.

12

Övék legyen ez, mint egy áldozati rész a föld áldozatából, mint igen szentséges, a Léviták határán.

13

A Lévitáké pedig legyen a papok határa mentén huszonötezer sing hosszúság és tízezer szélesség; az egész hosszúság legyen huszonötezer és a szélesség tízezer.

14

És semmit abból el ne adjanak, se el ne cseréljék, se másra át ne szálljon a földnek e zsengéje, mert az Úrnak szenteltetett.

15

És az ötezer sing, mely a szélességben megmaradt a huszonötezernek mentén, közhely a város számára, mint lakóhely és tágasság, és legyen a város annak a közepében.

16

És ezek legyenek annak méretei: az északi oldalon négyezerötszáz sing és a déli oldalon négyezerötszáz és a keleti oldalon négyezerötszáz és a nyugoti oldalon négyezerötszáz.

17

És a város alatt legyen tágasság észak felé kétszázötven sing és dél felé kétszázötven és keletre kétszázötven és nyugotra kétszázötven.

18

A mi pedig megmaradt a hosszaságban a szent áldozat mentén, tízezer keletre és tízezer nyugotra, az ott maradjon a szent áldozat mentén, és legyen annak termése a város szántóvetõinek eledele.

19

És a ki szántóvetõ a városban, mívelje azt Izráelnek minden nemzetségébõl.

20

Az egész huszonötezer sing szent áldozatot huszonötezer sing négyszögben adjátok szent ajándékul a város tulajdonával együtt.

21

A mi pedig megmaradt, a fejedelemé lészen; a szent áldozatnak és a város tulajdonának mind a két oldalán, szemben a huszonötezer sing szent áldozattal a keleti határig és nyugot felé szemben a huszonötezer singgel egészen a nyugoti határig lészen, a kiosztott részek mentén, a fejedelemé; és legyen a szent áldozat és a ház szenthelye annak közepette.

22

És a Léviták tulajdonától és a város tulajdonától fogva, mely közepében van annak, a mi a fejedelemé, a Júda határa és Benjámin határa között a fejedelemé legyen.

23

És a többi nemzetségek: a keleti oldaltól a nyugoti oldalig: Benjámin, egy rész.

24

És Benjámin határán a keleti oldaltól a nyugoti oldalig: Simeon, egy rész.

25

És Simeon határán a keleti oldaltól a nyugoti oldalig: Issakhár, egy rész.

26

És Issakhár határán a keleti oldaltól a nyugoti oldalig: Zebulon, egy rész.

27

És Zebulon határán a keleti oldaltól a nyugoti oldalig: Gád, egy rész.

28

És Gád határán a déli oldalon dél felé, legyen a határ Támártól a versengések vizéig Kádesben, a patak felé a nagy-tengerig.

29

Ez a föld, melyet sorsvetéssel örökségül eloszszatok Izráel nemzetségei közt, és ezek azoknak részei, ezt mondja az Úr Isten.

30

És ezek a város külsõ részei: Az északi oldalon négyezerötszáz sing mérték.

31

És a város kapui, Izráel nemzetségeinek nevei szerint, három kapu északra: Rúben kapuja egy, Júda kapuja egy, Lévi kapuja egy.

32

És a keleti oldalon négyezerötszáz sing és három kapu: József kapuja egy, Benjámin kapuja egy, Dán kapuja egy.

33

És a déli oldalon is négyezerötszáz sing mérték és három kapu: Simeon kapuja egy, Issakhár kapuja egy, Zebulon kapuja egy.

34

A nyugoti oldalon négyezerötszáz sing három kapuval: Gád kapuja egy, Áser kapuja egy, Nafthali kapuja egy:

35

Köröskörül tizennyolcezer sing; és a város neve ama naptól fogva: Ott lakik az Úr!

Daniel 1


Daniel Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

Jojakim, Júda királya uralkodásának harmadik esztendejében jöve Nabukodonozor, a babiloni király Jeruzsálemre, és megszállá azt.

2

És kezébe adá az Úr Jojakimot, a Júda királyát, és az Isten háza edényeinek egy részét; és vivé azokat Sineár földére, az õ istenének házába, és az edényeket bevivé az õ istenének kincsesházába.

3

És mondá a király Aspenáznak, az udvarmesterek fejedelmének, hogy hozzon az Izráel fiai közül és királyi magból való s elõkelõ származású ifjakat,

4

A kikben semmi fogyatkozás nincsen, hanem a kik ábrázatra nézve szépek, minden bölcseségre eszesek, és ismeretekkel bírnak és értenek a tudományokhoz, és a kik alkalmatosak legyenek arra, hogy álljanak a király palotájában; és tanítsák meg azokat a Káldeusok írására és nyelvére.

5

És rendele nékik a király mindennapi szükségletül a királyi ételbõl és a borból, melybõl õ iszik vala, hogy így nevelje õket három esztendeig, és azután álljanak a király elõtt.

6

Valának pedig ezek között a Júda fiai közül: Dániel, Ananiás, Misáel és Azariás.

7

És az udvarmesterek fejedelme neveket ada nékik; tudniillik elnevezé Dánielt Baltazárnak, Ananiást Sidráknak, Misáelt Misáknak, Azariást Abednegónak.

8

De Dániel eltökélé az õ szívében, hogy nem fertõzteti meg magát a király ételével és a borral, a melybõl az iszik vala, és kéré az udvarmesterek fejedelmét, hogy ne kelljen magát megfertõztetnie.

9

És az Isten kegyelemre és irgalomra méltóvá tevé Dánielt az udvarmesterek fejedelme elõtt;

10

És mondá az udvarmesterek fejedelme Dánielnek: Félek én az én uramtól, a királytól, a ki megrendelte a ti ételeteket és italotokat; minek lássa, hogy a ti orczátok hitványabb amaz ifjakénál, a kik egykorúak veletek? és így bûnbe kevernétek az én fejemet a királynál.

11

És mondá Dániel a felügyelõnek, a kire az udvarmesterek fejedelme bízta vala Dánielt, Ananiást, Misáelt és Azariást:

12

Tégy próbát, kérlek, a te szolgáiddal tíz napig, és adjanak nékünk zöldségféléket, hogy azt együnk, és vizet, hogy azt igyunk.

13

Azután mutassák meg néked a mi ábrázatunkat és amaz ifjak ábrázatát, a kik a király ételével élnek, és a szerint cselekedjél majd a te szolgáiddal.

14

És engede nékik ebben a dologban, és próbát tõn velük tíz napig.

15

És tíz nap mulva szebbnek látszék az õ ábrázatuk, és testben kövérebbek valának mindazoknál az ifjaknál, a kik a király ételével élnek vala.

16

Elvevé azért a felügyelõ az õ ételöket és az õ italokul rendelt bort, és ad vala nékik zöldségféléket.

17

És ada az Isten ennek a négy gyermeknek tudományt, minden írásban való értelmet és bölcseséget; Dániel pedig értett mindenféle látomáshoz és álmokhoz is.

18

Miután pedig elmúlt az idõ, a mikorra meghagyta vala a király, hogy eléje vigyék õket, bevivé õket az udvarmesterek fejedelme Nabukodonozor elé.

19

És szóla velök a király, és mindnyájok között sem találtaték olyan, mint Dániel, Ananiás, Misáel és Azariás, és állának a király elõtt.

20

És minden bölcs és értelmes dologban, a mely felõl a király tõlök tudakozódék, tízszerte okosabbaknak találá õket mindazoknál az írástudóknál és varázslóknál, a kik egész országában valának.

21

És ott vala Dániel a Cyrus király elsõ esztendejéig.

Daniel 2


Daniel Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1

És Nabukodonozor uralkodásának második esztendejében álmokat láta Nabukodonozor, és nyugtalan lõn az õ lelke, és álma félbeszakadt.

2

És mondá a király, hogy hívjanak írástudókat, varázslókat, bûbájosokat és Káldeusokat, hogy fejtsék meg a királynak az õ álmait; és bemenének azok, és állának a király elé.

3

És monda nékik a király: Álmot láttam, és nyugtalan a lelkem megtudni az álmot.

4

És mondák a Káldeusok a királynak sziriai nyelven: Király, örökké élj! mondd meg az álmot a te szolgáidnak, és megjelentjük az értelmét.

5

Felele a király, és monda a Káldeusoknak: Az én szavam áll! Ha tehát meg nem mondjátok nékem az álmot és annak értelmét, darabokra tépettek, és a ti házaitok szemétdombokká tétetnek.

6

Ha pedig az álmot és annak értelmét megjelentitek: ajándékokat, jutalmat és nagy tisztességet vesztek tõlem; ezért az álmot és annak értelmét jelentsétek meg nékem.

7

Felelének másodszor, és mondának: A király mondja meg az álmot az õ szolgáinak: és az értelmét megjelentjük.

8

Felele a király, és monda: Bizonnyal tudom én, hogy csak idõt akartok ti nyerni, mert látjátok, hogy áll az én szavam.

9

Hogy ha az álmot meg nem mondjátok nékem, csak egy ítélet lehet felõletek: hogy hamis és tétovázó beszédet koholtok, hogy azzal tartsatok engem, míg az idõ múlik. Mondjátok meg azért nékem az álmot, akkor tudom, hogy az értelmét is megjelenthetitek nékem.

10

Felelének a Káldeusok a királynak, és mondák: Nincs ember a földön, a ki a király dolgát megjelenthesse: mivelhogy bármilyen nagy és hatalmas király sem kívánt még egyetlen írástudótól, varázslótól és Káldeustól sem ilyen dolgot.

11

Mert a dolog, a mit a király kíván, igen nehéz, és nincs más, a ki azt megjelenthesse a király elõtt, hanemha az istenek, a kik nem lakoznak együtt az emberekkel.

12

E miatt a király megharaguvék és igen felgerjede, és meghagyá, hogy a babiloni bölcsek mind veszíttessenek el.

13

És a parancsolat kiméne, hogy öljék meg a bölcseket; és keresik vala Dánielt és az õ társait, hogy megölettessenek.

14

Ekkor Dániel bölcsen és értelmesen felele Arióknak, a királyi testõrség fejének, a ki kiment vala, hogy megölesse a babiloni bölcseket.

15

Szóla és monda Arióknak, a király fõemberének: Miért e kegyetlen parancsolat a királytól? Akkor Ariók elmondá a dolgot Dánielnek.

16

És beméne Dániel, és kéré a királyt, hogy adjon néki idõt, hogy megjelenthesse az értelmet a királynak.

17

Ekkor Dániel haza méne, és elmondá e dolgot Ananiásnak, Misáelnek és Azariásnak, az õ társainak:

18

Hogy kérjenek az egek Istenétõl irgalmasságot e titok végett, hogy el ne veszszenek Dániel és az õ társai a többi babiloni bölcsekkel együtt.

19

Akkor Dánielnek megjelenteték az a titok éjjeli látásban. Áldá akkor Dániel az egek Istenét.

20

Szóla Dániel, és monda: Áldott legyen az Istennek neve örökkön örökké: mert övé a bölcseség és az erõ.

21

És õ változtatja meg az idõket és az idõknek részeit; dönt királyokat és tesz királyokat; ád bölcseséget a bölcseknek és tudományt az értelmeseknek.

22

Õ jelenti meg a mély és elrejtett dolgokat, tudja mi van a setétségben; és világosság lakozik vele!

23

Néked adok hálát, atyáimnak Istene, és dicsérlek én téged, hogy bölcseséget és erõt adtál nékem, és mostan megjelentetted nékem, a mit kértünk tõled; mert a király dolgát megjelentetted nékünk!

24

Beméne azért Dániel Ariókhoz, a kit rendelt vala a király, hogy elveszítse a babiloni bölcseket; elméne azért, és mondá néki: A babiloni bölcseket ne veszíttesd el; vígy engem a király elé és a megfejtést tudtára adom a királynak.

25

Akkor Ariók sietve bevivé Dánielt a király elébe, és mondá: Találtam férfiút Júdának fogoly fiai között, a ki a megfejtést megjelenti a királynak.

26

Szóla a király, és monda Dánielnek, a kit Baltazárnak nevezének: Csakugyan képes vagy megjelenteni nékem az álmot, a melyet láttam, és annak értelmét?

27

Felele Dániel a király elõtt, és mondá: A titkot, a melyrõl a király tudakozódék, a bölcsek, varázslók, írástudók, jövendõmondók meg nem jelenthetik a királynak;

28

De van Isten az égben, a ki a titkokat megjelenti; és õ tudtára adta Nabukodonozor királynak: mi lészen az utolsó napokban. A te álmod és a te fejed látása a te ágyadban ez volt:

29

Néked, oh király! gondolataid támadtak a te ágyadban a felõl, hogy mik lesznek ez után, és a ki megjelenti a titkokat, megjelentette néked azt, a mi lesz.

30

Nékem pedig ez a titok nem bölcseségbõl, a mely bennem minden élõ felett volna, jelentetett meg, hanem azért, hogy a megfejtés tudtára adassék a királynak és te megértsed a te szívednek gondolatait.

31

Te látád, oh király, és ímé egy nagy kép; ez a kép, mely hatalmas vala és kiváló az õ fényessége, elõtted áll vala, és az ábrázata rettenetes volt.

32

Annak az állóképnek feje tiszta aranyból, melle és karjai ezüstbõl, hasa és oldalai rézbõl,

33

Lábszárai vasból, lábai pedig részint vasból, részint cserépbõl valának.

34

Nézed vala, a míg egy kõ leszakada kéz érintése nélkül, és letöré azt az állóképet vas- és cseréplábairól, és darabokra zúzá azokat.

35

Akkor egygyé zúzódék a vas, cserép, réz, ezüst és arany, és lõnek mint a nyári szérûn a polyva, és felkapá azokat a szél, és helyöket sem találák azoknak. Az a kõ pedig, a mely leüté az állóképet nagy hegygyé lõn, és betölté az egész földet.

36

Ez az álom, és értelmét is megmondjuk a királynak.

37

Te, oh király! királyok királya, kinek az egek Istene birodalmat, hatalmat, erõt és dicsõséget adott;

38

És valahol emberek fiai, mezei állatok és égi madarak lakoznak, a te kezedbe adta azokat, és úrrá tett téged mindezeken: Te vagy az arany-fej.

39

És utánad más birodalom támad, alábbvaló mint te; és egy másik, egy harmadik birodalom, rézbõl való, a mely az egész földön uralkodik.

40

A negyedik birodalom pedig erõs lesz, mint a vas; mert miként a vas széttör és összezúz mindent; bizony mint a vas pusztít, mind amazokat szétzúzza és elpusztítja.

41

Hogy pedig lábakat és ujjakat részint cserépbõl, részint vasból valónak láttál: a birodalom kétfelé oszol, de lesz benne a vasnak erejébõl, a mint láttad, hogy a vas elegy volt az agyagcseréppel.

42

És hogy a lába ujjai részint vas, részint cserép: az a birodalom részint erõs, részint pedig törékeny lesz.

43

Hogy pedig vasat elegyülve láttál agyagcseréppel: azok emberi mag által vegyülnek össze, de egymással nem egyesülnek, minthogy a vas nem egyesül a cseréppel.

44

És azoknak a királyoknak idejében támaszt az egek Istene birodalmat, mely soha örökké meg nem romol, és ez a birodalom más népre nem száll át hanem szétzúzza és elrontja mindazokat a birodalmakat, maga pedig megáll örökké.

45

Minthogy láttad, hogy a hegyrõl kõ szakad vala le kéz érintése nélkül, és szétzúzá a vasat, rezet, cserepet, ezüstöt és aranyat: a nagy Isten azt jelentette meg a királynak, a mi majd ezután lészen; és igaz az álom, és bizonyos annak értelme.

46

Akkor Nabukodonozor király arczra borula és imádá Dánielt, és meghagyá, hogy ételáldozattal és jó illattal áldozzanak néki.

47

Szóla a király Dánielnek, és monda: Bizonynyal a ti Istenetek, õ az isteneknek Istene, és a királyoknak ura és a titkok megjelentõje, hogy te is megjelenthetted ezt a titkot!

48

Akkor a király fölmagasztalá Dánielt, és sok nagy ajándékot ada néki, és hatalmat adott néki Babilonnak egész tartománya felett, és a babiloni összes bölcseknek elõljárójává tevé õt.

49

És Dániel kéré a királyt, hogy Sidrákot, Misákot és Abednégót rendelje a babiloni tartomány gondviselésére; Dániel pedig a király udvarában vala.

Daniel 3


Daniel Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1

Nabukodonozor király csináltata egy arany állóképet, magassága hatvan sing, szélessége hat sing; felállíttatá azt a Dura mezején, Babilon tartományában.

2

És Nabukodonozor király egybegyûjteté a fejedelmeket, helytartókat, kormányzókat, bírákat, kincstartókat, tanácsosokat, törvénytevõket és a tartományok minden igazgatóját, hogy jõjjenek az állóképnek felavatására, a melyet Nabukodonozor király állíttatott vala.

3

Akkor egybegyûlének a fejedelmek, helytartók, kormányzók, bírák, kincstartók, tanácsosok, törvénytevõk és a tartományok minden igazgatója az állókép felavatására, a melyet Nabukodonozor király állíttatott, és megállának az állókép elõtt, a melyet Nabukodonozor állíttatott.

4

És a hírnök hangosan kiálta: Meghagyatik néktek, oh népek, nemzetek és nyelvek!

5

Mihelyt halljátok a kürtnek, sípnak, cziterának, hárfának, lantnak, dudának és mindenféle hangszernek szavát: boruljatok le, és imádjátok az arany állóképet, a melyet Nabukodonozor király állíttatott.

6

Akárki pedig, a ki nem borul le és nem imádja, tüstént bevettetik az égõ, tüzes kemenczébe.

7

Azért mihelyt hallák mind a népek a kürtnek, sípnak, cziterának, hárfának, lantnak és mindenféle hangszernek szavát: leborulának, mind a népek, nemzetségek és nyelvek, és imádák az arany állóképet, a melyet Nabukodonozor király állíttatott.

8

Elmenének azért ebben az idõben káldeabeli férfiak, és vádat emelének a zsidók ellen;

9

Szólának pedig és mondák Nabukodonozor királynak: Király! örökké élj!

10

Te, oh király! parancsolatot adtál ki, hogy minden ember, mihelyt meghallja a kürtnek, sípnak, cziterának, hárfának, lantnak, dudának és mindenféle hangszernek szavát: boruljon le, és imádja az arany állóképet;

11

A ki pedig nem borul le és nem imádja, vettessék be az égõ, tüzes kemenczébe.

12

Vannak zsidó férfiak, a kiket a babiloni tartomány gondviselésére rendeltél, Sidrák, Misák és Abednégó: ezek a férfiak nem becsülnek téged, oh király, a te isteneidet nem tisztelik, és az arany állóképet, a melyet felállíttattál, nem imádják.

13

Akkor Nabukodonozor nagy haraggal és felgerjedéssel meghagyá, hogy hozzák elõ Sidrákot, Misákot és Abednégót; erre elhozák a férfiakat a király elé.

14

Szóla Nabukodonozor, és monda nékik: Sidrák, Misák és Abednégó! Szántszándékból nem tisztelitek-é az én istenemet és nem imádjátok-é az arany állóképet, a melyet felállíttattam?

15

Ha tehát készek vagytok: mihelyt halljátok a kürtnek, sípnak, cziterának, hárfának, lantnak, dudának és mindenféle hangszernek szavát, leboruljatok és imádjátok az állóképet, a melyet én csináltattam. De ha nem imádjátok, tüstént bevettettek az égõ, tüzes kemenczébe; és kicsoda az az Isten, a ki kiszabadítson titeket az én kezeimbõl?

16

Felelének Sidrák, Misák és Abednégó, és mondának a királynak: Oh Nabukodonozor! Nem szükség erre felelnünk néked.

17

Ímé, a mi Istenünk, a kit mi szolgálunk, ki tud minket szabadítani az égõ, tüzes kemenczébõl, és a te kezedbõl is, oh király, kiszabadít minket.

18

De ha nem tenné is, legyen tudtodra, oh király, hogy mi a te isteneidnek nem szolgálunk, és az arany állóképet, a melyet felállíttatál, nem imádjuk.

19

Akkor Nabukodonozor eltelék haraggal, és az õ orczájának színe elváltozék Sidrák, Misák és Abednégó ellen; azért szóla, és meghagyá, hogy fûtsék be a kemenczét hétszerte inkább, mint szokták vala befûteni.

20

És meghagyá a legerõsebb férfiaknak az õ seregében, hogy kötözzék meg Sidrákot, Misákot és Abednégót, és vessék õket az égõ, tüzes kemenczébe.

21

Erre ezek a férfiak alsó ruhástul, köntösöstül, palástostul és egyéb öltönyöstül megkötöztettek, és az égõ, tüzes kemenczébe vettettek.

22

A miatt azonban, hogy a király parancsolata szigorú volt és a kemencze rendkivül izzó vala: azokat a férfiakat, a kik Sidrákot, Misákot és Abednégót felvitték, megölé a tûznek lángja.

23

Az a három férfiú pedig: Sidrák, Misák és Abednégó, az égõ, tüzes kemenczébe esék megkötözve.

24

Akkor Nabukodonozor király megijedt és sietve felkele, szóla és monda az õ tanácsosainak: Nem három férfiút veténk-é a tûz közepébe megkötözve? Felelének és mondának a királynak: Bizonyára, oh király!

25

Felele, és monda: Ímé, négy férfiút látok szabadon járni a tûz közepében, és semmi sérelem sincs bennök, és a negyediknek ábrázata olyan, mint valami istenek-fiáé.

26

Nabukodonozor ekkor az égõ, tüzes kemencze szájához járula, és szóla és monda: Sidrák, Misák és Abednégó, a felséges Istennek szolgái, jertek ki és jõjjetek ide! Azonnal kijövének Sidrák, Misák és Abednégó a tûz közepébõl.

27

És egybegyûlvén a fejedelmek, helytartók és kormányzók és a király tanácsosai, nézik vala ezeket a férfiakat, hogy a tûznek semmi hatalma nem lett az õ testükön, és hogy egy hajszáluk sem égett meg, és az õ alsó ruháik meg nem változtak, és a tûz szaga sem járta át õket.

28

Szóla Nabukodonozor, és monda: Áldott ezeknek Istene, a Sidrák, Misák és Abednégó Istene, a ki küldötte az õ angyalát és kiszabadította az õ szolgáit, a kik õ benne bíztak; és a király parancsolatát megszegték és veszedelemre adták az õ testöket és nem szolgáltak és nem imádtak más istent az õ Istenökön kivül.

29

Parancsolom azért, hogy minden nép, nemzetség és nyelv, a mely káromlást mond Sidrák, Misák és Abednégó Istene ellen, darabokra tépessék, és annak háza szemétdombbá tétessék: mert nincs más Isten, a ki így megszabadíthasson.

30

Akkor a király nagy tisztességre emelé Sidrákot, Misákot és Abednégót Babilon tartományában.

31

Nabukodonozor király minden népnek, nemzetnek és nyelveknek, a kik az egész földön lakoznak, mondá: Békességetek bõséges legyen!

32

A jeleket és csudákat, a melyeket cselekedett velem a felséges Isten, illendõ dolognak tartom megjelenteni.

33

Mely nagyok az õ jelei és mely hatalmasak az õ csudái! az õ országa örökkévaló ország és az õ uralkodása nemzedékrõl nemzedékre száll.

Daniel 4


Daniel Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1

Én Nabukodonozor békében valék az én házamban, és virágzó az én palotámban.

2

Álmot láték és megrettente engem, és a gondolatok az én ágyamban, és az én fejemnek látásai megháborítának engem.

3

És parancsolatot adék, hogy hozzák elõmbe Babilonnak minden bölcsét, hogy az álom jelentését tudassák velem.

4

Akkor bejövének az írástudók, varázslók, Káldeusok és jövendõmondók; és én elbeszélém nékik az álmot, de az értelmét nem jelentették meg nékem.

5

Végezetre bejöve elém Dániel, a kinek neve Baltazár, mint az én istenemnek neve, és a kiben a szent isteneknek lelke van, és elmondám néki az álmot.

6

Baltazár, az írástudók elseje, tudom, hogy a szent isteneknek lelke van benned, és semmi titok sem homályos elõtted, az én álmom látásait, a miket láttam, és azoknak jelentését beszéld el.

7

Az én fejem látásai az én ágyamban ezek voltak: Látám, hogy ímé, egy fa álla a föld közepette, és annak magassága rendkivüli volt.

8

Nagy volt a fa és erõs, és magassága az égig ért, és az egész föld széléig volt látható.

9

Levelei szépek és gyümölcse sok, és táplálék vala rajta mindeneknek; alatta árnyékot talála a mezõ vada, és ágain lakozának az ég madarai, és róla evék minden élõ.

10

Látám fejem látásaiban az én ágyamban, és ímé: egy Vigyázó és Szent szálla alá az égbõl;

11

Erõsen kiálta, és így szóla: Vágjátok ki a fát és vagdaljátok le az ágait, rázzátok le leveleit és hányjátok szét gyümölcseit, fussanak el a vadak alóla, és a madarak az õ ágairól.

12

De gyökerének törzsökét hagyjátok meg a földben, és vas és ércz lánczokba verve a mezõ füvén; égi harmattal öntöztessék, és a barmokkal legyen része a föld füvében.

13

Az õ emberi szíve változzék el, és baromnak szíve adassék néki, és hét idõ múljék el felette.

14

Vigyázók határozatából van ez a rendelet, és a Szentek parancsolata ez a végzés, hogy megtudják az élõk, hogy a felséges Isten uralkodik az emberek birodalmán, és a kinek akarja, annak adja azt, és az emberek között az alábbvalót emeli fel arra.

15

Ezt az álmot láttam én, Nabukodonozor király, és te, Baltazár, mondd meg annak értelmét; mivelhogy az én országomnak egyetlen bölcse sem tudta nékem megmondani a jelentését; de te tudod, mert szent isteneknek lelke van benned.

16

Ekkor Dániel, a kinek neve Baltazár, közel egy óráig rémüldözék, és az õ gondolatai háboríták õt. Szóla a király, és monda: Baltazár, az álom és annak jelentése meg ne rettentsenek téged! Felele Baltazár, és monda: Uram, az álom szálljon a te gyûlölõidre, a magyarázata pedig a te ellenségeidre!

17

A fa, a melyet láttál, a mely nagy és erõs volt, és a melynek magassága az eget érte és ellátszék az egész földre;

18

És levelei szépek, gyümölcse pedig sok, és táplálék rajta mindeneknek; alatta tartózkodék a mezõ vada, és ágain az égi madarak lakozának:

19

Te vagy az, oh király, a ki nagygyá és erõssé lettél, a kinek nagysága megnövekedék és fölér az égig, és hatalmad a föld végéig.

20

Hogy pedig láta a király Vigyázót és Szentet leszállani az égbõl, és azt mondá: Vágjátok le a fát és pusztítsátok el azt; de gyökereinek törzsökét a földben hagyjátok, és vas és ércz lánczokba verve a mezõ füvén, és égi harmattal öntöztessék és a mezei barmokkal legyen része, a míg hét idõ múlik el felette;

21

Ez a jelentése, oh király, és a felséges Isten végezése ez, a mely bekövetkezik az én uramra, a királyra,

22

És kivetnek téged az emberek közül, és a mezei barmokkal lesz a te lakozásod, és füvet adnak enned, mint az ökröknek, és égi harmattal öntöznek téged, és hét idõ múlik el feletted, mígnem megérted, hogy a felséges Isten uralkodik az emberek birodalmán, és annak adja azt, a kinek akarja.

23

Hogy pedig mondák, hogy a fa gyökereinek törzsökét hagyják meg: országod megmarad néked, mihelyest megismered, hogy az Ég uralkodik.

24

Azért, oh király, az én tanácsom tessék néked, és vétkeidtõl igazság által szabadulj és a te hamisságaidtól a szegényekhez való irgalmasság által. Így talán tartós lesz a békességed.

25

Mindez betelék Nabukodonozor királyon.

26

Tizenkét hónap mulva a babiloni királyi palotán sétála.

27

Szóla a király és mondá: Nem ez-é ama nagy Babilon, a melyet én építettem királyság házának, az én hatalmasságom ereje által és dicsõségem tisztességére?

28

Még a szó a király szájában volt, a mikor szózat szálla le az égbõl: Néked szól, oh Nabukodonozor király, a birodalom elvétetett tõled.

29

És kivetnek téged az emberek közül, és a mezei barmokkal lesz a lakozásod, és füvet adnak enned, mint az ökröknek, és hét idõ múlik el feletted, a míg megesméred, hogy a felséges Isten uralkodik az emberek birodalmán, és annak adja azt, a kinek akarja.

30

Abban az órában betelék a beszéd Nabukodonozoron: és az emberek közül kivetteték, és füvet evék mint az ökrök, és égi harmattal öntözteték az õ teste, mígnem szõre megnöve, mint a saskeselyû tolla, és körmei, mint a madarakéi.

31

És az idõ elteltével én, Nabukodonozor, szemeimet az égre emelém, és az én értelmem visszajöve, és áldám a felséges Istent, és dícsérém és dicsõítém az örökké élõt, kinek hatalma örökkévaló hatalom és országa nemzedékrõl-nemzedékre áll.

32

És a föld minden lakosa olyan mint a semmi; és az õ akaratja szerint cselekszik az ég seregében és a föld lakosai között, és nincs, a ki az õ kezét megfoghatná és ezt mondaná néki: Mit cselekedtél?

33

Abban az idõben visszatére hozzám az én értelmem, és országom dicsõségére az én ékességem, és méltóságom is visszatére hozzám, és az én tanácsosaim és fõembereim fölkeresének engem, és visszahelyeztettem az én országomba, és rendkívüli nagyság adatott nékem.

34

Most azért én, Nabukodonozor, dicsérem, magasztalom és dicsõítem a mennyei királyt: mert minden cselekedete igazság, és az õ utai ítélet, és azokat, a kik kevélységben járnak, megalázhatja.

Daniel 5


Daniel Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1

Belsazár király nagy lakomát szerze az õ ezer fõemberének, és az ezer elõtt bort ivék.

2

Borozás közben mondá Belsazár, hogy hozzák elõ az arany és ezüst edényeket, a melyeket elvive Nabukodonozor, az õ atyja a jeruzsálemi templomból, hogy igyanak azokból a király és az õ fõemberei, az õ feleségei és az õ ágyasai.

3

Akkor elõhozák az arany edényeket, a melyeket elvivének az Isten házának templomából, mely Jeruzsálemben vala, és ivának azokból a király és az õ fõemberei, az õ feleségei és az õ ágyasai.

4

Bort ivának, és dicsérék az arany-, ezüst-, ércz-, vas-, fa- és kõisteneket.

5

Abban az órában emberi kéznek ujjai tünének fel, és írának a gyertyatartóval szemben a király palotájának meszelt falán, és a király nézé azt a kézfejet, a mely ír vala.

6

Ekkor a király ábrázatja megváltozék, és az õ gondolatai megháboríták õt, és derekának inai megoldódának és az õ térdei egymáshoz verõdének.

7

Erõsen kiáltozék a király, hogy hozzák elõ a varázslókat, a Káldeusokat és jövendölõket. Szóla a király és monda a babiloni bölcseknek: Akárki legyen az az ember, a ki elolvassa ezt az írást, és annak értelmét megjelenti nékem, bíborba öltöztetik és aranyláncz lesz a nyakában, és mint harmadik parancsol az országban.

8

Akkor bemenének a király bölcsei mind, de nem tudták elolvasni az írást, sem annak értelmét megfejteni a királynak.

9

Akkor Belsazár király igen megrettene, és az õ ábrázatja elváltozék rajta, és az õ fõemberei is megzavarodának.

10

A királyasszony a király és az õ fõembereinek beszédei miatt beméne a lakoma házába, és szóla a királyasszony, és monda: Király, örökké élj! Ne rettentsenek téged a te gondolataid, és a te ábrázatod ne változzék el!

11

Van egy férfiú a te országodban, a kiben a szent isteneknek lelke van, és a te atyád idejében értelem, tudomány, és az istenek bölcseségéhez hasonló bölcseség találtaték benne, és a kit Nabukodonozor király, a te atyád, az írástudók, varázslók, Káldeusok és jövendölõk fejévé tõn; igen, a te atyád, a király;

12

Mivelhogy Dánielben, a kit a király Baltazárnak nevezett, nagyobb lélek, tudomány és értelem, álmoknak magyarázata és titkok megjelentése és rejtélyek megfejtése találtatott. Most azért hivattassék elõ Dániel, és õ megjelenti az értelmet.

13

Erre Dániel a király elé viteték. Szóla a király, és monda Dánielnek: Te vagy-é ama Dániel, a ki a júdabeli foglyok fiai közül való, a kit ide hozott a király, az én atyám, Júdából?

14

És a ki felõl hallottam, hogy az isteneknek lelke van benned, és értelem és tudomány és kiváló bölcseség találtatott te benned?

15

Csak imént hozatának elém a bölcsek és varázslók, hogy elolvassák ezt az írást és jelentését tudassák velem; de nem tudják a dolog értelmét megjelenteni.

16

De felõled azt hallottam, hogy te tudod az értelmet megfejteni és a titkokat megoldani; most azért, ha el tudod olvasni ezt az írást és értelmét nékem megmondani, bíborba öltöztetel és aranyláncz lesz a nyakadon, és mint harmadik uralkodol az országban.

17

Erre Dániel felele, és monda a királynak: Ajándékaid tiéid legyenek, és adományaidat másnak adjad, mindazáltal az írást elolvasom a királynak, és jelentését megmondom néki.

18

Te, oh király! A felséges Isten birodalmat és méltóságot, dicsõséget és tisztességet ada Nabukodonozornak, a te atyádnak;

19

És a méltóság miatt, a melyet ada néki, a népek, nemzetek és nyelvek mind féltek és rettegtek tõle; megölt, a kit akart; és életben tartott a kit akart; felemelt, a kit akart; és megalázott, a kit akart;

20

De mikor a szíve felfuvalkodott, és a lelke megkeményedett megátalkodottan: levetteték az õ birodalmának királyi székébõl, és dicsõségét elvevék tõle;

21

És az emberek fiai közül kivetteték, és az õ szíve olyanná lõn, mint a barmoké; és a vadszamarakkal lõn az õ lakása, és fûvel etették õt, mint az ökröket, és a teste égi harmattal öntöztetett, míg megismeré, hogy a felséges Isten uralkodik az emberek országán, és azt helyezteti arra, a kit akar.

22

És te, Belsazár, az õ fia, nem aláztad meg a szívedet, noha mindezt tudtad.

23

Sõt felemelkedtél az egek Ura ellen, és az õ házának edényeit elõdbe hozták, és te és a te fõembereid, a te feleségeid és a te ágyasaid bort ittak azokból; és az ezüst- és arany-, ércz-, vas-, fa- és kõisteneket dícséréd, a kik nem látnak, sem nem hallanak, sem nem értenek; az Istent pedig, a kinek kezében van a te lelked, és elõtte minden te útad, nem dicsõítetted.

24

Azért küldetett õ általa ez a kéz, és jegyeztetett fel ez az írás.

25

És ez az írás, a mely feljegyeztetett: Mene, Mene, Tekel, Ufarszin!

26

Ez pedig e szavaknak az értelme: Mene, azaz számba vette Isten a te országlásodat és véget vet annak.

27

Tekel, azaz megmérettél a mérlegen és híjjával találtattál.

28

Peresz, azaz elosztatott a te országod és adatott a médeknek és persáknak.

29

Akkor szóla Belsazár, és öltöztették Dánielt bíborba, és aranylánczot vetének nyakába, és kikiálták felõle, hogy õ parancsol mint harmadik az országban.

30

Ugyanazon az éjszakán megöleték Belsazár, a Káldeusok királya.

31

És a méd Dárius foglalá el az országot mintegy hatvankét esztendõs korában.

Daniel 6


Daniel Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1

Tetszék Dáriusnak, és rendele a birodalom fölé százhúsz tiszttartót, hogy az egész birodalomban legyenek;

2

És azok fölé három igazgatót, a kik közül egy vala Dániel, hogy a tiszttartók nékik adjanak számot, és a királynak semmi károsodása ne legyen.

3

Akkor ez a Dániel felülhaladá az igazgatókat és a tiszttartókat, mivelhogy rendkivüli lélek volt benne, úgy hogy a király õt szándékozék tenni az egész birodalom fölé.

4

Akkor az igazgatók és tiszttartók igyekvének okot találni Dániel ellen a birodalom dolgai miatt; de semmi okot vagy vétket nem találhatának; mert hûséges volt, és semmi fogyatkozás, sem vétek nem találtaték benne.

5

Akkor mondák azok a férfiak: Nem találunk ebben a Dánielben semmi okot, hacsak nem találhatunk ellene valamit az õ Istenének törvényében!

6

Akkor azok az igazgatók és tiszttartók berohantak a királyhoz, és így szólának: Dárius király, örökké élj!

7

Tanácsot tartottak az ország összes igazgatói: a helytartók, fejedelmek, tanácsosok és a kormányzók, hogy királyi végzés hozassék, és erõs tilalom adassék, hogy ha valaki harmincz napig kér valamit valamely istentõl vagy embertõl, tekívüled, oh király, vettessék az oroszlánok vermébe.

8

Most azért, oh király, erõsítsd meg e tilalmat és add ki írásban, hogy meg ne változtassék a médek és persák vissza nem vonható törvénye szerint.

9

Annakokáért Dárius király adott írást és tilalmat.

10

Dániel pedig, a mint megtudta, hogy megiratott az írás, beméne az õ házába; és az õ felsõ termének ablakai nyitva valának Jeruzsálem felé; és háromszor napjában térdeire esék, könyörge és dícséretet tõn az õ Istene elõtt, a miként azelõtt cselekszik vala.

11

Akkor azok a férfiak berohantak és megtalálák Dánielt, a mint könyörge és esedezék az õ Istene elõtt.

12

Ekkor bemenének, és mondák a királynak a király tilalma felõl: Nem megírtad-é a tilalmat, hogy ha valaki kér valamit valamely istentõl vagy embertõl harmincz napig, tekívüled oh király, vettessék az oroszlánok vermébe? Felele a király és monda: Áll a szó! a médek és persák vissza nem vonható törvénye szerint.

13

Erre felelének, és mondák a királynak: Dániel, a ki a júdabeli foglyok fiai közül való, nem becsül téged, oh király, sem a tilalmat, a mit megírtál; hanem háromszor napjában elkönyörgi könyörgését.

14

Akkor a király, a mint hallotta ezt, igen restelkedék a miatt, és szíve szerint azon volt, hogy Dánielt megszabadítsa, és napnyugotig törekedék õt megmenteni.

15

Erre azok a férfiak berohantak a királyhoz, és mondák a királynak: Tudd meg, király, hogy ez a médek és persák törvénye, hogy semmi tilalom vagy végzés, a melyet a király rendel, meg ne változtassék.

16

Erre szóla a király, és elõhozák Dánielt, és veték az oroszlánok vermébe. Szóla a király, és mondá Dánielnek: A te Istened, a kinek te szüntelen szolgálsz, õ szabadítson meg téged!

17

És hozának egy követ, és oda tevék a verem szájára, és megpecsétlé a király az õ gyûrûjével és az õ fõembereinek gyûrûivel, hogy semmi meg ne változtassék Dánielre nézve.

18

Erre eltávozék a király az õ palotájába, és étlen tölté az éjszakát, és vigasságtevõ szerszámokat sem hozata eléje; kerülte õt az álom.

19

Hajnalban a király azonnal felkele még szürkületkor, és sietve az oroszlánok verméhez méne.

20

És mikor közel ére a veremhez, szomorú szóval kiálta Dánielnek; szóla a király, és monda Dánielnek: Dániel! az élõ Istennek szolgája, a te Istened, a kinek te szüntelen szolgálsz, meg tudott-é szabadítani téged az oroszlánoktól?

21

Akkor Dániel szóla a királynak: Király, örökké élj!

22

Az én Istenem elbocsátá az õ angyalát, és bezárá az oroszlánok száját és nem árthattak nékem; mert ártatlannak találtattam õ elõtte és te elõtted sem követtem el, oh király, semmi vétket.

23

Akkor a király igen örvende, és Dánielt kihozatá a verembõl. És kivevék Dánielt a verembõl, és semmi sérelem nem találtaték õ rajta: mert hitt az õ Istenében.

24

És parancsola a király, és elõhozák azokat a férfiakat, a kik Dánielt vádolák, és az oroszlánok vermébe vettetének mind õk, mind fiaik és feleségeik; és még a verem fenekére sem jutának, a mikor rájok rontának az oroszlánok és minden csontjokat összezúzták.

25

Akkor Dárius király ira minden népnek, nemzetnek és nyelvnek, a kik az egész földön lakozának: Békességtek bõséges legyen!

26

Én tõlem adatott ez a végzés, hogy az én birodalmamnak minden országában féljék és rettegjék a Dániel Istenét; mert õ az élõ Isten, és örökké megmarad, és az õ országa meg nem romol, és uralkodása mind végig megtart;

27

A ki megment és megszabadít, jeleket és csodákat cselekszik mennyen és földön; a ki megszabadította Dánielt az oroszlánok hatalmából.

28

És ennek a Dánielnek jó szerencsés lõn dolga a Dárius országában és a persa Czírus országában.

Daniel 7


Daniel Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1

Belsazárnak, a babiloni királynak elsõ esztendejében álmot láta Dániel és fejének látásait az õ ágyában. Az álmot akkor följegyzé; a dolog velejét elmondá.

2

Szóla Dániel, és monda: Látám az én látásomban éjszaka, és ímé, az égnek négy szele háborút támaszta a nagy tengeren;

3

És négy nagy állat jöve fel a tengerbõl, egyik különbözõ a másiktól.

4

Az elsõ olyan, mint az oroszlán, és sas szárnyai valának. Nézém, míg szárnyai kitépettek, és felemelteték a földrõl, és mint valami ember, lábra állíttaték és emberi szív adaték néki.

5

És ímé, más állat, a második, hasonló a medvéhez, és kele egyik oldalára, és három oldalborda vala szájában fogai között, és így szólának néki: Kelj fel és egyél sok húst!

6

Ez után látám, és ímé, egy másik, olyan mint a párducz, és négy madárszárnya vala a hátán; és négy feje vala az állatnak, és hatalom adaték néki.

7

Ezek után látám éjszakai látásokban, és ímé, negyedik állat, rettenetes és iszonyú és rendkivül erõs; nagy vasfogai valának, falt és zúzott és a maradékot lábaival összetaposta, és ez különbözék mindazoktól az állatoktól, a melyek elõtte valának, és tíz szarva vala néki.

8

Mialatt a szarvakat szemlélém, ímé, másik kicsiny szarv növekedék ki azok között, és három az elébbi szarvak közül kiszakasztaték õ elõtte, és ímé, emberszemekhez hasonló szemek valának ebben a szarvban, és nagyokat szóló száj.

9

Nézém, míg királyi székek tétetének, és az öreg korú leüle, ruhája hófehér, és fejének haja, mint a tiszta gyapjú; széke tüzes láng, ennek kerekei égõ tûz;

10

Tûzfolyam foly és jõ vala ki az õ színe felõl; ezerszer ezeren szolgálának néki, és tízezerszer tízezeren állának elõtte; ítélõk ülének le, és könyvek nyittatának meg.

11

Nézém akkor a nagyzó beszédek hangja miatt, a melyeket a szarv szóla; nézém, míg megöleték az az állat, és az õ teste elvesze, és tûzbe vetteték megégetésre.

12

A többi állatoktól is elvéteték az õ hatalmok; de ideig-óráig tartó élet adaték nékik.

13

Látám éjszakai látásokban, és ímé az égnek felhõiben mint valami emberfia jõve; és méne az öreg korúhoz, és eleibe vivék õt.

14

És ada néki hatalmat, dicsõséget és országot, és minden nép, nemzet és nyelv néki szolgála; az õ hatalma örökkévaló hatalom, a mely el nem múlik, és az õ országa meg nem rontatik.

15

Megrendülék én, Dániel, az én lelkemben ezek miatt, és fejem látásai megháborítának engem.

16

Oda menék egyhez az ott állók közül, és bizonyosat kérék tõle mindezek felõl, és szóla nékem, és e dolognak értelmét tudatá velem:

17

Ezek a nagy állatok, mik négyen voltak, négy király, a kik támadnak e földön.

18

De a magasságos egeknek szentei veszik majd az országot, és bírják az országot örökké és örökkön örökké.

19

Akkor bizonyosat kívánék tudni a negyedik állat felõl, a mely különbözék mindamazoktól, és rendkivül rettenetes vala; vasfogai és érczkörmei valának, falt és zúzott, és a maradékot lábaival összetaposta.

20

A tíz szarv felõl is, a melyek a fején valának, és a felõl, a mely utóbb növekedék és három esék ki elõle; és ennek a szarvnak szemei valának és nagyokat szóló szája; termete is nagyobb a társaiénál.

21

Látám, hogy ez a szarv hadakozék a szentek ellen, és legyõzé õket.

22

Mígnem eljöve az öreg korú, és az ítélet adaték a magasságos egek szenteinek; és az idõ eljöve, és elvevék az országot a szentek.

23

Így szóla: A negyedik állat negyedik ország lesz e földön, a mely különb lesz minden országnál, és megeszi az egész földet, és eltapodja és szétzúzza azt.

24

A tíz szarv pedig ez: Ebbõl az országból tíz király támad, és más támad utánok, és az különb lesz mint az elõbbiek, és három királyt fog megalázni.

25

És sokat szól a Felséges ellen és a magasságos egek szenteit megrontja, és véli, hogy megváltoztatja az idõket és törvényt; és az õ kezébe adatnak ideig, idõkig és fél idõig.

26

De ítélõk ülnek és az õ hatalmát elveszik, hogy megrontassék és végleg elveszszen.

27

Az ország pedig és a hatalom és az egész ég alatt levõ országok nagysága átadatik a magasságos egek szentei népének; az õ országa örökkévaló ország, és minden hatalmasság néki szolgál és engedelmeskedik.

28

Itt vége lõn a beszédnek. Engemet, Dánielt pedig az én gondolatim igen megrettentének és az én ábrázatom elváltozék rajtam; de e beszédet megtartám szívemben.

Daniel 8


Daniel Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1

Belsazár király uralkodásának harmadik esztendejében látomás jelenék meg nékem, Dánielnek, annak utánna, a mely elõször jelent meg nékem.

2

És láték látomásban; és mikor láték, Susán várában voltam, a mely Elám tartományában van; és láték látomásban, és ímé az Ulai folyam mellett valék.

3

És felemelém szemeimet és látám, és ímé egy kos álla a folyam elõtt, és két szarva vala; és az a két szarv magas vala, de egyik a másiknál magasabb, és a magasabb késõbb növekedék.

4

Látám azt a kost szarvaival öklelkezni napnyugot, észak és dél felé; és semmi állat sem állhata meg elõtte, és senki sem szabadíthata meg kezébõl, és tetszése szerint cselekedék, és nagygyá lõn.

5

És míg én szemlélém, ímé, egy kecskebak jöve napnyugot felõl az egész föld színére, és nem is illeté a földet; és ennek a baknak tekintélyes szarva vala az õ szemei között.

6

És méne a kétszarvú koshoz, a melyet láték állani a folyam elõtt; és feléje futa erejének indulatában.

7

És látám a koshoz érni; és néki dühödött és leüté a kost, és letöré két szarvát, és nem vala erõ a kosban megállani elõtte, és leüté a földre és megtapodá, és nem vala a kosnak senkije, a ki õt megmentse annak kezébõl.

8

A kecskebak pedig igen nagygyá lõn; de mikor elhatalmasodék, eltörék a nagy szarv, és helyébe négy tekintélyes szarv növe az égnek négy szele felé.

9

És azok közül egybõl egy kis szarv támada, és nagyon megnöve délre, napkeletre és a kívánatos föld felé.

10

És megnöve mind az ég seregéig; és a földre vete némelyeket ama seregbõl és a csillagokból, és azokat megtapodá.

11

És a seregnek fejedelméig növekedék, és elvette tõle a mindennapi áldozatot, és elhányattaték az õ szentségének helye.

12

És sereg rendeltetett a mindennapi áldozat ellen, a vétek miatt; és földre veti az igazságot, és cselekszik, és jó szerencséje van.

13

És hallék egy szentet szólni; és monda egyik szent annak, a ki szól vala: Meddig tart e látomás a mindennapi áldozat és a pusztító vétek felõl? s a szent hely és a sereg meddig tapostatik?

14

És monda nékem: Kétezer és háromszáz estvéig és reggelig, azután kiderül a szenthely igazsága.

15

És lõn, hogy mikor én, Dániel, látám e látomást és keresém az értelmét: ímé elõmbe álla egy férfiúhoz hasonló alak.

16

És emberi szót hallék az Ulai közén; kiálta pedig és monda: Gábriel, értesd meg azzal a látást!

17

És oda jöve, a hol én állék, és a mint jöve, megrettenék és orczámra esém, és monda nékem: Értsd meg, embernek fia! mert az utolsó idõre szól ez a látomás.

18

És mikor szóla velem, ájultan esém orczámmal a földre; de megillete engem és helyemre állíta;

19

És monda: Ímé, én megmondom néked, mi lesz a haragnak végén? Mert a végsõ idõre szól.

20

Az a kétszarvú kos, melyet láttál, Médiának és Persiának királya.

21

A szõrös kecskebak Görögország királya, a nagy szarv pedig, a mely szemei között vala, az az elsõ király.

22

Hogy pedig az letöretteték, és négy álla helyébe: négy ország támad abból a nemzetbõl, de nem annak erejével.

23

És ezek országai után, mikor elfogynak a gonoszok, támad egy kemény orczájú, ravaszságokhoz értõ király.

24

És annak nagy ereje lesz, noha nem a maga ereje által, és csudálatosképen pusztít és jó szerencsével halad és cselekszik, és elpusztítja az erõseket és a szenteknek népét.

25

És a maga eszén jár, és szerencsés lesz az álnokság az õ kezében, és szívében felfuvalkodik és hirtelen elveszt sokakat; sõt a fejedelmek fejedelme ellen is feltámad, de kéz nélkül rontatik meg.

26

És az estvérõl és reggelrõl való látomás, a mely megmondatott, igazság; te azonban pecsételd be a látomást, mert sok napra való.

27

És én, Dániel, elájulék és beteg valék néhány napig, de felkelék és a király dolgát végezém; és álmélkodám ezen a látáson, és senki sem értette.

Daniel 9


Daniel Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1

Dáriusnak, az Asvérus fiának elsõ esztendejében, a ki a Médiabeliek nemzetségébõl vala, a ki királylyá tétetett vala a Káldeusok országán;

2

Uralkodásának elsõ esztendejében én, Dániel, megfigyeltem a könyvekben az esztendõk számát, a melyrõl az Úr ígéje lõn Jeremiás prófétához, hogy hetven esztendõnek kell eltelni Jeruzsálem omladékain.

3

És orczámat az Úr Istenhez emelém, hogy keressem õt imádsággal, könyörgéssel, bõjtöléssel, zsákban és hamuban.

4

És imádkozám az Úrhoz, az én Istenemhez, és vallást tevék, és mondám: Kérlek, oh Uram, nagy és rettenetes Isten, a ki megtartja a szövetséget és a kegyességet azoknak, a kik õt szeretik és teljesítik az õ parancsolatait.

5

Vétkeztünk és gonoszságot míveltünk, hitetlenül cselekedtünk és pártot ütöttünk ellened, és eltávoztunk a te parancsolataidtól és ítéleteidtõl.

6

És nem hallgatánk a te szolgáidra, a prófétákra, a kik a te nevedben szóltak a mi királyainknak, fejedelmeinknek, atyáinknak és az ország egész népének.

7

Tied Uram az igazság, mienk pedig orczánk pirulása, a mint ez ma van Júda férfiain, Jeruzsálem lakosain és az egész Izráelen, a közel és távol valókon, mindama földeken, a melyekre kivetetted õket az õ gonoszságuk miatt, a melylyel vétkeztek ellened.

8

Miénk, oh Uram, orczánk pirulása, a mi királyainké, fejedelmeinké és atyáinké, a kik vétkeztünk ellened.

9

A mi Urunké Istenünké az irgalmasság és a bocsánat, mert pártot ütöttünk ellene;

10

És nem hallgattunk az Úrnak, a mi Istenünknek szavára, hogy járjunk az õ törvényeiben, a melyeket elõnkbe adott, az õ szolgái, a próféták által.

11

És az egész Izráel áthágta a te törvényedet, és elhajlottak, hogy ne hallgassanak a te szódra. Ezért reánk szakad az átok és eskü, a mely meg van írva Mózesnek, az Isten szolgájának törvényében; mert vétkeztünk ellene!

12

És teljesíté az õ szavait, a melyeket szóla ellenünk és a mi bíráink ellen, a kik minket ítéltek, hogy nagy veszedelmet hoz reánk; mert nem történt olyan az egész ég alatt, a milyen történt Jeruzsálemben.

13

A mint írva van a Mózes törvényében, az a veszedelem mind reánk jöve! És az Úrnak, a mi Istenünknek szine elõtt nem esedeztünk, hogy megtértünk volna a mi álnokságainkból, és figyeltünk volna a te igazságodra.

14

Azért készen tartotta az Úr a veszedelmet, és azt reánk hozá: mert igaz az Úr, a mi Istenünk minden cselekedetében, melyeket cselekszik; mert nem hallgattunk az õ szavára.

15

Most azért, oh mi Urunk, Istenünk! a ki kihoztad a te népedet Égyiptom földébõl hatalmas kézzel, és nevet szereztél magadnak, mint ma is van: vétkeztünk, gonoszul cselekedtünk!

16

Uram, a te igazságod teljessége szerint forduljon el, kérlek, a te haragod és búsulásod a te városodtól, Jeruzsálemtõl, a te szentséges hegyedtõl, mert a mi bûneinkért és a mi atyáink hamisságaiért gyalázatára van Jeruzsálem és a te néped mindeneknek mi körültünk.

17

És most hallgasd meg, oh Istenünk, a te szolgádnak könyörgését és esedezéseit, és világosítsd meg az Úrért a te orczádat a te szent helyeden, a mely elpusztíttatott.

18

Hajtsad, én Istenem, a te füledet hozzánk és hallgass meg; nyisd meg szemeidet és tekintsd meg a mi pusztulásunkat és a várost, a mely a te nevedrõl neveztetik; mert nem a mi igazságunkban, hanem a te nagy irgalmasságodban bízva terjesztjük elõdbe a mi esedezéseinket.

19

Uram, hallgass meg! Uram, légy kegyelmes! Uram, légy figyelmetes, és cselekedd meg, ne késedelmezzél tennen magadért, oh én Istenem; mert a te nevedrõl neveztetik a te városod és a te néped.

20

És még szólék és imádkozám, és vallást tevék az én bûnömrõl, és az én népemnek, az Izráelnek bûnérõl; és esedezésemet az Úr elé, az én Istenem elé terjesztém az én Istenemnek szent hegyéért.

21

És még az imádságot mondom vala, mikor ama férfiú, Gábriel, a kit elébb a látomásban láttam vala, sebességgel repülvén, megillete engem az estvéli áldozat idején.

22

És értésemre adá, és szóla nékem és monda: Dániel, most jöttem ki, hogy értelemre tanítsalak.

23

A te esedezésed kezdetén egy szózat támadt, és én eljöttem, hogy megjelentsem; mert te kedves vagy: vedd eszedbe azért a szózatot, és értsd meg a látomást!

24

Hetven hét szabatott a te népedre és szent városodra, hogy vége szakadjon a gonoszságnak és bepecsételtessék a bûn, és hogy eltöröltessék a hamisság és elhozassék az örök igazság, és bepecsételtessék a látomás és a próféták, és felkenettessék a Szentek szente.

25

Tudd meg azért és vedd eszedbe: A Jeruzsálem újraépíttetése felõl való szózat keletkezésétõl a Messiás- fejedelemig hét hét és hatvankét hét van és újra megépíttetnek az utczák és a kerítések, még pedig viszontagságos idõkben.

26

A hatvankét hét mulva pedig kiirtatik a Messiás és senkije sem lesz. És a várost és a szenthelyet elpusztítja a következõ fejedelem népe; és vége lesz mintegy vízözön által, és végig tart a háború, elhatároztatott a pusztulás.

27

És egy héten át sokakkal megerõsíti a szövetséget, de a hét felén véget vet a véres áldozatnak és az ételáldozatnak, és útálatosságok szárnyán pusztít, a míg az enyészet és a mi elhatároztatott, a pusztítóra szakad.

Daniel 10


Daniel Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1

Czírusnak, Persia királyának harmadik esztendejében egy ige jelenteték Dánielnek, a ki Baltazárnak nevezteték; igaz az ige és nagy bajról való; és figyele az igére és megérté a látomást.

2

Azokon a napokon én, Dániel, bánkódtam három egész hétig.

3

Kívánatos étket nem ettem, hús és bor nem ment az én számba, és soha sem kentem meg magamat, míg el nem telék az egész három hét.

4

És az elsõ hónapnak huszonnegyedik napján, ímé én a nagy folyóvíznek, azaz a Hiddekelnek partján valék.

5

És felemelém szemeimet, és látám, és ímé: egy férfiú, gyolcsba öltözve, és dereka ufázi aranynyal övezve.

6

És teste olyan mint a társiskõ, és orczája olyan mint a villám, és szemei olyanok mint az égõ szövétnekek, karjai és lábatája mint az izzó ércznek színe, és az õ beszédének szava olyan, mint a sokaság zúgása.

7

És egyedül én, Dániel láttam e látomást, a férfiak pedig, a kik velem valának, nem látták a látomást; hanem nagy rettenés szálla reájok, és elfutának, hogy elrejtõzzenek.

8

És én egyedül hagyattam, és látám ezt a nagy látomást, és semmi erõ sem marada bennem, és orczám eltorzula, és oda lõn minden erõm.

9

És hallám az õ beszédének szavát; és mikor hallám az õ beszédének szavát, én ájultan orczámra esém, és pedig orczámmal a földre.

10

És ímé, egy kéz illete engem, és felsegített térdeimre és tenyereimre;

11

És monda nékem: Dániel, kedves férfiú! Értsd meg a beszédeket, a melyeket én szólok néked, és állj helyedre, mert most te hozzád küldettem! És mikor e szót szólá velem, felállék reszketve.

12

És monda nékem: Ne félj Dániel: mert az elsõ naptól fogva, hogy szívedet adtad megértésre és sanyargatásra a te Istened elõtt, meghallgattattak a te beszédid, és én a te beszédeid miatt jöttem.

13

De Persiának fejedelme ellenem állott huszonegy napig, és ímé Mihály, egyike az elõkelõ fejedelmeknek, eljöve segítségemre, és én ott maradék a persa királyoknál;

14

Jöttem pedig, hogy tudtodra adjam, a mi a te népedre az utolsó idõkben következik: mert a látomás azokra a napokra szól.

15

És mikor ilyen szavakkal szóla velem, orczámmal a földre esém és megnémulék.

16

És ímé, olyan valaki, mint egy ember-fia, megilleté ajkaimat és megnyitám a számat és szólék és mondám annak, a ki elõttem álla: Uram, a látomás miatt reám fordulának az én fájdalmaim, annyira, hogy semmi erõm nincsen.

17

És mi módon szólhat ezzel az én Urammal ennek az én Uramnak szolgája? Hiszen bennem attól fogva nem álla meg az erõ, és lélekzet sem marada bennem.

18

És ismét illete engem az emberhez hasonló, és megerõsíte engem.

19

És monda: Ne félj, te kedves férfiú; békesség néked, légy erõs és bizony erõs! És mikor szóla velem, megerõsödém, és mondék: Szóljon az én Uram, mert megerõsítél engemet.

20

És monda: Tudod-é, miért jöttem hozzád? És most visszatérek, hogy küzdjek a persa fejedelem ellen; és ha én kimegyek, ímé Görögország fejedelme jõ elõ!

21

De megjelentem néked, a mi fel van jegyezve az igazság írásában; és senki sincsen, a ki én velem tartana ezek ellenében, hanem csak Mihály a ti fejedelmetek.

Daniel 11


Daniel Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1

Én is a méd Dárius elsõ esztendejében mellette állék, hogy õt támogassam és segítségére legyek.

2

És most igazságot jelentek néked: Ímé, még három király támad Persiában, és a negyedik meggazdagul nagy gazdagsággal mindenki felett, és mikor hatalomhoz jut az õ gazdagsága által, mindent megmozdít Görögország ellen.

3

És támad egy erõs király és uralkodik nagy hatalommal és tetszése szerint cselekszik.

4

De alighogy támadt, megrontatik az õ országa és elosztatik az égnek négy tája szerint, de nem száll az õ maradékira, és nem az õ hatalma szerint, a melylyel õ uralkodott, mert szétszaggattatik az õ birodalma, és másoknak adatik ezeken kivül.

5

És elhatalmasodik a déli király, de az õ vezérei közül is egyik, és ez hatalmat vesz rajta és uralkodik, nagy uralkodás lesz az õ uralkodása.

6

És esztendõk mulva szövetkeznek, és a déli király leánya az északi királyhoz megy, hogy békéltessen, de a kar erejét meg nem tarthatja, és õ sem áll meg, sem az õ karja, hanem kiszolgáltatják õt és az õ kisérõit és az õ nemzõjét és azt, a ki õt egy ideig gyámolította.

7

De támad helyébe az õ gyökerének csemetéje közül, a ki a had ellen jön majd, és tör az északi király erõsségeire, és azokat megszállja és beveszi.

8

És azoknak isteneit is bálványaikkal és drága arany- és ezüstedényeikkel együtt fogságba viszi Égyiptomba, és néhány esztendeig erõsebb lesz, mint az északi király.

9

Ez ugyan bemegy a déli király országába, de visszatér az õ földére.

10

De az õ fiai fegyverkeznek és sok nagy sereget gyûjtenek, és hirtelen jön és beözönlik, és átmegy és visszatér, és hadakoznak mind az õ erõsségéig.

11

És felháborodik a déli király, és kimegy és megütközik vele, az északi királylyal, és az nagy sokaságot állít fel, de ez a sokaság annak a kezébe adatik.

12

És a mint a sokaság elfogatott: felfuvalkodik annak szíve, és sok ezeret letipor; még sem lesz hatalmas.

13

Mert az északi király visszatér, és az elõbbinél nagyobb sokaságot állít; néhány esztendõ mulva nagy sereggel és nagy készlettel jõ bizony.

14

És azokban az idõkben sokan támadnak a déli király ellen, a te néped erõszakos fiai is felkelnek, hogy beteljesítsék a látomást, de elhullanak.

15

Mert eljõ észak királya, és töltést emel és beveszi az erõsített várost; és délnek seregei meg nem állnak, sem az õ válogatott népe, és semmi erõ nem bír ellene állni.

16

És az, a ki reátört, a maga tetszése szerint cselekszik, és senki sem lesz, a ki ellene álljon, és megállapodik a dicsõ földön, és megsemmisül az az õ kezétõl.

17

Azután maga elé tûzi, hogy bemegy az õ egész országának erejével, és békés szándékot mutat, és leányasszonyt ad néki feleségül, hogy megrontsa, de az nem áll meg és nem tart vele.

18

És fordítja orczáját a szigetekre, és sokat elfoglal; de az õ gyalázatosságának véget vet egy vezér, a mellett, hogy megfizet néki az õ gyalázatosságáért.

19

És fordítja orczáját a maga országának erõsségeire, és meghanyatlik, elesik és nem találtatik meg.

20

Ennek helyébe jön az, a ki adószedõt jártat végig az ország dicsõ földén, de rövid idõn megrontatik, noha nem haraggal, sem viadalban.

21

És ennek helyébe egy útálatos áll, a kire nem teszik az ország ékességét; hanem alattomban jõ, és hízelkedéssel jut az országhoz.

22

És a beözönlõ seregek elárasztatnak az õ orczája elõtt és megtöretnek; még egy szövetséges fejedelem is.

23

Mert a vele való megbarátkozás óta csalárdul cselekszik ellene, és reátör és gyõzedelmet vesz rajta kevés néppel.

24

Alattomban még az ország gazdag részeibe is behatol, és azt cselekszi, a mit nem cselekedtek sem az õ atyái, sem az õ atyáinak atyái: zsákmányt, prédát és gazdagságot tékozol elõlõk, és az erõsségek ellen is cselt kohol, de csak egy ideig.

25

És felindítja az õ erejét és szívét a déli király ellen nagy sereggel, és a déli király is hadra készül nagy sereggel és igen erõssel, de meg nem állhat, mert cselt koholtak ellene.

26

És a kik az õ ételét eszik, megrontják õt, és az õ serege elszéled, és sokan elhullanak seb miatt.

27

De ennek a két királynak szíve is gonoszt forral, és egy asztalnál hazugságot szólnak egymásnak; de siker nélkül, mert a vég még bizonyos idõre elmarad.

28

Azért visszatér az õ földére nagy gazdagsággal; de az õ szíve a szent szövetség ellen van, és ellene tesz, és újra visszatér az õ földére.

29

Bizonyos idõben megjõ, és délre megy: de nem lesz utolszor úgy, mint elõször volt.

30

Mert kitteus hajók jõnek ellene és megijed, és visszatér és dühöng a szent szövetség ellen és cselekszik ellene; visszatér és ügyel azokra, a kik elhagyják a szent szövetséget.

31

És seregek állanak fel az õ részérõl, és megfertéztetik a szenthelyet, az erõsséget, és megszüntetik a mindennapi áldozatot, és felteszik a pusztító útálatosságot.

32

És a kik gonoszul cselekesznek a szövetség ellen, azokat hitszegésre csábítja hizelkedésekkel; ellenben az Istenét ismerõ nép felbátorodik és cselekeszik.

33

És a nép értelmesei sokakat oktatnak, de hullanak fegyver és tûz miatt, fogság és rablás miatt napokig.

34

És miközben elhullanak, megsegíttetnek kicsiny segítséggel, és sokan csatlakoznak hozzájok képmutató beszédekkel.

35

És elhullanak az értelmesek közül is, hogy megpróbáltassanak, megtisztíttassanak és megfehéríttessenek a vég idejéig; mert a rendelt idõ még hátra van.

36

És a király a maga tetszése szerint cselekszik és felfuvalkodik és felmagasztalja magát minden isten felett, és az istenek Istene ellen is vakmerõn szól, és szerencsés lesz, mígnem betelik a harag; mert a mi elhatároztatott, az végre is hajtatik.

37

Nem gondol atyáinak isteneivel, nem gondol az asszonyok kedvenczével, és egy istennel sem; hanem mindennek fölibe magasztalja magát.

38

De a helyett tiszteli az erõdök istenét annak helyén; és azt az istent, a kit nem ismertek az õ atyái, tiszteli aranynyal, ezüsttel, drágakövekkel és becses ajándékokkal.

39

És az erõdített városokban így teszen az idegen istenek nevében: a ki hódol, annak dicsõségét megsokasítja és sokak felett ad nékik hatalmat; a földet elosztja jutalom gyanánt.

40

De a vég idején összetûz vele a déli király, és mint a forgószél, úgy megy reá az északi király szekerekkel, lovasokkal és sok hajóval, és betör az országokba, elözönli és végigjárja azokat.

41

És bemegy a dicsõ földre, és sokan elesnek; de ezek megszabadulnak az õ kezébõl: Edom, Moáb és az Ammon fiainak színe-java.

42

És kezeit az országokra veti, és Égyiptom földe meg nem menekedhetik.

43

És ura lesz Égyiptom arany- és ezüst-kincseinek és minden drágalátos javainak; libiabeliek és szerecsenek is lesznek az õ kíséretében.

44

De megriasztják õt napkeletrõl és északról való hírek, és kivonul nagy haraggal, hogy elveszessen és megöljön sokakat.

45

És felvonja az õ sátor-palotáját a tengerek és a dicsõ szent hegy között; és végére jut, és senki sem segít rajta.

Daniel 12


Daniel Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1

És abban az idõben felkél Mihály, a nagy fejedelem, a ki a te néped fiaiért áll, mert nyomorúságos idõ lesz, a milyen nem volt attól fogva, hogy nép kezdett lenni, mindezideig. És abban az idõben megszabadul a te néped; a ki csak beírva találtatik a könyvben.

2

És sokan azok közül, a kik alusznak a föld porában, felserkennek, némelyek örök életre, némelyek pedig gyalázatra és örökkévaló útálatosságra.

3

Az értelmesek pedig fénylenek, mint az égnek fényessége; és a kik sokakat az igazságra visznek, miként a csillagok örökkön örökké.

4

Te pedig, Dániel, zárd be e beszédeket, és pecsételd be a könyvet a végsõ idõig: tudakozzák majd sokan, és nagyobbá lesz a tudás.

5

És széttekinték én, Dániel, és ímé másik kettõ álla ott, egyik a folyóvíz partján innét, a másik túl a folyóvíz partján.

6

És mondá egyik a gyolcsba öltözött férfiúnak, a ki a folyóvíz felett vala: Mikor lesz végök e csudadolgoknak?

7

És hallám a gyolcsba öltözött férfiút, a ki a folyóvíz felett vala, hogy felemelé az õ jobb kezét és bal kezét az ég felé, és megesküvék az örökké élõre, hogy ideig, idõkig és fél idõig, és mikor elvégezik a szent nép erejének rontását, mindezek elvégeztetnek.

8

Én pedig hallám ezt, de nem értém, és mondám: Uram, mi lesz ezeknek vége?

9

És monda: Menj el Dániel, mert be vannak zárva és pecsételve e beszédek a vég idejéig.

10

Megtisztulnak, megfehérednek és megpróbáltatnak sokan, az istentelenek pedig istentelenül cselekesznek, és az istentelenek közül senki sem érti; de az értelmesek értik,

11

És az idõtõl fogva, hogy elvétetik a mindennapi áldozat, és feltétetik a pusztító útálatosság, ezerkétszáz és kilenczven nap lesz.

12

Boldog, a ki várja és megéri az ezerháromszáz és harminczöt napot.

13

Te pedig menj el a vég felé; és majd nyugszol, és felkelsz a te sorsodra a napoknak végén.

Hosea 1


Hosea Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1

Az Úr igéje, a mely lõn Hóseáshoz, a Beeri fiához, Uzziás, Jótám, Ákház, Ezékiás, Júdabeli királyok idejében, és Jeroboámnak, a Joás fiának, Izráel királyának idejében.

2

A mikor beszélni kezde az Úr Hóseással, monda az Úr Hóseásnak: Menj, végy magadnak parázna feleséget és parázna gyermekeket; mert paráználkodván paráználkodik e föld, nem követvén az Urat.

3

Elméne tehát és elvevé Gómert, Diblajim leányát; és az teherbe esék, és fiút szûle néki.

4

És mondá az Úr néki: Nevezd õt Jezréelnek, mert még egy kis idõ, és megbüntetem a Jehu házát a Jezréel vére miatt, és eltörlöm Izráel házának királyságát.

5

És azon a napon lészen az, hogy eltöröm az Izráel ívét a Jezréel völgyében.

6

Ismét teherbe esék, és leányt szûle. És mondá néki az Úr: Nevezd õt Ló-Rukhámáhnak; mert nem kegyelmezek többé az Izráel házának, hogy akármiképen könyörülnék rajtok.

7

De a Júda házának megkegyelmezek, és megtartom õket az Úr, az õ Istenök által; de nem tartom meg õket ív, vagy kard, vagy háború által, sem lovak és lovasok által.

8

Mikor elválasztá Ló-Rukhámáht, ismét teherbe esék, és fiút szûle.

9

És mondá az Úr: Nevezd õt Ló-Amminak; mert ti nem vagytok az én népem, s én sem leszek a tiétek.

10

De mégis annyi lesz az Izráel fiainak száma, mint a tenger fövenye, a mely meg nem mérettethetik és meg nem számláltathatik; és lészen, hogy a hol az mondatott nékik: Nem vagytok az én népem, ez mondatik nékik: Élõ Istennek fiai!

11

És összegyûlnek Júda fiai és Izráel fiai együvé, és egy fejedelmet választanak, és feljõnek az országból, mert nagy lesz a Jezréel napja!

12

Mondjátok atyátokfiainak: Ammi! és a ti húgaitoknak: Rukhámáh!

Hosea 2


Hosea Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1

Pereljetek anyátokkal, pereljetek (mert nem feleségem õ, és én sem vagyok néki férje), hogy tüntesse el az õ bujaságát arczáról, és az õ paráznaságát emlõi közül;

2

Különben meztelenre vetkõztetem õt és olyanná teszem, a milyen volt születése napján, és a pusztához teszem hasonlatossá, és olyanná változtatom õt, a milyen a kiaszott föld, és megölöm õt szomjúsággal.

3

Sõt fiain sem könyörülök, mert paráznaságnak fiai õk is.

4

Mert paráználkodott az õ anyjok; gyalázatba merült, a ki õket szülte; mert ezt mondotta: Elmegyek szeretõim után, a kik megadják kenyeremet, vizemet, gyapjúmat és lenemet, olajomat és italomat.

5

Azért ímé tövissel rekesztem el útadat, és sövényt fonok eleibe, hogy ne találja meg ösvényeit.

6

És szaladgál majd szeretõi után, de nem éri el õket; és mikor keresi õket és nem találja meg azokat, azt mondja majd: Elmegyek hát és visszatérek elõbbi férjemhez: mert jobb dolgom volt akkor, hogynem mint mostan:

7

Mert nem vette eszébe, hogy én adtam néki a búzát, a mustot és az olajat, és én sokasítottam meg ezüstjét és az aranyat, a mit õk a Baálra költöttek.

8

Azért visszaveszem búzámat a maga idejében és mustomat is az õ divatjában, és elragadom gyapjúmat és lenemet, a melyek meztelensége befedésére lettek volna.

9

És most feltárom az õ gyalázatát szeretõi elõtt, és senki sem szabadítja õt ki az én kezembõl.

10

És megszüntetem minden örömét, ünnepét, újholdját, szombatját és minden ünnepe napját.

11

És elpusztítom szõlejét és fügefáját, a melyekrõl ezt mondta: Ez az én bérem, a mit az én szeretõim adtak nékem, és erdõvé teszem azokat, és a mezei vad emészti meg õket.

12

És megbüntetem õt a Baálok napjaiért, a melyeken füstölve áldozott azoknak, és felrakta gyûrûjét és nyaklánczát, és elment szeretõi után, rólam pedig elfeledkezett, ezt mondja az Úr.

13

Azért ímé csalogatom õt, és elviszem õt a pusztába, és szívére beszélek.

14

És onnan adom meg néki az õ szõlõjét és az Akor völgyét a reménység ajtaja gyanánt, és úgy énekel ott, mint ifjúságának idején és mint Égyiptomból lett feljövetelének napján.

15

És azon a napon, ezt mondja az Úr, így fogsz engem hívni: Én férjem, és nem hívsz engem többé így: Baálom.

16

És kiveszítem az õ szájából a Baálok neveit, hogy azoknak neve se említtessék többé.

17

És azon a napon frigyet szerzek nékik a mezei vadakkal, az égi madarakkal és a föld férgével, és az ívet, kardot és háborút eltörlöm e földrõl, és bátorságos lakozást adok nékik.

18

És eljegyezlek téged magamnak örökre, és pedig igazsággal és ítélettel, kegyelemmel és irgalommal jegyezlek el.

19

Bizony, hittel jegyezlek el téged magamnak, és megismered az Urat.

20

És azon a napon meghallgatom, azt mondja az Úr, meghallgatom az egeket, azok pedig meghallgatják a földet;

21

A föld pedig meghallgatja a búzát és a mustot és az olajat; azok pedig meghallgatják Jezréelt.

22

És bevetem õt magamnak a földbe, és megkegyelmezek Ló-Rukhámának, és azt mondom Ló-Amminak: Én népem vagy te; õ pedig ezt mondja: Én Istenem!

Hosea 3


Hosea Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1

És mondá az Úr nékem: Menj el újra, szeress egy asszonyt, a kit szeret az õ társa és mégis házasságtörõ; a mint az Úr is szereti Izráel fiait, bár õk idegen istenekhez fordulnak, és szeretik a szõlõskalácsokat.

2

És megszerzém azt magamnak tizenöt ezüstön és egy hómer árpán és egy letek árpán.

3

És mondám néki: Sok ideig ülsz nálam; nem paráználkodol és nem leszel férfié; én is így leszek te irántad.

4

Mert az Izráel fiai is sok ideig maradnak király nélkül, fejedelem nélkül, áldozat nélkül, szoborkép nélkül, efód nélkül és theráfok nélkül.

5

Azután megtérnek Izráel fiai és keresik az Urat, az õ Istenöket, és Dávidot, az õ királyukat, és remegve folyamodnak az Úrhoz és az õ jóságához az utolsó idõkben.

Hosea 4


Hosea Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1

Halljátok meg az Úrnak beszédét Izráel fiai, mert pere van az Úrnak a földnek lakóival, mert nincs igazság és nincsen szeretet és nincsen Istennek ismerete a földön.

2

Hamisan esküsznek és hazudnak és gyilkolnak és lopnak és paráználkodnak, betörnek és egyik vér a másikat éri.

3

Azért búsul a föld és elerõtlenül minden, a mi azon lakik, a mezõ vada és az ég madara egyaránt, bizony a tenger halai is elveszíttetnek.

4

Mindazáltal senki se perlekedjék, és senki se feddõzzék! hiszen a te néped olyan, mint azok, a kik a pappal czivódnak.

5

De elesel nappal, és elesik veled a próféta is éjjel; anyádat is elveszítem.

6

Elvész az én népem, mivelhogy tudomány nélkül való. Mivelhogy te megvetetted a tudományt, én is megvetlek téged, hogy papom ne légy. És mivelhogy elfeledkeztél Istened törvényérõl, elfeledkezem én is a te fiaidról.

7

Mennél számosabbak lettek, annál inkább vétkeztek ellenem; de gyalázatra fordítom dicsõségöket!

8

Népem vétkébõl élõsködnek õk és bûneik után áhítozik lelkök.

9

De úgy jár a pap is, mint a nép; megbüntetem õket az õ útaikért, és megfizetek néki cselekedeteiért.

10

Esznek majd, de meg nem elégesznek; fajtalankodnak, de nem szaporodnak, mert megszüntek az Úrra vigyázni.

11

Paráznaság, bor és must elveszi az észt!

12

Népem az õ bálványát kérdezi, és az õ pálczája mond néki jövendõt; mert a fajtalanság lelke megtéveszt, és paráználkodnak az õ Istenök megett.

13

A hegyek tetején áldoznak és a halmokon füstölnek: a cserfa, a nyárfa és a tölgyfa alatt, mert kedves annak az árnyéka. Ezért paráználkodnak a ti leányaitok, és házasságtörõk a ti menyeitek.

14

Nem büntetem meg leányaitokat, hogy paráználkodnak, menyeiteket sem, hogy házasságtörõk, mert õk magok is félremennek a paráznákkal és áldoznak a kurvákkal. De az értelmetlen nép elbukik.

15

Ha te paráználkodol is Izráel, csak a Júda ne vétkezzék! És ne járjatok Gilgálba, és ne menjetek fel Beth-Avenbe! és ne esküdjetek így: Él az Úr!

16

Mert szilajkodik Izráel mint a szilaj üszõ; most tágas földön legelteti õket az Úr, mint a bárányt.

17

Bálványokkal szövetkezett Efraim; hagyd hát magára!

18

Ivásuk elfajult, untalan paráználkodnak; igen szeretik pajzsaik a gyalázatot.

19

Szárnyaihoz köti õt a szélvész, és megszégyenülnek áldozataik miatt.

Hosea 5


Hosea Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1

Halljátok meg ezt, ti papok! Figyeljetek, Izráel háza! Hallgassatok ide királynak háza; hiszen reátok vonatkozik az ítélet, mert tõrré lettetek Miczpának, és kiterített hálóvá a Táboron.

2

Szertelen a hitehagyottak öldöklése, de én mindnyájok fenyítéke leszek.

3

Jól ismerem én Efraimot, és Izráel nincs elrejtve elõlem; hiszen most is paráználkodol Efraim! megfertõztetett az Izráel.

4

Nem engedik õket az õ cselekedeteik megtérni az õ Istenökhöz, mert paráznaság lelke van közöttük, és nem ismerik az Urat.

5

Izráel ellen az õ büszkesége tesz tanúbizonyságot, Izráel és Efraim bûneik miatt vesznek el; velök együtt Júda is elvész.

6

Juhaikkal és ökreikkel mennek keresni az Urat, de nem találják; eltávozott az õ tõlük.

7

Hûtlenül cselekedtek az Úr ellen, mert idegen fiakat nemzettek; most azért megemészti õket az újhold, örökségeikkel egyben.

8

Fújjátok meg a kürtöt Gibeában, a tárogatót Rámában; rivalgjatok Beth- Avenben: Utánad Benjámin.

9

Efraim pusztává lesz a büntetés napján; Izráel törzsei ellen kijelentettem a változhatatlan ítéletet.

10

Júda fejedelmei olyanok, mint a határrontók; kiontom rájok az én haragomat, mint a vizet.

11

Efraim el van nyomva, összetörve az ítélettõl, mert tetszett néki követni az emberi rendelést!

12

Én pedig olyanná lettem Efraimnak, mint a moly, és a Júda házának, mint a rothadás.

13

Látta ugyan Efraim a maga betegségét, Júda is a maga sebét, és Efraim Assiriához folyamodott és küldött Járéb királyhoz; de az nem tud titeket meggyógyítani, és nem veszi le rólatok a sebet.

14

Mert olyan leszek Efraimnak, mint az oroszlán, és Júda házának, mint az oroszlán-kölyök. Én, én szaggatom szét; elmegyek, felkapom, és nem lesz, a ki megszabadítsa!

15

Elmegyek, visszatérek helyemre, mígnem megismerik, hogy vétkeztek, és keresni fogják az én orczámat. Nyomorúságukban keresnek majd engem!

Hosea 6


Hosea Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1

Jertek, térjünk vissza az Úrhoz, mert õ szaggatott meg és õ gyógyít meg minket; megsebesített, de bekötöz minket!

2

Megelevenít minket két nap mulva, a harmadik napon feltámaszt minket, hogy éljünk az õ színe elõtt.

3

Ismerjük hát el, törekedjünk megismerni az Urat. Az õ kijövetele bizonyos, mint a hajnal, és eljõ hozzánk, mint az esõ, mint a késõi esõ, a mely megáztatja a földet.

4

Mit cselekedjem veled Efraim? Mit cselekedjem veled Júda? Hiszen szeretetetek olyan, mint a reggeli felhõ és mint a korán múló harmat.

5

Azért vertem meg a próféták által és megölöm õket az én számnak beszédivel. Bizony, a te ítéleteid olyanok, mint a kelõ nap.

6

Mert szeretetet kivánok én és nem áldozatot: az Istennek ismeretét inkább, mintsem égõáldozatokat.

7

De õk, mint Ádám, áthágták a szövetséget; ott cselekedtek hûtlenül ellenem.

8

Gileád a gonosztevõk városa, vérrel van bemocskolva.

9

És miképen tolvajok leselkednek, úgy tesz a papok szövetkezete; gyilkolnak a sikemi úton; bizony, gonosz dolgokat cselekesznek.

10

Rettenetes dolgokat látok Izráel házában. Ott van Efraim paráználkodása; meg van fertõztetve Izráel.

11

Júda! a te számodra is készített aratást, mikor fordítok az én népemnek fogságán.

Hosea 7


Hosea Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1

A mikor gyógyítani akarnám Izráelt, akkor tudódik ki Efraim vétke és Samaria gonoszsága; mert csalárdul cselekesznek, tolvaj tör be, és rabló fosztogat az utczán.

2

És eszökbe sem veszik, hogy emlékezem minden gonoszságukra. Most körülvették õket az õ cselekedeteik, a melyek színem elõtt vannak.

3

Gonoszságukkal gyönyörködtetik a királyt, és hazugságaikkal a fejedelmeket.

4

Mindnyájan házasságtörõk; olyanok, mint a kemencze, a melyet befût a sütõ; szünetel a tüzeléssel, a tészta bekovászolásától annak megkeléséig.

5

Királyunk napján a fejedelmek beteggé lesznek a bor hevétõl; csúfolóknak nyújtja az õ kezét.

6

Mert, mint a kemencze, közelednek álnokságukban az õ szívökkel. Egész éjszaka alszik az õ sütõjök; reggel ég, mint a lángoló tûz.

7

Mindnyájan tüzesek, mint a sütõ kemencze, és megemésztik biráikat. Királyaik mind elhullottak. Nincs köztök senki, a ki hozzám kiáltana.

8

Efraim összekeveredett a népekkel. Olyanná lõn az Efraim, mint a meg nem fordított pogácsa.

9

Idegenek emésztik erejét, de õ nem veszi észre. Õsz hajjal is hintve van már, és azt sem veszi észre.

10

Izráel ellen az õ büszkesége tesz tanúbizonyságot, és még sem térnek vissza az Úrhoz, az õ Istenökhöz, és nem keresik õt mindennek daczára sem.

11

És olyan lett Efraim, mint az együgyû galamb: balgatag! Égyiptomhoz kiáltanak, Assiriához folyamodnak.

12

De a mint mennek, kiterjesztem hálómat ellenök; levonszom õket, mint az ég madarát; megbüntetem õket az õ gyülekezetöknek adott kijelentés szerint.

13

Jaj nékik, mert eltávoztak én tõlem! Pusztulás reájok, mert vétkeztek ellenem. Én ugyan megszabadítanám õket; de õk hazugságot szólnak ellenem!

14

És nem kiáltanak hozzám szívökbõl, hanem ordítoznak ágyasházaikban; a búza és a must miatt gyûlnek egybe; ellenem fordulnak.

15

Pedig én tanítottam õket, én erõsítettem meg karjokat, és õk mégis gonoszt gondolnak ellenem.

16

Megtérnek, de nem a magasságos Istenhez. Olyanok, mint a csalárd kézív. Fegyvertõl hullnak el fejedelmeik, az õ nyelvöknek mérge miatt. Ez lesz gyalázatjok Égyiptom földén.

Hosea 8


Hosea Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1

Szádhoz a kürtöt! Mint a sas, úgy jön az Úr házára! Mert megszegték az én frigyemet, és vétkeztek az én törvényem ellen!

2

Kiáltnak hozzám: Én Istenem! mi, az Izráel, ismerünk tégedet!

3

Megvetette Izráel a jót, kergesse hát az ellenség.

4

Királyt emeltek õk; de nem én általam; fejedelmet választottak, de tudtomon kivül. Ezüstjökbõl és aranyukból bálványokat formáltak; csak azért, hogy semmivé legyen.

5

Megútálta a te borjúdat, oh Samaria! Haragom felgerjedt ellenök. Meddig nem lehetnek még tiszták?

6

Mert ez is Izráelbõl való! kézmûves csinálta azt, és nem Isten az. Bizony forgácscsá lesz Samaria borjúja!

7

Mert szelet vetnek és vihart aratnak. Nem indul szárba; termése nem ad lisztet; ha adna is, idegenek nyelik be azt.

8

Elnyeletett Izráel! Olyan immár a népek közt, mint az edény, a melyen nincs gyönyörûség.

9

Mert õk Assiriához folyamodnak; Efraim magában bolygó vadszamár; szeretõket bérelnek.

10

De ha bérelnek is a pogányok közt, most összegyûjtöm õket, és kezdenek majd lefogyni a fejedelmek királyának terhétõl.

11

Mivel megszaporította Efraim az oltárokat a bûnre, bûnre vezették õt az oltárok.

12

Ha tízezer törvényt írnék is elébe, idegennek tekintenék azokat.

13

Nékem szánt áldozatképen húst vágnak és esznek; az Úr nem tekint azokra kedvesen. Immár megemlékezik az õ álnokságukról, és megbünteti az õ vétkeiket; Égyiptomba fognak õk visszatérni.

14

Most Izráel elfeledkezett az õ alkotójáról és palotákat épített; Júda megerõsített városokat szaporított. De én tüzet bocsátok városaira, és az emészti meg az õ erõsségeit.

Hosea 9


Hosea Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1

Ne örvendezz Izráel oly vígan, mint a pogányok; mert paráználkodással elszakadtál a te Istenedtõl, és szeretted a bûnbért minden búzaszérûn.

2

Szérû és sajtó nem tartja el õket; hiányozni fog abból a must.

3

Nem maradnak az Úr földén, hanem Égyiptomba tér vissza Efraim; Assiriában tisztátalant esznek.

4

Nem áldoznak az Úrnak borral; és nem lesznek kedvesek elõtte. Áldozataik olyanok lesznek, mint a gyásztornak kenyere; mindnyájan, a kik abból esznek, megfertéztetnek, mert kenyerök csak étvágyuknak szolgál; nem jut be az Úr házába.

5

Mit cselekesztek majd az ünnepnek napján, az Úr ünnepnapján?

6

Mert ímé elbujdosnak a pusztulás miatt; Égyiptom gyûjti be, Móf temeti el õket. Ezüst kincsöket a csalán örökli; tövis lesz sátoraikban.

7

Elérkeztek a számadásnak napjai; elérkeztek a megtorlásnak napjai; megtudja majd Izráel! Bolond a próféta, õrült a léleknek embere a te vétked sokasága miatt és mert akkora a gyûlölség.

8

Efraim szétnéz az én Istenem mellett. A prófétának minden útaira háló vettetett; gyûlölség van Istenének házában.

9

Mélyen elfajultak, mint Gibea napjaiban; de megemlékezik álnokságaikról, és megbünteti az õ gonoszságokat.

10

Mint szõlõfürtöket a pusztában, úgy találtam Izráelt; mint a fügefa elsõ termésének zsengéjét, úgy néztem a ti atyáitokat; de bementek Baál-Peorhoz és a gyalázatosnak adták magokat, és útálatossá váltak, mint a mit szerettek.

11

Efraim! Elszáll dicsõségök, mint a madár! Nem lesz szülés, sem terhesség, sem fogamzás!

12

Mert még ha felnevelnék is fiaikat, mégis gyermektelenekké teszem õket; sõt még nékik is jaj, ha elfordulok tõlök.

13

Efraim, a mint néztem, mint Tírus van plántálva a mezõben; de Efraimnak mégis az öldöklõhöz kell kihoznia az õ fiait.

14

Adj nékik oh Uram! Mit adj? Adj nékik meddõ méhet és kiszáradt emlõket.

15

Minden gonoszságuk Gilgálban van, mert ott gyûlöltem meg õket. Cselekedeteik gonoszsága miatt kiûzöm õket házamból; nem szeretem õket többé; fejedelmeik mindnyájan pártütõk.

16

Meg van verve Efraim, gyökerök elszáradt! Nem teremnek gyümölcsöt. Még ha nemzenének is, megölöm méhöknek szerelmes magzatit.

17

Elveti õket az én Istenem, mert nem hallgattak reá, és bujdosókká lesznek a pogányok között.

Hosea 10


Hosea Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1

Buja szõlõtõ az Izráel, a mely termi az õ gyümölcseit. Gyümölcsének sokasága szerint sokasította meg oltárait, földének jósága szerint jó sok oszlopot állított fel.

2

Csalárd a szívök; de most meglakolnak! Õ maga töri le oltáraikat; elpusztítja bálványaikat.

3

Bizony mondják most: Nincsen királyunk, mert nem féljük az Urat, és a király mit segíthet rajtunk?!

4

Össze-vissza beszéltek; hamisan esküdtek; szövetséget kötöttek; de mint a bürök a mezõ barázdáin, úgy sarjadzik ki az ítélet.

5

Beth-Aven borjúi miatt aggódnak Samaria lakói. Bizony megsiratja azt az õ népe, és papjai is remegnek miatta, az õ dicsõsége miatt; mert eltávozott az attól.

6

Azt magát is Assiriába vonszolják ajándékul Járeb királynak. Szégyent vall Efraim, és megszégyenül Izráel az õ tanácsa miatt.

7

Elveszett Samaria! Az õ királya, mint forgács a víz színén!

8

És Aven magaslatai, az Izráel vétke, lerontatnak. Tövis és bogácskóró növi be oltáraikat, és mondják majd a hegyeknek: Borítsatok be minket! a halmoknak pedig: Omoljatok reánk!

9

Gibea napjaitól fogva vétkezél, oh Izráel! Ott maradtak; nem érte õket Gibeában a harcz a gonoszság fiai ellen.

10

Megfenyítem hát õket kedvemre! Népek gyülekeznek ellenök, a mikor megkötöztetnek kettõs gazságukért.

11

Efraim szoktatott üszõ, a mely szeret nyomtatni; de én rámegyek az õ szép nyakára: igába fogom Efraimot; Júda szántani fog, Jákób boronál néki.

12

Vessetek magatoknak igazságra; arassatok kegyelem szerint! Szántsatok magatoknak új szántást; mert ideje keresnetek az Urat, mígnem eljõ, hogy igazság esõjét adjon néktek.

13

Istentelenséget szántottatok, álnokságot arattatok. Eszitek a hazugság gyümölcsét, mert bíztál a te utadban és vitézeidnek sokaságában!

14

Azért zendülés támad a te néped között, és minden te erõsséged elpusztíttatik, a miképen elpusztította Salman Beth-Arbelt a harcznak napján; az anya gyermekeivel együtt földhöz veretik.

15

Így cselekszik veletek Beth-El, a ti nagy gonoszságtokért; hajnalra bizony elvész Izráel királya!

Hosea 11


Hosea Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1

Mikor még gyermek volt Izráel, megszerettem õt, és Égyiptomból hívtam ki az én fiamat.

2

A mint hívták õket, úgy mentek el elõlök: a Baáloknak áldoztak és a bálványoknak füstöltek.

3

Pedig én tanítottam járni Efraimot; õ vette õket karjaira, de õk nem ismerték el, hogy én gyógyítottam meg õket.

4

Emberi kötelékekkel vontam õket, szeretetnek köteleivel, és olyan voltam hozzájok, mint a kik leemelik szájukról az igát, és ételt adtam nyájasan eleikbe.

5

Nem tér vissza Égyiptom földére; hanem Assiria lesz az õ királya, mert nem akarnak megtérni.

6

És fegyver száll az õ városaira, és elpusztítja az õ zárait, és felemészti õket az õ szándékaik miatt.

7

Mert az én népem átalkodottan hajlandó elfordulni tõlem. Ha hivogatják is õt a magasságos Istenhez, senki nem indul meg rajta.

8

Miképen adnálak oda Efraim, szolgáltatnálak ki Izráel!? Miként adnálak oda, mint Admát, tennélek olyanná, a milyen Seboim?! Megesett bennem az én szívem; fellángolt minden szánalmam!

9

Nem végzem el haragomnak hevét; nem fordulok vissza Efraim vesztére; mert Isten vagyok én és nem ember, a Szent te közötted, és nem haraggal jövök én.

10

Az Urat fogják követni. Ordít, mint az oroszlán; ha õ ordít, remegve gyûlnek össze fiak napnyugot felõl.

11

Rettegve jõnek elõ, mint a madár, Égyiptomból, és mint a galamb, Assiriának földébõl; és letelepítem õket házaikba, ezt mondja az Úr!

12

Körülvett engem Efraim hazugsággal, az Izráel háza pedig csalárdsággal; de Júda uralkodik még az Istennel és a hûséges Szenttel.

Hosea 12


Hosea Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1

Széllel táplálkozik Efraim és fut a keleti szél után. Mindennap szaporítja a hazugságot és a sanyargatást, és frigyet szereznek az Assirussal és Égyiptomba visznek olajat.

2

Pere van az Úrnak a Júdával is, és megbünteti Jákóbot az õ útai szerint. Cselekedetei szerint fizet meg néki.

3

Anyja méhében sarkon fogta bátyját, és mikor erõs volt, küzdött az Istennel.

4

Küzdött az angyallal és legyõzte; sírt és könyörgött néki. Béthelben találta meg õt, és ott beszélt velünk.

5

Bizony az Úr, a seregeknek Istene; az Úr az õ neve.

6

Térj hát vissza a te Istenedhez; õrizd meg az irgalmasságot és az ítéletet, és bízzál szüntelen a te Istenedben.

7

Kanaánita õ! Hamis mértékek vannak kezében; szeret mást megcsalni.

8

És Efraim ugyan ezt mondja: Bizony meggazdagodtam; vagyont szerzettem magamnak. Semmi szerzeményemben nem találnak rajtam álnokságot, a mely bûn volna!

9

De én vagyok az Úr, a te Istened Égyiptom földétõl kezdve. Újra sátorok lakójává teszlek téged, mint az ünneplés napjain.

10

Mert én szólottam a prófétákhoz; én sokasítottam meg a látásokat, és én szólottam hasonlatokban a próféták által.

11

Ha Gileád a gonoszság városa, bizony semmivé lesznek! Gilgálban ökrökkel áldoznak; de oltáraik is olyanokká lesznek, mint a kõrakások a mezõ barázdáin.

12

Jákób Aram földére bujdosott, és egy asszonyért szolgált az Izráel, és egy asszonyért pásztorkodott.

13

És próféta által hozta fel az Úr Izráelt Égyiptomból, és próféta által tartatott meg.

14

Gonoszul ingerelte Efraim az Istent; de rajta szárasztja a sok vért, és gyalázatosságát megfizeti néki az õ Ura.

Hosea 13


Hosea Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1

Efraim szólott volt, rettegés: nagygyá lett Izráelben, de vétkezett a Baállal, és meghalt.

2

Most is többítik bûneiket és csinálnak magoknak öntött képeket az õ ezüstjökbõl, bálványokat az õ eszök szerint. Képfaragók csinálmánya mindaz! Róluk mondják: Emberek, a kik áldoznak, borjúkat csókolnak!

3

Azért olyanná lesznek, mint a reggeli felhõ és mint a harmat, a mely korán eltûnik; mint a szérûrõl elsodort polyva és mint a kéménynek füstje.

4

Pedig én vagyok az Úr, a te Istened Égyiptom földétõl fogva. Nem ismerhetsz más Istent kivülem, és rajtam kivül nincs más szabadító!

5

Én ismertelek téged a pusztában, az eltikkadt földön.

6

A mint legeltek: elteltek; elteltek és szívök felfuvalkodék: azért hát elfelejtkezének rólam.

7

De olyan is leszek hozzájok, mint az oroszlán; mint a párducz, úgy lesekedem az úton.

8

Rájok rohanok, mint a kölykétõl megfosztott medve, és széttépem szívök borítóját, és felfalom ott õket, mint egy nõstény oroszlán. A mezei vad szaggatja szét õket!

9

Romlásodra lett Izráel, hogy ellenem törekedtél, a te segítõd ellen.

10

Hol van hát a te királyod, hol van, hogy megoltalmazzon minden városodban? És biráid, a kik felõl ezt mondád: Adj nékem királyt és fejedelmeket!

11

Adtam néked királyt haragomban, és elvettem az én búsulásomban!

12

Egybe van kötve Efraim álnoksága; eltéve az õ bûne!

13

A szülõasszony kínjai lepik meg õt; oktalan fiú õ, mert a kellõ idõben nem jõ ki anyjának méhébõl.

14

Megváltom õket a Seol hatalmából! Megmentem õket a haláltól! Hol van a te veszedelmed oh halál?! Hol van a te romlásod oh Seol?! Megbánás elrejtetett én elõlem.

15

Mert bár a testvérek közt õ a legvirágzóbb: feljõ a keleti szél, az Úr szele támad fel a pusztából; kiszárad kútfeje, elapad forrása: az rabolja ki minden drága kincseinek tárházát.

Hosea 14


Hosea Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1

Meglakol Samaria, mert daczolt az õ Istenével. Fegyver által hullanak el; csecsemõik földhöz veretnek, és terhes asszonyaik ketté vágatnak.

2

Térj vissza hát Izráel az Úrhoz, a te Istenedhez, mert elbuktál álnokságod miatt!

3

Vigyetek veletek beszédeket, és térjetek vissza az Úrhoz! Mondjátok néki: Végy el minden álnokságot! És fogadd el azt, a mi jó, és ajkaink tulkaival áldozunk néked.

4

Assiria nem segít meg minket; lóra sem ülünk, és nem mondjuk többé kezeink csinálmányának: Istenünk! Mert nálad talál kegyelmet az árva.

5

Kigyógyítom õket hûtlenségökbõl; szeretem õket ingyen kegyelembõl, mert elfordult tõlök az én haragom.

6

Olyanná leszek Izráelnek, mint a harmat. Virágozni fog, mint a liliom, és gyökeret ver, mint a Libánon.

7

Kiterjednek az õ ágai, és olyan lesz az õ ékessége, mint az olajfáé, illata pedig, mint a Libánoné.

8

Visszatérnek az õ árnyékában lakók, és felelevenednek, mint a búzamag, és virágoznak, mint a szõlõtõ; híre olyan lesz, mint Libánon boráé.

9

Efraim így szól: Mi közöm nékem többé a bálványokhoz?! Én meghallgatom és figyelek reá. Olyan vagyok, mint a zöldelõ cziprusfa! Tõlem származik a te gyümölcsöd!

10

Kicsoda a bölcs, hogy értse ezeket? Kicsoda az értelmes, hogy eszébe vegye ezeket?! Bizony igazak az Úrnak útai, és az igazak járnak azokon, az istentelenek pedig elesnek rajtok.

Joel 1


Joel Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1

Az Úrnak igéje, a mely lõn Jóelhez, a Petuel fiához.

2

Vének! halljátok meg ezt, és hallgassátok meg, e földnek minden lakói! Történt-é ilyen a ti idõtökben, vagy a ti atyáitoknak idejében?

3

Beszéljétek el azt a ti fiaitoknak, és a ti fiaitok az õ fiaiknak, és azoknak fiai a következõ nemzetségnek.

4

A mit a sáska meghagyott, megette a szöcskõ; és a mit a szöcskõ meghagyott, megette a cserebogár; és a mit a cserebogár meghagyott, megette a hernyó.

5

Serkenjetek fel részegek és sírjatok, és jajgassatok mind, ti borivók a mustért, mert elvétetett az a ti szátoktól!

6

Mert egy nép jött fel az én földemre, erõs és megszámlálhatatlan; fogai, mint az oroszlán fogai, és agyarai, mint a nõstény oroszláné.

7

Pusztává tette szõlõmet; összetörte fügefáimat, mezítelenre hántotta és széjjelhányta; fehérlenek annak ágai.

8

Keseregj, mint a szûz, a ki gyászba öltözik az õ ifjúsága férjéért.

9

Kifogyott az étel- és italáldozat az Úrnak házából; gyászolnak a papok, az Úrnak szolgái.

10

Elpusztíttatott a mezõ, gyászol a föld; mert elpusztíttatott a gabona; kiszáradt a must; kiapadt az olaj.

11

Szégyenüljetek meg, ti szántóvetõk; jajgassatok szõlõmûvesek: a búzáért és az árpáért; mert elveszett a mezõ aratása!

12

Elszáradt a szõlõtõ; a fügefa elhervadt; a gránátfa, a datolyafa és az almafa, a mezõnek minden gyümölcsfája kiaszott. Bizony kiszáradott az öröm az emberek közül.

13

Öltsetek gyászt és sírjatok, ti papok! Jajgassatok, ti oltár szolgái; jõjjetek és háljatok gyászruhákban, Istenem szolgái; mert megvonatott az étel- és italáldozat Isteneteknek házától.

14

Szenteljetek bõjtöt, hirdessetek gyûlést; gyûjtsétek egybe a véneket, a földnek minden lakosát az Úrnak, a ti Isteneteknek házába, és kiáltsatok az Úrhoz.

15

Jaj ez a nap! Bizony közel van az Úrnak napja, és mint a pusztítás, úgy jön el a Mindenhatótól.

16

Hát nem szemünk láttára irtatott-é ki az élelem, az öröm és vígasság Istenünk házából?!

17

Elsenyvedtek a magvak barázdáik alatt, elpusztultak a gabonás házak, összedõltek a csûrök; mert kiaszott a gabona.

18

Mint nyög a barom! Megháborodtak a marha-csordák, mert nincs legelõjük; bûnhõdnek még a juhnyájak is!

19

Hozzád kiáltok Uram, mert tûz emésztette meg a puszta virányait, és láng perzselte le a mezõ minden fáját.

20

A mezõ vadai is hozzád esengenek, mert kiszáradtak a vizeknek ágyai, és tûz emésztette meg a puszta virányait.

Joel 2


Joel Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1

Fújjátok a kürtöt a Sionon, és rivalgjatok az én szent hegyemen! Rémüljenek meg e föld minden lakói; mert eljõ az Úrnak napja; mert közel van az.

2

Sötétségnek és homálynak napja; felhõnek és borulatnak napja; mint a hegyekre ráterülõ alkonyat! Nagy és hatalmas nép, a milyen nem volt öröktõl fogva és nem is lesz utána többé, nemzetségrõl nemzetségre.

3

Elõtte tûz emészt, utána láng lobog; elõtte a föld olyan, mint az Éden kertje, utána pedig kietlen pusztaság; meg sem menekülhet tõle semmi.

4

A milyen a lovak alakja, olyan annak alakja, és száguldoznak, mint a lovasok.

5

Rohannak a hegyek tetején, mintha hadi szekerek robognának; mintha tarlót emésztõ láng ropogna; a milyen az ütközetre kész hatalmas nép.

6

Elrémülnek tõle a népek; minden arcz elsáppad.

7

Száguldoznak, mint a hõsök, felhágnak a kõfalakra, mint a bajnokok; mindenik a maga útján halad, nem bontják meg soraikat.

8

Egymást nem szorongatják; mindenik a maga útján halad; néki rohannak a fegyvernek, és nem esik seb rajtok.

9

Betörnek a városba, futkároznak a kõfalon, felhágnak a házakra, betörnek az ablakokon, mint a tolvaj.

10

Reszket elõttök a föld, és megrendülnek az egek; a nap és hold elsötétednek, a csillagok is bevonják fényöket.

11

És megzendül az Úrnak szava az õ serege elõtt, mert felette nagy az õ tábora; mert hatalmas az õ rendeletének végrehajtója. Bizony nagy az Úrnak napja és igen rettenetes! Ki állhatja ki azt?

12

De még most is így szól az Úr: Térjetek meg hozzám teljes szívetek szerint; bõjtöléssel is, sírással is, kesergéssel is.

13

És szíveteket szaggassátok meg, ne ruháitokat, úgy térjetek meg az Úrhoz, a ti Istenetekhez; mert könyörülõ és irgalmas õ; késedelmes a haragra és nagy kegyelmû, és bánkódik a gonosz miatt.

14

Ki tudja, hátha visszatér és megbánja, és áldást hagy maga után; étel- és italáldozatot az Úrnak, a ti Isteneteknek?!

15

Fújjatok kürtöt a Sionon; szenteljetek bõjtöt, hirdessetek gyûlést!

16

Gyûjtsétek össze a népet, szenteljétek meg a gyülekezetet; hívjátok egybe a véneket, gyûjtsétek össze a kisdedeket és a csecsszopókat; menjen ki a võlegény az õ ágyasházából és a menyasszony is az õ szobájából.

17

A tornácz és az oltár között sírjanak a papok, az Úr szolgái, és mondják: Légy kegyelmes, oh Uram, a te népedhez, és ne bocsásd szidalomra a te örökségedet, hogy uralkodjanak rajtok a pogányok. Miért mondanák a népek között: Hol az õ Istenök?

18

Erre buzgó lõn az Úrnak szeretete az õ földe iránt, és kegyelmezett az õ népének.

19

És választ tõn az Úr, és mondá az õ népének: Ímé, adok néktek gabonát, bort és olajat, hogy megelégedtek vele, és nem adlak többé titeket szidalomra a pogányok között.

20

Az északi népet is elûzöm tõletek, és puszta és sivatag vidékre vetem azt; elejét a keleti tengerbe, hátulját a nyugoti tengerbe, és bûze magasra száll; felszáll büdössége, mert nagy dolgokat cselekedett.

21

Ne félj, te föld! Örülj és vígadozz, mert nagy dolgokat cselekeszik az Úr!

22

Ne féljetek, ti mezei vadak! mert zöldülnek a pusztának virányai; mert a fa megtermi gyümölcsét; a füge és szõlõ is kitárják gazdagságukat.

23

Ti is, Sionnak fiai! örvendezzetek és vígadjatok az Úrban, a ti Istenetekben; mert megadja néktek az esõt igazság szerint, és korai és kései esõt hullat néktek az elsõ hónapban.

24

És megtelnek a csûrök gabonával, és bõven öntik a sajtók a mustot és az olajat.

25

És kipótolom néktek az esztendõket, a melyeket tönkre tett a szöcskõ, a cserebogár és a hernyó és a sáska; az én nagy seregem, a melyet reátok küldöttem.

26

És esztek bõven és megelégesztek, és magasztaljátok az Úrnak, a ti Isteneteknek nevét, a ki csodálatosan cselekedett veletek, és soha többé nem pironkodik az én népem.

27

És megtudjátok, hogy az Izráel között vagyok én, és hogy én vagyok az Úr, a ti Istenetek és nincs más! És soha többé nem pironkodik az én népem.

28

És lészen azután, hogy kiöntöm lelkemet minden testre, és prófétálnak a ti fiaitok és leányaitok; véneitek álmokat álmodnak; ifjaitok pedig látomásokat látnak.

29

Sõt még a szolgákra és szolgálóleányokra is kiöntöm azokban a napokban az én lelkemet.

30

És csodajeleket mutatok az égen és a földön; vért, tüzet és füstoszlopokat.

31

A nap sötétséggé válik, a hold pedig vérré, minekelõtte eljõ az Úrnak nagy és rettenetes napja.

32

De mindaz, a ki az Úrnak nevét hívja segítségül, megmenekül; mert a Sion hegyén és Jeruzsálemben lészen a szabadulás, a mint megigérte az Úr, és a megszabadultak közt lesznek azok, a kiket elhí az Úr!

Joel 3


Joel Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1

Mert ímé, azokon a napokon és abban az idõben, a mikor meghozom Júda és Jeruzsálem fogságát:

2

Egybegyûjtöm akkor mind a pogányokat, és levezetem õket a Josafát völgyébe, és perbe szállok ott velök, az én népemért és örökségemért, az Izráelért, a melyet szétszórtak a pogányok közé, és megosztoztak az én földemen;

3

Népemre pedig sorsot vetettek; a fiút szajháért adták oda, a leányt pedig borért cserélték el, hogy ihassanak.

4

Sõt néktek is mi közötök velem, Tírus, Sidon és Filiszteának egész környéke?! Vajjon bosszút állani jöttök-é reám? Ha bosszút akarnátok rajtam állani, nagy hirtelen fejetekre fordítom vissza bosszútokat!

5

Mivelhogy elraboltátok ezüstömet és aranyomat, és legszebb kincsemet templomaitokba vittétek;

6

És a Júda fiait és Jeruzsálem fiait eladtátok a Jávánok fiainak, hogy messze vessétek õket határaiktól:

7

Ímé, kiindítom õket a helybõl, a hova eladtátok õket, és fejetekre fordítom vissza bosszútokat.

8

És adom a ti fiaitokat és leányaitokat a Júda fiainak kezébe; azok pedig eladják õket a Sabeusoknak, a messze lakó népnek; mert ezt végezte az Úr.

9

Hirdessétek ezt a pogányok között; készüljetek harczra; indítsátok fel a hõsöket. Járuljanak elé, jõjjenek fel mindnyájan a hadakozó férfiak!

10

Kovácsoljátok szántóvasaitokat kardokká, kaszáitokat dárdákká; mondja a beteg is: Hõs vagyok!

11

Siessetek és jõjjetek el ti népek mindenfelõl, és seregeljetek egybe! Ide vezesd Uram a te hõseidet!

12

Serkenjenek fel és jõjjenek fel a népek a Josafát völgyébe; mert ott ülök törvényt, hogy megítéljek minden népeket.

13

Ereszszétek néki a sarlót, mert megérett az aratni való! Jertek el, tapossatok, mert tetézve a kád, ömlenek a sajtók! Mert megsokasult az õ gonoszságuk!

14

Tömegek, tömegek! az ítélet völgyében! Mert közel van az Úrnak napja az ítélet völgyében!

15

A nap és hold elsötétednek; a csillagok bevonják fényöket;

16

Az Úr pedig megharsan a Sionról és megzendül Jeruzsálembõl, és megrendülnek az egek és a föld; de az Úr az õ népének oltalma és az Izráel fiainak erõssége!

17

És megtudjátok, hogy én vagyok az Úr, a ti Istenetek, a ki a Sionon lakozom, az én szent hegyemen. És szentté lészen Jeruzsálem, és idegenek nem vonulnak át többé rajta.

18

És majd azon a napon a hegyek musttal csepegnek és a halmok tejjel folynak, és a Júda minden medre bõ vízzel ömledez, és forrás fakad az Úrnak házából, és megöntözi a Sittimnek völgyét.

19

Égyiptom pusztasággá lészen, Edom pedig kietlen sivataggá; a Júda fiain való erõszakosságért, mert ártatlan vért ontottak azoknak földén.

20

De a Júda örökké megmarad; Jeruzsálem is nemzetségrõl nemzetségre.

21

És kitisztítom vérökbõl, a melybõl még ki nem tisztítottam, és a Sion lesz az Úr lakóhelye!

Amos 1


Amos Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Joel 3

Amos

Return to Index

Chapter 1

1

Ámós beszédei, a ki a Tékoabeli pásztorok közt volt, azokról, a miket Izráel felõl látott Uzziásnak, Júda királyának idejében, és Jeroboámnak, a Jóás fiának, Izráel királyának idejében, két esztendõvel a földindulás elõtt.

2

És mondá: A Sionról megharsan az Úr és Jeruzsálembõl megzendül, és elhervadnak a pásztorok legelõi, és megszárad a Kármel teteje.

3

Így szól az Úr: Három bûne miatt Damaskusnak, sõt négy miatt, nem fordítom el, mert vas-cséplõkkel cséplették meg a Gileádot.

4

Tüzet vetek azért Hazáel házára, és az emészti meg a Ben-Hadad palotáit.

5

És összetöröm Damaskus zárját, és kivágom a lakót Avennek völgyébõl és a királyi pálcza tartóját Beth-Édenbõl, és Aramnak népe Kirbe fogva vitetik, ezt mondja az Úr.

6

Így szól az Úr: Három bûne miatt Gázának, sõt négy miatt, nem fordítom el, mert az egész népet rabságra vitték, hogy az Edomitáknak adják el õket.

7

Tüzet vetek azért Gáza kõfalára, és az emészti meg az õ palotáit.

8

És kivágom a lakót Asdódból, és a királyi pálcza tartóját Askelonból, és Akronra is majd rávetem kezemet és a Filiszteusok maradéka elvész, azt mondja az én Uram, az Úr.

9

Így szól az Úr: Három bûne miatt Tírusnak, sõt négy miatt, nem fordítom el, mert az egész rabnépet Edomnak adták át, és nem emlékeztek meg a testvéri frigyrõl.

10

Tüzet vetek azért Tírus kõfalára, és az emészti meg az õ palotáit.

11

Így szól az Úr: Három bûne miatt Edomnak, sõt négy miatt, nem fordítom el, mert fegyverrel ûzte saját atyjafiát, és elfojtá szívében az irgalmasságot, és haragja szüntelen tépett, és dühösködését mindvégig fentartotta.

12

Tüzet vetek azért Témánra, és az emészti majd meg Boczra palotáit.

13

Így szól az Úr: Három bûne miatt Ammon fiainak, sõt négy miatt, nem fordítom el; mert széthasogatták Gileád terhes asszonyait, hogy kiszélesíthessék az õ határokat.

14

Tüzet vetek azért Rabba kõfalára, és az emészti meg az õ palotáit; harczi kiáltással a háború napján, pusztító viharral a szélvésznek napján.

15

És számkivetésbe megy az õ királyuk; õ maga és vele fejedelmei is, ezt mondja az Úr!

Amos 2


Amos Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1

Így szól az Úr: Három bûne miatt a Moábnak, sõt négy miatt, nem fordítom el; mert mészszé égette Edom királyának csontjait!

2

Tüzet vetek azért Moábra, és az emészti meg Kerijjoth palotáit, és meghal Moáb a zajban, hadi lárma közt, a kürt zengése közben.

3

Kivágom a birót közüle, és minden fejedelmit megölöm vele egyetemben, ezt mondja az Úr.

4

Így szól az Úr: Három bûne miatt a Júdának, sõt négy miatt, nem fordítom el; mert megvetették az Úrnak törvényét és nem tartották meg rendeléseit. Eltévelyítették õket az õ hazugságaik, a melyeket az õ atyáik követtek.

5

Tüzet vetek azért Júdára, és az emészti meg Jeruzsálem palotáit.

6

Így szól az Úr: Három bûne miatt az Izráelnek, sõt négy miatt, nem fordítom el; mert pénzért adták el az igazat, a szegényt pedig egy öltõ saruért.

7

A kik a föld porát áhítják a szegények fejére, és a nyomorultak útját elfordítják. Fiú és az atyja egy leányhoz járnak, hogy megfertõztessék az én szent nevemet.

8

Zálogos ruhákon nyujtózkodnak minden oltár mellett, és az elítéltek borát iszszák az õ istenök házában.

9

Pedig én irtottam ki elõlük az Emoreusokat, a kik magasak voltak, mint a czédrusok, erõsek, mint a cserfák. Mégis kiirtottam gyümölcsét felül és gyökerét alul.

10

És én hoztalak fel Égyiptom földérõl, és negyven esztendeig én hordoztalak a pusztában titeket, hogy bírjátok az Emoreusok földét.

11

És prófétákat támasztottam a ti fiaitok közül és nazirokat ifjaitok közül. Nem így van-é vajjon, Izráel fiai? ezt mondja az Úr.

12

De a nazirokat borral itattátok, és a prófétákra ráparancsoltatok, mondván: Ne prófétáljatok!

13

Ímé, én is lenyomlak titeket, ott a hol vagytok, mint a cséplõ szekér lenyomja a kévékkel teli szérût.

14

Elvész azért a futás a gyorstól, és nem erõsíti meg az erõst az õ ereje, és a hõs sem menekedhetik.

15

Nem állja meg helyét az íjj-hordozó sem, nem menekülhet el még a gyorslábú sem, és a lovon ülõ sem menekedhetik.

16

És a bátor szívû is a hõsök között meztelenül fut el azon a napon, ezt mondja az Úr.

Amos 3


Amos Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1

Halljátok meg e beszédet, melyet az Úr szól ti felõletek, Izráel fiai; mindama nemzetség felõl, a melyet felhoztam Égyiptom földérõl, ezt mondván:

2

Csak titeket választottalak magamnak e földnek minden nemzetségei közül; azért büntetlek meg titeket minden gonoszságtokért.

3

Vajjon járnak-é ketten együtt, ha nem egyeztek meg egymással?

4

Ordít-é az oroszlán az erdõben, ha nincs mit ragadoznia? Hallatja-é hangját barlangjából a kölyök-oroszlán, ha semmit nem fogott?!

5

Tõrbe esik-é a madár a földön, ha nincs tõr vetve néki? Felpattan-é a tõr a földrõl, ha fogni nem fogott?

6

Ha megharsan a kürt a városban, nem riad-é meg a nép? Vajjon lehet-é baj a városban, a mit nem az Úr szerezne?

7

Mert semmit sem cselekszik az én Uram, az Úr, míg meg nem jelenti titkát az õ szolgáinak, a prófétáknak.

8

Ordít az oroszlán: ki ne rettegne? Az én Uram, az Úr szólt: ki ne prófétálna?

9

Adjatok hírt Asdód palotáiban és az Égyiptom földében való palotákban, és így szóljatok: Gyûljetek össze Samariának hegyein, és lássátok meg benne a sok háborgást, és az elnyomottakat az õ keblében.

10

Mert nem tudnak igazán cselekedni, azt mondja az Úr, õk, a kik halomra gyûjtik az erõszakosságot és zsarolást az õ palotáikban.

11

Annakokáért ezt mondja az Úr Isten: Ellenség jön és körülveszi e földet; ledönti hatalmadat és feldúlatnak a te palotáid.

12

Ezt mondja az Úr: A mint a pásztor az oroszlán szájából csak a két lábszárt menti meg, vagy a fül hegyét; akképen menekülnek meg Izráel fiai, a kik Samariában pamlag szegletében ülnek és a nyugágynak selymén.

13

Halljátok meg és adjátok tudtára a Jákób házának, azt mondja az Úr Isten, a Seregek Istene,

14

Hogy a mely napon megbüntetem Izráelt az õ vétkeiért, Béth-El oltáraiért is büntetek, és letöretnek az oltár szarvai, és a földre omlanak.

15

És ledöntöm a téli házat a nyári házzal együtt, és elpusztulnak az elefántcsont-házak is, megsemmisülnek a nagy házak, ezt mondja az Úr.

Amos 4


Amos Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1

Halljátok meg e beszédet Básánnak ünõi, a kik Samaria hegyén vagytok; a kik nyomorgatjátok a szegényeket, megrontjátok az ügyefogyottakat, a kik azt mondják az õ uroknak: Hozd elõ, hadd igyunk!

2

Megesküdt az Úr Isten az õ szentségére, hogy ímé napok következnek reátok, a mikor szigonyokkal visznek el titeket, és a ti maradékotokat halászó horgokkal.

3

És a réseken mentek ki, mindenikõtök egyenest; és a Hermónba vettettek, ezt mondja az Úr.

4

Menjetek Béth-Elbe és vétkezzetek, szaporítsátok a vétkeket Gilgálban. Vigyétek fel reggelente áldozataitokat, és harmad-naponként tizedeiteket.

5

Kovászosból gyújtsatok hálaáldozatot; ajánljatok önkéntes áldozatokat, híreszteljétek; mert így szeretitek, Izráel fiai, azt mondja az Úr Isten.

6

De én is bocsátottam rátok fogak tisztaságát minden városaitokban és kenyérszükséget minden helységeitekben, és még sem tértetek vissza hozzám, ezt mondja az Úr.

7

De én is megvontam tõletek az esõt, három hónappal az aratás elõtt, és esõt adtam egy városra, más városra pedig nem adtam esõt. Az egyik rész esõt kapott, az a rész pedig, a melyre nem esett esõ, megszáradott.

8

És két-három város tántorgott egy-egy városba, vizet inni, de meg nem elégíttettek; és még sem tértetek vissza hozzám, ezt mondja az Úr.

9

Megvertelek titeket szárazsággal és ragyával; kerteiteknek, szõlõiteknek, fügefáitoknak és olajfáitoknak nagy részét megette a sáska; és még sem tértetek vissza én hozzám, ezt mondja az Úr.

10

Döghalált bocsátottam rátok, mint Égyiptomra; fegyverrel öltem ifjaitokat, fogságra vitettem lovaitokat; és táborotok bûzét egész orrotokig emeltem, és még sem tértetek vissza hozzám, ezt mondja az Úr.

11

Felforgattam közületek többeket, a mint felforgatta Isten Sodomát és Gomorát, és olyanokká lettetek, mint a tûzbõl kikapott üszök; és még sem tértetek vissza hozzám, ezt mondja az Úr.

12

Azért hát ekképen cselekeszem veled Izráel! Minthogy pedig ekképen cselekeszem veled, készülj Istened elé, oh Izráel!

13

Mert ímé, a ki hegyeket alkotott és a szelet teremtette, és a ki megjelenti az embernek az õ gondolatját, a ki a hajnalt sötétséggé változtatja és a föld magaslatain lépdel: az Úr õ, a Seregeknek Istene az õ neve.

Amos 5


Amos Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1

Halljátok meg e beszédet, a melyet síródalként szólok ti rólatok, Izráelnek háza!

2

Elesett, nem kel fel többé Izráelnek szûze; végig terült az õ földén, és nincs, a ki felemelné.

3

Bizony így szól az Úr Isten: A mely város ezerrel indult ki, százzal marad csak meg; a mely pedig százzal indult ki, tízzel marad csak meg Izráel házául.

4

Bizony így szól az Úr az Izráel házához: Engem keressetek, és éltek!

5

És ne keressétek Béth-Elt; Gilgálba se menjetek; Beér-Sebába se menjetek át. Mert Gilgál fogságba megy. Béth-El pedig semmivé lesz.

6

Keressétek az Urat, és éltek, különben reátör, mint a tûz, a József házára és megemészti Béth-Elt, és nem lesz, a ki megoltsa.

7

A kik ürömmé változtatják az ítéletet és az igazságot földre tiporják.

8

A ki a fiastyúkot és a kaszáscsillagot teremtette; a ki reggellé változtatja a homályt és a nappalt éjszakává sötétíti; a ki hívja a tenger vizeit és kiönti azokat a földnek színére: az Úr annak a neve.

9

A ki pusztulással sujtja a hatalmasokat, és pusztulás száll az erõsségekre.

10

Gyûlölik azt, a ki feddõzik a kapuban, és útálják azt, a ki feddhetetlenül beszél.

11

Annakokáért, mivelhogy tiportátok a szegényt és gabona-ajándékot vesztek tõle: bár faragott kõbõl építtetek házakat, de nem lakoztok azokban, bár gyönyörûséges szõlõket plántáltok, de nem isztok azoknak borából.

12

Mert tudom, hogy sok a ti bûnötök, és nagyok a ti vétkeitek! Igazak nyomorgatói, váltságdíj-szedõk vagytok; és elnyomják a szegényeket a kapuban!

13

Azért hallgat az eszes ebben az idõben, mert gonosz idõ ez.

14

Keressétek a jót és ne a gonoszt, hogy éljetek, és akkor veletek lesz az Úr, a Seregek Istene, a mint mondjátok.

15

Gyûlöljétek a gonoszt és szeressétek a jót; állítsátok vissza a kapuban az igazságot; talán megkegyelmez az Úr, a Seregek Istene a József maradékinak.

16

Azt mondja azért az Úr, a Seregek Istene, az én Uram: Minden térségen siralom lesz és minden utczán ezt mondják: jaj, jaj! s a szántóvetõt is gyászra hívják, s a sírni tudókat siralomra;

17

És minden szõlõben siralom lesz, mert átmegyek te közötted, ezt mondja az Úr.

18

Jaj azoknak, a kik kívánják az Úrnak napját! Mire való néktek az Úrnak napja? Sötétség az és nem világosság.

19

Mintha valaki oroszlán elõl szaladna, és medve bukkanna rá; vagy pedig bemenne a házba és kezét a falhoz támasztaná, és kígyó marná meg.

20

Nem sötétség lesz-é az Úrnak napja és nem világosság?! Sötétség lesz az, s még hajnalfénye sem lesz.

21

Gyûlölöm, megvetem a ti ünnepeiteket, és nem gyönyörködöm a ti összejöveteleitekben.

22

Még ha égõáldozatokkal áldoztok is nékem, sõt ételáldozataitokat sem kedvelem; kövér hálaáldozataitokra rá se tekintek.

23

Távoztasd el tõlem énekeid zaját, hárfáid pengését sem hallgathatom.

24

Hanem folyjon az ítélet, mint a víz, és az igazság, mint a bõvizû patak.

25

Járultatok-é hozzám véres áldozatokkal s ételáldozatokkal a pusztában negyven éven át, oh Izráel háza?!

26

Majd viszitek hát Szikkútot, a ti királyotokat és Kijjunt, a ti képeiteket, a ti isteneitek csillagát, a melyet ti csináltatok magatoknak.

27

És Damaskuson túlra számûzlek titeket, azt mondja az Úr, a kinek neve Seregeknek Istene.

Amos 6


Amos Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1

Jaj azoknak, a kik gondtalanul élnek a Sionon, és a kik elbizakodnak Samaria hegyén; a kik a népek elejének elei, és a kikhez jõ az Izráelnek háza!

2

Menjetek át Kalnéba, és nézzetek szét; onnan pedig menjetek a nagy Hamátba, és szálljatok le a Filiszteusok Gáthjába; vajjon jobbak-é azok, mint ezek az országok, és vajjon szélesebb-é azoknak határa a ti határotoknál?

3

A kik a veszedelem napját messze gondoljátok, és az erõszaknak széket emeltek;

4

A kik elefántcsont pamlagon hevernek, és az õ nyoszolyáikban elnyújtózkodnak, és a nyáj legjavából és a kihízlalt borjakból lakmároznak;

5

A kik hárfa mellett dalolgatnak, és azt hiszik, hogy hangszereik a Dávidéi;

6

A kik a bort serlegekkel iszszák, és szín-olajjal kenegetõznek, és nem búsulnak a József romlásán:

7

Most azért is õk vitetnek el a számûzöttek élén, és vége szakad a nyújtózkodók dáridózásának.

8

Megesküdt az Úr Isten az õ életére; ezt mondja az Úr, a Seregek Istene: Útálom a Jákób kevélységét és gyûlölöm az õ palotáit; azért prédára vetem a várost mindenestõl.

9

És ha egy házban tíz ember maradna is meg, még az is meghal;

10

És mikor felemeli õt az õ barátja és megégetõje, hogy kivigye a holttetemeket a házból, azt mondja annak, a ki a ház belsejében lesz: Van-é még valaki veled? az pedig azt mondja: Nincs, és ezt is mondja: Csitt! mert nem szabad említeni az Úrnak nevét!

11

Mert ímé, parancsol az Úr és megveri a nagy házat repedezésekkel, és a kicsiny házat hasadozásokkal.

12

Vajjon futhatnak-é a lovak a sziklán? felszánthatja-é azt valaki ökrökön? hogy az ítéletet bürökké tettétek, az igazság gyümölcsét pedig ürömmé?!

13

A kik örültök a hiábavaló dolognak, és a kik ezt mondjátok: Nem a magunk erejével szereztünk-é magunknak a szarvakat?

14

Ímé, bizony népet indítok ellened, oh Izráel háza, azt mondja az Úr, a Seregek Istene, és az sanyargat titeket a hámáti úttól az Arába patakjáig.

Amos 7


Amos Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1

Ily dolgot láttatott velem az Úr Isten; Ímé, teremte sáskát a sarjúfakadás kezdetén, és ímé sarjú vala a királyi kaszálás után!

2

És lõn, hogy a mint felemésztette a földnek füvét, azt mondám: Uram, Isten! légy kegyelmes, kérlek! Hogyan állhasson meg Jákób, hiszen kicsiny?!

3

Megengesztelõdék az Úr e dologban: Nem lesz meg! mondá az Úr.

4

Ily dolgot láttatott velem az Úr Isten: Ímé, tüzet híva elõ ítéletre az Úr Isten, és megemészté az a nagy mélységet, és megemészté az országot.

5

De mondám: Uram, Isten! hagyd abba, kérlek! Hogyan állhatna meg Jákób; hiszen kicsiny?!

6

Megengesztelõdék az Úr e dologban: Ez sem lészen meg, mondá az Úr Isten!

7

Ily dolgot láttatott velem: Ímé, ott állott az Úr egy függõleges kõfalon, és a kezében mérõ-zsinór vala.

8

És monda az Úr nékem: Mit látsz Ámós? Én pedig mondám: Mérõzsinórt. És mondá az Úr: Ímé, mérõzsinórral mérek népemnek, az Izráelnek közepette, és nem bocsátok meg néki többé.

9

Bizony elpusztulnak Izsáknak magaslatai, és romba dõlnek Izráel szent helyei; és fegyverrel támadok a Jeroboám háza ellen.

10

És elkülde Amáziás, Béth-El papja Jeroboámhoz, Izráel királyához, ezt üzenvén: Pártot ütött ellened Ámós az Izráel házában; nem tûrheti az ország az õ mindenféle beszédét.

11

Mert így beszél Ámós: Fegyver által hal meg Jeroboám, az Izráel pedig fogságba vitetik az õ földérõl!

12

Ámósnak pedig így szólt Amáziás: Menj el, próféta! Fuss el a Júda földére; ott egyed kenyered és ottan prófétálj!

13

Béth-Elben pedig ne prófétálj többé; mert a király szenthelye és az ország székháza ez!

14

És felele Ámós, és mondá Amáziásnak: Nem vagyok próféta, sem prófétának fia; barom-pásztor vagyok és vad fügét szedek;

15

De elhívott engem az Úr a nyáj mellõl, és mondá nékem az Úr: Menj el és prófétálj az én népemnek, az Izráelnek!

16

Most azért halld meg az Úrnak beszédét! Te azt mondod: Ne prófétálj az Izráel ellen, és ne szólj az Izsák háza ellen!

17

Azért így szól az Úr: Feleséged paráznává lesz a városban; fiaid és leányaid fegyver által hullnak el; földedet felosztják kötéllel, és te magad tisztátalan földön halsz meg; az Izráel pedig fogságba vitetik az õ földérõl.

Amos 8


Amos Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1

Ily dolgot láttatott velem az Úr Isten: Ímé, egy kosár érett gyümölcs.

2

És mondá: Mit látsz Ámós? És mondám: Egy kosár érett gyümölcsöt. És mondá az Úr nékem: Eljött vége az én népemnek, az Izráelnek; nem bocsátok meg néki többé!

3

Azon a napon jajjá változnak a templomi énekek, így szól az Úr Isten, és temérdek lesz a hulla; szó nélkül hányák mindenüvé.

4

Halljátok meg ezt ti, kik a szegényre törtök, és e föld szegényeinek kipusztítására.

5

Mondván: Mikor múlik el az újhold, hogy gabonát árulhassunk? és a szombat, hogy megnyithassuk a gabonás házat? hogy megkisebbítsük a vékát, és megnagyobbítsuk az árát, és hamis mértékkel csalhassunk?!

6

Hogy megvegyük a szegényeket pénzen, és a szûkölködõt egy öltõ saruért, és eladhassuk a gabona hulladékát?!

7

Megesküdt az Úr a Jákób büszkeségére: Soha el nem felejtem semmi cselekedetöket!

8

Ne rendüljön-é meg e miatt a föld? És ne búsuljon-é annak minden lakosa?! Bizony felindul egészen, mint a folyam, és dagad és apad, mint Égyiptom folyója.

9

És lészen azon a napon, azt mondja az Úr Isten: Lenyugtatom a napot délben, és besötétítem a földet fényes nappal.

10

Ünnepeiteket búra változtatom; és minden dalotokat szomorú énekké! Gyászruhát borítok minden derékra, és kopaszságot minden fejre, és olyanná teszem, mint a ki egyetlen fiát siratja; a vége pedig, mint a keserûség napja!

11

Ímé, napok jõnek, azt mondja az Úr Isten, és éhséget bocsátok e földre; nem kenyér után való éhséget, sem víz után való szomjúságot, hanem az Úr beszédének hallgatása után.

12

És vándorolni fognak tengertõl tengerig és északtól fogva napkeletig. Futkosnak, hogy keressék az Úrnak beszédét, de nem találják meg.

13

Azon a napon elepednek a deli szûzek, meg az ifjak is, a szomjúság miatt!

14

A kik Samaria bûnére esküsznek, és ezt mondják: Él a te istened, oh Dán: és él a te útad, oh Beérseba! Bizony elhullanak és nem kelnek fel többé!

Amos 9


Amos Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1

Látám az Urat állani az oltáron, és mondá: Üsd meg az oszlop fejét, hadd rendüljenek meg a küszöbök, és döntsd azokat mindnyájok fejére. A megmaradókat pedig fegyverrel ölöm meg. Nem fog elfutni közülök a futó, és nem menekül meg közülök a menekülõ.

2

Ha a Seolba ássák is be magokat, kezem onnan is kiragadja õket; és ha az égbe hágnának is fel, onnan is levonszom õket!

3

És ha a Kármel tetején rejtõznének is el, onnan is elõkeresem és elhozom õket; és ha szemeim elõl a tenger fenekére bújnának is, ott is parancsolok a kígyónak és megmarja õket.

4

És ha fogságba mennek is ellenségeik elõtt, ott is parancsolok a fegyvernek és megöli õket; és reájok fordítom szemeimet, vesztökre és nem javokra.

5

Mert az Úr, a Seregek Ura az, a ki megérinti a földet és elolvad az, és jajgat annak minden lakója, és feldagad egészen, mint a folyam, meg elapad, mint Égyiptom folyója.

6

A ki fenn az égben építé az õ boltozatát, és annak íveit a földre alapítá; a ki elõhívja a tenger vizeit s kiönti azokat a földnek színére: az Úr az õ neve.

7

Nem olyanok vagytok-é ti elõttem, oh Izráel fiai, mint a Kusiták fiai?! ezt mondja az Úr. Nem én hoztam-é ki Izráelt Égyiptom földérõl, és a Filiszteusokat Kaftorból, és a Siriabelieket Kirbõl?!

8

Ímé, az Úr Isten szemmel tartja a bûnös országot, és eltörlöm azt a földnek színérõl. Mindazáltal még sem pusztítom el egészen a Jákóbnak házát, ezt mondja az Úr!

9

Mert ímé, én parancsolok és szétrázom Izráel házát minden népek között, a mint a rostával rázogatnak; de nem esik a földre egy szemecske sem.

10

Fegyver által halnak meg az én népemnek minden bûnösei, a kik azt mondják: Nem ér el minket és nem jõ reánk a veszedelem.

11

Azon a napon felemelem a Dávid leomlott sátorát, és kijavítom repedezéseit, és felemelem omladékait, és megépítem azt, mint volt hajdanán.

12

Hogy örökségképen bírják az Edom maradékát és mindama népeket, a kik az én nevemrõl neveztetnek, ezt mondja az Úr, a ki megcselekszi ezt!

13

Ímé, napok jõnek, ezt mondja az Úr, és ott éri a szántó az aratót, a szõlõtaposó a magvetõt. És a hegyek musttal csepegnek, a halmok pedig mind megáradnak.

14

És hazahozom a fogságból az én népemet, az Izráelt, és fölépítik az elpusztult városokat, és lakoznak bennök. Szõlõket plántálnak és iszszák azok borát, és kerteket csinálnak és eszik azoknak gyümölcsét.

15

És elplántálom õket az õ földjökbe; és nem szaggattatnak ki többé az õ földjökbõl, a melyet adtam nékik, azt mondja az Úr, a te Istened!

Obadiah 1


Obadiah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1

Abdiás látása. Így szól az Úr Isten Edomról: Hírt hallottunk az Úrtól! És hírnök küldetett a népekhez: keljetek fel és támadjunk reá haddal!

2

Ímé, kicsinynyé tettelek a népek között; felettébb útálatos vagy.

3

Szíved kevélysége csalt meg téged, ki szikla-hasadékokban lakozol, kinek lakóhelye magasan van, a ki mondja az õ szívében: Ki vonhatna le engem a síkra?!

4

Ha oly magasra szállnál is, mint a sas, és ha a csillagok közé raknád is fészkedet: onnan is levonnálak, ezt mondja az Úr.

5

Ha tolvajok törnének reád, avagy éjjeli rablók, (hogy elpusztíttattál!), nem annyit lopnának-é, a mennyi elegendõ?! Ha szõlõszedõk jönnének reád, nem hagynának-é gerezdeket?!

6

Mennyire kifosztogatták Ézsaut; felkutatták rejtett kincseit!

7

A határig ûznek ki összes frigytársaid; megcsalnak, levernek szövetségeseid; kenyeredet tõrül vetik alád. Nincsen benne okosság!

8

Azon a napon, ezt mondja az Úr, nem vesztem-é ki a bölcseket Edomból, és az értelmet az Ézsau hegyérõl?!

9

És megrémülnek a te vitézeid, oh Témán! hogy kiirtassék mindenki az Ézsau hegyérõl az öldöklés által.

10

A Jákób öcséd ellen elkövetett erõszakért szégyen borul reád, és kivágatol mindörökre!

11

A mikor vele szembeálltál; a mikor serege idegenek rabjává lett, és idegenek törtek be kapuján és Jeruzsálemre sorsot vetettek: olyan voltál te is, mint bármelyik közülök.

12

De ne gyönyörködjél öcsédnek napján, az õ szerencsétlenségének napján; és ne örvendj a Júda fiain az õ veszedelmök napján, és ne kérkedjél a szorongattatás napján.

13

Ne törj be népem kapuján nyomorúságuk napján; ne gyönyörködjél te is a baján nyomorúsága napján; és ne nyúlj az õ jószágához nyomorúsága napján;

14

A résre se állj fel menekülõit elveszíteni; és ne áruld el az õ megmaradottait a szorongattatás napján!

15

Mert közel van az Úrnak napja minden népek ellen. A mint cselekedtél, úgy cselekesznek veled; a mit te fizettél, visszaszáll fejedre.

16

Mert a mint ti ittatok szent hegyemen, úgy isznak szüntelen az összes népek; bizony isznak és hörpengetnek, és olyanok lesznek, mintha nem lettek volna.

17

De a Sion hegyén szabadulás lészen, és szentté lészen az, és a Jákób háza birtokba veszi az õ örökségét.

18

És a Jákób háza tûz lészen, és a József háza láng; az Ézsau háza pedig pozdorja; és meggyújtják és megemésztik õket, és nem marad meg senki Ézsau házából, mert az Úr szólott.

19

A déliek örökség szerint bírják az Ézsau hegyét, a síkon lakók pedig a Filiszteusokat. És örökség szerint bírják az Efraim mezõit és Samaria mezõit; Benjámin pedig a Gileádot.

20

Izráel fiainak ez a számûzött serege azokat, a melyek a Kananeusoké, mind Sarfátig; a jeruzsálemi számûzöttek pedig, a kik Szefarádban vannak, elfoglalják majd a déli városokat.

21

És a Sion hegyére szabadítók mennek fel, hogy megítéljék az Ézsau hegyét; és az Úré lesz a királyság.

Jonah 1


Jonah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1

És lõn az Úrnak szava Jónáshoz, az Amittai fiához, mondván:

2

Kelj fel, menj Ninivébe, a nagy városba, és kiálts ellene, mert gonoszságuk felhatolt elémbe!

3

És felkele Jónás, hogy Tarsisba szaladna az Úr elõl. Leméne azért Jáfóba, és talála ott egy hajót, a mely méne Tarsisba, és megadván a hajóbért, beszálla abba, hogy Tarsisba menne velök az Úr színe elõl.

4

Az Úr pedig nagy szelet bocsáta a tengerre, és nagy vihar lõn a tengeren, és a hajó már-már töredezik vala.

5

Megfélemlének azért a hajósok és kiáltának, kiki az õ istenéhez, és a hajóban lévõ holmit a tengerbe hányák, hogy könnyítsenek magukon. Jónás pedig leméne a hajó aljába, és lefeküdt és elaludt.

6

De hozzáméne a kormányos mester, és mondá néki: Mi lelt, te nagy alvó? Kelj fel, kiálts a te Istenedhez; hát ha gondol velünk az Isten, és nem veszünk el!

7

Egymásnak pedig ezt mondák: Jertek, vessünk sorsot, hogy megtudhassuk: mi miatt van rajtunk e veszedelem? És sorsot vetének, és a sors Jónásra esék.

8

Mondák azért néki: Kérünk, beszéld el nékünk: mi miatt van rajtunk e veszedelem? Mi a te foglalkozásod és honnan jösz? Melyik a te hazád és miféle népbõl való vagy te?

9

És monda nékik: Héber vagyok én, és az Urat, az egek Istenét félem én, a ki a tengert és a szárazt teremtette.

10

És megfélemlének az emberek nagy félelemmel, és mondák néki: Mit cselekedtél? Mert megtudták azok az emberek, hogy az Úr színe elõl fut, mivelhogy elbeszélé nékik.

11

Mondák azután néki: Mit cselekedjünk veled, hogy a tenger megcsendesedjék ellenünk? Mert a tenger háborgása növekedék.

12

Õ pedig monda nékik: Fogjatok meg és vessetek engem a tengerbe, és megcsendesedik a tenger ellenetek; mert tudom én, hogy miattam van ez a nagy vihar rajtatok.

13

És erõlködtek azok az emberek, hogy visszajussanak a szárazra; de nem tudtak, mert a tenger háborgása növekedék ellenök.

14

Kiáltának azért az Úrhoz, és mondák: Kérünk Uram, kérünk, ne veszszünk el ez ember lelkéért, és ne háríts reánk ártatlan vért; mert te, Uram, úgy cselekedtél, a mint akartad!

15

És felragadák Jónást és beveték õt a tengerbe, és megszûnék a tenger az õ háborgásától.

16

Azok az emberek pedig nagy félelemmel félék az Urat, és áldozattal áldozának az Úrnak, és fogadásokat fogadának.

Jonah 2


Jonah Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1

Az Úr pedig egy nagy halat rendelt, hogy benyelje Jónást. És lõn Jónás a halnak gyomrában három nap és három éjjel.

2

És könyörge Jónás az Úrnak, az õ Istenének a halnak gyomrából.

3

És mondá: Nyomorúságomban az Úrhoz kiálték és meghallgata engem; a Seol torkából sikolték és meghallád az én szómat.

4

Mert mélységbe vetettél engem, tenger közepébe, és körülfogott engem a víz; örvényeid és habjaid mind átmentek rajtam!

5

És én mondám: Elvettettem a te szemeid elõl; vajha láthatnám még szentséged templomát!

6

Körülvettek engem a vizek lelkemig, mély ár kerített be engem, hinár szövõdött fejemre.

7

A hegyek alapjáig sülyedtem alá; bezáródtak a föld závárjai felettem örökre! Mindazáltal kiemelted éltemet a mulásból, oh Uram, Istenem!

8

Mikor elcsüggedt bennem az én lelkem, megemlékeztem az Úrról, és bejutott az én könyörgésem te hozzád, a te szentséged templomába.

9

A kik hiú bálványokra ügyelnek, elhagyják boldogságukat;

10

De én hálaadó szóval áldozom néked; megadom, a mit fogadtam. Az Úré a szabadítás.

11

És szóla az Úr a halnak, és kiveté Jónást a szárazra.

Jonah 3


Jonah Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1

És lõn az Úrnak szava Jónáshoz másodszor is, mondván:

2

Kelj fel, menj Ninivébe, a nagy városba, és hirdesd néki azt a beszédet, a mit én parancsolok néked.

3

És felkele Jónás, és elméne Ninivébe az Úr szava szerint. Ninive pedig nagy városa vala Istennek, három napi járó föld.

4

És kezde Jónás bemenni a városba egy napi járóra, és kiálta és monda: Még negyven nap, és elpusztul Ninive!

5

A niniveiek pedig hivének Istenben, és bõjtöt hirdetének, és nagyjaiktól fogva kicsinyeikig zsákba öltözének.

6

És eljuta a beszéd Ninive királyához, és felkele királyi székébõl, és leveté magáról az õ királyi ruháját, és zsákba borítkozék, és üle a porba.

7

És kiáltának és szólának Ninivében, a királynak és fõembereinek akaratából, mondván: Emberek és barmok, ökrök és juhok: semmit meg ne kóstoljanak, ne legeljenek és vizet se igyanak!

8

Hanem öltözzenek zsákba az emberek és barmok, és kiáltsanak az Istenhez erõsen, és térjen meg kiki az õ gonosz útáról és az erõszakosságból, a mely az õ kezökben van!

9

Ki tudja? talán visszatér és megengesztelõdik az Isten és elfordul haragjának búsulásától, és nem veszünk el!

10

És látá Isten az õ cselekedeteiket, hogy megtértek az õ gonosz útjokról: és megbáná az Isten azt a gonoszt, a melyrõl mondá, hogy végrehajtja rajtok, és nem hajtá végre.

Jonah 4


Jonah Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1

És igen rossznak látszék ez Jónás elõtt, és megharaguvék.

2

Könyörge azért az Úrhoz, és mondá: Kérlek, Uram! Avagy nem ez vala-é az én mondásom, mikor még az én hazámban valék? azért siettem, hogy Tarsisba futnék, mert tudtam, hogy te irgalmas és kegyelmes Isten vagy, nagy türelmû és nagy irgalmasságú és a gonosz miatt is bánkódó.

3

Most azért Uram, vedd el, kérlek, az én lelkemet én tõlem, mert jobb meghalnom, mintsem élnem!

4

Az Úr pedig mondá: Avagy méltán haragszol-é?

5

Majd kiméne Jónás a városból, és üle a város keleti része felõl, és csinála ott magának hajlékot, és üle az alatt az árnyékban, a míg megláthatná, mi lészen a városból?

6

Az Úr Isten pedig egy tököt rendele, és felnöve az Jónás fölé, hogy árnyékot tartson feje fölött és megoltalmazza õt a hévség bántásától. És nagy örömmel örvendezék Jónás a tök miatt.

7

De másnapra férget rendele az Isten hajnal-költekor, és megszúrá az a tököt, és elszárada.

8

És lõn napköltekor, hogy tikkasztó keleti szelet rendele Isten, és a nap rátûzött a Jónás fejére, és õ elbágyada. Kiváná azért magának a halált, és monda: Jobb halnom, mint élnem!

9

És monda az Isten Jónásnak: Avagy méltán haragszol-é a tök miatt? És monda: Méltán haragszom, mind halálig!

10

Az Úr pedig monda: Te szánod a tököt, a melyért nem fáradtál és a melyet nem neveltél, a mely egy éjjel támadt és más éjjel elveszett:

11

Én pedig ne szánjam Ninivét, a nagy várost, a melyben több van tizenkétszer tízezer embernél, a kik nem tudnak különbséget tenni jobb- és balkezük között, és barom is sok van?!

Micah 1


Micah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1

Az Úr igéje, a mely lõn a moreseti Mikeáshoz, Jótám, Akház és Ezékiásnak, Júda királyainak idejében, a melyet látott Samária és Jeruzsálem felõl.

2

Halljátok meg minden népek, figyelmezz föld és annak teljessége. És az Úr Isten legyen bizonyság ellenetek; az Úr az õ szent templomából!

3

Mert ímé, kijõ az Úr az õ helyérõl, és leszáll és lépdel a földnek magaslatain.

4

És szétmállanak alatta a hegyek, a völgyek pedig szétszakadoznak, mint a viasz a tûz elõtt, mint a meredekrõl leszakadó vizek.

5

A Jákób vétkéért lészen mindez, és az Izráel házának bûnei miatt! Micsoda a Jákób vétke? Avagy nem Samária-é? És mik a Júda magaslatai? Avagy nem Jeruzsálem-é?

6

De olyanná teszem Samáriát, mint a mezõben való kõrakás, szõlõ-plánták helyévé; és lezúdítom a völgybe az õ köveit, és még fundamentomit is kimutatom.

7

Faragott képei mind összetöretnek és minden ajándékát tûz égeti meg. Minden bálványait semmivé teszem; mert paráznaság bérébõl gyûjtögette azokat, azért ismét paráznaság bérévé legyenek.

8

E miatt kesergek és jajgatok; ruhátalan és mezítelen járok. Üvöltök, mint a sakálok, és sikongok, mint a struczmadarak.

9

Mert halálosak az õ sebei. Bizony Júdáig ér; népem kapujáig hatol, Jeruzsálemig.

10

Gáthban hírül ne adjátok; sírván ne sírjatok; Beth-le- Afrában porba heveredtem.

11

Költözzetek el, Safirnak lakója gyalázatos meztelenül! Nem vonult ki Saanán lakosa; Beth-Eselnek siralma nem enged tartózkodni.

12

Mert beteg lett Marótnak lakosa az õ javai miatt; mert veszedelem szállt le az Úrtól Jeruzsálemnek kapujára.

13

Gyors paripához kösd a szekeret, Lákisnak lakója! ki a bûnnek kezdõje valál a Sion leányánál. Bizony te benned találtatnak Izráel vétkei!

14

Azért adj válólevelet Moreset-Gátnak! Akzib házai megcsalják Izráel királyait.

15

Még hozok én te néked örököst, Marésa lakosa; Adullámig hat el Izráel dicsõsége!

16

Nyírd le, kopaszítsd meg magadat a te gyönyörûséges fiaidért! Szélesítsd meg kopaszságodat, mint a keselyû; mert rabságra vitettek el tõled!

Micah 2


Micah Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1

Jaj azoknak, a kik hamisságot gondolnak és a kik ágyasházukban gonoszságot cselekesznek, és végrehajtják azt, mihelyt megvirrad, mert hatalmuk van hozzá.

2

Megkívánják a mezõket és elrabolják, és a házakat és elszedik; és nyomorgatják a gazdát, és az õ házanépét az embert és az õ örökségét!

3

Annakokáért ezt mondja az Úr: Ímé, én is gonoszt gondolok e nemzetség ellen, melybõl ki nem vonhatjátok a ti nyakatokat és nem jártok kevélyen, mivel gonosz idõ lészen az!

4

Azon a napon példabeszéd támad rólatok, és siralmat sírnak, mondván: Oda van! elpusztultunk! Népem örökségét felcserélte! Miként rabolja el tõlem; hûtelennek osztja ki mezeinket!

5

Azért nem lesz néked, a ki mérõzsinórt vessen sors szerint az Úrnak gyülekezetében.

6

Ne prófétáljatok! prófétálnak õk. Ha nem prófétálnak ezeknek, nem múlik el a gyalázat!

7

Oh te, ki Jákób házának mondatol! hát türelmetlen-é az Úrnak lelke, avagy ezek-é az õ cselekedetei? Nem javára válnak-é az én cselekedeteim annak, a ki igazán jár?

8

A minap mint egy ellenség támadt fel az én népem; a köntösrõl a palástot letépik a gyanútlanul járókról, a háborútól idegenkedõkrõl.

9

Népem asszonyait kiûzitek boldogságuk házából; kisdedeiktõl örökre elveszitek az én dicsõségemet.

10

Keljetek fel és menjetek ki, mert ez nem a nyugalomnak helye; a tisztátalanság miatt, a mely elveszít, és pedig borzasztó veszedelemmel!

11

Ha valamely szélházi és csalárd így hazudoznék: Prédikálok néked borról és részegítõ italról, az volna e népnek prófétája.

12

Mindenestõl egybegyûjtelek téged, Jákób! Összetakarítom Izráel maradékát. Összegyûjtöm õket, mint a boczrai juhokat, mint a nyájat az õ karámja közé; hemzsegnek majd az ember-sokaság miatt.

13

Elõttök megy fel az úttörõ; kitörnek és átmennek a kapun és kivonulnak, és elõttök megy a királyuk, és élükön az Úr!

Micah 3


Micah Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1

És mondám én: Halljátok, kérlek, Jákób fejedelmei és Izráel házának vezérei: Nem a ti tisztetek-é tudni az ítéletet?!

2

Ti, kik gyûlölitek a jót és kedvelitek a gonoszt! A kik levonszátok róluk bõrüket és csontjaikról az õ húsokat!

3

A kik megeszik az én népemnek húsát, és lenyúzzák róluk bõrüket, és összetörik csontjaikat, és feldarabolják, akár csak a fazékba, és mint húst a tálba.

4

Kiáltanak majd az Úrhoz, de nem hallgatja meg õket; sõt elrejti akkor orczáját elõlök, mivelhogy gonoszokká lettek cselekedeteik.

5

Így szól az Úr a próféták ellen, a kik elámítják az én népemet, a kik, ha van mit rágniok, békességet hirdetnek, az ellen pedig, a ki nem vet valamit szájokba, hadat indítanak.

6

Azért éjszaka száll rátok, hogy ne lássatok, és sötétség jõ rátok, hogy ne jövendölhessetek, és a nap lemegy a próféták felett, és elsötétül rajtok a nappal.

7

És megszégyenülnek a látók, és elpirulnak a jövendõmondók, és elfedik szájokat mindnyájan, mert nem lészen felelet Istentõl.

8

Én ellenben megteljesedem az Úr lelkének erejével, és ítélettel és hatalommal, hogy hirdessem Jákóbnak az õ vétkét, és Izráelnek az õ bûnét.

9

Halljátok ezt, kérlek, Jákób házának fejei és Izráel házának vezérei! a kik útáljátok az ítéletet, és minden igazságot elcsavartok;

10

A kik vérrel építitek a Siont, és Jeruzsálemet hamissággal!

11

Kiknek fejedelmei ajándékért ítélnek, és papjaik jutalomért tanítanak, és prófétáik pénzért jövendölnek, és mégis az Úrra támaszkodnak, mondván: Avagy nincsen-é közöttünk az Úr?! Nem következik mi reánk veszedelem!

12

Azért ti miattatok mezõvé szántatik a Sion, és kõhalommá lesz Jeruzsálem, a templom hegye pedig erdõs hegygyé.

Micah 4


Micah Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1

És lészen: az utolsó idõben az Úr házának hegye a hegyek fölé helyeztetik, és felülemelkedik az a halmokon, és népek özönlenek reá.

2

Pogányok is sokan mennek, és mondják: Jertek, menjünk fel az Úr hegyére és a Jákób Istenének házához, hogy megtanítson minket az õ útaira, és járjunk az õ ösvényein! Mert Sionból jõ ki a törvény, és az Úr beszéde Jeruzsálembõl.

3

És sok népek között ítéletet tészen, és megfedd erõs nemzeteket nagy messze földig és fegyvereiket kapákká kovácsolják, dárdáikat pedig sarlókká; nép népre fegyvert nem emel, és hadakozást többé nem tanulnak.

4

És kiki nyugszik az õ szõlõje alatt és fügefája alatt, és senki meg nem rettenti õket, mert a Seregek Urának szája szólott.

5

Mert minden nép a maga istenének nevében jár, és mi is a mi Urunk Istenünk nevében járunk örökkön örökké.

6

Azon a napon, azt mondja az Úr, összegyûjtöm a sántát, és összeszedem az elszéledetteket, és a kiket megsanyargattam.

7

És a sántát maradékká teszem, az elszélesztettet pedig erõs nemzetté, és az Úr uralkodik rajtok a Sion hegyén mostantól fogva mindörökké.

8

És te nyájnak tornya, Sion leányának vára! Eljõ tehozzád és elérkezik az elõbbi hatalom, a Jeruzsálem leányának birodalma.

9

Miért kiáltasz hát kiáltva? Nincsen-é közötted király? Elveszett-é a te tanácsadód, hogy úgy elfogott a fájdalom, mint a gyermek-szûlõt?!

10

Gyötrõdj és kinlódj, Sionnak leánya, mint a gyermek-szülõ! Mert ímé, kimégy a városból, és a mezõn tanyázol, és egészen Bábelig mégysz. Ott szabadíttatol meg; ott vált ki téged az Úr, ellenségednek kezébõl.

11

Mert ímé, sok nemzetség gyûlt össze ellened, a kik ezt mondják: Legyen szentségtelen, és legeltessük szemeinket a Sionon!

12

De õk nem tudják az Úr gondolatait és nem értik az õ szándékát, hogy összegyûjti õket, mint a kévét a szérûre.

13

Kelj fel és csépelj, Sionnak leánya! Mert vassá teszem a te szarvaidat, körmeidet pedig aczéllá teszem, és széttiporsz sok népeket, és rablott kincseiket az Úrnak áldozom, javaikat pedig az egész föld Urának.

Micah 5


Micah Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1

Seregelj hát egybe, seregek leánya! Ostrommal támadt ellenünk; pálczával verjék arczul Izráel biráját!

2

De te, Efratának Bethleheme, bár kicsiny vagy a Júda ezrei között: belõled származik nékem, a ki uralkodó az Izráelen; a kinek származása eleitõl fogva, öröktõl fogva van.

3

Azért odaadja õket, míg a szûlõ szûl, de az õ atyjafiainak maradékai visszatérnek Izráel fiaihoz.

4

És megáll, és legeltet az Úrnak erejével, az Úrnak az õ Istenének fenséges nevével, és bátorsággal lakoznak, mert ímé felmagasztaltatik a földnek határáig.

5

És õ a mi békességünk. Ha az Assirus eljõ a mi földünkre és megtapodja palotáinkat: állatunk ellene hét pásztort és nyolcz fejedelmi férfiút.

6

És megrontják Assiria földjét fegyverrel Nimród földjét is az õ kapuiban; és megszabadít az Assirustól, ha a mi földünkre eljõ és a mi határunkba lép.

7

És a Jákóbnak maradéka olyan lészen a sok nép között, mint az Úrtól való harmat, mint a zápor a fûnek, mely nem emberben reménykedik, és nem bízik embernek fiaiban.

8

És a Jákób maradéka a pogányok között, a sok nép között olyan lészen, mint az oroszlán az erdei vadak között; mint az oroszlán-kölyök a juhoknak nyája között, a mely ha betör, tipor és tép, és nincs, a ki tõle megszabadítson.

9

Erõt vészen a te kezed szorongatóidon, és minden ellenségeid kivágattatnak.

10

És lészen azon a napon, azt mondja az Úr, kivágom lovaidat közüled, és elvesztem hadi-szekereidet.

11

És kivágom földednek városait, és ledöntöm minden erõsségeidet.

12

És kivágom kezedbõl a bûvszereket, és szemfényvesztõid nem lesznek néked.

13

És kivágom faragott képeidet és bálványaidat közüled, és nem imádod többé kezeidnek csinálmányait.

14

És kiszaggatom a te berkeidet közüled és elpusztítom a te városaidat.

15

És haraggal és hévvel állok bosszút a pogányokon, a kik nem engedelmeskedtek.

Micah 6


Micah Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1

Halljátok csak, a mit mond az Úr! Kelj fel, perelj a hegyekkel, és hallják meg szódat a halmok.

2

Halljátok meg hegyek az Úr peres dolgát, és ti, a földnek örök alapjai! Mert pere van az Úrnak az õ népével, és az Izráellel is perbe száll.

3

Én népem! mit vétettem te ellened, és mivel fárasztottalak el téged?! Tégy vallást ellenem!

4

Hiszen felhoztalak Égyiptom földjérõl, és a szolgák házából megváltottalak, és elõtted küldém Mózest, Áront és Máriát!

5

Én népem! Emlékezzél csak: mit koholt Bálák, Moábnak királya, és mit felelt néki Bálám, a Beor fia? Sittimtõl fogva Gilgálig, hogy megismerjed az Úr igazságos cselekedeteit.

6

Mivel menjek eleibe az Úrnak? Hajlongjak-é a magasságos Istennek? Égõáldozatokkal menjek-é elébe, esztendõs borjúkkal?!

7

Kedvét leli-é az Úr ezernyi kosokban, vagy tízezernyi olaj-patakokban? Elsõszülöttemet adjam-é vétkemért, vagy méhem gyümölcsét lelkemnek bûnéért?!

8

Megjelentette néked, oh ember, mi légyen a jó, és mit kiván az Úr te tõled! Csak azt, hogy igazságot cselekedjél, szeressed az irgalmasságot, és hogy alázatosan járj a te Isteneddel.

9

Az Úrnak szava kiált a városnak, és a te neved néz bölcseségre. Halljátok meg a vesszõt és ki rendeli azt?!

10

Vannak-é még a gonosznak házában hamissággal gyûjtött kincsek, és ösztövér véka, a mely útálatos?

11

Vajjon jóváhagyom-é a hamis mértéket, és a zsákba rejtett csalárd fontokat?

12

Mert a gazdagok megtöltöztek köztök ragadománynyal, lakosai pedig hazugságot szólnak, és nyelvök csalárd az õ szájokban.

13

Én is azért megvervén, beteggé teszlek téged; elpusztítalak a te bûneid miatt.

14

Eszel te, de meg nem elégszel, és benned marad a te éhséged; és gyûjtesz, de nem takarítasz, és a mit megtakarítsz is, fegyverre hányom.

15

Vetsz te, de nem aratsz; olajat sajtolsz te, de nem kened magadat olajjal, és mustot is, de bort nem iszol!

16

Mert az Omri parancsolataihoz szabjátok magatokat és az Ákháb házának minden dolgához, és azoknak tanácsán jártok! Hogy pusztasággá tegyelek tégedet, az õ lakosait pedig csúfsággá, és hordozzátok népemnek gyalázatát.

Micah 7


Micah Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1

Jaj nékem, mert olyanná lettem, mint a letakarított mezõ, mint a megszedett szõlõ: egy enni való gerezd sem maradott; pedig zsengére vágyott a lelkem!

2

Elveszett e földrõl a kegyes, és igaz sincs az emberek között. Mindnyájan vér után ólálkodnak, kiki hálóval vadássza atyjafiát.

3

Gonoszságra készek a kezek, hogy jól vigyék véghez; a fejedelem követelõzik, és a biró fizetésre vár; a fõember is maga mondja el lelke kívánságát, és összeszövik azt.

4

A ki jó közöttök, olyan mint a tüske, az igaz olyan, mint a tövisbokor. A te õrállóidnak napja, a te megítélésed eljött; most következik el az õ zûrzavaruk.

5

Ne higyjetek a barátnak; ne bízzatok a tanácsadóban; az öledben ülõ elõtt is zárd be szádnak ajtaját.

6

Mert a fiú bolondnak tartja atyját, a leány anyja ellen támad, a meny az õ napára; az embernek saját háznépe az ellensége.

7

De én az Úrra nézek, várom az én szabadításom Istenét; meghallgat engem az én Istenem!

8

Ne örülj, én ellenségem! Elestem ugyan, de felkelek, mert ha még a setétségben ülnék is, az Úr az én világosságom!

9

Az Úr haragját hordozom, mert vétkeztem ellene; mindaddig, a míg leperli peremet és meghozza ítéletemet. Kivisz engem a világosságra, meglátom az õ igazságát.

10

De meglátja ellenségem is és szégyen borítja el, a ki ezt mondja nékem: Hol az Úr, a te Istened? Meglátják õt az én szemeim, hogy ímé széttapostatik, mint az utcza-sár.

11

Falaid megépítésének napja! e napon távol lesz a törvény!

12

Azon a napon eljõnek hozzád Assiriából és Égyiptom városaiból; Égyiptomtól a folyamig, tengertõl tengerig és hegytõl hegyig.

13

És pusztává lesz a föld az õ lakói miatt, az õ cselekedeteik gyümölcséért.

14

Legeltesd népedet a te vesszõddel, a te örökségednek nyáját, a mely magánosan lakozik az erdõben, a Kármel közepén. Legeljenek Básánban és Gileádban, mint a hajdankor napjain!

15

Mint az Égyiptom földérõl kijövetelednek idején, láttatok vele csodadolgokat.

16

Látják ezt a pogányok és megszégyenülnek minden erejökkel. Kezöket szájokra teszik, füleik megsiketülnek;

17

Nyalják a port, mint a kígyó, mint a föld férgei; reszketve jõnek rejtekeikbõl; remegve folyamodnak az Úrhoz, a mi Istenünkhöz, és félnek tetõled!

18

Kicsoda olyan Isten, mint te, a ki megbocsátja a bûnt és elengedi öröksége maradékának vétkét?! Nem tartja meg haragját örökké, mert gyönyörködik az irgalmasságban!

19

Hozzánk térvén, könyörül rajtunk; eltapodja álnokságainkat. Bizony a tenger mélységébe veted minden bûnünket!

20

Hûséget mutatsz a Jákóbnak, irgalmasságot Ábrahámnak, a mint megesküdtél atyáinknak még az õsidõkben.

Nahum 1


Nahum Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1

Ninive terhe; az elkosi Náhum látásának könyve.

2

Buzgón szeretõ és bosszúálló Isten az Úr, bosszúálló az Úr, és telve haraggal; bosszút áll az Úr az õ ellenségein, és haragot tartó az õ gyûlölõi ellen.

3

Hosszútûrõ az Úr és nagyhatalmú, és nem hagy büntetlenül. Szélvészben és viharban van az Úrnak útja, és lábainak pora a felhõ.

4

Megfeddi a tengert és kiapasztja azt, és minden folyamot kiszáraszt. Elfonnyad a Básán és a Kármel, és a Libánon virága elfonnyad.

5

A hegyek reszketnek elõtte, és a halmok szétmállanak. Tekintetétõl megrendül a föld, és a világ, és minden, a mi rajta él.

6

Ki állhatna meg haragja elõtt, és ki birhatná ki búsulásának tüzét? Heve szétfoly, mint a láng, és a kõszálak is szétporlanak tõle.

7

Jó az Úr, erõsség a szorongatás idején, és õ ismeri a benne bízókat.

8

De gáttörõ árvízként pusztít annak helyén, és gyûlölõit setétség üldözi.

9

Mit koholtok az Úr ellen? Elpusztít õ, nem lészen kétszer veszedelem.

10

Ha annyira összefonódnak is, mint a tüskebokrok, és olyan ázottak is, mint az italuk: megemésztetnek, mint a teljesen megszáradt tarló.

11

Belõled származott, a ki gonoszt koholt az Úr ellen, a ki álnokságot tanácsolt.

12

Így szól az Úr: Ha teljes erõben és sokan vannak is, mégis levágatnak és elenyésznek. Megaláztalak téged, de nem foglak többé megalázni.

13

Most már leveszem rólad az õ igáját, és bilincseidet leszaggatom.

14

Felõled pedig azt rendeli az Úr: Nevednek ne támadjon többé magva; isteneid házából kivesztem a faragott és öntött képeket; megásom sírodat, mert becstelen vagy.

15

Ímé a hegyeken örömhírhozónak lábai! Békességet hirdet. Ünnepeld Júda ünnepeidet, fizesd le fogadásaidat; mert nem vonul át rajtad többé a semmirekellõ; mindenestõl kiirtatott.

Nahum 2


Nahum Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1

Pusztító jön fel ellened; õrizd a várat, nézzed az útat, erõsítsd derekadat, keményítsd meg erõdet igen.

2

Mert helyreállítja az Úr Jákób büszkeségét, mint Izráel büszkeségét; mert rablók rabolták ki õket, csemetéiket pedig kivágták.

3

Vitézeinek pajzsa veres, katonáinak ruházata bíborszínû, hadiszekere aczéltûzben ragyog fegyverkezése napján, és a dárdákat rengetik.

4

Az utczákon robognak a szekerek, összeütköznek a piaczokon; tekintetök mint a fáklyák, futkosnak mint a villámok.

5

Emlegeti vitézlõ hõseit; ingadoznak lépéseikben, sietnek a kõfalra, és felállíttatik a védõsáncz.

6

A folyóvizek kapui megnyílnak, és a palota megrendül.

7

De elvégeztetett: felfedik, elvitetik, és szolgálói keseregnek, mint nyögõ galambok, mellöket vervén.

8

Pedig Ninive olyan, mint a bõvizû tó, eleitõl fogva: mégis futnak õk. Álljatok meg, álljatok meg! De vissza se tekint senki.

9

Raboljatok ezüstöt, raboljatok aranyat; száma sincs a rejtett kincseknek, gazdag minden drága edényben.

10

Feldúlva, széthányva, kifosztatva! Szíve megolvadt, a térdek reszketnek, fájdalom van egész derekában, és mindnyájok arcza elvesztette pirosságát.

11

Hol van az oroszlánok tanyája, és az oroszlán-kölyköknek ama legelõje, a hová járt a nõstény- és hímoroszlán, az oroszlán-kölyök, és nem volt a ki elriaszsza?

12

Az oroszlán torkig valót ragadozott kölykeinek, és fojtogatott nõstényeinek, és megtöltötte barlangjait zsákmánynyal, tanyáit pedig prédával.

13

Ímé rád török, azt mondja a Seregek Ura, és füstté égetem szekereit. Oroszlán-kölykeidet kard emészti meg, és kiirtom e földrõl zsákmányodat, és nem hallatszik többé követeidnek szava.

Nahum 3


Nahum Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1

Jaj a vérszopó városnak! Mindenestõl hazug és erõszakkal telve, és nem szûnik rabolni.

2

Ostor-csattogás, kerék-zörgés zaja; dobogó ló, robogó szekér;

3

Törtetõ lovag, kardok villogása, dárda villanása, sebesült tömegek, holtak sokasága, nincs számok az elesetteknek; megbotlanak hulláikban.

4

A szép parázna sok paráznaságáért, a hitetésnek mesternõje miatt, a ki népeket ejtett meg paráznaságával, és nemzetségeket bûbájaival:

5

Ímé, rád török, azt mondja a Seregek Ura, és orczádra fordítom ruhádnak alját, és népeknek mutatom meg meztelenségedet, és országoknak gyalázatodat.

6

Rútságot hányatok rád, és gyalázattal illetlek téged, és olyanná teszlek, mint a kit csudálnak.

7

És mind, a ki meglát, elmenekül tõled, és ezt mondja: Elpusztult Ninive! Ki bánkódik rajta? Hol keressek néked vígasztalókat?

8

Avagy jobb vagy-é Nó-Amonnál, a mely a folyamoknál fekszik, vizek veszik körül; a melynek tenger a sáncza, tenger a kõfala?

9

Kús volt erõssége meg Égyiptom, és száma sem volt annak. Puth és Libia is segítõid voltak;

10

De ez is számkivetésbe, fogságba jutott; kisdedeik is falhoz verettek minden utcza sarkán; fõembereire sorsot vetettek, és nagyjait mind bilincsekbe verték.

11

Te is megrészegedel, elfeledtté leszel; te is keresel majd menedéket a gyûlölködõ elõl.

12

Minden erõsséged olyan, mint a zsenge gyümölcsû fügefa; ha megrázatnak, az evõ szájába hullnak.

13

Ímé, a te néped asszonynép te benned, földednek kapui tárva kitárulnak gyûlölõidnek, tûz emészti meg záraidat!

14

Meríts magadnak ostromhoz való vizet, javítsd erõsségeidet; menj be a sárba, taposd az agyagot, javítsd a tégla-vetõt!

15

Legott tûz emészt meg téged, fegyver irt ki téged, megemészt, mint a szöcske; szaporodjál bár, mint a szöcske, szaporodjál bár mint a sáska!

16

Többen voltak kalmáraid, mint az égnek csillagai: a szöcske csapong és elrepül!

17

Fejedelmeid mint a sáska, vezéreid mint a tücsök-raj; hideg idõkben gyepûkben tanyáz, napkeletkor pedig elrepül, és helye sem tudható meg, hol volt.

18

Szunnyadoznak pásztoraid, Assiria királya, feküsznek vitézlõ hõseid; néped a hegyeken széledez, és nincsen, a ki összegyûjtse.

19

Nincs enyhítés a te sebedre, gyógyíthatatlan a te nyavalyád. A kik híredet hallják, mind tapsolnak feletted, mert kire nem hatott volna ki a te gonoszságod soha?

Habakkuk 1


Habakkuk Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

A teher, a melyet Habakuk próféta látott.

2

Meddig kiáltok még oh Uram, és nem hallgatsz meg! Kiáltozom hozzád az erõszak miatt, és nem szabadítasz meg!

3

Miért láttatsz velem hamisságot, és szemléltetsz nyomorgatást? Pusztítás és erõszak van elõttem, per keletkezik és versengés támad!

4

Azért inog a törvény, és nem érvényesül az igaz ítélet; mert gonosz hálózza be az igazat, azért származik hamis ítélet!

5

Nézzetek szét a népek között, vizsgálódjatok és csodálkozással csodálkozzatok, mert oly dolgot cselekszem a ti napjaitokban, mit el sem hinnétek, ha beszélnék!

6

Mert ímé, feltámasztom a Káldeusokat, a kegyetlen és vakmerõ nemzetet, a mely eljárja a földet széltében, hogy hajlékokat foglaljon el, a melyek nem az övéi.

7

Rettenetes és iszonyatos ez, maga szerzi törvényét és hatalmát.

8

És lovai serényebbek a párduczoknál, és gyorsabbak az estveli farkasoknál, és elõtörtetnek az õ lovasai; és az õ lovasai messzirõl jõnek, repülnek, mint a zsákmányra sietõ keselyû.

9

Mindnyája ragadományért jön, arczuk elõre néz, és annyi foglyot gyûjt, mint a föveny.

10

Kaczag ez a királyokon, és a fejedelmek néki nevetség, minden erõsséget csak nevet, töltést emel és megostromolja azt.

11

Majd tovaszáll viharként és elvonul és bûnbe esik; õ kinek istene az õ hatalma.

12

Avagy nem te vagy-é Uram, öröktõl fogva az én Istenem, Szentem? Nem veszünk el! Ítéletre rendelted õt, oh Uram, fenyítõül választottad õt, én erõsségem!

13

Tisztábbak szemeid, hogysem nézhetnéd a gonoszt, és a nyomorgatást nem szemlélheted: miért szemléled hát a hitszegõket? és hallgatsz, mikor a gonosz elnyeli a nálánál igazabbat?!

14

Olyanokká teszed az embert, mint a tenger halai, és mint a csúszómászó állatok, a melyeknek nincsen vezérök?

15

Mindnyáját kivonsza horoggal, gyalomjába keríti, és hálójába takarítja be õket; ezért örül és vígad.

16

Ezért áldozik gyalomjának, és füstöl az õ hálójának, mert ezekkel kövér az õ része, és zsíros az õ eledele.

17

Vajjon azért ürítheti-é gyalmát, és szüntelen ölheti-é a nemzeteket kímélet nélkül?!

Habakkuk 2


Habakkuk Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

Õrhelyemre állok, és megállok a bástyán, és vigyázok, hogy lássam, mit szól hozzám, és mit feleljek én panaszom dolgában.

2

És felele nékem az Úr, és mondá: Írd fel e látomást, és vésd táblákra, hogy könnyen olvasható legyen.

3

Mert e látomás bizonyos idõre szól, de vége felé siet és meg nem csal; ha késik is, bízzál benne; mert eljön, el fog jõni, nem marad el!

4

Ímé, felfuvalkodott, nem igaz õ benne az õ lelke; az igaz pedig az õ hite által él.

5

És bizony, a bor is megcsal: felgerjed a férfiú és nincsen nyugalma; õ, a ki tátja száját, mint a Seol, és olyan õ, mint a halál: telhetetlen, és magához ragad minden népet és magához csatol minden nemzetet.

6

Avagy nem költenek-é ezek mindnyájan példabeszédet róla, és találós mesét reá, mondván: Jaj annak, a ki rakásra gyûjti, a mi nem övé! De meddig? És a ki adóssággal terheli magát!

7

Avagy nem támadnak-é hirtelen, a kik téged mardossanak, és nem serkennek-é fel, a kik háborgassanak téged? És zsákmányul esel nékik.

8

Mivelhogy kifosztogattál sok nemzetet, kifosztanak téged mind a többi népek az emberek véréért, és az országok, városok és minden bennök lakozók ellen való erõszaktételért.

9

Jaj annak, a ki bûnös szerzeményt szerez házának, hogy magasra rakhassa fészkét, hogy megszabadulhasson a gonosz hatalma elõl.

10

Házadnak gyalázatára tervezted a sok nép kiirtását, és bûnössé tetted lelkedet.

11

Mert a kõ is ellened kiált a falból, és a gerenda a fa-alkotmányból visszhangoz néki.

12

Jaj annak, a ki várost épít vérengzéssel, és a ki várat emel álnoksággal.

13

Avagy ímé, nem a Seregek Urától van-é ez, hogy a népek tûznek építenek, és a nemzetek a hiábavalóságnak fáradoznak?

14

Mert az Úr dicsõségének ismeretével betelik a föld, a miképen a folyamok megtöltik a tengert.

15

Jaj annak, a ki megitatja felebarátját, epédet keverve belé, hogy megrészegítsed õt, hogy láthassad az õ szemérmöket!

16

Gyalázattal telsz meg dicsõség helyett; igyál te is és láttassék szemérmed; reád fordul az Úr jobbjának pohara, és gyalázat borítja el dicsõségedet.

17

Bizony, a libanoni erõszakoskodás gyászba borít téged, és a vadak pusztítása, a mely rettegteté õket, az emberek véréért és az országon, a városon és annak minden lakosán ûzött erõszakosságért.

18

Mit használ a faragott kép, hogy a faragója kifaragta azt? vagy az öntött kép és a mely hazugságot tanít, hogy a képnek faragója bízik abban, csinálván néma bálványokat?

19

Jaj annak, aki fának mondja: Serkenj fel! néma kõnek: Ébredj fel! Taníthat-é ez? Ímé, borítva van aranynyal és ezüsttel, lélek pedig nincs benne semmi!

20

Ellenkezõleg az Úr az õ szent templomában, hallgasson elõtte az egész föld!

Habakkuk 3


Habakkuk Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

Habakuk próféta könyörgése a sigjónóth szerint.

2

Uram, hallám, a mit hirdettél, és megrettenék! Uram! Évek közepette keltsd életre a te munkádat, évek közepette jelentsd meg azt! Haragban emlékezzél meg kegyelmességrõl!

3

Isten a Témán felõl jön, és a Szent a Párán hegyérõl. Szela. Dicsõsége elborítja az egeket, és dícséretével megtelik a föld.

4

Ragyogása, mint a napé, sugarak támadnak mellõle; és ott van az õ hatalmának rejteke.

5

Elõtte döghalál jár, és nyomaiban forró láz támad.

6

Megáll és méregeti a földet, pillant és megrendíti a népeket, az örökkévaló hegyek szétporlanak, elsüllyednek az örökkévaló halmok; az õ ösvényei örökkévalók!

7

Bomlani látom Khusán sátrait, reszketnek a Midián-föld kárpitjai!

8

A folyók ellen gerjedt-é fel az Úr? Vajjon a folyókra haragszol-é, vagy a tengerre bõszültél-é fel, hogy lovaidon és diadal-szekereiden robogsz?

9

Csupasz, meztelen a te kézíved, a törzseknek esküvéssel tett igéret szerint! Szela. A föld folyókat ömleszt.

10

Látnak téged és megrendülnek a hegyek, gátat tör a víz-ár, harsog a hullám, és magasra emeli karjait.

11

A nap és hold megállnak helyökön czikázó nyilaid fényétõl és ragyogó kopjád villanásától.

12

Haragodban eltaposod a földet, búsultodban szétmorzsolod a nemzeteket.

13

Kiszállsz néped szabadítására, fölkented segítségére; szétzúzod a fõt a gonosznak házában; nyakig feltakarod az alapjait. Szela!

14

Saját dárdájával vered át az õ vezéreinek fejét, a kik berohannak, hogy szétszórjanak engem; ujjonganak, hogy rejtekében emészthetik meg a szegényt.

15

Lovaiddal megtaposod a tengert, a nagy vizek hullámait.

16

Hallám és reszket a bensõm, a szózatra remegnek ajkaim; porladni kezdenek csontjaim, reszketnek lábaim: hogy nyugton legyek a nyomorúság napján, a mely feljön a népre, mely megsanyargatja azt.

17

Mert a fügefa nem fog virágozni, a szõlõkben nem lészen gyümölcs, megcsal az olajfa termése, a szántóföldek sem teremnek eleséget, kivész a juh az akolból, és nem lesz ökör az istállóban.

18

De én örvendezni fogok az Úrban, és vígadok az én szabadító Istenemben.

19

Az Úr Isten az én erõsségem, hasonlókká teszi lábaimat a nõstény szarvasokéihoz, és az én magas helyeimen jártat engemet! Az éneklõmesternek, az én hangszereimmel.

Zephaniah 1


Zephaniah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

Az Úr igéje, a melyet szólt Sofóniásnak, a Kusi fiának, a ki Gedáliás fia, a ki Amariás fia, a ki Ezékiás fia, Jósiásnak az Amon fiának idejében.

2

Elvesztek, mindent elvesztek e föld színérõl, azt mondja az Úr.

3

Elvesztek embert és barmot; elvesztem az ég madarait, és a tenger halait és a botránkoztatás eszközeit a hitetlenekkel együtt; az embert is kiirtom a föld színérõl, azt mondja az Úr.

4

És kinyújtom kezemet Júda ellen és Jeruzsálem minden lakója ellen, és kiirtom e helyrõl a Baál maradékát, a bálványpapok nevét a papokkal együtt;

5

Azokat is, a kik a háztetõkön az ég seregének hajlonganak; és azokat, a kik hajlonganak, esküdvén az Úrra, de esküsznek az õ Molokjokra is;

6

Azokat is, a kik elfordultak az Úr követésétõl, és a kik nem keresik az Urat és nem tudakoznak felõle.

7

Hallgass az Úr Isten orczája elõtt, mert közel van az Úrnak napja, mert áldozatot készíttetett az Úr, megszentelte az õ hivatalosait.

8

És lészen az Úr áldozatának napján: megfenyítem majd a fejedelmeket és a királyok fiait és mindazokat, a kik idegen öltözetbe öltöztek.

9

És megfenyítem mindazt, a ki a küszöbön ugrál ama napon, a kik erõszakkal és csalárdsággal töltik meg az õ uroknak házát.

10

És lészen azon a napon, azt mondja az Úr, kiáltó szózat a hal-kaputól fogva, és jajgatás az alsó városból, és nagy recsegés a halmok felõl.

11

Jajgassatok, ti, a kik a völgyben laktok, mert elpusztul az egész kalmár nép, kivágattatik minden, a ki ezüstöt mér.

12

És lészen az idõben, megmotozom majd Jeruzsálemet szövétnekkel, és megfenyítem azokat, a kik saját seprejökön hevernek, a kik ezt mondják szívökben: sem jót, sem rosszat nem cselekszik az Úr.

13

És gazdagságuk prédává lesz, házaik pedig pusztává. Építnek házakat, de nem lakják, és plántálnak szõlõket, de nem iszszák azoknak borát.

14

Közel van az Úrnak nagy napja, közel van és igen siet; az Úr napjának szava keserves, kiáltoz azon a hõs is.

15

Haragnak napja az a nap, szorongatásnak és nyomorúságnak napja; pusztításnak és pusztulásnak napja; sötétségnek és homálynak napja; felhõnek és borúnak napja.

16

Kürtnek és tárogatónak napja a megerõsített városok ellen és a büszke tornyok ellen!

17

És megszorongatom az embereket és járnak, mint a vakok, mert vétkeztek az Úr ellen, és kiontatik vérök, mint a por, és testök, mint szemét.

18

Sem ezüstjök, sem aranyuk nem szabadíthatja meg õket az Úr haragjának napján, és az õ féltõ szeretetének tüze megemészti az egész földet; mert véget vet, bizony hirtelen vet véget e föld minden lakosának.

Zephaniah 2


Zephaniah Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

Térjetek eszetekre, s eszméljetek fel, ti, arczátlan nemzet,

2

Mielõtt szûlne a végzés (mint a polyva száll tova az a nap!); míg rátok nem jön az Úr haragjának tüze, míg rátok nem jön az Úr haragjának napja!

3

Keressétek az Urat mindnyájan e föld alázatosai, a kik az õ ítélete szerint cselekesztek; keressétek az igazságot, keressétek az alázatosságot: talán megoltalmaztattok az Úr haragjának napján!

4

Mert elhagyottá lesz Gáza, Askelon pedig pusztasággá; Asdódot délben ûzik el, és Ekron kiirtatik.

5

Jaj a tenger vidékén lakóknak, a Kereteusok nemzetségének! Az Úr igéje ellened van, te Kanaán, Filiszteusok földje; elpusztítalak téged, lakatlanná leszel.

6

És a tenger vidéke legelõkké, pásztorok tanyáivá és juhoknak aklaivá lészen.

7

És az a vidék a Júda házának maradékáé lesz, õk legeltetnek azon; estére Askelon házaiban heverésznek, mert meglátogatja õket az Úr, az õ Istenök, és visszahozza az õ foglyaikat.

8

Hallottam Moáb gyalázkodását és Ammon fiainak szidalmait, a melyekkel gyalázták népemet, és felfuvalkodtak az õ határok ellen.

9

Azért élek én, mond a Seregeknek Ura, Izráelnek Istene, hogy Moáb olyanná lészen, mint Sodoma, Ammon fiai pedig, mint Gomora: tövistermõ föld, só-telep és pusztaság örökre; népem maradéka prédálja fel õket, és nemzetségem ivadékai bírják majd õket.

10

Ez esik meg rajtok az õ kevélységökért, a miért gyalázkodtak és felfuvalkodtak a Seregek Urának népe ellen.

11

Rettenetes lesz az Úr ellenök, mert elfogyatja a földnek minden istenét, és néki hódol majd kiki a maga lakhelyén, a pogányoknak is minden szigete.

12

Ti is, kúsiak! Fegyverem öli meg õket.

13

És kinyújtja kezét észak felé, és elveszti Assiriát, Ninivét pusztasággá teszi, kietlenné, mint egy sivatag.

14

És nyájak heverésznek bensejében, mindenféle állatok serege: pelikán és sündisznó hálnak párkányain, az ablakban azoknak szava hangzik, a küszöbön omladék lészen, mert lefosztatott a czédrus!

15

Ímé, a víg város, a bátorságban lakozó, a mely ezt mondja vala szívében: Én vagyok és nincs kívülem más! milyen pusztasággá lõn, vadak tanyájává, a ki átmegy rajta, mind süvöltöz és csapkodja kezét.

Zephaniah 3


Zephaniah Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

Jaj az ellenszegülõnek és undoknak, az erõszakos városnak!

2

Nem hallgatott a szóra, nem fogadta a fenyítéket, nem bízott az Úrban, Istenéhez nem közelített!

3

Fejedelmei olyanok benne, mint az ordító oroszlánok, birái, mint az estve járó farkasok, nem hagynak reggelre a csonton.

4

Prófétái hivalkodók, hitetõ férfiak; papjai megfertéztetik a szent helyet, erõszakot tesznek a törvényen.

5

Az Úr igaz õ benne, nem cselekszik hamisságot; reggelrõl reggelre napfényre hozza ítéletét; nem mulasztja el: de nem ismeri a szégyent a gonosz!

6

Nemzeteket irtottam ki; elpusztultak tornyaik; feldúltam falvaikat, nincs, a ki átmenjen rajtok; elromboltattak városaik, egy ember sincs bennök, nincsen lakosuk!

7

Mondtam: Csak félj engem, vedd fel a fenyítéket (akkor nem irtatott volna ki lakhelye; mindaz, a mit felõle végeztem): mégis mihelyt felvirradtak, rosszra indították minden cselekedetöket.

8

Azért várjatok rám, azt mondja az Úr, míg prédára kelek; mert elvégeztem, hogy egybegyûjtöm a népeket, hogy összeszedem az országokat, hogy kiöntsem rájok búsulásomat, haragomnak egész hevét, mert gerjedezésem tüzében emésztetik meg az egész föld!

9

Akkor változtatom majd a népek ajkát tisztává, hogy mind segítségül hívják az Úr nevét, hogy egy akarattal szolgálják õt.

10

Kús folyóvizein túlról hozzák imádóim, szétszórt népemnek leányai ételáldozatomat nékem.

11

Azon a napon nem szégyenülsz meg egyetlen cselekedetért sem, a melyekkel vétkeztél ellenem; mert akkor eltávolítom körödbõl azokat, a kik kérkedve örvendeznek benned, és nem kevélykedel többé az én szent hegyemen.

12

És marasztok közötted nyomorult és szegény népet, a kik bíznak az Úr nevében.

13

Izráel maradéka nem cselekszik hamisságot, nem szól hazugságot, és nem találtatik szájában álnokságnak nyelve, hanem legelésznek és lenyugosznak és nem lesz a ki felrettentse õket.

14

Énekelj Sionnak leánya, harsogj Izráel, örvendj és teljes szívvel vígadj Jeruzsálem leánya!

15

Megváltoztatta az Úr a te ítéletedet, elfordította ellenségedet; Izráel királya, az Úr, közötted van, nem látsz többé gonoszt!

16

Azon a napon ezt mondják Jeruzsálemnek: Ne félj! Ne lankadjanak kezeid Sion!

17

Az Úr, a te Istened közötted van; erõs õ, megtart; örül te rajtad örömmel, hallgat az õ szerelmében, énekléssel örvendez néked.

18

Az ünnep miatt bánkódókat egybegyûjtöm, a kik közüled valók; gyalázat terhe van rajtok.

19

Ímé, én elbánok minden te nyomorgatóddal abban az idõben, és megtartom a sántát, és összeszedem a szétszórtakat, és híresekké és nevesekké teszem õket az õ gyalázatjoknak egész földén.

20

Abban az idõben elhozlak titeket, és akkor összeszedlek titeket, mert nevesekké és híresekké teszlek titeket a földnek minden népe között, mikor megfordítom a ti fogságotokat a ti szemetek elõtt, azt mondja az Úr.

Haggai 1


Haggai Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

Dárius király második esztendejének hatodik hónapjában, a hónapnak elsõ napján szóla az Úr Aggeus próféta által Zorobábelnek, a Sealtiél fiának, Júda fejedelmének, és Jósuának, a Jehosadák fiának, a fõpapnak, mondván:

2

Így szól a Seregeknek Ura, mondván: Ezt mondja e nép: Nem jött még el az idõ, az Úr háza építésének ideje!

3

Az Úr pedig így szól Aggeus próféta által, mondván:

4

Ideje-é néktek, hogy ti mennyezetes házakban lakozzatok, holott ez a ház romban áll?

5

Most azért ezt mondja a Seregeknek Ura: Gondoljátok meg jól a ti útaitokat!

6

Sokat vetettetek, de keveset takartok; esztek, de meg nem elégesztek; isztok, de meg nem részegesztek; ruházkodtok, de meg nem melegesztek, a bérlõ is lyukas zacskóra bérel.

7

Ezt mondja a Seregeknek Ura: Gondoljátok meg jól a ti útaitokat!

8

Menjetek fel a hegyre, és hordjatok fát, és építsétek e házat, hogy gyönyörködjem benne, és dicsõíttessem, azt mondja az Úr.

9

Sokat vártatok, de ímé kevés lett; haza is hordtátok, de én ráfuvallok arra! Mi okért? azt mondja a Seregeknek Ura. Az én házamért, a mely ím romban áll, ti pedig siettek, kiki a maga házához.

10

Azért vonták meg tõletek az egek a harmatot, vonta meg a föld az õ termését.

11

És pusztulást rendeltem a sík földre és a hegyekre, a búzára és a borra, az olajra és mindarra, a mit a föld terem; sõt az emberre és a baromra és minden kézimunkára is.

12

És meghallá Zorobábel, a Sealtiél fia, és Jósua, a Jehosadák fia, a fõpap, és a nép minden többi tagja az Úrnak, az õ Istenöknek szavát és Aggeus próféta beszédeit, a miként elküldte õt az Úr, az õ Istenök, és megfélemlék a nép az Úr elõtt.

13

És szóla Aggeus, az Úr követe, az Úr küldetésében, mondván a népnek: Én veletek vagyok, azt mondja az Úr.

14

És felindítá az Úr Zorobábelnek, a Sealtiél fiának, a Júda fejedelmének lelkét, és Jósuának, a Jehosadák fiának, a fõpapnak lelkét, és a nép minden többi tagjának lelkét is, és bemenének és munkálkodának a Seregek Urának, az õ Istenöknek házában.

15

A hatodik hónapnak huszonnegyedik napján, Dárius királynak második esztendejében.

Haggai 2


Haggai Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1

A hetedik hónap huszonnegyedik napján szóla az Úr Aggeus próféta által, mondván:

2

Szólj csak Zorobábelnek, a Sealtiél fiának, Júda fejedelmének, és Jósuának, a Jehosadák fiának, a fõpapnak, és a nép többi tagjainak, mondván:

3

Ki van még életben köztetek, a ki látta ezt a házat az õ elsõ dicsõségében? És milyennek látjátok ti most ezt? Avagy olyan-é ez a ti szemetekben, mintha semmi volna?

4

De most légy bátor, Zorobábel, azt mondja az Úr! Légy bátor te is, Jósua, Jehosadák fia, te fõpap, és légy bátor e földnek minden népe, azt mondja az Úr, és cselekedjétek, mert én veletek vagyok, azt mondja a Seregeknek Ura,

5

Az igét, a melylyel szövetségre léptem veletek, mikor kijöttetek Égyiptomból, és az én lelkem köztetek marad. Ne féljetek!

6

Mert ezt mondja a Seregeknek Ura: Egy kevés idõ van még, és én megindítom az eget és a földet, a tengert és a szárazt.

7

És megindítok minden népet, és eljön, a kit minden népek óhajtanak, és megtöltöm e házat dicsõséggel, azt mondja a Seregeknek Ura.

8

Enyém az ezüst és enyém az arany, azt mondja a Seregeknek Ura.

9

Nagyobb lészen e második háznak dicsõsége az elsõnél, azt mondja a Seregeknek Ura, és e helyen adok békességet, azt mondja a Seregeknek Ura.

10

A kilenczedik hónap huszonnegyedikén, Dáriusnak második esztendejében szóla az Úr Aggeus próféta által, mondván:

11

Ezt mondja a Seregeknek Ura: Kérdezd meg csak a papokat a törvény felõl, mondván:

12

Ha szentelt húst visz valaki az õ köntösének szárnyában, és illeti annak szárnyával a kenyeret vagy a fõzeléket, vagy a bort, vagy az olajat, vagy bármi más eleséget: vajjon szent-e az? És felelének a papok, és mondák: Nem.

13

Aggeus pedig mondá: Ha hulla által fertõzött illeti mindezeket, tisztátalanná lesz-é? És felelének a papok, és mondák: Tisztátalanná!

14

Aggeus pedig felele, és mondá: Épp így e nép és épp így e nemzet én elõttem, azt mondja az Úr, és épp így kezöknek minden munkája, és a mit ide felhoznak: tisztátalan az.

15

Most azért jól gondoljátok meg e naptól fogva az elmultakat is, mielõtt még követ kõre tettek volna az Úr hajlékában!

16

Az elõtt elmentek a huszas garmadához, és tíz lett; elmentek a sajtóhoz, hogy ötven vederrel merítsenek, és húsz lett.

17

Megvertelek titeket üszöggel, ragyával, és kezetek minden munkáját kõesõvel, és még sem hajoltatok hozzám, azt mondja az Úr. x^2.18 Jól gondoljátok hát meg e naptól fogva az elmultakat is! A kilenczedik hónap huszonnegyedik napjától, attól a naptól fogva, a melyen letétetett az Úr hajlékának alapja. Jól meggondoljátok!

19

Van-é még mag a csûrben? És bizony, a szõlõ, a füge, a gránátalma és az olajfa sem termett! E naptól fogva megáldalak.

20

Másodszor is szóla az Úr Aggeusnak a hónap huszonnegyedik napján, mondván:

21

Mondd meg Zorobábelnek, Júda fejedelmének: Én megindítom az eget és a földet.

22

És felforgatom az országok királyi székét, és elfogyasztom a pogány országok erejét, és felforgatom a szekeret és a benne ülõket, és lehullanak a lovak és a rajtok ülõk: kiki az õ atyjafiának fegyvere által.

23

Azon a napon, azt mondja a Seregeknek Ura, felveszlek téged Zorobábel, Sealtiélnek fia, én szolgám, azt mondja az Úr, és olyanná teszlek, mint egy pecsétgyürû, mert téged választottalak el, azt mondja a Seregeknek Ura.

Zechariah 1


Zechariah Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1

Dárius második esztendejében, a nyolczadik hónapban szóla az Úr Zakariáshoz, a Berekiás fiához, a ki Iddó próféta fia, mondván:

2

Igen megharagudott az Úr a ti atyáitokra.

3

Mondjad azért nékik: Ezt mondja a Seregeknek Ura: Térjetek hozzám, szól a Seregeknek Ura, és hozzátok térek, mond a Seregeknek Ura.

4

Ne legyetek olyanok, mint atyáitok, a kikhez az elébbi próféták kiáltottak, mondván: Ezt mondja a Seregeknek Ura: Térjetek meg kérlek a ti gonosz útaitokról, és a ti gonosz cselekedeteitekbõl, de nem hallgattak meg, és nem figyelmeztek reám, szól az Úr.

5

Atyáitok? Hol vannak õk? És a próféták örökké élnek-é?

6

De az én beszédeim és végzéseim, a melyeket szolgáim, a próféták által hirdettem: nem beteljesedtek-é a ti atyáitokon? És megtértek és azt mondták: A mint elhatározta vala a Seregeknek Ura, hogy a mi útaink és cselekedeteink szerint bánik velünk: úgy bánt velünk.

7

A tizenegyedik hónapnak, azaz a Sebat hónapnak huszonnegyedik napján, Dáriusnak második esztendejében, szóla az Úr Zakariáshoz, a Berekiás fiához, a ki Iddó próféta fia, mondván:

8

Látám éjszaka, hogy ímé, egy férfiú veres lovon ül vala, és áll vala a mirtus-fák között, a melyek egy árnyas völgyben valának; háta megett pedig veres, tarka és fehér lovak.

9

És mondám: Mik ezek Uram? És mondá nékem az angyal, a ki beszél vala nékem: Én megmutatom néked: mik ezek.

10

Akkor felele az a férfiú, a ki a mirtus-fák között áll vala, és mondá: Azok ezek, a kiket az Úr küldött, hogy járják be e földet;

11

És felelének az Úr angyalának, a ki a mirtus-fák között áll vala, és mondák: Bejártuk a földet, és ímé, az egész föld vesztegel és nyugodt.

12

Az Úr angyala pedig felele, és mondá: Seregeknek Ura! Meddig nem könyörülsz még Jeruzsálemen és Júdának városain, a melyekre haragszol immár hetven esztendõ óta?

13

És nyájas szavakkal, vígasztaló szókkal felele az Úr az angyalnak, a ki beszél vala velem.

14

És mondá nékem az angyal, a ki beszél vala velem: Kiálts, ezt mondván: Ezt mondja a Seregeknek Ura: szeretem Jeruzsálemet és a Siont nagy szeretettel!

15

De nagy haraggal haragszom én a hivalkodó népekre, a kikre kevéssé haragudtam ugyan, de õk gonoszra törtek.

16

Azt mondja azért az Úr: könyörületességgel fordulok Jeruzsálemhez; benne építtetik meg az én házam, szól a Seregeknek Ura, és mérõzsinór nyujtatik ki Jeruzsálem felett.

17

Mégis kiálts, mondván: Ezt mondja a Seregeknek Ura: Bõvelkedni fognak még városaim a jóban, mert megvígasztalja még az Úr a Siont, és magáévá fogadja még Jeruzsálemet!

18

Majd felemelém szemeimet, és ímé, négy szarvat láték.

19

És mondám az angyalnak, a ki beszél vala velem: Mik ezek? És monda nékem: Ezek azok a szarvak, a melyek szétszórták Júdát, Izráelt és Jeruzsálemet.

20

Azután mutata nékem az Úr négy mesterembert.

21

És mondám: Mit jöttek ezek cselekedni? Õ pedig szóla, mondván: Ezek azok a szarvak, a melyek szétszórták Júdát annyira, hogy senki sem emelheti vala fel fejét: de eljöttek ezek, hogy elrettentsék õket, hogy letörjék a pogányok szarvait, a kik szarvakkal támadtak vala Júda földe ellen, hogy szétszórják azt.

Zechariah 2


Zechariah Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

Felemelém ismét szemeimet, és ímé, láték egy férfiút és a kezében mérõ- kötelet.

2

És mondám: Hová mégy te? És mondá nékem: Megmérni Jeruzsálemet, hogy lássam: mennyi a széle és mennyi a hossza?

3

És ímé, az angyal, a ki beszél vala velem, kijöve, és más angyal is kijöve eléje.

4

És monda annak: Fuss, és szólj e gyermekhez, mondván: Kerítetlenül fogják lakni Jeruzsálemet a benne levõ emberek és barmok sokasága miatt.

5

Én pedig, szól az Úr, tûz-fal leszek körülötte és megdicsõítem magamat õ benne!

6

Jaj, jaj! Fussatok ki az északi földrõl, így szól az Úr, mert az ég négy szele felé szórtalak szét titeket, szól az Úr.

7

Jaj Sion! Szabadítsd ki magadat, ki Babilon leányánál lakozol.

8

Mert így szól a Seregeknek Ura: Dicsõség után küldött engem a pogányokhoz, a kik fosztogatnak titeket, mert a ki titeket bánt, az õ szemefényét bántja.

9

Mert ímé én felemelem kezemet ellenök, és saját szolgáik prédájává lesznek, és megtudjátok, hogy a Seregeknek Ura küldött el engem.

10

Örülj és örvendezz, Sionnak leánya, mert ímé elmegyek és közötted lakozom! így szól az Úr.

11

És sok pogány csatlakozik azon a napon az Úrhoz, és népemmé lesznek, és közötted lakozom, és megtudod, hogy a Seregeknek Ura küldött hozzád engem.

12

És birtokba veszi az Úr Júdát, mint az õ osztályrészét a szent földön, és újra magáévá fogadja Jeruzsálemet.

13

Hallgasson minden test az Úr elõtt: mert felkelt az õ szentséges helyérõl.

Zechariah 3


Zechariah Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

Azután megmutatá nékem Jósuát, a fõpapot, a ki az Úr angyala elõtt álla, és a Sátánt, a ki jobb keze felõl álla, hogy vádolja õt.

2

És mondá az Úr a Sátánnak: Dorgáljon meg téged az Úr, te Sátán; dorgáljon meg az Úr, a ki magáévá fogadja Jeruzsálemet. Avagy nem tûzbõl kikapott üszög-é ez?

3

Jósua pedig szennyes ruhába vala öltöztetve, és áll vala az angyal elõtt.

4

És szóla és monda az elõtte állóknak, mondván: Vegyétek le róla a szennyes ruhákat! És monda néki: Lásd! Levettem rólad a te álnokságodat, és ünnepi ruhákba öltöztetlek téged!

5

Azután mondám: Tegyenek fejére tiszta süveget! Feltevék azért fejére a tiszta süveget, és ruhákba öltözteték õt, az Úrnak angyala pedig ott áll vala.

6

És bizonyságot tõn az Úrnak angyala Jósuának, mondván:

7

Ezt mondja a Seregeknek Ura: Ha az én útaimban jársz, és ha parancsolataimat magtartod: te is ítélõje leszel az én házamnak, sõt õrizni fogod az én pitvaraimat, és ki- s bejárást engedek néked ez itt állók között.

8

Halld meg Jósua, te fõpap; te és barátaid, a kik elõtted ülnek, mert jelképes férfiak ezek: Ímé, bizony elõhozom az én szolgámat, Csemetét!

9

Mert ímé e kõ az, a melyet Jósua elé helyezek; egy kövön hét szem; ímé, én faragom annak faragványait, így szól a Seregeknek Ura, és eltörlöm e földnek álnokságait egy napon.

10

Azon a napon, így szól a Seregeknek Ura, kiki hívja majd a maga felebarátját a szõlõtõ alá és a fügefa alá.

Zechariah 4


Zechariah Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

Majd visszatére az angyal, a ki beszél vala velem, és felkölte engem, mint mikor valaki álmából költetik fel.

2

És mondá nékem: Mit látsz te? És mondám: Látok ímé egy merõ arany gyertyatartót, tetején az olajtartója, rajta pedig annak hét szövétneke, és hét csõ a szövétnekekhez, a melyek a tetején vannak;

3

És mellette két olajfa: egyik az olajtartó jobb oldalán, a másik pedig annak bal oldalán.

4

És felelék, és mondám az angyalnak, a ki beszél vala velem, mondván: Mik ezek, Uram?

5

És felele az angyal, a ki beszél vala velem, és mondá nékem: Hát nem tudod-é, mik ezek? És mondám: Nem, Uram!

6

És felele, és szóla nékem, mondván: Az Úrnak beszéde ez Zorobábelhez, mondván: Nem erõvel, sem hatalommal, hanem az én lelkemmel! azt mondja a Seregeknek Ura.

7

Ki vagy te, te nagy hegy? Lapálylyá leszel Zorobábel elõtt, és felviszi a csúcs-követ, és ilyen kiáltás támad: Áldás, áldás reá!

8

És szóla hozzám az Úr, mondván:

9

A Zorobábel kezei veték meg e ház alapját, és az õ kezei végzik el azt, és megtudod, hogy a Seregeknek Ura küldött el engem hozzátok.

10

Mert a kik csúfolták a kicsiny kezdetet, örülni fognak, ha meglátják Zorobábel kezében az ónkövet. Hét van ilyen, az Úrnak szemei ezek, a melyek átpillantják az egész földet.

11

És felelék, és mondám néki: Mi ez a két olajfa a gyertyatartó jobb és bal oldalán?

12

És másodszor is felelék, és mondám néki: Micsoda az olajfának az a két ága, a melyek a két arany csõ mellett vannak, és öntik magukból az aranyat?

13

És szóla nékem, mondván: Hát nem tudod-é, mik ezek? És mondám: Nem, Uram!

14

És mondá nékem: Ezek ketten az olajjal felkenettek, a kik az egész föld Ura mellett állnak.

Zechariah 5


Zechariah Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

Azután ismét felemelém szemeimet, és látám, hogy ímé, egy könyv repül vala.

2

És monda nékem: Mit látsz te? És én mondám: Látok egy repülõ könyvet, húsz sing a hossza és tíz sing a széle.

3

És monda nékem: Ez az átok, a mely kihat az egész föld színére; mert mindaz, a ki lop, ehhez képest fog innen kiirtatni, és mindaz, a ki hamisan esküszik, ehhez képest fog innen kiirtatni.

4

Kibocsátom ezt, szól a Seregeknek Ura, és bemegy a lopónak házába, és annak házába, a ki hamisan esküszik az én nevemre, és ott marad annak házában, és megemészti azt, s annak fáit és köveit.

5

Majd kijöve az angyal, a ki beszél vala velem, és monda nékem: Emeld csak fel szemeidet, és lásd meg: micsoda az, a mi kijön?

6

És mondám: Micsoda ez? Õ pedig mondá: Az, a mi kijön, mérõedény. És mondá: Ilyen a formájok az egész földön.

7

És ímé, egy kerek ón-darab repül vala, és ül vala egy asszony a mérõ- edény közepében.

8

És mondá: Ez az istentelenség. És veté ezt a mérõ-edény közepébe, a darab ónt pedig veté annak szájára.

9

És felemelém szemeimet, és látám, hogy ímé, két asszony jöve elõ, és szél vala szárnyaikban, és szárnyaik olyanok, mint az eszterágnak szárnyai, és felemelék a mérõ-edényt a föld és az ég közé.

10

És mondám az angyalnak, a ki beszél vala velem: Hová viszik ezek a mérõ- edényt?

11

És mondá nékem: Hogy házat építsenek annak a Sineár földén, és oda erõsítsék, és ott hagyják azt a maga helyén.

Zechariah 6


Zechariah Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

Majd megfordulék és felemelém szemeimet, és látám, hogy ímé négy szekér jön vala ki két hegy közül, és azok a hegyek ércz-hegyek.

2

Az elsõ szekérben veres lovak, a második szekérben fekete lovak;

3

És a harmadik szekérben fehér lovak; a negyedik szekérben pedig tarka lovak, erõsek.

4

És megszólalék, és mondám az angyalnak, a ki beszél vala velem: Mik ezek, Uram?

5

Az angyal felele, és mondá nékem: Ezek az égnek négy szele, jõnek az egész föld Ura mellett való szolgálatukból.

6

A melyben a fekete lovak vannak, észak földére mennek, és a fehérek mennek utánok, a tarkák pedig a dél földére mennek;

7

Az erõsek is mennek és kivánják eljárni a földet. És mondá: Menjetek, járjátok el a földet; és eljárák a földet.

8

Majd híva engem, és beszéle velem, mondván: Lásd! Az észak földére menõk lecsendesíték lelkemet északnak földén.

9

És szóla az Úr hozzám, mondván:

10

Végy a számkivetésbõl valóktól: Heldaitól, Tóbiástól és Jedajától; és menj be azon a napon, menj be Jósiának, a Sefániás fiának házába, a kik Babilonból jöttenek,

11

Végy ugyanis ezüstöt és aranyat, és csinálj koronákat, és tedd Jósuának, a Jehosadák fiának, a fõpapnak fejére!

12

És szólj néki, mondván: Ezt mondja a Seregeknek Ura, mondván: Ímé, egy férfiú, a neve Csemete, mert csemete támad belõle, és megépíti az Úrnak templomát!

13

Mert õ fogja megépíteni az Úrnak templomát, és nagy lesz az õ dicsõsége, és ülni és uralkodni fog az õ székében, és pap is lesz az õ székében, és békesség tanácsa lesz kettõjük között.

14

És a koronák legyenek Hélemnek, Tóbiásnak, Jedajának és Hénnek, a Sefániás fiának emlékjelei az Úr templomában.

15

És a messzelakók eljõnek és építenek az Úr templomában, és megtudjátok, hogy a Seregeknek Ura küldött el engem hozzátok. Így lesz, ha hallgattok az Úrnak, a ti Isteneteknek szavára!

Zechariah 7


Zechariah Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

És lõn a Dárius király negyedik esztendejében, hogy szóla az Úr Zakariáshoz a kilenczedik hónapnak, a Kiszlévnek negyedikén,

2

Mikor elküldék az Isten házába Saréczert és Régem-Méleket és társait, hogy esedezzenek az Úr színe elõtt,

3

És hogy megkérdezzék a papokat, a kik a Seregek Urának házában vannak, és megkérdezzék a prófétákat is: Sírjak-é az ötödik hónapban és bõjtöljek-é, a mint cselekedtem azt néhány esztendõ óta?

4

Szóla ekkor a Seregeknek Ura nékem, mondván:

5

Szólj az ország minden népének és a papoknak, mondván: Mikor bõjtöltetek és gyászoltatok az ötödik és hetedik hónapban, és pedig hetven esztendeig: avagy bõjtölvén, nékem bõjtöltetek-é?

6

És mikor ettetek, és mikor ittatok: avagy nem magatoknak ettetek és magatoknak ittatok-é?

7

Avagy nem ezek a beszédek-é azok, a melyeket szólott vala az Úr az elõbbi próféták által, mikor még Jeruzsálem népes és gazdag vala a körülte levõ városokkal együtt, és mind a déli táj, mind a lapály-föld népes vala?

8

És szóla az Úr Zakariásnak, mondván:

9

Így szólt a Seregeknek Ura, mondván: Igaz ítélettel ítéljetek, és irgalmasságot és könyörületességet gyakoroljon kiki az õ felebarátjával!

10

Özvegyet és árvát, jövevényt és szegényt meg ne sarczoljatok, és egymás ellen még szívetekben se gondoljatok gonoszt.

11

De nem akarák meghallani, sõt vállaikat vonogaták, és bedugák füleiket, hogy ne halljanak.

12

Szívöket is megkeményíték, hogy ne hallják a törvényt és az igéket, a melyeket a Seregeknek Ura küldött vala az õ lelke által, az elébbi próféták által. És igen felgerjedt vala a Seregeknek Ura.

13

És lõn, hogy a mint én kiáltottam és nem hallották meg: úgy kiáltottak, de nem hallottam meg, azt mondja a Seregeknek Ura;

14

Hanem szétszórtam õket mindenféle nemzetek közé, a kik nem ismerték õket, és puszta lõn utánok a föld, hogy senki azon sem át nem megy, sem meg nem tér. Így tevék pusztává a kívánatos földet.

Zechariah 8


Zechariah Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

Majd szóla a Seregeknek Ura, mondván:

2

Ezt mondja a Seregeknek Ura: Nagy gerjedezéssel gerjedeztem a Sionért, és nagy haragra gerjedtem ellene.

3

Ezt mondja az Úr: Megtértem a Sionhoz, és Jeruzsálem közepette lakozom, és Jeruzsálem igazság városának neveztetik, a Seregek Urának hegye pedig szent hegynek.

4

Ezt mondja a Seregeknek Ura: Agg férfiak és agg nõk ülnek majd Jeruzsálem utczáin, és kinek-kinek pálcza lesz kezében a napok sokasága miatt.

5

És megtelnek a város utczái fiúkkal és leányokkal, a kik játszadoznak annak utczáin.

6

Ezt mondja a Seregeknek Ura: Ha ez csoda lészen e nép maradékának szemei elõtt azokban a napokban, vajjon az én szemeim elõtt is csoda lészen-é? így szól a Seregeknek Ura.

7

Ezt mondja a Seregeknek Ura: Ímé, én megszabadítom az én népemet a nap keltének földérõl és a nap nyugtának földérõl.

8

És elhozom õket és Jeruzsálemben lakoznak, és népemmé lesznek, én pedig Istenökké leszek hûséggel és igazsággal.

9

Ezt mondja a Seregeknek Ura: Erõsödjenek meg kezeitek, a kik hallottátok e napokban e beszédeket a próféták szájából, a kik szóltak, mikor megvetteték a Seregek Ura házának alapja, hogy megépíttessék a templom.

10

Mert e napok elõtt nem volt az embernek bére, és a baromnak sem volt bére, sem a kimenõnek, sem a bejövõnek nem volt békessége a háborúság miatt, mert minden embert felindítottam: kit-kit az õ felebarátja ellen.

11

De most nem olyan leszek e nép maradékához, mint az elébbi napokban voltam, így szól a Seregeknek Ura.

12

Mert a vetés békességes lészen, a szõlõtõ megadja gyümölcsét, a föld is megadja termését, az egek is megadják harmatjokat, és örökössé teszem mindezeken e nép maradékát.

13

És lészen, hogy a miképen átok valátok a pogányok között, oh Júda háza és Izráel háza: azonképen megszabadítlak titeket, és áldássá lesztek. Ne féljetek! Erõsödjenek meg kezeitek!

14

Mert ezt mondja a Seregeknek Ura: A miképen elgondoltam vala, hogy veszedelmet hozok reátok, mikor atyáitok megharagítottak vala engem, így szól a Seregeknek Ura, és nem könyörültem:

15

Azonképen megtértem és elgondoltam e napokban, hogy jót teszek Jeruzsálemmel és Júda házával; ne féljetek!

16

Ezek azok a dolgok, a melyeket cselekedjetek: Igazságot szóljon ki-ki az õ felebarátjával: igazságos és békességes ítélettel ítéljetek a ti kapuitokban.

17

És senki ne gondoljon az õ szívében gonoszt az õ felebarátja ellen; s a hamis esküvést se szeressétek, mert ezek azok, a miket én mind gyûlölök, így szól az Úr.

18

Majd szóla hozzám a Seregeknek Ura, mondván:

19

Ezt mondja a Seregeknek Ura: A negyedik hónapnak bõjtje, az ötödiknek bõjtje, a hetediknek bõjtje és a tizediknek bõjtje vígalommá, örvendezéssé és kedves ünnepekké lesznek Júda házában. Csak a hûséget és a békességet szeressétek.

20

Ezt mondja a Seregeknek Ura: Még lesz idõ, a mikor népek jõnek el, és sok városoknak lakói.

21

És egyiknek lakói a másikhoz mennek, mondván: Menten menjünk el az Úr orczájának engesztelésére, és a Seregek Urának keresésére; én is elmegyek!

22

És eljõnek sok népek és erõs nemzetek Jeruzsálembe a Seregek Urának keresésére, és az Úr orczájának engesztelésére.

23

Ezt mondja a Seregeknek Ura: E napokban lesz az, hogy a minden nyelvû pogányok közül tíz ember ragad egy zsidó férfiúba s ragad annak ruhája szélébe, mondván: Hadd menjünk veletek, mert hallottuk, hogy veletek van az Isten!

Zechariah 9


Zechariah Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

Az Úr igéjének terhe a Kadrák földe ellen; Damaskus lesz pedig annak nyugvóhelye (mert az Úr szemmel tartja az embereket és Izráelnek minden törzsét);

2

És Hámát is, a mely szomszédos vele; Tírus és Sídon, noha igen okosak!

3

Várat épített magának Tírus, és annyi az ezüstje rakáson, mint a por, és az aranya, mint az utczák sara.

4

Ímé szegénynyé teszi õt az Úr, és megrontja hatalmát a tengeren, magát pedig tûz emészti meg.

5

Meglátja ezt Askalon és megretten; Gáza is és igen bánkódik; Ekron is, mert megszégyenült reménységében. Mert kivész a király Gázából, és Askalon lakatlan marad.

6

Asdódban pedig idegenek laknak, és a Filiszteusok kevélységét megtöröm.

7

Kivonszom a vért szájukból és útálatosságaikat fogaik közül, és õ is a mi Istenünké marad; és olyan lesz, mint egy fejedelem Júdában, Ekron pedig, mint a Jebuzeus.

8

És tábort járok házam körül, mint a sereg ellen, az ide-oda kóborlók ellen, és nem megy át többé rajtok a sarczoló, mert most szemmel tartom õt.

9

Örülj nagyon, Sionnak leánya, örvendezz, Jeruzsálem leánya! Ímé, jön néked a te királyod; igaz és szabadító õ; szegény és szamárháton ülõ, azaz nõstényszamárnak vemhén.

10

És kivesztem a szekeret Efraimból és a lovat Jeruzsálembõl, kivesztem a harczi kézívet is, és békességet hirdet a pogányoknak; és uralkodik tengertõl tengerig, és a folyamtól a föld határáig.

11

Sõt a veled való szövetségnek véréért a te foglyaidat is kibocsátom a kútból, a melyben nincs víz.

12

Térjetek vissza az erõsséghez, reménységnek foglyai! Ma is azt hirdetem néktek: kétszeresen megfizetek néked!

13

Mert kifeszítem Júdát magamnak mintegy kézívet és megtöltöm Efraimot; és felindítom fiaidat, oh Sion, a te fiaid ellen, oh Jáván, és olyanná teszlek, mint a hõs fegyvere.

14

És megjelen felettök az Úr, és nyila repül mint a villámlás; az Úr Isten kürtöt fuvall, és déli szelekben nyomul elõ.

15

A Seregeknek Ura megoltalmazza õket; megemésztik és letapossák a parittya-köveket, és isznak és zajongnak, mint a bortól, és megtelnek, mint a csészék és mint az oltár szegletei.

16

És megsegíti õket az Úr, az õ Istenök ama napon, mint az õ népének nyáját, és mint korona-kövek ragyognak az õ földén.

17

Oh, mily nagy az õ jósága és mily nagy az õ kedvessége! Ifjakat tesz virágzóvá a gabona, és leányokat a must.

Zechariah 10


Zechariah Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

Kérjetek esõt az Úrtól a késõi esõ idején! Az Úr villámlást szerez, és záporesõt ad nékik, és kinek-kinek füvet a mezõn.

2

Mert a bálványok hazugságot szólnak, a varázslók pedig hamisságot látnak és üres álmokat beszélnek, hiábavalósággal vígasztalnak; azért elszélednek, mint a juhnyáj, a mely sanyarog, mert nincs pásztora.

3

Haragra gerjedtem a pásztorok ellen, és megfenyítem a bakokat. Bizony megfenyíti a Seregeknek Ura az õ nyáját, a Júda házát, és olyanokká teszi õket, a milyen a harczra felékesített ló.

4

Közülök támad a szegletkõ, közülök a szeg, közülök a harczi ív, közülök egyszersmind minden sarczoló.

5

És olyanok lesznek, mint a hõsök, a kik az utczák sarát tapodják a harczban, és harczolnak, mert velök van az Úr, és megszégyenítik a lovon ülõket.

6

És megerõsítem a Júda házát, és a József házát megsegítem, és visszahozom õket, mert szánom õket, és olyanokká lesznek, mintha el sem vetettem volna õket; mert én vagyok az Úr, az õ Istenök, és meghallgatom õket.

7

Efraim is olyan lesz, mint egy hõs, és örvendeznek majd mintegy bortól ittasodva, és látják fiaik és örvendeznek; örvend az õ szívök az Úrban.

8

Süvöltök nékik és egybegyûjtöm õket, mert megszabadítom õket, és megsokasulnak, a mint megsokasultak vala.

9

És széthintem õket a népek között, hogy a messze földeken is emlegessenek engem, és fiakat neveljenek és visszatérjenek.

10

Mert visszatérítem õket, Égyiptom földérõl, Assiriából is összegyûjtöm õket, és behozom õket Gileád és Libánon földjére, és elég sem lesz nékik.

11

És átvonulnak a nyomor tengerén, és megveri a tenger hullámait, és kiszáradnak a folyam örvényei, letöretik Assiriának kevélysége, és Égyiptom királyi pálczája elvész.

12

És megerõsítem õket az Úrban, és az õ nevében járnak, így szól az Úr.

Zechariah 11


Zechariah Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

Nyisd meg kapuidat, oh Libánon, hogy tûz emészszen czédrusaid közt!

2

Jajgass te cziprus, mert esik a czédrus, leomlott, a mi legjava! Jajgassatok ti Básán tölgyei, mert pusztul a rengeteg erdõ.

3

Hangzik a pásztorok jajja, mert elpusztult az õ büszkeségök! Hangzik az oroszlán ordítása, mert elpusztult a Jordán kevélysége!

4

Ezt mondja az Úr, az én Istenem: Legeltesd a leölésre szánt juhokat,

5

A melyeket leölnek az õ tulajdonosaik, a nélkül, hogy bûnnek tartanák, eladóik pedig ezt mondják: Áldott az Úr, mert meggazdagodtam! és pásztoraik sem kimélik õket.

6

Bizony nem kimélem többé e föld lakosait, ezt mondja az Úr; sõt ímé odaadok minden embert a felebarátja kezébe és az õ királya kezébe, és megrontják e földet, és nem szabadítom ki kezökbõl!

7

Legeltetém hát a leölésre szánt juhokat, azaz a megnyomorgatott juhokat, és választék magamnak két pálczát, az egyiket nevezém szépségnek, a másikat nevezém egyességnek; így legeltetém a juhokat.

8

És három pásztort vertem el egy hónap alatt, mert elkeseredék a lelkem miattok, és az õ lelkök is megútála engem.

9

És mondám: Nem õrizlek én titeket, haljon meg a halálra való és vágattassék ki a kivágni való, a megmaradottak pedig egyék meg egymásnak húsát.

10

És vevém egyik pálczámat, a szépséget, és eltörém azt, hogy felbontsam az én szövetségemet, a melyet az összes népekkel kötöttem.

11

És felbomla az azon a napon, és így tudták meg az elsanyargatott juhok, a kik ragaszkodnak vala hozzám, hogy az Úr dolga ez.

12

És mondám nékik: Ha jónak tetszik néktek, adjátok meg az én béremet; ha pedig nem: hagyjátok abba! És harmincz ezüst pénzt fizettek béremül.

13

És monda az Úr nékem: Vesd a fazekas elé! Nagy jutalom, a melyre becsültek engem. Vevém azért a harmincz ezüst pénzt, és vetém azt az Úrnak házába, a fazekas elé.

14

Majd eltörém a másik pálczámat is, az egyességet, hogy felbontsam a testvérséget Júda között és Izráel között.

15

És mondá az Úr nékem: Most már szerezz magadnak bolond pásztornak való szerszámot.

16

Mert ímé, én pásztort állítok e földre, a ki az elveszetteket meg nem keresi, a gyöngével nem törõdik, a megtépettet meg nem gyógyítja, a jó karban levõt nem táplálja, a kövérinek húsát megeszi, és körmeiket széttördeli.

17

Jaj a mihaszna pásztornak, a ki elhagyja a juhokat! Fegyver a karjára és jobb szemére. Karja szárazra száradjon és jobb szeme sötétre sötétedjék.

Zechariah 12


Zechariah Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

Az Úr igéjének terhe Izráel ellen. Így szól az Úr, a ki az egeket kiterjesztette, a földet fundálta, és az ember keblébe lelket alkotott:

2

Ímé, én részegítõ pohárrá teszem Jeruzsálemet minden körülte való népnek; Júdának is az lesz, mikor ostromolják Jeruzsálemet.

3

És azon a napon lesz, hogy nyomtatókõvé teszem Jeruzsálemet minden népnek; a ki emelni akarja azt, mind szakadva-szakad meg, noha összegyül ellene a föld minden pogánya.

4

Azon a napon, így szól az Úr, megverek minden lovat rettegéssel, a lovagját pedig õrültséggel; de a Júda házát nyitott szemmel nézem, a népeknek pedig minden lovát vaksággal verem meg.

5

És azt mondják szívökben Júda fejedelmei: Az én erõsségem Jeruzsálemnek lakói, az õ Istenökkel, a Seregek Urával.

6

Azon a napon olyanokká teszem Júda fejedelmeit, mint a milyen a tüzes serpenyõ a fák között, és a milyen a tüzes fáklya a kévék között: megemésztenek jobb és bal felõl minden körülvaló népet; de Jeruzsálem tovább is a helyén marad Jeruzsálemben!

7

És megoltalmazza az Úr Júdának sátrait, mint azelõtt, hogy ne legyen nagyobb Dávid házának dicsõsége és Jeruzsálem lakosának dicsõsége, mint a Júdáé.

8

Azon a napon oltalma lészen az Úr Jeruzsálem lakosának, és azon a napon olyan lesz köztök a legalábbvaló, mint Dávid, a Dávid háza pedig, mint az Isten, mint az Úrnak angyala õ elõttök.

9

És azon a napon lesz, hogy kész leszek elveszteni minden pogányt, a kik Jeruzsálemre támadnak;

10

A Dávid házára és Jeruzsálem lakosaira pedig kiöntöm a kegyelemnek és könyörületességnek lelkét, és reám tekintenek, a kit átszegeztek, és siratják õt, a mint siratják az egyetlen fiút, és keseregnek utána, a mint keseregnek az elsõszülött után.

11

Azon a napon nagy siralom lesz Jeruzsálemben, a milyen volt a hadadrimmoni siralom a Megiddo völgyében.

12

És sír a föld: nemzetségek és nemzetségek külön; külön a Dávid házának nemzetsége, feleségeik is külön; külön a Nátán házának nemzetsége, és feleségeik is külön;

13

Külön a Lévi házának nemzetsége, és feleségeik is külön; külön a Sémei nemzetsége, feleségeik is külön.

14

A többi nemzetségek mind; nemzetségek és nemzetségek külön, feleségeik is külön.

Zechariah 13


Zechariah Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

Azon a napon kútfõ fakad a Dávid házának és Jeruzsálem lakosainak a bûn és tisztátalanság ellen.

2

És lészen azon a napon, így szól a Seregeknek Ura: Kivesztem a bálványok neveit e földrõl, és emlegetni sem fogják többé; sõt a prófétákat és a fertelmes lelket is kiszaggatom e földrõl.

3

És úgy lesz, ha prófétálni fog még valaki, azt mondják annak az õ apja és anyja, az õ szülõi: Ne élj, mert hazugságot szóltál az Úr nevében! És általverik õt az õ apja és anyja, az õ szülõi, az õ prófétálása közben.

4

És azon a napon megszégyenülnek a próféták, kiki az õ látása miatt az õ prófétálásaik közben, és nem öltözködnek szõrös ruhába, hogy hazudjanak.

5

Hanem ezt mondja kiki: Nem vagyok én próféta, szántóvetõ ember vagyok én, sõt más szolgájává lettem én gyermekségem óta.

6

És ha mondja néki valaki: Micsoda ütések ezek a kezeiden? azt mondja: A miket az én barátaim házában ütöttek rajtam.

7

Fegyver, serkenj fel az én pásztorom ellen és a férfiú ellen, a ki nékem társam! így szól a Seregeknek Ura. Verd meg a pásztort és elszélednek a juhok, én pedig a kicsinyek ellen fordítom kezemet.

8

És lészen az egész földön, így szól az Úr: a két rész kivágattatik azon és meghal, de a harmadik megmarad rajta.

9

És beviszem a harmadrészt a tûzbe, és megtisztítom õket, a mint tisztítják az ezüstöt és megpróbálom õket, a mint próbálják az aranyat; õ segítségül hívja az én nevemet és én felelni fogok néki; ezt mondom: Népem õ! Õ pedig ezt mondja: Az Úr az én Istenem!

Zechariah 14


Zechariah Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

Ímé, eljön az Úrnak napja, és a te prédádat felosztják benned.

2

Mert minden népet ütközetre gyûjtök Jeruzsálemhez, és megszállják a várost, és kirabolják a házakat, megszeplõsítik az asszonyokat; és a város fele számkivetésbe megy, de a nép maradéka nem gyomláltatik ki a városból.

3

Mert eljön az Úr, és harczol azok ellen a népek ellen, a mint harczolt vala ama napon, a harcznak napján.

4

És azon a napon az Olajfák hegyére veti lábait, a mely szemben van Jeruzsálemmel napkelet felõl, és az Olajfák hegye közepén ketté válik, kelet felé és nyugot felé, igen nagy völgygyé, és a hegynek fele észak felé, fele pedig dél felé szakad.

5

És az én hegyem völgyébe futtok, mert a hegyközi völgy Azálig nyúlik, és úgy futtok, a mint futottatok a földindulás elõl Uzziásnak, Júda királyának napjaiban. Bizony eljõ az Úr, az én Istenem, és minden szent vele.

6

És úgy lesz azon a napon: Nem lesz világosság, a ragyogó testek összezsugorodnak.

7

De lesz egy nap, a melyet az Úr tud, se nappal, se éjszaka, és világosság lesz az estvének idején.

8

És e napon lesz, hogy élõ vizek jõnek ki Jeruzsálembõl, felerészök a napkeleti tenger felé, felerészök pedig a nyugoti tenger felé, és nyárban és télben is úgy lesz.

9

És az Úr lesz az egész földnek királya, e napon egy Úr lészen, és a neve is egy.

10

Az egész föld síksággá változik Gebától kezdve Rimmonig, déli irányban Jeruzsálem felé, és felmagasztaltatik és a maga helyén marad a Benjámin kapujától az elsõ kapu helyéig, a szegletkapuig, és a Hananéel tornyától a király sajtójáig.

11

És lakni fognak benne, és nem éri többé pusztulás, és bátorságban lakoznak Jeruzsálemben.

12

És ez lesz a csapás, a melylyel megcsapkod az Úr minden népet, a melyek Jeruzsálem ellen gyülekeznek: Megsenyved a húsok és pedig a míg lábaikon állnak, szemeik is megsenyvednek gödreikben, nyelvök is megsenyved szájokban.

13

És azon a napon lesz, hogy az Úr nagy háborúságot támaszt közöttök, úgy, hogy kiki a maga társának kezét ragadja meg, és a maga társának keze ellen emeli fel kezét.

14

Sõt még Júda is harczolni fog Jeruzsálem ellen, és összegyûjtetik a köröskörül lakó népek minden gazdagsága: arany, ezüst és igen sok ruha.

15

És éppen olyan csapás lesz a lovakon, öszvéreken, tevéken, szamarakon és mindenféle barmokon, a melyek e táborban lesznek, a milyen ez a csapás.

16

És lészen, hogy a kik megmaradnak mindama népek közül, a melyek Jeruzsálem ellen jõnek: esztendõrõl esztendõre mind felmennek, hogy hódoljanak a királynak, a Seregek Urának, és megünnepeljék a sátorok ünnepét.

17

És lészen, hogy a ki nem megy fel e föld nemzetségei közül Jeruzsálembe, hogy hódoljon a királynak, a Seregek Urának: nem lészen azokra esõ.

18

És ha nem megy fel, vagy nem jön fel az égyiptomi nemzetség, õ rájok sem lészen; de lészen az a csapás, a melylyel megcsapkodja az Úr a népeket, a kik nem mennek fel a sátorok ünnepét megünnepelni.

19

Ez lészen Égyiptomnak büntetése, és mindama népek büntetése, a kik nem mennek fel a sátorok ünnepét megünnepelni.

20

Azon a napon a lovak csengettyûin is ez lesz: Az Úrnak szenteltetett. És a fazekak az Úrnak házában olyanokká lesznek, mint az oltár elõtt való medenczék.

21

És Jeruzsálemben és Júdában minden fazék a Seregek Urának szenteltetik, és eljõnek mind, a kik áldozni akarnak, és választanak közülök és fõznek azokban; és nem lészen többé Kananeus a Seregek Urának házában e napon.

Malachi 1


Malachi Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1

Az Úr igéjének terhe Izráel ellen, Malakiás által.

2

Szerettelek titeket, azt mondja az Úr, és azt mondjátok: Miben szerettél minket? Avagy nem atyjafia vala-é Ézsau Jákóbnak? azt mondja az Úr: Jákóbot pedig szerettem;

3

Ézsaut ellenben gyûlöltem, és az õ hegyeit pusztává tettem, örökségét pedig pusztai sakálokévá.

4

Ha azt mondja Edom: Elpusztultunk; de térjünk meg és építsük fel a romladékokat: ezt mondja a Seregeknek Ura: Õk építenek, de én elrontom, és elnevezik õket istentelenség határának és oly népnek, a melyre örökké haragszik az Úr.

5

És látják ezt a ti szemeitek, és magatok is mondjátok: Nagy az Úr az Izráel határa felett.

6

A fiú tiszteli atyját, a szolga is az õ urát. És ha én atya vagyok: hol az én tisztességem? És ha én úr vagyok, hol az én félelmem? azt mondja a Seregeknek Ura néktek, ti papok, a kik útáljátok az én nevemet, és ezt mondjátok: Mivel útáljuk a te nevedet?

7

Megfertéztetett kenyeret hoztok oltáromra, és azt mondjátok: Mivel fertéztetünk meg téged? Azzal, mikor azt gondoljátok, hogy az Úrnak asztala megvetni való.

8

Hogyha vakot hoztok áldozatul: Nem bûn-é az? vagy ha sántát hoztok és bénát: nem bûn-é az? Vidd csak azt a te fejedelmednek: vajjon kedvvel fogad-é, avagy reád tekint-é? azt mondja a Seregeknek Ura.

9

Most azért engeszteljétek meg az Istennek orczáját, hogy könyörüljön rajtunk. Általatok van ez, elnézheti-é ezt néktek? azt mondja a Seregeknek Ura.

10

Vajha valaki közületek bezárná az ajtót, hiába ne tüzelnétek az én oltáromon! Nem telik kedvem bennetek, azt mondja a Seregeknek Ura; az ételáldozatot sem kedvelem a ti kezetekbõl!

11

Hiszen napkelettõl fogva napnyugotig nagy az én nevem a pogányok között, és minden helyen tömjénnel áldoznak az én nevemnek és tiszta ételáldozattal! Bizony nagy az én nevem a pogányok között! azt mondja a Seregeknek Ura.

12

Ti pedig meggyalázzátok azt, mikor azt mondjátok: Az Úrnak asztala megvetni való, és annak jövedelme, eledele útálatos.

13

És azt mondjátok: Ímé, mily fáradság! és ráfújtok, azt mondja a Seregeknek Ura; pedig a rablottat hozzátok, meg a sántát és betegest; ételáldozatot is hoztok, de hát kedves-é az a ti kezetekbõl? azt mondja az Úr.

14

Átkozott pedig az álnok! Van ugyan a nyájában hím, és fogadást is tesz: mégis hitványnyal áldozik az Úrnak. Pedig nagy király vagyok én, azt mondja a Seregeknek Ura, és félelmetes az én nevem a pogányok között!

Malachi 2


Malachi Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1

Most azért néktek szól ez a parancsolat, ti papok!

2

Ha meg nem hallgatjátok és ha nem veszitek szívetekre, hogy dicsõséget adjatok az én nevemnek, azt mondja a Seregeknek Ura: átkot bocsátok reátok, és elátkozom a ti áldásotokat; bizony elátkozom azt, ha nem veszitek szívetekre!

3

Ímé, én megrontom a ti vetni való magotokat, és szemetet szórok orczáitokba, a ti ünneplésteknek szemetjét, és ahhoz hordanak ki titeket.

4

És megtudjátok, hogy azért adtam néktek e parancsolatot, hogy szövetségem legyen a Lévivel, azt mondja a Seregeknek Ura.

5

Szövetségem volt vele életre és békességre, és félelmül adtam azt néki és félt engemet, és megalázta magát az én nevem elõtt.

6

Igazság törvénye volt az õ szájában, és nem találtatott álnokság az õ ajkaiban; békességben és egyenességgel járt velem, és sokakat megtérített a bûnbõl.

7

Mert a papnak ajkai õrzik a tudományt, és az õ szájából törvényt várnak, mivel a Seregek Urának követe õ.

8

De ti elhajlottatok ez útról, sokakat megbotránkoztattatok a törvénnyel, felbontottátok Lévi szövetségét, azt mondja a Seregeknek Ura.

9

Azért én is szidalmasakká tettelek titeket és útálatosakká az egész nép elõtt, a miatt, hogy meg nem õriztétek az én útamat, hanem személyválogatók voltatok a törvénnyel.

10

Nem egy atyánk van-é mindnyájunknak? Nem egy Isten teremtett-é minket? Miért csalja hát kiki az õ felebarátját, megrontván a mi atyáink szövetségét?

11

Hûtelenné lett Júda, és útálatosság támadt Izráelben és Jeruzsálemben, mert megfertõztette Júda az Úrnak szentségét, a melyet õ szeret, és idegen istennek leányát vette el.

12

Elveszt az Úr mindenkit, a ki ezt cselekszi, a vigyázót és a felelõt, a Jákób sátraiból, még ha áldozatot visz is a Seregek Urának.

13

És ezt is cselekszitek: betöltitek az Úr oltárát könyhullatással, sírással és kesergéssel, hogy ne tekintsen többé az ételáldozatra, és ne fogadjon el szívességet a ti kezetekbõl.

14

És azt mondjátok: Miért? Azért, mert az Úr tett bizonyságot közted és a te ifjúságod felesége közt, a kit te megcsaltál, holott társad és szövetséges feleséged!

15

Nem tett ilyet egy sem, a kinek még volt lelke. És mit keresett az az egy? Istentõl való magvat. Õrizzétek meg azért a ti lelketeket, és a ti ifjúságotok feleségét meg ne csaljátok!

16

Mert gyûlölöm az elbocsátást, ezt mondja az Úr, Izráelnek Istene, és azt, a ki ruhájára kegyetlenséget borít, azt mondja a Seregeknek Ura. Õrizzétek meg azért lelketeket és ne csalárdkodjatok!

17

Elfárasztottátok az Urat beszédeitekkel, és azt mondjátok: Mivel fárasztottuk el? Azzal, hogy azt mondjátok: Minden gonosztevõ jó az Úr szemeiben, és gyönyörködik õ azokban; vagy: Hol van az ítéletnek Istene?

Malachi 3


Malachi Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1

Ímé, elküldöm én az én követemet, és megtisztítja elõttem az útat, és mindjárt eljön az õ templomába az Úr, a kit ti kerestek, és a szövetségnek követe, a kit ti kívántok; ímé, eljön, azt mondja a Seregeknek Ura.

2

De kicsoda szenvedheti el az õ eljövetelének napját? És kicsoda áll meg az õ megjelenésekor? Hiszen olyan õ, mint az ötvösnek tüze, és a ruhamosóknak lúgja!

3

És ül mint ötvös vagy ezüsttisztogató és megtisztítja Lévi fiait és fényessé teszi õket, mint az aranyat és ezüstöt; és igazsággal visznek ételáldozatot az Úrnak.

4

És kedves lesz az Úrnak a Júda és Jeruzsálem ételáldozatja, mint a régi napokban és elõbbi esztendõkben.

5

Mert ítéletre indulok hozzátok, és gyors tanú leszek a szemfényvesztõk ellen, a paráznák és hamisan esküvõk ellen, és azok ellen, a kik megrövidítik a munkásnak bérét, az özvegyet és árvát, és a kik nyomorgatják az idegent, és nem félnek engem, azt mondja a Seregeknek Ura.

6

Mert én, az Úr, meg nem változom, ti pedig, Jákóbnak fiai, nem emésztettek meg!

7

Atyáitok idejétõl fogva eltértetek rendeléseimtõl és nem tartottátok meg azokat. Térjetek hozzám, és én is hozzátok térek, azt mondja a Seregeknek Ura. De azt mondjátok: Miben térjünk meg?

8

Avagy az ember csalhatja-é az Istent? ti mégis csaltatok engem. És azt mondjátok: Mivel csalunk téged? A tizeddel és az áldozni valóval.

9

Átokkal vagytok elátkozva, mégis csaltok engem: a nép egészben!

10

Hozzátok be a tizedet mind az én tárházamba, hogy legyen ennivaló az én házamban, és ezzel próbáljatok meg engem, azt mondja a Seregeknek Ura, ha nem nyitom meg néktek az egek csatornáit, és ha nem árasztok reátok áldást bõségesen.

11

És megdorgálom érettetek a kártevõt, és nem veszti el földetek gyümölcsét, és nem lesz a szõlõtök meddõ a mezõn, azt mondja a Seregeknek Ura.

12

És boldognak mondanak titeket mind a nemzetek; mert kívánatos földdé lesztek ti, azt mondja a Seregeknek Ura.

13

Keményen szóltatok ellenem, azt mondja az Úr, és azt mondjátok: Mit szóltunk ellened?

14

Azt mondtátok: Hiábavaló az Isten szolgálata, és mi haszna, hogy megtartjuk törvényeit, és hogy alázatosan járunk a Seregeknek Ura elõtt?

15

Sõt inkább magunk hirdetjük boldogoknak a kevélyeket; hiszen gyarapodtak, noha gonoszságot ûznek, és megszabadulnak, noha kisértik az Istent!

16

Akkor tanakodtak egymással az Úrnak tisztelõi, az Úr pedig figyelt és hallgatott, és egy emlékkönyv iraték õ elõtte azoknak, a kik félik az Urat és becsülik az õ nevét.

17

És azon a napon, azt mondja a Seregeknek Ura, a melyet én szerzek, tulajdonommá lesznek és kedvezek nékik, a mint kiki kedvez a maga fiának, a ki szolgálja õt.

18

És megtértek és meglátjátok, hogy különbség van az igaz és a gonosz között, az Isten szolgája között és a között, a ki nem szolgálja õt.

Malachi 4


Malachi Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Malachi 3

Malachi

Return to Index

Chapter 4

1

Mert ímé, eljön a nap, lángoló, mint a sütõ-kemencze, és olyanná lesz minden kevély és minden gonosztevõ, mint a pozdorja, és megégeti õket az eljövendõ nap, azt mondja a Seregeknek Ura, a mely nem hagy rajtok gyökeret, sem ágat.

2

És feltámad néktek, a kik félitek az én nevemet, az igazságnak napja, és gyógyulás lesz az õ szárnyai alatt, és kimentek és ugrándoztok, mint a hízlalt tulkok.

3

És széttapodjátok a gonoszokat, és porrá lesznek lábaitok nyomása alatt azon a napon, a melyet én szerzek, azt mondja a Seregeknek Ura.

4

Emlékezzetek meg Mózesnek, az én szolgámnak törvényérõl, a melyet rendeltem õ általa a Hóreben, az egész Izráelnek rendelésekül és ítéletekül.

5

Ímé, én elküldöm néktek Illyést, a prófétát, mielõtt eljön az Úrnak nagy és félelmetes napja.

6

És az atyák szívét a fiakhoz fordítja, a fiak szívét pedig az atyákhoz, hogy el ne jõjjek és meg ne verjem e földet átokkal.

Matthew 1


Matthew Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Malachi 4

Matthew

Return to Index

Chapter 1

1

Jézus Krisztusnak, Dávid fiának, Ábrahám fiának nemzetségérõl való könyv.

2

Ábrahám nemzé Izsákot; Izsák nemzé Jákóbot; Jákób nemzé Júdát és testvéreit;

3

Júda nemzé Fárest és Zárát Támártól; Fáres nemzé Esromot; Esrom nemzé Arámot;

4

Arám nemzé Aminádábot; Aminádáb nemzé Naássont; Naásson nemzé Sálmónt;

5

Sálmón nemzé Boázt Ráhábtól; Boáz nemzé Obedet Ruthtól; Obed nemzé Isait;

6

Isai nemzé Dávid királyt; Dávid király nemzé Salamont az Uriás feleségétõl;

7

Salamon nemzé Roboámot; Roboám nemzé Abiját; Abija nemzé Asát;

8

Asa nemzé Josafátot; Josafát nemzé Jórámot; Jórám nemzé Uzziást;

9

Uzziás nemzé Jóathámot; Joathám nemzé Ákházt; Ákház nemzé Ezékiást;

10

Ezékiás nemzé Manassét; Manassé nemzé Ámont; Ámon nemzé Jósiást;

11

Jósiás nemzé Jekoniást és testvéreit a babilóni fogságra vitelkor.

12

A babilóni fogságravitel után pedig Jekoniás nemzé Saláthielt; Saláthiel nemzé Zorobábelt;

13

Zorobábel nemzé Abiudot; Abiud nemzé Eliákimot; Eliákim nemzé Azort;

14

Azor nemzé Sádokot; Sádok nemzé Akimot; Akim nemzé Eliudot;

15

Eliud nemzé Eleázárt; Eleázár nemzé Matthánt; Matthán nemzé Jákóbot;

16

Jákób nemzé Józsefet, férjét Máriának, a kitõl született Jézus, a ki Krisztusnak neveztetik.

17

Az összes nemzetség tehát Ábrahámtól Dávidig tizennégy nemzetség, és Dávidtól a babilóni fogságravitelig tizennégy nemzetség, és a babilóni fogságraviteltõl Krisztusig tizennégy nemzetség.

18

A Jézus Krisztus születése pedig így vala: Mária, az õ anyja, eljegyeztetvén Józsefnek, mielõtt egybekeltek volna, viselõsnek találtaték a Szent Lélektõl.

19

József pedig, az õ férje, mivelhogy igaz ember vala és nem akará õt gyalázatba keverni, el akarta õt titkon bocsátani.

20

Mikor pedig ezeket magában elgondolta: ímé az Úrnak angyala álomban megjelenék néki, mondván: József, Dávidnak fia, ne félj magadhoz venni Máriát, a te feleségedet, mert a mi benne fogantatott, a Szent Lélektõl van az.

21

Szûl pedig fiat, és nevezd annak nevét Jézusnak, mert õ szabadítja meg az õ népét annak bûneibõl.

22

Mindez pedig azért lõn, hogy beteljesedjék, a mit az Úr mondott volt a próféta által, a ki így szól:

23

Ímé a szûz fogan méhében és szûl fiat, és annak nevét Immanuelnek nevezik, a mi azt jelenti: Velünk az Isten.

24

József pedig az álomból felserkenvén, úgy tõn, a mint az Úr angyala parancsolta vala néki, és feleségét magához vevé.

25

És nem ismeré õt, míg meg nem szülé az õ elsõszülött fiát; és nevezé annak nevét Jézusnak.

Matthew 2


Matthew Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

A mikor pedig megszületik vala Jézus a júdeai Bethlehemben, Heródes király idejében, ímé napkeletrõl bölcsek jövének Jeruzsálembe, ezt mondván:

2

Hol van a zsidók királya, a ki megszületett? Mert láttuk az õ csillagát napkeleten, és azért jövénk, hogy tisztességet tegyünk néki.

3

Heródes király pedig ezt hallván, megháborodék, és vele együtt az egész Jeruzsálem.

4

És egybegyûjtve minden fõpapot és a nép írástudóit, tudakozódik vala tõlük, hol kell a Krisztusnak megszületnie?

5

Azok pedig mondának néki: A júdeai Bethlehemben; mert így írta vala meg a próféta:

6

És te Bethlehem, Júdának földje, semmiképen sem vagy legkisebb Júda fejedelmi városai között: mert belõled származik a fejedelem, a ki legeltetni fogja az én népemet, az Izráelt.

7

Ekkor Heródes titkon hivatván a bölcseket, szorgalmatosan megtudakolá tõlük a csillag megjelenésének idejét.

8

És elküldvén õket Bethlehembe, monda nékik: Elmenvén, szorgalmatosan kérdezõsködjetek a gyermek felõl, mihelyt pedig megtaláljátok, adjátok tudtomra, hogy én is elmenjek és tisztességet tegyek néki.

9

Õk pedig a király beszédét meghallván, elindulának. És ímé a csillag, a melyet napkeleten láttak, elõttük megy vala mind addig, a míg odaérvén, megálla a hely fölött, a hol a gyermek vala.

10

És mikor meglátták a csillagot, igen nagy örömmel örvendezének.

11

És bemenvén a házba, ott találák a gyermeket anyjával, Máriával; és leborulván, tisztességet tõnek néki; és kincseiket kitárván, ajándékokat adának néki: aranyat, tömjént és mirhát.

12

És mivel álomban meginttettek, hogy Heródeshez vissza ne menjenek, más úton térének vissza hazájokba.

13

Mikor pedig azok visszatérnek vala, ímé megjelenék az Úrnak angyala Józsefnek álomban, és monda: Kelj fel, vedd a gyermeket és annak anyját, és fuss Égyiptomba, és maradj ott, a míg én mondom néked; mert Heródes halálra fogja keresni a gyermeket.

14

Õ pedig fölkelvén, vevé a gyermeket és annak anyját éjjel, és Égyiptomba távozék.

15

És ott vala egész a Heródes haláláig, hogy beteljesedjék, a mit az Úr mondott a próféta által, a ki így szólt: Égyiptomból hívtam ki az én fiamat.

16

Ekkor Heródes látván, hogy a bölcsek megcsúfolták õt, szerfölött felháborodék, és kiküldvén, megölete Bethlehemben és annak egész környékén minden gyermeket, két esztendõstõl és azon alól, az idõ szerint, a melyet szorgalmasan tudakolt a bölcsektõl.

17

Ekkor teljesedék be, a mit Jeremiás próféta mondott, a midõn így szólt:

18

Szó hallatszott Rámában: Sírás-rívás és sok keserves jajgatás. Rákhel siratta az õ fiait és nem akart megvigasztaltatni, mert nincsenek.

19

Mikor pedig Heródes meghalt, ímé az Úrnak angyala megjelenék álomban Józsefnek Égyiptomban.

20

Mondván: Kelj fel, vedd a gyermeket és annak anyját, és eredj az Izráel földére; mert meghaltak, a kik a gyermeket halálra keresik vala.

21

Õ pedig felkelvén, magához vevé a gyermeket és annak anyját, és elméne Izráel földére.

22

Mikor pedig hallá, hogy Júdeában Arkhelaus uralkodik, Heródesnek, az õ atyjának helyén, nem mert vala oda menni, hanem minthogy álomban meginteték, Galilea vidékeire tére.

23

És oda jutván, lakozék Názáret nevû városban, hogy beteljesedjék, a mit a próféták mondottak, hogy názáretinek fog neveztetni.

Matthew 3


Matthew Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

Azokban a napokban pedig eljöve Keresztelõ János, a ki prédikál vala Júdea pusztájában.

2

És ezt mondja vala: Térjetek meg, mert elközelített a mennyeknek országa.

3

Mert ez az, a kirõl Ésaiás próféta szólott, ezt mondván: Kiáltó szó a pusztában: Készítsétek az Úrnak útját, és egyengessétek meg az õ ösvényeit.

4

Ennek a Jánosnak a ruhája pedig teveszõrbõl vala, és bõröv vala a dereka körül, elesége pedig sáska és erdei méz.

5

Ekkor kiméne õ hozzá Jeruzsálem és az egész Júdea és a Jordánnak egész környéke.

6

És megkeresztelkednek vala õ általa a Jordán vizében, vallást tevén az õ bûneikrõl.

7

Mikor pedig látá, hogy a farizeusok és sadduceusok közül sokan mennek õ hozzá, hogy megkeresztelkedjenek, monda nékik: Mérges kígyóknak fajzatai! Kicsoda intett meg titeket, hogy az Istennek elkövetkezendõ haragjától megmeneküljetek?

8

Teremjetek hát megtéréshez illõ gyümölcsöket.

9

És ne gondoljátok, hogy így szólhattok magatokban: Ábrahám a mi atyánk! Mert mondom néktek, hogy Isten eme kövekbõl is támaszthat fiakat Ábrahámnak.

10

A fejsze pedig immár a fák gyökerére vettetett. Azért minden fa, a mely jó gyümölcsöt nem terem, kivágattatik és tûzre vettetik.

11

Én ugyan vízzel keresztellek titeket megtérésre, de a ki utánam jõ, erõsebb nálamnál, a kinek saruját hordozni sem vagyok méltó; õ Szent Lélekkel és tûzzel keresztel majd titeket.

12

A kinek szóró lapát van az õ kezében, és megtisztítja az õ szérûjét; és az õ gabonáját csûrbe takarítja, a polyvát pedig megégeti olthatatlan tûzzel.

13

Akkor eljöve Jézus Galileából a Jordán mellé Jánoshoz, hogy megkeresztelkedjék õ általa.

14

János azonban visszatartja vala õt, mondván: Nékem kell általad megkeresztelkednem, és te jõsz én hozzám?

15

Jézus pedig felelvén, monda néki: Engedj most, mert így illik nékünk minden igazságot betöltenünk. Ekkor engede néki.

16

És Jézus megkeresztelkedvén, azonnal kijöve a vízbõl; és ímé az egek megnyilatkozának néki, és õ látá az Istennek Lelkét alájõni mintegy galambot és õ reá szállani.

17

És ímé egy égi hang ezt mondja vala: Ez amaz én szerelmes fiam, a kiben én gyönyörködöm.

Matthew 4


Matthew Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

Akkor Jézus viteték a Lélektõl a pusztába, hogy megkisértessék az ördögtõl.

2

És mikor negyven nap és negyven éjjel bõjtölt vala, végre megéhezék.

3

És hozzámenvén a kisértõ, monda néki: Ha Isten fia vagy, mondd, hogy e kövek változzanak kenyerekké.

4

Õ pedig felelvén, monda: Meg van írva: Nemcsak kenyérrel él az ember, hanem minden ígével, a mely Istennek szájából származik.

5

Ekkor vivé õt az ördög a szent városba, és odahelyezé a templom tetejére.

6

És monda néki: Ha Isten fia vagy, vesd alá magadat; mert meg van írva: Az õ angyalainak parancsol felõled, és kézen hordoznak téged, hogy meg ne üsd lábadat a kõbe.

7

Monda néki Jézus: Viszont meg van írva: Ne kisértsd az Urat, a te Istenedet.

8

Ismét vivé õt az ördög egy igen magas hegyre, és megmutatá néki a világ minden országát és azok dicsõségét,

9

És monda néki: Mindezeket néked adom, ha leborulva imádsz engem.

10

Ekkor monda néki Jézus: Eredj el Sátán, mert meg van írva: Az Urat, a te Istenedet imádd, és csak néki szolgálj.

11

Ekkor elhagyá õt az ördög. És ímé angyalok jövének hozzá és szolgálnak vala néki.

12

Mikor pedig meghallotta Jézus, hogy János börtönbe vettetett, visszatére Galileába;

13

És odahagyva Názáretet, elméne és lakozék a tengerparti Kapernaumban, a Zebulon és Naftali határain;

14

Hogy beteljesedjék, a mit Ésaiás próféta mondott, így szólván:

15

Zebulonnak földje és Naftalinak földje, a tenger felé, a Jordánon túl, a pogányok Galileája,

16

A nép, a mely sötétségben ül vala, láta nagy világosságot, és a kik a halálnak földében és árnyékában ülnek vala, azoknak világosság támada.

17

Ettõl fogva kezde Jézus prédikálni, és ezt mondani: Térjetek meg, mert elközelgetett a mennyeknek országa.

18

Mikor pedig a galileai tenger mellett jár vala Jézus, láta két testvért, Simont, a kit Péternek neveznek, és Andrást az õ testvérét, a mint a tengerbe hálót vetnek vala; mert halászok valának.

19

És monda nékik: Kövessetek engem, és azt mívelem, hogy embereket halásszatok.

20

Azok pedig azonnal otthagyván a hálókat, követék õt.

21

És onnan tovább menve, láta más két testvért, Jakabot a Zebedeus fiát, és Jánost amannak testvérét, a mint a hajóban atyjukkal Zebedeussal a hálóikat kötözgetik vala; és hívá õket.

22

Azok pedig azonnal otthagyván a hajót és atyjukat, követék õt.

23

És bejárá Jézus az egész Galileát, tanítva azok zsinagógáiban, és hirdetve az Isten országának evangyéliomát, és gyógyítva a nép között minden betegséget és minden erõtlenséget.

24

És elterjede az õ híre egész Siriában: és hozzávivék mindazokat, a kik rosszul valának, a különféle betegségekben és kínokban sínlõdõket, ördöngösöket, holdkórosokat és gutaütötteket; és meggyógyítja vala õket.

25

És nagy sokaság követé õt Galileából és a Tízvárosból és Jeruzsálembõl és Júdeából és a Jordánon túlról.

Matthew 5


Matthew Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

Mikor pedig látta Jézus a sokaságot, felméne a hegyre, és a mint leül vala, hozzámenének az õ tanítványai.

2

És megnyitván száját, tanítja vala õket, mondván:

3

Boldogok a lelki szegények: mert övék a mennyeknek országa.

4

Boldogok, a kik sírnak: mert õk megvígasztaltatnak.

5

Boldogok a szelídek: mert õk örökségül bírják a földet.

6

Boldogok, a kik éhezik és szomjúhozzák az igazságot: mert õk megelégíttetnek.

7

Boldogok az irgalmasok: mert õk irgalmasságot nyernek.

8

Boldogok, a kiknek szívök tiszta: mert õk az Istent meglátják.

9

Boldogok a békességre igyekezõk: mert õk az Isten fiainak mondatnak.

10

Boldogok, a kik háborúságot szenvednek az igazságért: mert övék a mennyeknek országa.

11

Boldogok vagytok, ha szidalmaznak és háborgatnak titeket és minden gonosz hazugságot mondanak ellenetek én érettem.

12

Örüljetek és örvendezzetek, mert a ti jutalmatok bõséges a mennyekben: mert így háborgatták a prófétákat is, a kik elõttetek voltak.

13

Ti vagytok a földnek savai; ha pedig a só megízetlenül, mivel sózzák meg? nem jó azután semmire, hanem hogy kidobják és eltapossák az emberek.

14

Ti vagytok a világ világossága. Nem rejtethetik el a hegyen épített város.

15

Gyertyát sem azért gyújtanak, hogy a véka alá, hanem hogy a gyertyatartóba tegyék és fényljék mindazoknak, a kik a házban vannak.

16

Úgy fényljék a ti világosságtok az emberek elõtt, hogy lássák a ti jó cselekedeteiteket, és dicsõítsék a ti mennyei Atyátokat.

17

Ne gondoljátok, hogy jöttem a törvénynek vagy a prófétáknak eltörlésére. Nem jöttem, hogy eltöröljem, hanem inkább, hogy betöltsem.

18

Mert bizony mondom néktek, míg az ég és a föld elmúlik, a törvénybõl egy jóta vagy egyetlen pontocska el nem múlik, a míg minden be nem teljesedik.

19

Valaki azért csak egyet is megront e legkisebb parancsolatok közül és úgy tanítja az embereket, a mennyeknek országában a legkisebb lészen; valaki pedig cselekszi és úgy tanít, az a mennyeknek országában nagy lészen.

20

Mert mondom néktek, hogy ha a ti igazságotok nem több az írástudók és farizeusok igazságánál, semmiképen sem mehettek be a mennyeknek országába.

21

Hallottátok, hogy megmondatott a régieknek: Ne ölj, mert a ki öl, méltó az ítéletre.

22

Én pedig azt mondom néktek, hogy mindaz, a ki haragszik az õ atyjafiára ok nélkül, méltó az ítéletre: a ki pedig azt mondja az õ atyjafiának: Ráka, méltó a fõtörvényszékre: a ki pedig ezt mondja: Bolond, méltó a gyehenna tüzére.

23

Azért, ha a te ajándékodat az oltárra viszed és ott megemlékezel arról, hogy a te atyádfiának valami panasza van ellened:

24

Hagyd ott az oltár elõtt a te ajándékodat, és menj el, elébb békélj meg a te atyádfiával, és azután eljövén, vidd fel a te ajándékodat.

25

Légy jóakarója a te ellenségednek hamar, a míg az úton vagy vele, hogy ellenséged valamiképen a bíró kezébe ne adjon, és a bíró oda ne adjon a poroszló kezébe, és tömlöczbe ne vessen téged.

26

Bizony mondom néked: ki nem jõsz onnét, mígnem megfizetsz az utolsó fillérig.

27

Hallottátok, hogy megmondatott a régieknek: Ne paráználkodjál!

28

Én pedig azt mondom néktek, hogy valaki asszonyra tekint gonosz kivánságnak okáért, immár paráználkodott azzal az õ szívében.

29

Ha pedig a te jobb szemed megbotránkoztat téged, vájd ki azt és vesd el magadtól; mert jobb néked, hogy egy vesszen el a te tagjaid közül, semhogy egész tested a gyehennára vettessék.

30

És ha a te jobb kezed botránkoztat meg téged, vágd le azt és vesd el magadtól; mert jobb néked, hogy egy vesszen el a te tagjaid közül, semhogy egész tested a gyehennára vettessék.

31

Megmondatott továbbá: Valaki elbocsátja feleségét, adjon néki elválásról való levelet.

32

Én pedig azt mondom néktek: Valaki elbocsátja feleségét, paráznaság okán kívül, paráznává teszi azt; és a ki elbocsátott asszonyt veszen el, paráználkodik.

33

Ismét hallottátok, hogy megmondatott a régieknek: Hamisan ne esküdjél, hanem teljesítsd az Úrnak tett esküidet.

34

Én pedig azt mondom néktek: Teljességgel ne esküdjetek; se az égre, mert az az Istennek királyi széke;

35

Se a földre, mert az az õ lábainak zsámolya; se Jeruzsálemre, mert a nagy Királynak városa;

36

Se a te fejedre ne esküdjél, mert egyetlen hajszálat sem tehetsz fehérré vagy feketévé;

37

Hanem legyen a ti beszédetek: Úgy úgy; nem nem; a mi pedig ezeken felül vagyon, a gonosztól vagyon.

38

Hallottátok, hogy megmondatott: Szemet szemért és fogat fogért.

39

Én pedig azt mondom néktek: Ne álljatok ellene a gonosznak, hanem a ki arczul üt téged jobb felõl, fordítsd felé a másik orczádat is.

40

És a ki törvénykezni akar veled és elvenni a te alsó ruhádat, engedd oda néki a felsõt is.

41

És a ki téged egy mértföldútra kényszerít, menj el vele kettõre.

42

A ki tõled kér, adj néki; és a ki tõled kölcsön akar kérni, el ne fordulj attól.

43

Hallottátok, hogy megmondatott: Szeresd felebarátodat és gyûlöld ellenségedet.

44

Én pedig azt mondom néktek: Szeressétek ellenségeiteket, áldjátok azokat, a kik titeket átkoznak, jót tegyetek azokkal, a kik titeket gyûlölnek, és imádkozzatok azokért, a kik háborgatnak és kergetnek titeket.

45

Hogy legyetek a ti mennyei Atyátoknak fiai, a ki felhozza az õ napját mind a gonoszokra, mind a jókra, és esõt ád mind az igazaknak, mind a hamisaknak.

46

Mert ha azokat szeretitek, a kik titeket szeretnek, micsoda jutalmát veszitek? Avagy a vámszedõk is nem ugyanazt cselekeszik-é?

47

És ha csak a ti atyátokfiait köszöntitek, mit cselekesztek másoknál többet? Nemde a vámszedõk is nem azonképen cselekesznek-é?

48

Legyetek azért ti tökéletesek, miként a ti mennyei Atyátok tökéletes.

Matthew 6


Matthew Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

Vigyázzatok, hogy alamizsnátokat ne osztogassátok az emberek elõtt, hogy lássanak titeket; mert különben nem lesz jutalmatok a ti mennyei Atyátoknál.

2

Azért mikor alamizsnát osztogatsz, ne kürtöltess magad elõtt, a hogy a képmutatók tesznek a zsinagógákban és az utczákon, hogy az emberektõl dícséretet nyerjenek. Bizony mondom néktek: elvették jutalmukat.

3

Te pedig a mikor alamizsnát osztogatsz, ne tudja a te bal kezed, mit cselekszik a te jobb kezed;

4

Hogy a te alamizsnád titkon legyen; és a te Atyád, a ki titkon néz, megfizet néked nyilván.

5

És mikor imádkozol, ne légy olyan, mint a képmutatók, a kik a gyülekezetekben és az utczák szegeletein fenállva szeretnek imádkozni, hogy lássák õket az emberek. Bizony mondom néktek: elvették jutalmukat.

6

Te pedig a mikor imádkozol, menj be a te belsõ szobádba, és ajtódat bezárva, imádkozzál a te Atyádhoz, a ki titkon van; és a te Atyád, a ki titkon néz, megfizet néked nyilván.

7

És mikor imádkoztok, ne legyetek sok beszédûek, mint a pogányok, a kik azt gondolják, hogy az õ sok beszédükért hallgattatnak meg.

8

Ne legyetek hát ezekhez hasonlók; mert jól tudja a ti Atyátok, mire van szükségetek, mielõtt kérnétek tõle.

9

Ti azért így imádkozzatok: Mi Atyánk, ki vagy a mennyekben, szenteltessék meg a te neved;

10

Jõjjön el a te országod; legyen meg a te akaratod, mint a mennyben, úgy a földön is.

11

A mi mindennapi kenyerünket add meg nékünk ma.

12

És bocsásd meg a mi vétkeinket, miképen mi is megbocsátunk azoknak, a kik ellenünk vétkeztek;

13

És ne vígy minket kísértetbe, de szabadíts meg minket a gonosztól. Mert tiéd az ország és a hatalom és a dicsõség mind örökké. Ámen!

14

Mert ha megbocsátjátok az embereknek az õ vétkeiket, megbocsát néktek is a ti mennyei Atyátok.

15

Ha pedig meg nem bocsátjátok az embereknek az õ vétkeiket, a ti mennyei Atyátok sem bocsátja meg a ti vétkeiteket.

16

Mikor pedig bõjtöltök, ne legyen komor a nézéstek, mint a képmutatóké, a kik eltorzítják arczukat, hogy lássák az emberek, hogy õk bõjtölnek. Bizony mondon néktek, elvették jutalmukat.

17

Te pedig mikor bõjtölsz, kend meg a te fejedet, és a te orczádat mosd meg;

18

Hogy ne az emberek lássák bõjtölésedet, hanem a te Atyád, a ki titkon van; és a te Atyád, a ki titkon néz, megfizet néked nyilván.

19

Ne gyûjtsetek magatoknak kincseket a földön, hol a rozsda és a moly megemészti, és a hol a tolvajok kiássák és ellopják;

20

Hanem gyûjtsetek magatoknak kincseket mennyben, a hol sem a rozsda, sem a moly meg nem emészti, és a hol a tolvajok ki nem ássák, sem el nem lopják.

21

Mert a hol van a ti kincsetek, ott van a ti szívetek is.

22

A test lámpása a szem. Ha azért a te szemed tiszta, a te egész tested világos lesz.

23

Ha pedig a te szemed gonosz, a te egész tested sötét lesz. Ha azért a benned lévõ világosság sötétség: mekkora akkor a sötétség?!

24

Senki sem szolgálhat két úrnak. Mert vagy az egyiket gyûlöli és a másikat szereti; vagy az egyikhez ragaszkodik és a másikat megveti. Nem szolgálhattok Istennek és a Mammonnak.

25

Azért azt mondom néktek: Ne aggodalmaskodjatok a ti éltetek felõl, mit egyetek és mit igyatok; sem a ti testetek felõl, mibe öltözködjetek. Avagy nem több-é az élet hogynem az eledel, és a test hogynem az öltözet?

26

Tekintsetek az égi madarakra, hogy nem vetnek, nem aratnak, sem csûrbe nem takarnak; és a ti mennyei Atyátok eltartja azokat. Nem sokkal különbek vagytok-é azoknál?

27

Kicsoda pedig az közületek, a ki aggodalmaskodásával megnövelheti termetét egy araszszal?

28

Az öltözet felõl is mit aggodalmaskodtok? Vegyétek eszetekbe a mezõ liliomait, mi módon növekednek: nem munkálkodnak, és nem fonnak;

29

De mondom néktek, hogy Salamon minden dicsõségében sem öltözködött úgy, mint ezek közül egy.

30

Ha pedig a mezõnek füvét, a mely ma van, és holnap kemenczébe vettetik, így ruházza az Isten; nem sokkal inkább-é titeket, ti kicsinyhitûek?

31

Ne aggodalmaskodjatok tehát, és ne mondjátok: Mit együnk? vagy: Mit igyunk? vagy: Mivel ruházkodjunk?

32

Mert mind ezeket a pogányok kérdezik. Mert jól tudja a ti mennyei Atyátok, hogy mind ezekre szükségetek van.

33

Hanem keressétek elõször Istennek országát, és az õ igazságát; és ezek mind megadatnak néktek.

34

Ne aggodalmaskodjatok tehát a holnap felõl; mert a holnap majd aggodalmaskodik a maga dolgai felõl. Elég minden napnak a maga baja.

Matthew 7


Matthew Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

Ne ítéljetek, hogy ne ítéltessetek.

2

Mert a milyen ítélettel ítéltek, olyannal ítéltettek, és a milyen mértékkel mértek, olyannal mérnek néktek.

3

Miért nézed pedig a szálkát, a mely a te atyádfia szemében van, a gerendát pedig, a mely a te szemedben van, nem veszed észre?

4

Avagy mi módon mondhatod a te atyádfiának: Hadd vessem ki a szálkát a te szemedbõl; holott ímé, a te szemedben gerenda van?

5

Képmutató, vesd ki elõbb a gerendát a te szemedbõl, és akkor gondolj arra, hogy kivessed a szálkát a te atyádfiának szemébõl!

6

Ne adjátok azt, a mi szent, az ebeknek, se gyöngyeiteket ne hányjátok a disznók elé, hogy meg ne tapossák azokat lábaikkal, és néktek fordulván, meg ne szaggassanak titeket.

7

Kérjetek és adatik néktek; keressetek és találtok; zörgessetek és megnyittatik néktek.

8

Mert a ki kér, mind kap; és a ki keres, talál; és a zörgetõnek megnyittatik.

9

Avagy ki az az ember közületek, a ki, ha az õ fia kenyeret kér tõle, követ ád néki?

10

És ha halat kér, vajjon kígyót ád-e néki?

11

Ha azért ti gonosz létetekre tudtok a ti fiaitoknak jó ajándékokat adni, mennyivel inkább ád a ti mennyei Atyátok jókat azoknak, a kik kérnek tõle?!

12

A mit akartok azért, hogy az emberek ti veletek cselekedjenek, mindazt ti is úgy cselekedjétek azokkal; mert ez a törvény és a próféták.

13

Menjetek be a szoros kapun. Mert tágas az a kapu és széles az az út, a mely a veszedelemre visz, és sokan vannak, a kik azon járnak.

14

Mert szoros az a kapu és keskeny az az út, a mely az életre visz, és kevesen vannak, a kik megtalálják azt.

15

Õrizkedjetek pedig a hamis prófétáktól, a kik juhoknak ruhájában jõnek hozzátok, de belõl ragadozó farkasok.

16

Gyümölcseikrõl ismeritek meg õket. Vajjon a tövisrõl szednek-é szõlõt, vagy a bojtorjánról fügét?

17

Ekképen minden jó fa jó gyümölcsöt terem; a romlott fa pedig rossz gyümölcsöt terem.

18

Nem teremhet jó fa rossz gyümölcsöt; romlott fa sem teremhet jó gyümölcsöt.

19

Minden fa, a mely nem terem jó gyümölcsöt, kivágattatik és tûzre vettetik.

20

Azért az õ gyümölcseikrõl ismeritek meg õket.

21

Nem minden, a ki ezt mondja nékem: Uram! Uram! megyen be a mennyek országába; hanem a ki cselekszi az én mennyei Atyám akaratát.

22

Sokan mondják majd nékem ama napon: Uram! Uram! nem a te nevedben prófétáltunk-é, és nem a te nevedben ûztünk-é ördögöket, és nem cselekedtünk-é sok hatalmas dolgot a te nevedben?

23

És akkor vallást teszek majd nékik: Sohasem ismertelek titeket; távozzatok tõlem, ti gonosztevõk.

24

Valaki azért hallja én tõlem e beszédeket, és megcselekszi azokat, hasonlítom azt a bölcs emberhez, a ki a kõsziklára építette az õ házát:

25

És ömlött az esõ, és eljött az árvíz, és fújtak a szelek, és beleütköztek abba a házba; de nem dõlt össze: mert a kõsziklára építtetett.

26

És valaki hallja én tõlem e beszédeket, és nem cselekszi meg azokat, hasonlatos lesz a bolond emberhez, a ki a fövényre építette házát:

27

És ömlött az esõ, és eljött az árvíz, és fújtak a szelek, és beleütköztek abba a házba; és összeomlott: és nagy lett annak romlása.

28

És lõn, mikor elvégezte Jézus e beszédeket, álmélkodik vala a sokaság az õ tanításán:

29

Mert úgy tanítja vala õket, mint a kinek hatalma van, és nem úgy, mint az írástudók.

Matthew 8


Matthew Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

Mikor leszállott vala a hegyrõl, nagy sokaság követé õt.

2

És ímé eljövén egy bélpoklos, leborula elõtte, mondván: Uram, ha akarod, megtisztíthatsz engem.

3

És kinyújtván kezét, megilleté õt Jézus, mondván: Akarom, tisztulj meg. És azonnal eltisztult annak poklossága.

4

És monda néki Jézus: Meglásd, senkinek se szólj. Hanem eredj, mutasd meg magadat a papnak, és vidd fel az ajándékot, a melyet Mózes rendelt, bizonyságul nékik.

5

Mikor pedig beméne Jézus Kapernaumba, egy százados méne hozzá, kérvén õt,

6

És ezt mondván: Uram, az én szolgám otthon gutaütötten fekszik, és nagy kínokat szenved.

7

És monda néki Jézus: Elmegyek és meggyógyítom õt.

8

És felelvén a százados, monda: Uram, nem vagyok méltó, hogy az én hajlékomba jõjj; hanem csak szólj egy szót, és meggyógyul az én szolgám.

9

Mert én is hatalmasság alá vetett ember vagyok, és vannak alattam vitézek; és mondom egyiknek: Eredj el, és elmegy; és a másiknak: Jöszte, és eljõ; és az én szolgámnak: Tedd ezt, és megteszi.

10

Jézus pedig, a mikor ezt hallá, elcsodálkozék, és monda az õt követõknek: Bizony mondom néktek, még az Izráelben sem találtam ilyen nagy hitet.

11

De mondom néktek, hogy sokan eljõnek napkeletrõl és napnyugatról, és letelepednek Ábrahámmal, Izsákkal és Jákóbbal a mennyek országában:

12

Ez ország fiai pedig kivettetnek a külsõ sötétségre; holott lészen sírás és fogaknak csikorgatása.

13

És monda Jézus a századosnak: Eredj el, és legyen néked a te hited szerint. És meggyógyult annak szolgája abban az órában.

14

És bemenvén Jézus a Péter házába, látá, hogy annak napa fekszik és lázas.

15

És illeté annak kezét, és elhagyta õt a láz; és fölkele, és szolgála nékik.

16

Az est beálltával pedig vivének hozzá sok ördöngõst, és egy szóval kiûzé a tisztátalan lelkeket, és meggyógyít vala minden beteget;

17

Hogy beteljesedjék, a mit Ésaiás próféta mondott, így szólván: Õ vette el a mi erõtlenségünket, és õ hordozta a mi betegségünket.

18

Látván pedig Jézus a nagy sokaságot maga körül, parancsolá, hogy menjenek a túlsó partra.

19

És hozzámenvén egy írástudó, monda néki: Mester, követlek téged, akárhova mégy.

20

És monda néki Jézus: A rókáknak vagyon barlangjok és az égi madaraknak fészkük; de az ember Fiának nincs hová fejét lehajtani.

21

Egy másik pedig az õ tanítványai közül monda néki: Uram, engedd meg nékem, hogy elõbb elmenjek és eltemessem az én atyámat.

22

Jézus pedig monda néki: Kövess engem, és hagyd, hogy a halottak temessék el az õ halottaikat.

23

És mikor a hajóra szállt vala, követék õt az õ tanítványai.

24

És ímé nagy háborgás lõn a tengeren, annyira, hogy a hajót elborítják vala a hullámok; õ pedig aluszik vala.

25

És az õ tanítványai hozzámenvén, felkölték õt, mondván: Uram, ments meg minket; mert elveszünk.

26

És monda nékik: Mit féltek, óh kicsinyhitûek? Ekkor fölkelvén, megdorgálá a szeleket és a tengert, és lõn nagy csendesség.

27

Az emberek pedig elcsodálkozának, mondván: Kicsoda ez, hogy mind a szelek, mind a tenger engednek néki.

28

És a mikor eljutott vala a túlsó partra, a Gadarénusok tartományába, két ördöngõs ment eléje, a sírboltokból kijövén, igen kegyetlenek, annyira, hogy senki sem mer vala elmenni azon az úton.

29

És ímé kiáltának mondván: Mi közünk te veled Jézus, Istennek fia? Azért jöttél ide, hogy idõ elõtt meggyötörj minket?

30

Tõlük távol pedig egy nagy disznónyáj legelészik vala.

31

Az ördögök pedig kérik vala õt mondván: Ha kiûzesz minket, engedd meg nékünk, hogy ama disznónyájba mehessünk!

32

És monda nékik: Menjetek. Azok pedig kimenvén, menének a disznónyájba: és ímé az egész disznónyáj a meredekrõl a tengerbe rohana, és oda vesze a vízben.

33

A pásztorok pedig elfutának, és bemenvén a városba hírré adának mindent, azokat is, a mik az ördöngõsökkel történtek vala.

34

És ímé az egész város kiméne Jézus elébe; és mihelyt meglátták, kérék õt, hogy távozzék az õ határukból.

Matthew 9


Matthew Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

És hajóra szállva átkele, és méne a maga városába.

2

És ímé hoznak vala hozzá egy ágyban fekvõ gutaütött embert. És látva Jézus azoknak hitét, monda a gutaütöttnek: Bízzál fiam! Megbocsáttattak néked a te bûneid.

3

És ímé némelyek az írástudók közül mondának magukban: Ez káromlást szól.

4

És Jézus, látva az õ gondolataikat, monda: Miért gondoltok gonoszt a ti szívetekben?

5

Mert mi könnyebb, ezt mondani-é: Megbocsáttattak néked a te bûneid; vagy ezt mondani: Kelj föl és járj?

6

Hogy pedig megtudjátok, hogy az ember Fiának van hatalma a földön a bûnöket megbocsátani (ekkor monda a gutaütöttnek): Kelj föl, vedd a te ágyadat, és eredj haza.

7

És az felkelvén, haza méne.

8

A sokaság pedig ezt látván, elálmélkodék, és dicsõíté az Istent, hogy ilyen hatalmat adott az embereknek.

9

És mikor Jézus onnét tovább méne, láta egy embert ülni a vámszedõ helyen, a kinek Máté volt a neve, és monda néki: Kövess engem! És az felkelvén, követé õt.

10

És lõn, a mikor õ letelepedék a házban, ímé sok vámszedõ és bûnös jött oda és letelepedtek Jézussal és az õ tanítványaival az asztalhoz.

11

És látva ezt a farizeusok, mondának az õ tanítványainak: Miért eszik ez a ti Mesteretek a vámszedõkkel és bûnösökkel együtt?

12

Jézus pedig ezt hallván, monda nékik: Nem az egészségeseknek van szüksége orvosra, hanem a betegeknek.

13

Elmenvén pedig tanuljátok meg, mi az: Irgalmasságot akarok és nem áldozatot. Mert nem az igazakat hivogatni jöttem, hanem a bûnösöket a megtérésre.

14

Akkor a János tanítványai jövének hozzá, mondván: Miért hogy mi és a farizeusok sokat bõjtölünk, a te tanítványaid pedig nem bõjtölnek?

15

És monda nékik Jézus: Vajjon szomorkodhatik-é a násznép a míg velök van a võlegény? de eljõnek a napok, a mikor elvétetik tõlök a võlegény, és akkor bõjtölni fognak.

16

Senki sem vet pedig új posztóból foltot az ócska ruhára; mert a mi azt kitoldaná, még elszakít a ruhából és nagyobb szakadás lesz.

17

Új bort sem töltenek ó tömlõkbe; máskülönben a tömlõk szétszakadoznak, és a bor kiömöl, a tömlõk is elvesznek; hanem az új bort új tömlõkbe töltik, és mindkettõ megmarad.

18

Mikor ezeket mondá nékik, ímé egy fõember eljövén leborula elõtte, mondván: Az én leányom épen most halt meg; de jer, vesd reá kezedet, és megelevenedik.

19

És felkelvén Jézus követé õt tanítványaival együtt.

20

És ímé, egy asszony, a ki tizenkét év óta vérfolyásban szenved vala, hozzájárulván hátulról, illeté az õ ruhájának szegélyét.

21

Mert ezt mondja vala magában: Ha csak ruháját illetem is, meggyógyulok.

22

Jézus pedig megfordulván és reá tekintvén, monda: Bízzál leányom; a te hited megtartott téged. És meggyógyult az asszony abban az órában.

23

És Jézus a fõember házához érvén, látván a sípolókat és a tolongó sokaságot,

24

Monda nékik: Menjetek el innen, mert a leányzó nem halt meg, hanem aluszik. És kinevették õt.

25

Mikor pedig a sokaság eltávolíttaték, bemenvén, megfogá annak kezét, és a leányzó felkelt.

26

És elterjede ez a hír abban az egész tartományban.

27

És mikor Jézus tovább ment onnét, két vak követé õt, kiáltozva és ezt mondva: Könyörülj rajtunk, Dávidnak fia!

28

Mikor pedig beméne a házba, oda menének hozzá a vakok, és monda nékik Jézus: Hiszitek-é, hogy én azt megcselekedhetem? Mondának néki: Igen, Uram.

29

Akkor illeté az õ szemeiket, mondván: Legyen néktek a ti hitetek szerint.

30

És megnyilatkozának azoknak szemei; és rájok parancsola Jézus, mondván: Meglássátok, senki meg ne tudja!

31

Azok pedig kimenvén, elterjeszték az õ hírét abban az egész tartományban.

32

Mikor pedig azok elmentek vala, ímé egy ördöngõs néma embert hozának néki.

33

És az ördögöt kiûzvén, megszólalt a néma; és a sokaság csudálkozik vala, mondván: Soha nem láttak ilyet Izráelben!

34

A farizeusok pedig ezt mondják vala: Az ördögök fejedelme által ûzi ki az ördögöket.

35

És körüljárja vala Jézus a városokat mind, és a falvakat, tanítván azoknak zsinagógáiban, és hirdetvén az Isten országának evangyéliomát, és gyógyítván mindenféle betegséget és mindenféle erõtelenséget a nép között.

36

Mikor pedig látta vala a sokaságot, könyörületességre indula rajtok, mert el voltak gyötörve és szétszórva, mint a pásztor nélkül való juhok.

37

Akkor monda az õ tanítványainak: Az aratni való sok, de a munkás kevés.

38

Kérjétek azért az aratásnak Urát, hogy küldjön munkásokat az õ aratásába.

Matthew 10


Matthew Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

És elõszólítván tizenkét tanítványát, hatalmat ada nékik a tisztátalan lelkek felett, hogy kiûzzék azokat, és gyógyítsanak minden betegséget és minden erõtelenséget.

2

A tizenkét apostol nevei pedig ezek: Elsõ Simon, a kit Péternek hívnak, és András, az õ testvére; Jakab, a Zebedeus fia, és János az õ testvére;

3

Filep és Bertalan; Tamás és Máté, a vámszedõ; Jakab, az Alfeus fia, és Lebbeus, a kit Taddeusnak hívtak;

4

Simon a kananita, és Judás, az Iskariotes, a ki el is árulta õt.

5

Ezt a tizenkettõt küldé ki Jézus, és megparancsolá nékik, mondván: Pogányok útjára ne menjetek, és Samaritánusok városába ne menjetek be;

6

Hanem menjetek inkább Izráel házának eltévelyedett juhaihoz.

7

Elmenvén pedig prédikáljatok, mondván: Elközelített a mennyeknek országa.

8

Betegeket gyógyítsatok, poklosokat tisztítsatok, halottakat támasszatok, ördögöket ûzzetek. Ingyen vettétek, ingyen adjátok.

9

Ne szerezzetek aranyat, se ezüstöt, se réz-pénzt a ti erszényetekbe,

10

Se útitáskát, se két ruhát, se sarut, se pálczát; mert méltó a munkás az õ táplálékára.

11

A mely városba vagy faluba pedig bementek, tudakozzátok meg, ki abban méltó; és ott maradjatok, a míg tovább mehettek.

12

Ha pedig bementek a házba, köszöntsétek azt.

13

És ha méltó a ház, szálljon a ti békességtek reá; ha pedig nem méltó, a ti békességtek rátok térjen vissza.

14

És ha valaki nem fogad be titeket, és nem hallgatja a ti beszédeteket, mikor kimentek abból a házból, vagy városból, lábaitok porát is verjétek le.

15

Bizony mondom néktek: Az ítélet napján könnyebb lesz a Sodoma és Gomora földjének dolga, mint annak a városnak.

16

Ímé, én elbocsátlak titeket, mint juhokat a farkasok közé; legyetek azért okosak mint a kígyók, és szelidek mint a galambok.

17

De óvakodjatok az emberektõl; mert törvényszékekre adnak titeket és az õ gyülekezeteikben megostoroznak titeket;

18

És helytartók és királyok elé visznek titeket érettem, bizonyságul õ magoknak és a pogányoknak.

19

De mikor átadnak titeket, ne aggodalmaskodjatok, mi módon vagy mit szóljatok; mert megadatik néktek abban az órában, mit mondjatok.

20

Mert nem ti vagytok, a kik szóltok, hanem a ti Atyátoknak Lelke az, a ki szól ti bennetek.

21

Halálra adja pedig testvér testvérét, atya gyermekét; támadnak magzatok szüleik ellen, és megöletik õket.

22

És gyûlöletesek lesztek, mindenki elõtt az én nevemért; de a ki mindvégig megáll, az megtartatik.

23

Mikor pedig abban a városban üldöznek titeket, szaladjatok a másikba. Mert bizony mondom néktek: be sem járjátok Izráel városait, míg az embernek Fia eljövend.

24

Nem fölebbvaló a tanítvány a tanítónál, sem a szolga az õ uránál.

25

Elég a tanítványnak, ha olyan mint a mestere, és a szolga mint az õ Ura. Ha a házigazdát Belzebubnak hívták, mennyivel inkább az õ házanépét?!

26

Azért ne féljetek tõlök. Mert nincs oly rejtett dolog, a mi napfényre ne jõne; és oly titok, a mi ki ne tudódnék.

27

A mit néktek a sötétben mondok, a világosságban mondjátok; és a mit fülbe súgva hallotok, a háztetõkrõl hirdessétek.

28

És ne féljetek azoktól, a kik a testet ölik meg, a lelket pedig meg nem ölhetik; hanem attól féljetek inkább, a ki mind a lelket, mind a testet elvesztheti a gyehennában.

29

Nemde, két verebecskét meg lehet venni egy kis fillérért? És egy sem esik azok közül a földre a ti Atyátok akarata nélkül!

30

Néktek pedig még a fejetek hajszálai is mind számon vannak.

31

Ne féljetek azért; ti sok verebecskénél drágábbak vagytok.

32

Valaki azért vallást tesz én rólam az emberek elõtt, én is vallást teszek arról az én mennyei Atyám elõtt;

33

A ki pedig megtagad engem az emberek elõtt, én is megtagadom azt az én mennyei Atyám elõtt.

34

Ne gondoljátok, hogy azért jöttem, hogy békességet bocsássak e földre; nem azért jöttem, hogy békességet bocsássak, hanem hogy fegyvert.

35

Mert azért jöttem, hogy meghasonlást támaszszak az ember és az õ atyja, a leány és az õ anyja, a meny és az õ napa közt;

36

És hogy az embernek ellensége legyen az õ házanépe.

37

A ki inkább szereti atyját és anyját, hogynem engemet, nem méltó én hozzám; és a ki inkább szereti fiát és leányát, hogynem engemet, nem méltó én hozzám.

38

És a ki föl nem veszi az õ keresztjét és úgy nem követ engem, nem méltó én hozzám.

39

A ki megtalálja az õ életét, elveszti azt; és a ki elveszti az õ életét én érettem, megtalálja azt.

40

A ki titeket befogad, engem fogad be; és a ki engem befogad, azt fogadja be, a ki engem küldött.

41

A ki befogadja a prófétát próféta nevében, prófétának jutalmát veszi; és a ki befogadja az igazat igaznak nevében, igaznak jutalmát veszi;

42

És a ki inni ád egynek e kicsinyek közül, csak egy pohár hideg vizet tanítvány nevében, bizony mondom néktek, el nem vesztheti jutalmát.

Matthew 11


Matthew Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

És lõn, mikor elvégezé Jézus a tizenkét tanítványának adott utasítást, elméne onnan, hogy tanítson és prédikáljon azoknak városaiban.

2

János pedig, mikor meghallotta a fogságban a Krisztus cselekedeteit, elküldvén kettõt az õ tanítványai közül,

3

Monda néki: Te vagy-é az, a ki eljövendõ, vagy mást várjunk?

4

És felelvén Jézus, monda nékik: Menjetek el és jelentsétek Jánosnak, a miket hallotok és láttok:

5

A vakok látnak, és a sánták járnak; a poklosok megtisztulnak és a siketek hallanak; a halottak föltámadnak, és a szegényeknek evangyéliom hirdettetik;

6

És boldog, a ki én bennem meg nem botránkozik.

7

Mikor pedig azok elmentek vala, szólni kezde Jézus a sokaságnak Jánosról: Mit látni mentetek ki a pusztába? Nádszálat-é, a mit a szél hajtogat?

8

Hát mit látni mentetek ki? Puha ruhába öltözött embert-é? Ímé a kik puha ruhákat viselnek, a királyok palotáiban vannak.

9

Hát mit látni mentetek ki? Prófétát-é? Bizony, mondom néktek, prófétánál is nagyobbat!

10

Mert õ az, a kirõl meg van írva: Ímé én elküldöm az én követemet a te orczád elõtt, a ki megkészíti elõtted a te útadat.

11

Bizony mondom néktek: az asszonyoktól szülöttek között nem támadott nagyobb Keresztelõ Jánosnál; de a ki legkisebb a mennyeknek országában, nagyobb nálánál.

12

A Keresztelõ János idejétõl fogva pedig mind mostanig erõszakoskodnak a mennyek országáért, és az erõszakoskodók ragadják el azt.

13

Mert a próféták mindnyájan és a törvény Jánosig prófétáltak vala.

14

És, ha be akarjátok venni, Illés õ, a ki eljövendõ vala.

15

A kinek van füle a hallásra, hallja.

16

De kihez hasonlítsam ezt a nemzetséget? Hasonlatos a gyermekekhez, a kik a piaczon ülnek, és kiáltoznak az õ társaiknak,

17

És ezt mondják: Sípoltunk néktek, és nem tánczoltatok; siralmas énekeket énekeltünk néktek, és nem sírtatok.

18

Mert eljött János, a ki sem eszik, sem iszik, és azt mondják: Ördög van benne.

19

Eljött az embernek Fia, a ki eszik és iszik, és ezt mondják: Ímé a nagy étü és részeges ember, a vámszedõk és bûnösök barátja! És igazoltaték a bölcseség az õ fiaitól.

20

Ekkor elkezdé szemökre hányni ama városoknak, a melyekben legtöbb csodái lõnek, hogy nem tértek vala meg:

21

Jaj néked Korazin! Jaj néked Bethsaida! Mert ha Tirusban és Sidonban történnek vala azok a csodák, a melyek bennetek lõnek, rég megtértek volna gyászruhában és hamuban.

22

De mondom néktek: Tirusnak és Sidonnak könnyebb dolga lesz az ítélet napján, hogynem néktek.

23

Te is Kapernaum, a ki az égig felmagasztaltattál, a pokolig fogsz megaláztatni; mert ha Sodomában történnek vala azok a csodák, a melyek te benned lõnek, mind e mai napig megmaradt volna.

24

De mondom néktek, hogy Sodoma földének könnyebb dolga lesz az ítélet napján, hogynem néked.

25

Abban az idõben szólván Jézus, monda: Hálákat adok néked, Atyám, mennynek és földnek Ura, hogy elrejtetted ezeket a bölcsek és az értelmesek elõl, és a kisdedeknek megjelentetted.

26

Igen, Atyám, mert így volt kedves te elõtted.

27

Mindent nékem adott át az én Atyám, és senki sem ismeri a Fiút, csak az Atya; az Atyát sem ismeri senki, csak a Fiú, és a kinek a Fiú akarja megjelenteni.

28

Jõjjetek én hozzám mindnyájan, a kik megfáradtatok és megterheltettetek, és én megnyugosztlak titeket.

29

Vegyétek föl magatokra az én igámat, és tanuljátok meg tõlem, hogy én szelid és alázatos szívû vagyok: és nyugalmat találtok a ti lelkeiteknek.

30

Mert az én igám gyönyörûséges, és az én terhem könnyû.

Matthew 12


Matthew Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

Abban az idõben a vetéseken át haladt Jézus szombatnapon; tanítványai pedig megéheztek, és kezdték a kalászokat tépni és enni.

2

Látván pedig ezt a farizeusok, mondának néki: Ímé a te tanítványaid azt cselekszik, a mit nem szabad szombatnapon cselekedni.

3

Õ pedig monda nékik: Nem olvastátok-é, mit cselekedett Dávid, mikor megéhezett vala õ és a kik vele valának?

4

Hogyan ment be az Isten házába, és ette meg a szentelt kenyereket, a melyeket nem vala szabad megennie néki, sem azoknak, a kik õ vele valának, hanem csak a papoknak?

5

Vagy nem olvastátok-é a törvényben, hogy szombatnapon megtörik a papok a szombatot a templomban és nem vétkeznek?

6

Mondom pedig néktek, hogy a templomnál nagyobb van itt.

7

Ha pedig tudnátok, mi ez: Irgalmasságot akarok és nem áldozatot, nem kárhoztattátok volna az ártatlanokat.

8

Mert a szombatnak is Ura az embernek Fia.

9

És távozván onnan, méne az õ zsinagógájukba.

10

És ímé, vala ott egy elszáradt kezû ember. És megkérdék õt, mondván: Ha szabad-é szombatnapon gyógyítani? hogy vádolhassák õt.

11

Õ pedig monda nékik: Kicsoda közületek az az ember, a kinek van egy juha, és ha az szombatnapon a verembe esik, meg nem ragadja és ki nem vonja azt?

12

Mennyivel drágább pedig az ember a juhnál! Szabad tehát szombatnapon jót cselekedni.

13

Akkor monda annak az embernek: Nyújtsd ki a kezedet. És kinyújtá, és olyan éppé lõn, mint a másik.

14

A farizeusok pedig kimenvén, tanácsot tartának ellene, hogyan veszíthetnék el õt.

15

Jézus pedig észrevévén ezt, eltávozék onnan. És követé õt nagy sokaság, és õ meggyógyítja vala mindnyájokat;

16

És megfenyegeté õket, hogy õt ismertté ne tegyék;

17

Hogy beteljesedjék Ésaiás próféta mondása, a ki így szólt:

18

Ímé az én szolgám, a kit választottam; az én szerelmesem, a kiben az én lelkem kedvét lelé; lelkemet adom õ belé, és ítéletet hirdet a pogányoknak.

19

Nem verseng, és nem kiált; az utczákon senki nem hallja szavát.

20

A megrepedezett nádat nem töri el, és a pislogó gyertyabelet nem oltja ki, mígnem diadalomra viszi az ítéletet.

21

És az õ nevében reménykednek majd a pogányok.

22

Akkor egy vak és néma ördöngõst hoztak õ eléje; és meggyógyítá azt, annyira, hogy a vak és néma mind beszél, mind lát vala.

23

És elálmélkodék az egész sokaság, és monda: Vajjon nem ez-é Dávidnak ama Fia?

24

A farizeusok pedig ezt hallván, mondának: Ez nem ûzi ki az ördögöket, hanemha Belzebubbal, az ördögök fejedelmével.

25

Jézus pedig, tudva az õ gondolataikat, monda nékik: Minden ország, a mely magával meghasonlik, elpusztul; és egy város vagy háznép sem állhat meg, a mely meghasonlik magával.

26

Ha pedig a Sátán a Sátánt ûzi ki, önmagával hasonlott meg; mimódon állhat meg tehát az õ országa?

27

És ha én Belzebub által ûzöm ki az ördögöket, a ti fiaitok ki által ûzik ki? Azért õk magok lesznek a ti bíráitok.

28

Ha pedig én Istennek Lelke által ûzöm ki az ördögöket, akkor kétség nélkül elérkezett hozzátok az Isten országa.

29

Avagy mi módon mehet be valaki a hatalmasnak házába és rabolhatja el annak kincseit, hanemha megkötözi elõbb a hatalmast és akkor rabolja ki annak házát?

30

A ki velem nincsen, ellenem van; és a ki velem nem gyûjt, tékozol.

31

Azt mondom azért néktek: Minden bûn és káromlás megbocsáttatik az embereknek; de a Lélek káromlása nem bocsáttatik meg az embereknek.

32

Még a ki az ember Fia ellen szól, annak is megbocsáttatik; de a ki a Szent Lélek ellen szól, annak sem ezen, sem a más világon meg nem bocsáttatik.

33

Vagy legyetek jó fák, és teremjetek jó gyümölcsöt, vagy legyetek romlott fák, és teremjetek romlott gyümölcsöt; mert gyümölcsérõl ismerik meg a fát.

34

Mérges kígyóknak fajzatai, mi módon szólhattok jókat, holott gonoszak vagytok? Mert a szívnek teljességébõl szól a száj.

35

A jó ember az õ szívének jó kincseibõl hozza elõ a jókat; és a gonosz ember az õ szívének gonosz kincseibõl hozza elõ a gonoszokat.

36

De mondom néktek: Minden hivalkodó beszédért, a mit beszélnek az emberek, számot adnak majd az ítélet napján.

37

Mert a te beszédidbõl ismertetel igaznak, és a te beszédidbõl ismertetel hamisnak.

38

Ekkor felelének néki némelyek az írástudók és farizeusok közül, mondván: Mester, jelt akarnánk látni te tõled.

39

Õ pedig felelvén, monda nékik: E gonosz és parázna nemzetség jelt kiván; és nem adatik jel néki, hanemha Jónás prófétának jele.

40

Mert a miképen Jónás három éjjel és három nap volt a czethal gyomrában, azonképen az embernek Fia is három nap és három éjjel lesz a föld gyomrában.

41

Ninive férfiai az ítéletkor együtt támadnak majd fel ezzel a nemzetséggel, és kárhoztatják ezt: mivelhogy õk megtértek a Jónás prédikálására; és ímé nagyobb van itt Jónásnál.

42

Délnek királyné asszonya felkél majd az ítéletkor e nemzetséggel együtt, és kárhoztatja ezt: mert õ eljött a földnek szélérõl, hogy hallhassa a Salamon bölcseségét; és ímé, nagyobb van itt Salamonnál.

43

Mikor pedig a tisztátalan lélek kimegy az emberbõl, víz nélkül való helyeken jár, nyugalmat keresve, és nem talál:

44

Akkor ezt mondja: Visszatérek az én házamba, a honnét kijöttem. És oda menvén, üresen, kisöpörve és fölékesítve találja azt.

45

Akkor elmegy és vesz maga mellé más hét lelket, gonoszabbakat õ magánál, és bemenvén, ott lakoznak; és ennek az embernek utolsó állapotja gonoszabb lesz az elsõnél. Így lesz ezzel a gonosz nemzetséggel is.

46

Mikor pedig még szóla a sokaságnak, ímé az õ anyja és az õ testvérei állanak vala odakünn, akarván õ vele szólni.

47

És monda néki valaki: Ímé a te anyád és testvéreid odakünn állanak, és szólni akarnak veled.

48

Õ pedig felelvén, monda a hozzá szólónak: Kicsoda az én anyám; és kik az én testvéreim?

49

És kinyujtván kezét az õ tanítványaira, monda: Ímé az én anyám és az én testvéreim!

50

Mert a ki cselekszi az én mennyei Atyám akaratát, az nékem fitestvérem, nõtestvérem és anyám.

Matthew 13


Matthew Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

Azon a napon kimenvén Jézus a házból, leüle a tenger mellett.

2

És nagy sokaság gyülekezék õ hozzá, annyira, hogy õ a hajóba méne leülni; az egész sokaság pedig a parton áll vala.

3

És sokat beszéle nékik példázatokban, mondván: Ímé kiméne a magvetõ vetni,

4

És a mikor õ vet vala, némely mag az útfélre esék; és eljövén a madarak, elkapdosák azt.

5

Némely pedig a köves helyre esék, a hol nem sok földje vala; és hamar kikele, mivelhogy nem vala mélyen a földben.

6

De mikor a nap felkelt, elsüle; és mivelhogy gyökere nem vala, elszáradott.

7

Némely pedig a tövisek közé esék, és a tövisek felnevekedvén, megfojták azt.

8

Némely pedig a jó földbe esék, és gyümölcsöt terme, némely száz annyit, némely hatvan annyit, némely pedig harmincz annyit.

9

A kinek van füle a hallásra, hallja.

10

A tanítványok pedig hozzámenvén, mondának néki: Miért szólasz nékik példázatokban?

11

Õ pedig felelvén, monda nékik: Mert néktek megadatott, hogy érthessétek a mennyek országának titkait, ezeknek pedig nem adatott meg.

12

Mert a kinek van, annak adatik, és bõvölködik; de a kinek nincs, az is elvétetik tõle, a mije van.

13

Azért szólok velök példázatokban, mert látván nem látnak, és hallván nem hallanak, sem nem értenek.

14

És beteljesedék rajtok Ésaiás jövendölése, a mely ezt mondja: Hallván halljatok, és ne értsetek; és látván lássatok, és ne ismerjetek:

15

Mert megkövéredett e népnek szíve, és füleikkel nehezen hallottak, és szemeiket behunyták; hogy valami módon ne lássanak szemeikkel, és ne halljanak füleikkel, és ne értsenek szívükkel, és meg ne térjenek, és meg ne gyógyítsam õket.

16

A ti szemeitek pedig boldogok, hogy látnak; és a ti füleitek, hogy hallanak.

17

Mert bizony mondom néktek, hogy sok próféta és igaz kívánta látni, a miket ti láttok, és nem látták; és hallani, a miket ti hallotok, és nem hallották.

18

Ti halljátok meg azért a magvetõ példázatát.

19

Ha valaki hallja az ígét a mennyeknek országáról és nem érti, eljõ a gonosz és elkapja azt, a mi annak szívébe vettetett vala. Ez az, a mely az útfélre esett.

20

A mely pedig a köves helyre esett, ez az, a ki hallja az ígét, és mindjárt örömmel fogadja;

21

De nincs gyökere benne, hanem csak ideig való; mihelyt pedig nyomorgatás vagy üldözés támad az íge miatt, azonnal megbotránkozik.

22

A mely pedig a tövisek közé esett, ez az, a ki hallja az ígét, de e világnak gondja és a gazdagságnak csalárdsága elfojtja az ígét, és gyümölcsöt nem terem.

23

A mely pedig a jó földbe esett, ez az, a ki hallja és érti az ígét; a ki gyümölcsöt is terem, és terem némely száz annyit, némely hatvan annyit, némely pedig harmincz annyit.

24

Más példázatot is adott eléjök, mondván: Hasonlatos a mennyeknek országa az emberhez, a ki az õ földébe jó magot vetett;

25

De mikor az emberek alusznak vala, eljöve az õ ellensége és konkolyt vete a búza közé, és elméne.

26

Mikor pedig felnevekedék a vetés, és gyümölcsöt terme, akkor meglátszék a konkoly is.

27

A gazda szolgái pedig elõállván, mondának néki: Uram, avagy nem tiszta magot vetettél-e a te földedbe? honnan van azért benne a konkoly?

28

Õ pedig monda nékik: Valamely ellenség cselekedte azt. A szolgák pedig mondának néki: Akarod-é tehát, hogy elmenvén, összeszedjük azokat?

29

Õ pedig monda: Nem. Mert a mikor összeszeditek a konkolyt, azzal együtt netalán a búzát is kiszaggatjátok.

30

Hagyjátok, hogy együtt nõjjön mind a kettõ az aratásig, és az aratás idején azt mondom majd az aratóknak: Szedjétek össze elõször a konkolyt, és kössétek kévékbe, hogy megégessétek; a búzát pedig takarítsátok az én csûrömbe.

31

Más példázatot is adott eléjök, mondván: Hasonlatos a mennyeknek országa a mustármaghoz, a melyet vévén az ember, elvete az õ mezejében;

32

A mely kisebb ugyan minden magnál; de a mikor felnõ, nagyobb a veteményeknél, és fává lesz, annyira, hogy reá szállanak az égi madarak, és fészket raknak ágain.

33

Más példázatot is mondott nékik: Hasonlatos a mennyeknek országa a kovászhoz, a melyet vévén az asszony, három mércze lisztbe elegyíte, mígnem az egész megkele.

34

Mind ezeket példázatokban mondá Jézus a sokaságnak, és példázat nélkül semmit sem szóla nékik,

35

Hogy beteljék a mit a próféta szólott, mondván: Megnyitom az én számat példázatokra; és kitárom, amik e világ alapítása óta rejtve valának.

36

Ekkor elbocsátván a sokaságot, beméne Jézus a házba. És az õ tanítványai hozzámenének, mondván: Magyarázd meg nékünk a szántóföld konkolyáról való példázatot.

37

Õ pedig felelvén monda nékik: A ki a jó magot veti, az az embernek Fia;

38

A szántóföld pedig a világ; a jó mag az Isten országának fiai; a konkoly pedig a gonosznak fiai.

39

Az ellenség pedig, a ki a konkolyt vetette, az ördög; az aratás pedig a világ vége; az aratók pedig az angyalok.

40

A miképen azért összegyûjtik a konkolyt és megégetik: akképen lesz a világnak végén.

41

Az embernek Fia elküldi az õ angyalait, és az õ országából összegyûjtik a botránkozásokat mind, és azokat is, a kik gonoszságot cselekesznek,

42

És bevetik õket a tüzes kemenczébe: ott lészen sírás és fogcsikorgatás.

43

Akkor az igazak fénylenek, mint a nap, az õ Atyjoknak országában. A kinek van füle a hallásra, hallja.

44

Ismét hasonlatos a mennyeknek országa a szántóföldben elrejtett kincshez, a melyet megtalálván az ember, elrejté azt; és a felett való örömében elmegy és eladván mindenét a mije van, megveszi azt a szántóföldet.

45

Ismét hasonlatos a mennyeknek országa a kereskedõhöz, a ki igazgyöngyöket keres;

46

A ki találván egy drágagyöngyre, elméne, és mindenét eladván a mije volt, megvevé azt.

47

Szintén hasonlatos a mennyeknek országa a tengerbe vetett gyalomhoz, a mely mindenféle fajtát összefogott;

48

Melyet, minekutána megtelt, a partra vontak a halászok, és leülvén, a jókat edényekbe gyûjtötték, a hitványakat pedig kihányták.

49

Így lesz a világ végén is: Eljõnek majd az angyalok, és kiválasztják a gonoszokat az igazak közül.

50

És a tüzes kemenczébe vetik õket; ott lészen sírás és fogcsikorgatás.

51

Monda nékik Jézus: Megértettétek-é mindezeket? Mondának néki: Megértettük Uram.

52

Õ pedig monda nékik: Annakokáért minden írástudó, a ki a mennyeknek országa felõl megtaníttatott, hasonlatos az olyan gazdához, a ki ót és újat hoz elõ az õ éléstárából.

53

És lõn, a mikor elvégzé Jézus ezeket a példázatokat, elméne onnan.

54

És hazájába érve, tanítja vala õket az õ zsinagógájukban, annyira, hogy álmélkodnak és ezt mondják vala: Honnét van ebben ez a bölcseség és az erõk?

55

Nem ez-é amaz ácsmesternek fia? Nem az õ anyját hívják-é Máriának, és az õ testvéreit Jakabnak, Józsénak, Simonnak és Júdásnak?

56

És az õ nõtestvérei is nem mind minálunk vannak-é? Honnét vannak tehát ennél mindezek?

57

És megbotránkoznak vala õ benne. Jézus pedig monda nékik: Nincsen próféta tisztesség nélkül, hanem csak az õ hazájában és házában.

58

Nem is tõn ott sok csodát, az õ hitetlenségök miatt.

Matthew 14


Matthew Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

Abban az idõben hírét hallá Heródes negyedes fejedelem Jézusnak,

2

És monda szolgáinak: Ez ama Keresztelõ János; õ támadt fel a halálból, és azért mûködnek benne az erõk.

3

Mert Heródes elfogatta vala Jánost, és megkötöztetvén, tömlöczbe vetette vala Heródiásért, az õ testvérének, Fülöpnek feleségéért.

4

Mert ezt mondja vala néki János: Nem szabad néked õvele élned.

5

De mikor meg akarta öletni, félt a sokaságtól, mert mint egy prófétát úgy tartják vala õt.

6

Hanem mikor a Heródes születése napját ünnepelék, tánczola a Heródiás leánya õ elõttük, és megtetszék Heródesnek;

7

Azért esküvéssel fogadá, hogy a mit kér, megadja néki.

8

A leány pedig, anyja rábeszélésére, monda: Add ide nékem egy tálban a Keresztelõ János fejét.

9

És megszomorodék a király, de esküjéért és a vendégek miatt parancsolá, hogy adják oda.

10

És elküldvén, fejét véteté Jánosnak a tömlöczben.

11

És elõhozák az õ fejét egy tálban, és adák a leánynak; az pedig vivé az õ anyjának.

12

És elõjövén az õ tanítványai, elvivék a testet, és eltemeték azt; és elmenvén, megjelenték Jézusnak.

13

És mikor ezt meghallotta Jézus, elméne onnét hajón egy puszta helyre egyedül. A sokaság pedig ezt hallva, gyalog követé õt a városokból.

14

És kimenvén Jézus, láta nagy sokaságot, és megszáná õket, és azoknak betegeit meggyógyítá.

15

Mikor pedig estveledék, hozzá menének az õ tanítványai, mondván: Puszta hely ez, és az idõ már elmúlt; bocsásd el a sokaságot, hogy menjenek el a falvakba és vegyenek magoknak eleséget.

16

Jézus pedig monda nékik: Nem szükség elmenniök; adjatok nékik ti enniök.

17

Azok pedig mondának néki: Nincsen itt, csupán öt kenyerünk és két halunk.

18

Õ pedig monda: Hozzátok azokat ide hozzám.

19

És mikor megparancsolá a sokaságnak, hogy üljenek le a fûre, vevé az öt kenyeret és két halat, és szemeit az égre emelvén, hálákat ada; és megszegvén a kenyereket, adá a tanítványoknak, a tanítványok pedig a sokaságnak.

20

És mindnyájan evének, és megelégedének; és felszedék a maradék darabokat, tizenkét teli kosárral.

21

A kik pedig ettek vala, mintegy ötezeren valának férfiak, asszonyokon és gyermekeken kívül.

22

És mindjárt kényszeríté Jézus az õ tanítványait, hogy szálljanak a hajóba és menjenek át elõre a túlsó partra, míg õ elbocsátja a sokaságot.

23

És a mint elbocsátá a sokaságot, felméne a hegyre, magánosan imádkozni. Mikor pedig beestveledék, egyedül vala ott.

24

A hajó pedig immár a tenger közepén vala, a haboktól háborgattatva; mivelhogy a szél szembe fújt vala.

25

Az éjszaka negyedik részében pedig hozzájuk méne Jézus, a tengeren járván.

26

És mikor látták a tanítványok, hogy õ a tengeren jára, megrémülének, mondván: Ez kísértet; és a félelem miatt kiáltozának.

27

De Jézus azonnal szóla hozzájuk, mondván: Bízzatok; én vagyok, ne féljetek!

28

Péter pedig felelvén néki, monda: Uram, ha te vagy, parancsolj, hogy hozzád mehessek a vizeken.

29

Õ pedig monda: Jövel! És Péter kiszállván a hajóból, jár vala a vizeken, hogy Jézushoz menjen.

30

De látva a nagy szelet, megrémüle; és a mikor kezd vala merülni, kiálta, mondván: Uram, tarts meg engem!

31

Jézus pedig azonnal kinyújtván kezét, megragadá õt, és monda néki: Kicsinyhitû, miért kételkedél?

32

És a mikor beléptek a hajóba, elállt a szél.

33

A hajóban levõk pedig hozzámenvén, leborulának elõtte, mondván: Bizony, Isten Fia vagy!

34

És általkelvén, eljutának Genezáret földére.

35

És mikor megismerték õt annak a helynek lakosai, szétküldének abba az egész környékbe, és minden beteget hozzá hozának;

36

És kérik vala õt, hogy csak az õ ruhájának peremét illethessék. És a kik illeték vala, mindnyájan meggyógyulának.

Matthew 15


Matthew Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

Akkor írástudók és farizeusok jõnek vala Jézushoz, Jeruzsálembõl, mondván:

2

Miért hágják át a te tanítványaid a vének rendeléseit? Mert nem mossák meg a kezeiket, mikor enni akarnak.

3

Õ pedig felelvén monda nékik: Ti meg miért hágjátok át az Isten parancsolatját a ti rendeléseitek által?

4

Mert Isten parancsolta ezt, mondván: Tiszteld atyádat és anyádat, és: A ki atyját vagy anyját szidalmazza, halállal lakoljon.

5

Ti pedig ezt mondjátok: A ki atyjának vagy anyjának ezt mondja: Templomi ajándék az, a mivel megsegíthetlek, az olyan akár ne is tisztelje az õ atyját vagy anyját.

6

És erõtelenné tettétek az Isten parancsolatját a ti rendeléseitek által.

7

Képmutatók, igazán prófétált felõletek Ésaiás, mondván:

8

Ez a nép szájával közelget hozzám, és ajkával tisztel engemet; szíve pedig távol van tõlem.

9

Pedig hiába tisztelnek engem, ha oly tudományokat tanítanak, a melyek embereknek parancsolatai.

10

És elõszólítván a sokaságot, monda nékik: Halljátok és értsétek meg:

11

Nem az fertõzteti meg az embert, a mi a szájon bemegy, hanem a mi kijön a szájból, az fertõzteti meg az embert.

12

Akkor hozzájárulván az õ tanítványai, mondának néki: Tudod-é, hogy a farizeusok e beszédet hallván, megbotránkoztak?

13

Õ pedig felelvén, monda: Minden plánta, a melyet nem az én mennyei Atyám plántált, kitépetik.

14

Hagyjátok õket; vakoknak vak vezetõi õk: ha pedig vak vezeti a vakot, mind a ketten a verembe esnek.

15

Péter pedig felelvén, monda néki: Magyarázd meg nékünk ezt a példázatot.

16

Jézus pedig monda: Ti is értelem nélkül vagytok-é még?

17

Mégsem értitek-é, hogy minden, a mi a szájon bemegy, a gyomorba jut, és az árnyékszékbe vettetik?

18

A mik pedig a szájból jõnek ki, a szívbõl származnak, és azok fertõztetik meg az embert.

19

Mert a szívbõl származnak a gonosz gondolatok, gyilkosságok, házasságtörések, paráznaságok, lopások, hamis tanubizonyságok, káromlások.

20

Ezek fertõztetik meg az embert; de a mosdatlan kézzel való evés nem fertõzteti meg az embert.

21

És elmenvén onnét Jézus, Tirus és Sidon vidékeire tére.

22

És ímé egy kananeus asszony jövén ki abból a tartományból, kiált vala néki: Uram, Dávidnak fia, könyörülj rajtam! az én leányom az ördögtõl gonoszul gyötörtetik.

23

Õ pedig egy szót sem felele néki. És az õ tanítványai hozzá menvén, kérik vala õt, mondván: Bocsásd el õt, mert utánunk kiált.

24

Õ pedig felelvén, monda: Nem küldettem, csak az Izráel házának elveszett juhaihoz.

25

Az asszony pedig odaérvén, leborula elõtte, mondván: Uram, légy segítségül nékem!

26

Õ pedig felelvén, monda: Nem jó a fiak kenyerét elvenni, és az ebeknek vetni.

27

Az pedig monda: Úgy van, Uram; de hiszen az ebek is esznek a morzsalékokból, a mik az õ uroknak asztaláról aláhullanak.

28

Ekkor felelvén Jézus, monda néki: Óh asszony, nagy a te hited! Legyen néked a te akaratod szerint. És meggyógyula az õ leánya attól a pillanattól fogva.

29

És onnét távozva, méne Jézus a Galilea tengere mellé; és felmenvén a hegyre, ott leüle.

30

És nagy sokaság megy vala hozzá, vivén magokkal sántákat, vakokat, némákat, csonkákat és sok egyebeket, és odahelyezék õket a Jézus lábai elé; és meggyógyítá õket,

31

Úgy hogy a sokaság álmélkodik vala, látván, hogy a némák beszélnek, a csonkák megépülnek, a sánták járnak, a vakok látnak: és dicsõíték Izráel Istenét.

32

Jézus pedig elõszólítván az õ tanítványait, monda: Szánakozom e sokaságon, mert három napja immár, hogy velem vannak, és nincs mit enniök. Éhen pedig nem akarom õket elbocsátani, hogy valamiképen ki ne dõljenek az úton.

33

És mondának néki az õ tanítványai: Honnét volna e pusztában annyi kenyerünk, hogy megelégítsünk ily nagy sokaságot?

34

És monda nékik Jézus: Hány kenyeretek van? Õk pedig mondának: Hét, és néhány halunk.

35

És parancsolá a sokaságnak, hogy telepedjenek le a földön.

36

És vevén a hét kenyeret és a halakat, és hálákat adván, megtöré, és adá az õ tanítványainak, a tanítványok pedig a sokaságnak.

37

És mindnyájan evének, és megelégedének; és fölszedék a maradék darabokat hét teli kosárral.

38

A kik pedig ettek vala, négyezeren valának férfiak, asszonyokon és gyermekeken kívül.

39

És elbocsátván a sokaságot, beszálla a hajóba, és elméne Magdala határaiba.

Matthew 16


Matthew Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

És hozzá menvén a farizeusok és sadduczeusok, kisértvén, kérék õt, hogy mutasson nékik mennyei jelt.

2

Õ pedig felelvén, monda nékik: Mikor estveledik, azt mondjátok: Szép idõ lesz; mert veres az ég.

3

Reggel pedig: Ma zivatar lesz; mert az ég borús és veres. Képmutatók, az ég ábrázatját meg tudjátok ítélni, az idõk jeleit pedig nem tudjátok?

4

E gonosz és parázna nemzetség jelt kíván; és nem adatik néki jel, hanemha a Jónás prófétának jele. És ott hagyván õket, elméne.

5

És az õ tanítványai a tulsó partra menvén, elfelejtettek kenyeret vinni magukkal.

6

Jézus pedig monda nékik: Vigyázzatok és õrizkedjetek a farizeusok és sadduczeusok kovászától.

7

Õk pedig tanakodnak vala maguk között, mondván: Nem hoztunk kenyeret magunkkal.

8

Jézus pedig megértvén ezt, monda nékik: Mit tanakodtok magatok között óh kicsinyhitûek, hogy kenyeret nem hoztatok magatokkal?!

9

Mégsem értitek-é, nem is emlékeztek-é az ötezernek öt kenyerére, és hogy hány kosárt töltöttetek meg?

10

Sem a négyezernek hét kenyerére, és hogy hány kosárt töltöttetek meg?

11

Hogyan nem értitek, hogy nem kenyérrõl mondtam néktek, hogy õrizkedjetek a farizeusok és sadduczeusok kovászától!?

12

Ekkor értették meg, hogy nem arról szólott, hogy a kenyér kovászától, hanem hogy a farizeusok és sadduczeusok tudományától õrizkedjenek.

13

Mikor pedig Jézus Czézárea Filippi környékére méne, megkérdé tanítványait, mondván: Engemet, embernek Fiát, kinek mondanak az emberek?

14

Õk pedig mondának: Némelyek Keresztelõ Jánosnak, mások Illésnek; némelyek pedig Jeremiásnak, vagy egynek a próféták közül.

15

Monda nékik: Ti pedig kinek mondotok engem?

16

Simon Péter pedig felelvén, monda: Te vagy a Krisztus, az élõ Istennek Fia.

17

És felelvén Jézus, monda néki: Boldog vagy Simon, Jónának fia, mert nem test és vér jelentette ezt meg néked, hanem az én mennyei Atyám.

18

De én is mondom néked, hogy te Péter vagy, és ezen a kõsziklán építem fel az én anyaszentegyházamat, és a pokol kapui sem vesznek rajta diadalmat.

19

És néked adom a mennyek országának kulcsait; és a mit megkötsz a földön, a mennyekben is kötve lészen; és a mit megoldasz a földön, a mennyekben is oldva lészen.

20

Akkor megparancsolá tanítványainak, hogy senkinek se mondják, hogy õ a Jézus Krisztus.

21

Ettõl fogva kezdé Jézus jelenteni az õ tanítványainak, hogy néki Jeruzsálembe kell menni, és sokat szenvedni a vénektõl és a fõpapoktól és az írástudóktól, és megöletni, és harmadnapon föltámadni.

22

És Péter elõfogván õt, kezdé feddeni, mondván: Mentsen Isten, Uram! Nem eshetik ez meg te véled.

23

Õ pedig megfordulván, monda Péternek: Távozz tõlem Sátán; bántásomra vagy nékem; mert nem gondolsz az Isten dolgaira, hanem az emberi dolgokra.

24

Ekkor monda Jézus az õ tanítványainak: Ha valaki jõni akar én utánam, tagadja meg magát és vegye fel az õ keresztjét, és kövessen engem.

25

Mert a ki meg akarja tartani az õ életét, elveszti azt; a ki pedig elveszti az õ életét én érettem, megtalálja azt.

26

Mert mit használ az embernek, ha az egész világot megnyeri is, de az õ lelkében kárt vall? Avagy micsoda váltságot adhat az ember az õ lelkéért?

27

Mert az embernek Fia eljõ az õ Atyjának dicsõségében, az õ angyalaival; és akkor megfizet mindenkinek az õ cselekedete szerint.

28

Bizony mondom néktek: Azok között, a kik itt állanak, vannak némelyek, a kik nem kóstolják meg a halált, a míg meg nem látják az embernek Fiát eljõni az õ országában.

Matthew 17


Matthew Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

És hat nap mulva magához vevé Jézus Pétert, Jakabot és ennek testvérét Jánost, és felvivé õket magokban egy magas hegyre.

2

És elváltozék elõttök, és az õ orczája ragyog vala, mint a nap, ruhája pedig fehér lõn, mint a fényesség.

3

És ímé megjelenék õ nékik Mózes és Illés, a kik beszélnek vala õ vele.

4

Péter pedig megszólalván, monda Jézusnak: Uram, jó nékünk itt lennünk. Ha akarod, építsünk itt három hajlékot, néked egyet, Mózesnek is egyet, Illésnek is egyet.

5

Mikor õ még beszél vala, ímé, fényes felhõ borítá be õket; és ímé szózat lõn a felhõbõl, mondván: Ez az én szerelmes Fiam, a kiben én gyönyörködöm: õt hallgassátok.

6

És a tanítványok a mint ezt hallák, arczra esének és igen megrémülének.

7

Jézus pedig hozzájok menvén, illeté õket, és monda: Keljetek fel és ne féljetek!

8

Mikor pedig szemeiket fölemelék, senkit sem látának, hanem csak Jézust egyedül.

9

És mikor a hegyrõl alájövének, megparancsolá nékik Jézus, mondván: Senkinek se mondjátok el a mit láttatok, míg fel nem támadt az embernek Fia a halálból.

10

És megkérdezék õt az õ tanítványai, mondván: Miért mondják tehát az írástudók, hogy elõbb Illésnek kell eljõnie?

11

Jézus pedig felelvén, monda nékik: Illés bizony eljõ elõbb, és mindent helyreállít;

12

De mondom néktek, hogy Illés immár eljött, és nem ismerék meg õt, hanem azt mívelék vele, a mit akarának. Ezenképen az ember Fiának is szenvednie kell majd õ tõlük.

13

Ekkor megértették a tanítványok, hogy Keresztelõ Jánosról szóla nékik.

14

És mikor a sokasághoz értek, egy ember jöve hozzá, térdre esvén õ elõtte,

15

És mondván: Uram, könyörülj az én fiamon, mert holdkóros és kegyetlenül szenved; mivelhogy gyakorta esik a tûzbe, és gyakorta a vízbe.

16

És elvittem õt a te tanítványaidhoz, és nem tudták õt meggyógyítani.

17

Jézus pedig felelvén, monda: Óh hitetlen és elfajult nemzetség! vajjon meddig leszek veletek? vajjon meddig szenvedlek titeket? Hozzátok õt ide nékem.

18

És megdorgálá õt Jézus, és kiméne belõle az ördög; és meggyógyula a gyermek azon órától fogva.

19

Ekkor a tanítványok magukban Jézushoz menvén, mondának néki: Mi miért nem tudtuk azt kiûzni?

20

Jézus pedig monda nékik: A ti hitetlenségetek miatt. Mert bizony mondom néktek: Ha akkora hitetek volna, mint a mustármag, azt mondanátok ennek a hegynek: Menj innen amoda, és elmenne; és semmi sem volna lehetetlen néktek.

21

Ez a fajzat pedig ki nem megy, hanemha könyörgés és bõjtölés által.

22

Mikor pedig Galileában jártak vala, monda nékik Jézus: Az ember Fia emberek kezébe adatik;

23

És megölik õt, de harmadnapon föltámad. És felettébb megszomorodának.

24

Mikor pedig eljutottak vala Kapernaumba, a kétdrakma-szedõk Péterhez menének és mondának néki: A ti mesteretek nem fizeti-é a kétdrakmát?

25

Monda: Igen. És mikor beméne a házba, megelõzé õt Jézus, mondván: Mit gondolsz Simon? A föld királyai kiktõl szednek vámot vagy adót? a fiaiktól-é, vagy az idegenektõl?

26

Monda néki Péter: Az idegenektõl. Monda néki Jézus: Tehát a fiak szabadok.

27

De hogy õket meg ne botránkoztassuk, menj a tengerre, vesd be a horgot, és vond ki az elsõ halat, a mely rá akad: és felnyitván a száját, egy státert találsz benne: azt kivévén, add oda nékik én érettem és te éretted.

Matthew 18


Matthew Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

Abban az órában menének a tanítványok Jézushoz, mondván: Vajjon ki nagyobb a mennyeknek országában?

2

És elõhíván Jézus egy kis gyermeket, közéjök állítja vala azt,

3

És monda: Bizony mondom néktek, ha meg nem tértek és olyanok nem lesztek mint a kis gyermekek, semmiképen nem mentek be a mennyeknek országába.

4

A ki azért megalázza magát, mint ez a kis gyermek, az a nagyobb a mennyeknek országában.

5

És a ki egy ilyen kis gyermeket befogad az én nevemben, engem fogad be.

6

A ki pedig megbotránkoztat egyet e kicsinyek közül, a kik én bennem hisznek, jobb annak, hogy malomkövet kössenek a nyakára, és a tenger mélységébe vessék.

7

Jaj a világnak a botránkozások miatt! Mert szükség, hogy botránkozások essenek; de jaj annak az embernek, a ki által a botránkozás esik.

8

Ha pedig a te kezed vagy a te lábad megbotránkoztat téged, vágd le azokat és vesd el magadtól; jobb néked az életre sántán vagy csonkán bemenned, hogynem két kézzel vagy két lábbal vettetned az örök tûzre.

9

És ha a te szemed botránkoztat meg téged, vájd ki azt és vesd el magadtól; jobb néked félszemmel bemenned az életre, hogynem két szemmel vettetned a gyehenna tüzére.

10

Meglássátok, hogy eme kicsinyek közül egyet is meg ne utáljatok; mert mondom néktek, hogy az õ angyalaik a mennyekben mindenkor látják az én mennyei Atyám orczáját.

11

Mert az embernek Fia azért jött, hogy megtartsa, a mi elveszett vala.

12

Mit gondoltok? Ha valamely embernek száz juha van, és egy azok közül eltévelyedik: vajjon a kilenczvenkilenczet nem hagyja-é ott, és a hegyekre menvén, nem keresi-é azt, a melyik eltévelyedett?

13

És ha történetesen megtalálja azt, bizony mondom néktek, inkább örvend azon, mint a kilenczvenkilenczen, a mely el nem tévelyedett.

14

Ekképen a ti mennyei Atyátok sem akarja, hogy egy is elveszszen e kicsinyek közül.

15

Ha pedig a te atyádfia vétkezik ellened, menj el és dorgáld meg õt négy szem között: ha hallgat rád, megnyerted a te atyádfiát;

16

Ha pedig nem hallgat rád, végy magad mellé még egyet vagy kettõt, hogy két vagy három tanú vallomásával erõsíttessék minden szó.

17

Ha azokra nem hallgat, mondd meg a gyülekezetnek; ha a gyülekezetre sem hallgat, legyen elõtted olyan, mint a pogány és a vámszedõ.

18

Bizony mondom néktek: A mit megköttök a földön, a mennyben is kötve lészen; és a mit megoldotok a földön, a mennyben is oldva lészen.

19

Ismét, mondom néktek, hogy ha ketten közületek egy akaraton lesznek a földön minden dolog felõl, a mit csak kérnek, megadja nékik az én mennyei Atyám.

20

Mert a hol ketten vagy hárman egybegyûlnek az én nevemben, ott vagyok közöttük.

21

Ekkor hozzámenvén Péter, monda: Uram, hányszor lehet az én atyámfiának ellenem vétkezni, és néki megbocsátanom? még hétszer is?

22

Monda néki Jézus: Nem mondom néked, hogy még hétszer is, hanem még hetvenhétszer is.

23

Annakokáért hasonlatos a mennyeknek országa a királyhoz, a ki számot akar vala vetni az õ szolgáival.

24

Mikor pedig számot kezde vetni, hozának eléje egyet, a ki tízezer tálentommal vala adós.

25

Nem tudván pedig fizetni, parancsolá annak ura, hogy adják el azt, és a feleségét és gyermekeit, és mindenét, a mije vala, és fizessenek.

26

Leborulván azért a szolga elõtte, könyörög vala néki, mondván: Uram, légy türelemmel hozzám, és mindent megfizetek néked.

27

Az úr pedig megszánván azt a szolgát, elbocsátá õt, és az adósságot is elengedé néki.

28

Kimenvén pedig az a szolga, találkozék egygyel az õ szolgatársai közül, a ki száz dénárral vala néki adós; és megragadván azt, fojtogatja vala, mondván: Fizesd meg nékem, a mivel tartozol.

29

Leborulván azért az õ szolgatársa az õ lábai elé, könyörög vala néki, mondván: Légy türelemmel hozzám, és mindent megfizetek néked.

30

De õ nem akará; hanem elmenvén, börtönbe veté õt, mígnem megfizeti, a mivel tartozik.

31

Látván pedig az õ szolgatársai, a mik történtek vala, felettébb megszomorodának; és elmenvén, mindent megjelentének az õ uroknak, a mik történtek vala.

32

Akkor elõhivatván õt az õ ura, monda néki: Gonosz szolga, minden adósságodat elengedtem néked, mivelhogy könyörögtél nékem:

33

Nem kellett volna-é néked is könyörülnöd a te szolgatársadon, a miképen én is könyörültem te rajtad?

34

És megharagudván az õ ura, átadta õt a hóhérok kezébe, mígnem megfizeti mind, a mivel tartozik.

35

Ekképen cselekszik az én mennyei Atyám is veletek, ha szivetekbõl meg nem bocsátjátok, kiki az õ atyjafiának, az õ vétkeiket.

Matthew 19


Matthew Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

És lõn, mikor elvégezte Jézus e beszédeket, elméne Galileából, és méne Júdeának határaiba a Jordánon túl;

2

És követé õt nagy sokaság, és meggyógyítá ott õket.

3

És hozzá menének a farizeusok, kisértvén õt és mondván: Szabad-é az embernek az õ feleségét akármi okért elbocsátani?

4

Õ pedig felelvén, monda: Nem olvastátok-é, hogy a teremtõ kezdettõl fogva férfiúvá és asszonynyá teremté õket,

5

És ezt mondá: Annak okáért elhagyja a férfiú atyját és anyját; és ragaszkodik feleségéhez, és lesznek ketten egy testté.

6

Úgy hogy többé nem kettõ, hanem egy test. A mit azért az Isten egybeszerkesztett, ember el ne válaszsza.

7

Mondának néki: Miért rendelte tehát Mózes, hogy válólevelet kell adni, és úgy bocsátani el az asszonyt?

8

Monda nékik: Mózes a ti szívetek keménysége miatt engedte volt meg néktek, hogy feleségeiteket elbocsássátok; de kezdettõl fogva nem így volt.

9

Mondom pedig néktek, hogy a ki elbocsátja feleségét, hanemha paráznaság miatt, és mást vesz el, házasságtörõ; és a ki elbocsátottat vesz el, az is házasságtörõ.

10

Mondának néki tanítványai: Ha így van a férfi dolga az asszonynyal, nem jó megházasodni.

11

Õ pedig monda nékik: Nem mindenki veszi be ezt a beszédet, hanem a kinek adatott.

12

Mert vannak heréltek, a kik anyjuk méhébõl születtek így; és vannak heréltek, a kiket az emberek heréltek ki; és vannak heréltek, a kik maguk herélték ki magukat a mennyeknek országáért. A ki beveheti, vegye be.

13

Ekkor kis gyermekeket hozának hozzá, hogy kezeit vesse azokra, és imádkozzék; a tanítványok pedig dorgálják vala azokat.

14

Jézus pedig monda: Hagyjatok békét e kis gyermekeknek, és ne tiltsátok meg nekik, hogy hozzám jõjjenek; mert ilyeneké a mennyeknek országa.

15

És kezeit reájuk vetvén, eltávozék onnét.

16

És ímé hozzá jövén egy ember, monda néki: Jó mester, mi jót cselekedjem, hogy örök életet nyerjek?

17

Õ pedig monda néki: Miért mondasz engem jónak? Senki sem jó, csak egy, az Isten. Ha pedig be akarsz menni az életre, tartsd meg a parancsolatokat.

18

Monda néki: Melyeket? Jézus pedig monda: Ezeket: Ne ölj; ne paráználkodjál; ne lopj; hamis tanubizonyságot ne tégy;

19

Tiszteld atyádat és anyádat; és: Szeresd felebarátodat, mint temagadat.

20

Monda néki az ifjú: Mindezeket megtartottam ifjúságomtól fogva; mi fogyatkozás van még bennem?

21

Monda néki Jézus: Ha tökéletes akarsz lenni, eredj, add el vagyonodat, és oszd ki a szegényeknek; és kincsed lesz mennyben; és jer és kövess engem.

22

Az ifjú pedig e beszédet hallván, elméne megszomorodva; mert sok jószága vala.

23

Jézus pedig monda az õ tanítványainak: Bizony mondom néktek, hogy a gazdag nehezen megy be a mennyeknek országába.

24

Ismét mondom pedig néktek: Könnyebb a tevének a tû fokán átmenni, hogynem a gazdagnak az Isten országába bejutni.

25

A tanítványok pedig ezeket hallván, felettébb álmélkodnak vala, mondván: Kicsoda üdvözülhet tehát?

26

Jézus pedig rájuk tekintvén, monda nékik: Embereknél ez lehetetlen, de Istennél minden lehetséges.

27

Akkor felelvén Péter, monda néki: Ímé, mi elhagytunk mindent és követtünk téged: mink lesz hát minékünk?

28

Jézus pedig monda nékik: Bizony mondom néktek, hogy ti, a kik követtetek engem, az újjá születéskor, a mikor az embernek Fia beül az õ dicsõségének királyi székébe, ti is beültök majd tizenkét királyi székbe, és ítélitek az Izráel tizenkét nemzetségét.

29

És a ki elhagyta házait, vagy fitestvéreit, vagy nõtestvéreit, vagy atyját, vagy anyját, vagy feleségét, vagy gyermekeit, vagy szántóföldjeit az én nevemért, mindaz száz annyit vészen, és örökség szerint nyer örök életet.

30

Sok elsõk pedig lesznek utolsók, és sok utolsók elsõk.

Matthew 20


Matthew Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

Mert hasonlatos a mennyeknek országa a gazdaemberhez, a ki jó reggel kiméne, hogy munkásokat fogadjon az õ szõlejébe.

2

Megszerzõdvén pedig a munkásokkal napi tíz pénzben, elküldé õket az õ szõlejébe.

3

És kimenvén három óra tájban, láta másokat, a kik hivalkodván a piaczon álltak vala.

4

És monda nékik: Menjetek el ti is a szõlõbe, és a mi igazságos, megadom néktek.

5

Azok pedig elmenének. Hat és kilencz óra tájban ismét kimenvén, ugyanazon képen cselekedék.

6

Tizenegy óra tájban is kimenvén, talála másokat, a kik hivalkodva állottak vala, és monda nékik: Miért álltok itt egész napon át, hivalkodván?

7

Mondának néki: Mert senki sem fogadott meg minket. Monda nékik: Menjetek el ti is a szõlõbe, és a mi igazságos, megkapjátok.

8

Mikor pedig beestveledék, monda a szõlõnek ura az õ vinczellérjének: Hívd elõ a munkásokat, és add ki nékik a bért, az utolsóktól kezdve mind az elsõkig.

9

És jövén a tizenegyórásak, fejenként tíz-tíz pénzt võnek.

10

Jövén azután az elsõk, azt gondolják vala, hogy õk többet kapnak: de õk is tíz-tíz pénzt võnek fejenként.

11

A mint pedig fölvevék, zúgolódnak vala a házigazda ellen,

12

Mondván: Azok az utolsók egyetlen óráig munkálkodtak és egyenlõkké tetted azokat velünk, a kik a napnak terhét és hõségét szenvedtük.

13

Õ pedig felelvén, monda azok közül egynek: Barátom, nem cselekszem igazságtalanul veled; avagy nem tíz pénzben szerzõdtél-é meg velem?

14

Vedd, a mi a tiéd, és menj el. Én pedig ennek az utolsónak is annyit akarok adni, mint néked.

15

Avagy nem szabad-é nékem a magaméval azt tennem, amit akarok? avagy a te szemed azért gonosz, mert én jó vagyok?

16

Ekképen lesznek az utolsók elsõk és az elsõk utolsók; mert sokan vannak a hivatalosok, de kevesen a választottak.

17

És mikor felmegy vala Jézus Jeruzsálembe, útközben csupán a tizenkét tanítványt vévén magához, monda nékik:

18

Ímé, felmegyünk Jeruzsálembe, és az embernek Fia átadatik a fõpapoknak és írástudóknak; és halálra kárhoztatják õt,

19

És a pogányok kezébe adják õt, hogy megcsúfolják és megostorozzák és keresztre feszítsék; de harmadnap feltámad.

20

Ekkor hozzá méne a Zebedeus fiainak anyja az õ fiaival együtt, leborulván és kérvén õ tõle valamit.

21

Õ pedig monda néki: Mit akarsz? Monda néki: Mondd, hogy ez az én két fiam üljön a te országodban egyik jobb kezed felõl, a másik bal kezed felõl.

22

Jézus pedig felelvén, monda: Nem tudjátok, mit kértek. Megihatjátok-é a pohárt, a melyet én megiszom? és megkeresztelkedhettek-é azzal a keresztséggel, a melylyel én megkeresztelkedem? Mondának néki: Meg.

23

És monda nékik: Az én poharamat megiszszátok ugyan, és a keresztséggel, a melylyel én megkeresztelkedem, megkeresztelkedtek; de az én jobb és balkezem felõl való ülést nem az én dolgom megadni, hanem azoké lesz az, a kiknek az én Atyám elkészítette.

24

És hallva ezt a tíz, megboszankodék a két testvérre.

25

Jézus pedig elõszólítván õket, monda: Tudjátok, hogy a pogányok fejedelmei uralkodnak azokon, és a nagyok hatalmaskodnak rajtok.

26

De ne így legyen közöttetek; hanem a ki közöttetek nagy akar lenni, legyen a ti szolgátok;

27

És a ki közöttetek elsõ akar lenni, legyen a ti szolgátok.

28

Valamint az embernek Fia nem azért jött, hogy néki szolgáljanak, hanem hogy õ szolgáljon, és adja az õ életét váltságul sokakért.

29

És mikor Jerikóból távozának, nagy sokaság követé õt.

30

És ímé, két vak, a ki az út mellett ül vala, meghallván, hogy Jézus arra megy el, kiált vala, mondván: Uram, Dávidnak Fia, könyörülj rajtunk!

31

A sokaság pedig dorgálja vala õket, hogy hallgassanak; de azok annál jobban kiáltnak vala, mondván: Uram, Dávidnak Fia, könyörülj rajtunk!

32

És megállván Jézus, megszólítá õket és monda: Mit akartok, hogy cselekedjem veletek?

33

Mondának néki: Azt, Uram, hogy megnyíljanak a mi szemeink.

34

Jézus pedig megszánván õket, illeté az õ szemeiket; és szemeik azonnal megnyíltak; és követék õt.

Matthew 21


Matthew Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

És mikor közeledtek Jeruzsálemhez, és Bethfagéba, az olajfák hegyéhez jutottak vala, akkor elkülde Jézus két tanítványt,

2

És monda nékik: Menjetek ebbe a faluba, a mely elõttetek van, és legott találtok egy megkötött szamarat és vele együtt az õ vemhét; oldjátok el és hozzátok ide nékem.

3

És ha valaki valamit szól néktek, mondjátok, hogy az Úrnak van szüksége rájuk: és legott el fogja bocsátani õket.

4

Mindez pedig azért lett, hogy beteljesedjék a próféta mondása, a ki így szólott:

5

Mondjátok meg Sion leányának: Ímhol jõ néked a te királyod, alázatosan és szamáron ülve, és teherhordozó szamárnak vemhén.

6

A tanítványok pedig elmenvén és úgy cselekedvén, a mint Jézus parancsolta vala nékik,

7

Elhozák a szamarat és annak vemhét, és felsõ ruháikat rájuk teríték, és ráüle azokra.

8

A sokaság legnagyobb része pedig felsõ ruháit az útra teríté; mások pedig a fákról galyakat vagdalnak és hintenek vala az útra.

9

Az elõtte és utána menõ sokaság pedig kiált vala, mondván: Hozsánna a Dávid fiának! Áldott, a ki jõ az Úrnak nevében! Hozsánna a magasságban!

10

És a mikor bemegy vala Jeruzsálembe, felháborodék az egész város, mondván: Kicsoda ez?

11

A sokaság pedig monda: Ez Jézus, a galileai Názáretbõl való próféta.

12

És beméne Jézus az Isten templomába, és kiûzé mindazokat, a kik árulnak és vásárolnak vala a templomban; és a pénzváltók asztalait és a galambárusok székeit felforgatá.

13

És monda nékik: Meg van írva: Az én házam imádság házának mondatik. Ti pedig azt latroknak barlangjává tettétek.

14

És menének hozzá vakok és sánták a templomban; és meggyógyítá õket.

15

A fõpapok és írástudók pedig, látván a csodákat, a melyeket cselekedett vala, és a gyermekeket, a kik kiáltottak vala a templomban, és ezt mondták vala: Hozsánna a Dávid fiának; haragra gerjedének,

16

És mondának néki: Hallod, mit mondanak ezek? Jézus pedig monda nékik: Hallom. Sohasem olvastátok-é: A gyermekek és csecsemõk szája által szereztél dicsõséget?

17

És ott hagyván õket, kiméne a városból Bethániába, és ott marada éjjel.

18

Reggel pedig, a városba visszajövet, megéhezék.

19

És meglátva egy fügefát az út mellett, oda méne hozzá, és nem talála azon semmit, hanem csak levelet; és monda annak: Gyümölcs te rajtad ezután soha örökké ne teremjen. És a fügefa azonnal elszárada.

20

És látván ezt a tanítványok, elcsodálkozának, mondván: Hogyan száradt el a fügefa oly hirtelen?

21

Jézus pedig felelvén, monda nékik: Bizony mondom néktek, ha van hitetek és nem kételkedtek, nemcsak azt cselekszitek, a mi e fügefán esett, hanem ha azt mondjátok e hegynek: Kelj fel és zuhanj a tengerbe, az is meglészen;

22

És a mit könyörgéstekben kértek, mindazt meg is kapjátok, ha hisztek.

23

És mikor bement vala a templomba, hozzámenének a fõpapok és a nép vénei, a mint tanít vala, mondván: Micsoda hatalommal cselekszed ezeket? és ki adta néked ezt a hatalmat?

24

Jézus pedig felelvén, monda nékik: Én is kérdek egy dolgot tõletek, a mire ha megfeleltek nékem, én is megmondom néktek, micsoda hatalommal cselekszem ezeket.

25

A János keresztsége honnan vala? Mennybõl-é, vagy emberektõl? Azok pedig tanakodnak vala magukban, mondván: Ha azt mondjuk: mennybõl, azt mondja majd nékünk: Miért nem hittetek tehát néki?

26

Ha pedig azt mondjuk: emberektõl; félünk a sokaságtól; mert Jánost mindnyájan prófétának tartják.

27

És felelvén Jézusnak, mondának: Nem tudjuk. Monda nékik õ is: Én sem mondom meg néktek, micsoda hatalommal cselekszem ezeket.

28

De mit gondoltok ti? Vala egy embernek két fia, és odamenvén az elsõhöz, monda: Eredj fiam, munkálkodjál ma az én szõlõmben.

29

Az pedig felelvén, monda: Nem megyek; de azután meggondolván magát, elméne.

30

A másikhoz is odamenvén, hasonlóképen szóla. Az pedig felelvén, monda: Én elmegyek, uram; de nem méne el.

31

E kettõ közül melyik teljesítette az atya akaratát? Mondának néki: Az elsõ. Monda nékik Jézus: Bizony mondom néktek: A vámszedõk és a parázna nõk megelõznek titeket az Isten országában.

32

Mert eljött hozzátok János, az igazság útján, és nem hittetek néki, a vámszedõk és a parázna nõk pedig hittek néki; ti pedig, a kik ezt láttátok, azután sem tértetek meg, hogy hittetek volna néki.

33

Más példázatot halljatok: Vala egy házigazda, a ki szõlõt plántála, és azt gyepûvel körülvevé, sajtót ása le benne, és tornyot építe, és kiadá azt munkásoknak, és elutazék.

34

Mikor pedig a gyümölcs ideje elérkezett vala, elküldé szolgáit a munkásokhoz, hogy vegyék át az õ gyümölcsét.

35

És a munkások megfogván az õ szolgáit, az egyiket megverék, a másikat megölék, a harmadikat pedig megkövezék.

36

Ismét külde más szolgákat, többet mint elõbb; és azokkal is úgy cselekedének.

37

Utoljára pedig elküldé azokhoz a maga fiát, ezt mondván: A fiamat meg fogják becsülni.

38

De a munkások, meglátván a fiút, mondának magok közt: Ez az örökös; jertek, öljük meg õt, és foglaljuk el az õ örökségét.

39

És megfogván õt, kiveték a szõlõn kívül és megölék.

40

Mikor azért megjõ a szõlõnek ura, mit cselekszik ezekkel a munkásokkal?

41

Mondának néki: Mint gonoszokat gonoszul elveszti õket; a szõlõt pedig kiadja más munkásoknak, a kik beadják majd néki a gyümölcsöt annak idejében.

42

Monda nékik Jézus: Sohasem olvastátok-é az írásokban: A mely követ az építõk megvetettek, az lett a szegletnek feje; az Úrtól lett ez, és csodálatos a mi szemeink elõtt.

43

Annakokáért mondom néktek, hogy elvétetik tõletek az Istennek országa, és oly népnek adatik, a mely megtermi annak gyümölcsét.

44

És a ki e kõre esik, szétzúzatik; a kire pedig ez esik reá, szétmorzsolja azt.

45

És a fõpapok és farizeusok hallván az õ példázatait, megértették, hogy róluk szól.

46

És mikor meg akarák õt fogni, megfélemlének a sokaságtól, mivelhogy úgy tartják vala õt mint prófétát.

Matthew 22


Matthew Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

És megszólalván Jézus, ismét példázatokban beszél vala nékik, mondván:

2

Hasonlatos a mennyeknek országa a királyhoz, a ki az õ fiának menyegzõt szerze.

3

És elküldé szolgáit, hogy meghívják azokat, a kik a menyegzõre hivatalosak valának; de nem akarnak vala eljõni.

4

Ismét külde más szolgákat, mondván: Mondjátok meg a hivatalosoknak: Ímé, ebédemet elkészítettem, tulkaim és hízlalt állataim levágva vannak, és kész minden; jertek el a menyegzõre.

5

De azok nem törõdvén vele, elmenének, az egyik a maga szántóföldjére, a másik a maga kereskedésébe;

6

A többiek pedig megfogván az õ szolgáit, bántalmazák és megölék õket.

7

Meghallván pedig ezt a király, megharaguvék, és elküldvén hadait, azokat a gyilkosokat elveszté, és azoknak városait fölégeté.

8

Akkor monda az õ szolgáinak: A menyegzõ ugyan készen van, de a hivatalosok nem valának méltók.

9

Menjetek azért a keresztútakra, és a kiket csak találtok, hívjátok be a menyegzõbe.

10

És kimenvén azok a szolgák az útakra, begyûjték mind a kiket csak találtak vala, jókat és gonoszokat egyaránt. És megtelék a menyegzõ vendégekkel.

11

Bemenvén pedig a király, hogy megtekintse a vendégeket, láta ott egy embert, a kinek nem vala menyegzõi ruhája.

12

És monda néki: Barátom, mi módon jöttél ide, holott nincsen menyegzõi ruhád? Az pedig hallgata.

13

Akkor monda a király a szolgáknak: Kötözzétek meg a lábait és kezeit, és vigyétek és vessétek õt a külsõ sötétségre; ott lészen sírás és fogcsikorgatás.

14

Mert sokan vannak a hivatalosok, de kevesen a választottak.

15

Ekkor a farizeusok elmenvén, tanácsot tartának, hogy szóval ejtsék õt tõrbe.

16

És elküldék hozzá tanítványaikat a Heródes pártiakkal, a kik ezt mondják vala: Mester, tudjuk, hogy igaz vagy és az Isten útját igazán tanítod, és nem törõdöl senkivel, mert embereknek személyére nem nézel.

17

Mondd meg azért nékünk, mit gondolsz: Szabad-é a császárnak adót fizetnünk, vagy nem?

18

Jézus pedig ismervén az õ álnokságukat, monda: Mit kisértgettek engem, képmutatók?

19

Mutassátok nékem az adópénzt. Azok pedig oda vivének néki egy dénárt.

20

És monda nékik: Kié ez a kép, és a felírás?

21

Mondának néki: A császáré. Akkor monda nékik: Adjátok meg azért a mi a császáré a császárnak; és a mi az Istené, az Istennek.

22

És ezt hallván, elcsodálkozának; és ott hagyván õt, elmenének.

23

Ugyanazon a napon menének hozzá a sadduczeusok, a kik a feltámadást tagadják, és megkérdezék õt,

24

Mondván: Mester, Mózes azt mondotta: Ha valaki magzatok nélkül hal meg, annak testvére vegye el annak feleségét, és támaszszon magot testvérének.

25

Vala pedig minálunk hét testvér: és az elsõ feleséget vevén, meghala; és mivelhogy nem vala magzata, feleségét a testvérére hagyá;

26

Hasonlóképen a második is, a harmadik is, mind hetediglen.

27

Legutoljára pedig az asszony is meghala.

28

A feltámadáskor azért a hét közül melyiké lesz az asszony? Mert mindeniké vala.

29

Jézus pedig felelvén, monda nékik: Tévelyegtek, mivelhogy nem ismeritek sem az írásokat, sem az Istennek hatalmát.

30

Mert a feltámadáskor sem nem házasodnak, sem férjhez nem mennek, hanem olyanok lesznek, mint az Isten angyalai a mennyben.

31

A halottak feltámadása felõl pedig nem olvastátok-é, a mit az Isten mondott néktek, így szólván:

32

Én vagyok az Ábrahám Istene, és az Izsák Istene, és a Jákób Istene; az Isten nem holtaknak, hanem élõknek Istene.

33

És a sokaság ezt hallván, csodálkozék az õ tudományán.

34

A farizeusok pedig, hallván, hogy a sadduczeusokat elnémította vala, egybegyûlének;

35

És megkérdé õt közülök egy törvénytudó, kisértvén õt, és mondván:

36

Mester, melyik a nagy parancsolat a törvényben?

37

Jézus pedig monda néki: Szeresd az Urat, a te Istenedet teljes szívedbõl, teljes lelkedbõl és teljes elmédbõl.

38

Ez az elsõ és nagy parancsolat.

39

A második pedig hasonlatos ehhez: Szeresd felebarátodat, mint magadat.

40

E két parancsolattól függ az egész törvény és a próféták.

41

Mikor pedig a farizeusok összegyülekezének, kérdezé õket Jézus,

42

Mondván: Miképen vélekedtek ti a Krisztus felõl? kinek a fia? Mondának néki: A Dávidé.

43

Monda nékik: Miképen hívja tehát õt Dávid lélekben Urának, ezt mondván:

44

Monda az Úr az én Uramnak: Ülj az én jobb kezem felõl, míglen vetem a te ellenségeidet a te lábaid alá zsámolyul.

45

Ha tehát Dávid Urának hívja õt, mi módon fia?

46

És senki egy szót sem felelhet vala néki; sem pedig nem meri vala õt e naptól fogva többé senki megkérdezni.

Matthew 23


Matthew Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

Akkor szóla Jézus a sokaságnak és az õ tanítványainak,

2

Mondván: Az írástudók és a farizeusok a Mózes székében ülnek:

3

Annakokáért a mit parancsolnak néktek, mindazt megtartsátok és megcselekedjétek; de az õ cselekedeteik szerint ne cselekedjetek. Mert õk mondják, de nem cselekszik.

4

Mert õk nehéz és elhordozhatatlan terheket kötöznek egybe, és az emberek vállaira vetik; de õk az ujjokkal sem akarják azokat illetni.

5

Minden õ dolgaikat pedig csak azért cselekszik, hogy lássák õket az emberek: mert megszélesítik az õ homlokszíjjaikat; és megnagyobbítják az õ köntöseik peremét;

6

És szeretik a lakomákon a fõhelyet, és a gyülekezetekben az elölûlést.

7

És a piaczokon való köszöntéseket, és hogy az emberek így hívják õket: Mester, Mester!

8

Ti pedig ne hivassátok magatokat Mesternek, mert egy a ti Mesteretek, a Krisztus; ti pedig mindnyájan testvérek vagytok.

9

Atyátoknak se hívjatok senkit e földön; mert egy a ti Atyátok, a ki a mennyben van.

10

Doktoroknak se hivassátok magatokat, mert egy a ti Doktorotok, a Krisztus.

11

Hanem a ki a nagyobb közöttetek, legyen a ti szolgátok.

12

Mert a ki magát felmagasztalja, megaláztatik; és a ki magát megalázza, felmagasztaltatik.

13

De jaj néktek képmutató írástudók és farizeusok, mert a mennyeknek országát bezárjátok az emberek elõtt; mivelhogy ti nem mentek be, a kik be akarnának menni, azokat sem bocsátjátok be.

14

Jaj néktek képmutató írástudók és farizeusok, mert felemésztitek az özvegyek házát, és színbõl hosszan imádkoztok; ezért annál súlyosabb lesz a ti büntetéstek.

15

Jaj néktek képmutató írástudók és farizeusok! mert megkerülitek a tengert és a földet, hogy egy pogányt zsidóvá tegyetek; és ha azzá lett, a gyehenna fiává teszitek õt, kétszerte inkább magatoknál.

16

Jaj néktek vak vezérek, a kik ezt mondjátok: Ha valaki a templomra esküszik, semmi az; de ha valaki a templom aranyára esküszik, tartozik az.

17

Bolondok és vakok: mert melyik nagyobb, az arany-é, vagy a templom, a mely szentté teszi az aranyat?

18

És: Ha valaki az oltárra esküszik, semmi az; de ha valaki a rajta levõ ajándékra esküszik, tartozik az.

19

Bolondok és vakok: mert melyik nagyobb, az ajándék-é vagy az oltár, a mely szentté teszi az ajándékot?

20

A ki azért az oltárra esküszik, esküszik arra és mindazokra, a mik azon vannak.

21

És a ki a templomra esküszik, esküszik arra és Arra, a ki abban lakozik.

22

És a ki az égre esküszik, esküszik az Isten királyiszékére és arra, ki abban ül.

23

Jaj néktek képmutató írástudók és farizeusok! mert megdézsmáljátok a mentát, a kaprot és a köményt, és elhagyjátok a mik nehezebbek a törvényben, az ítéletet, az irgalmasságot és a hívséget: pedig ezeket kellene cselekedni, és amazokat sem elhagyni.

24

Vak vezérek, a kik megszûritek a szúnyogot, a tevét pedig elnyelitek.

25

Jaj néktek képmutató írástudók és farizeusok! mert megtisztítjátok a pohárnak és tálnak külsejét, belõl pedig rakvák azok ragadománynyal és mértékletlenséggel.

26

Vak farizeus, tisztítsd meg elõbb a pohár és tál belsejét, hogy külsejük is tiszta legyen.

27

Jaj néktek képmutató írástudók és farizeusok, mert hasonlatosak vagytok a meszelt sírokhoz, a melyek kívülrõl szépeknek tetszenek, belõl pedig holtaknak csontjaival és minden undoksággal rakvák.

28

Épen így ti is, kívülrõl igazaknak látszotok ugyan az emberek elõtt, de belõl rakva vagytok képmutatással és törvénytelenséggel.

29

Jaj néktek képmutató írástudók és farizeusok! mert építitek a próféták sírjait és ékesgetitek az igazak síremlékeit.

30

És ezt mondjátok: Ha mi atyáink korában éltünk volna, nem lettünk volna az õ bûntársaik a próféták vérében.

31

Így hát magatok ellen tesztek bizonyságot, hogy fiai vagytok azoknak, a kik megölték a prófétákat.

32

Töltsétek be ti is a ti atyáitoknak mértékét!

33

Kígyók, mérges kígyóknak fajzatai, miképen kerülitek ki a gyehennának büntetését?

34

Annakokáért ímé prófétákat, bölcseket és írástudókat küldök én hozzátok: és azok közül némelyeket megöltök, és megfeszítetek, másokat azok közül a ti zsinagógáitokban megostoroztok és városról- városra üldöztök.

35

Hogy reátok szálljon minden igaz vér, a mely kiömlött a földön, az igaz Ábelnek vérétõl Zakariásnak, a Barakiás fiának véréig, a kit a templom és az oltár között megöltetek.

36

Bizony mondom néktek, mindezek reá következnek erre a nemzetségre.

37

Jeruzsálem, Jeruzsálem! Ki megölöd a prófétákat és megkövezed azokat, a kik te hozzád küldettek, hányszor akartam egybegyûjteni a te fiaidat, miképen a tyúk egybegyûjti kis csirkéit szárnya alá; és te nem akartad.

38

Ímé, pusztán hagyatik néktek a ti házatok.

39

Mert mondom néktek: Mostantól fogva nem láttok engem mindaddig, mígnem ezt mondjátok: Áldott, a ki jõ az Úrnak nevében!

Matthew 24


Matthew Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

És kijõvén Jézus a templomból, tovább méne; és hozzámenének az õ tanítványai, hogy mutogassák néki a templom épületeit.

2

Jézus pedig monda nékik: Nem látjátok-é mind ezeket? Bizony mondom néktek: Nem marad itt kõ kövön, mely le nem romboltatik.

3

Mikor pedig az olajfák hegyén ül vala, hozzá menének a tanítványok magukban mondván: Mondd meg nékünk, mikor lesznek meg ezek? és micsoda jele lesz a te eljövetelednek, és a világ végének?

4

És Jézus felelvén, monda nékik: Meglássátok, hogy valaki el ne hitessen titeket,

5

Mert sokan jõnek majd az én nevemben, a kik ezt mondják: Én vagyok a Krisztus; és sokakat elhitetnek.

6

Hallanotok kell majd háborúkról és háborúk híreirõl: meglássátok, hogy meg ne rémüljetek; mert mindezeknek meg kell lenniök. De még ez nem itt a vég.

7

Mert nemzet támad nemzet ellen, és ország ország ellen; és lésznek éhségek és döghalálok, és földindulások mindenfelé.

8

Mind ez pedig a sok nyomorúságnak kezdete.

9

Akkor nyomorúságra adnak majd benneteket, és megölnek titeket; és gyûlöletesek lesztek minden nép elõtt az én nevemért.

10

És akkor sokan megbotránkoznak, és elárulják egymást, és gyûlölik egymást.

11

És sok hamis próféta támad, a kik sokakat elhitetnek.

12

És mivelhogy a gonoszság megsokasodik, a szeretet sokakban meghidegül.

13

De a ki mindvégig állhatatos marad, az idvezül.

14

És az Isten országának ez az evangyélioma hirdettetik majd az egész világon, bizonyságul minden népnek; és akkor jõ el a vég.

15

Mikor azért látjátok majd, hogy az a pusztító utálatosság, a melyrõl Dániel próféta szólott, ott áll a szent helyen (a ki olvassa, értse meg):

16

Akkor, a kik Júdeában lesznek, fussanak a hegyekre;

17

A ház tetején levõ ne szálljon alá, hogy házából valamit kivigyen;

18

És a mezõn levõ ne térjen vissza, hogy az õ ruháját elvigye.

19

Jaj pedig a terhes és szoptató asszonyoknak azokon a napokon.

20

Imádkozzatok pedig, hogy a ti futástok ne télen legyen, se szombatnapon:

21

Mert akkor nagy nyomorúság lesz, a milyen nem volt a világ kezdete óta mind ez ideig, és nem is lesz soha.

22

És ha azok a napok meg nem rövidíttetnének, egyetlen ember sem menekülhetne meg; de a választottakért megrövidíttetnek majd azok a napok.

23

Ha valaki ezt mondja akkor néktek: Ímé, itt a Krisztus, vagy amott; ne higyjétek.

24

Mert hamis Krisztusok és hamis próféták támadnak, és nagy jeleket és csodákat tesznek, annyira, hogy elhitessék, ha lehet, a választottakat is.

25

Ímé eleve megmondottam néktek.

26

Azért ha azt mondják majd néktek: Ímé a pusztában van; ne menjetek ki. Ímé a belsõ szobákban; ne higyjétek.

27

Mert a miképen a villámlás napkeletrõl támad és ellátszik egész napnyugtáig, úgy lesz az ember Fiának eljövetele is.

28

Mert a hol a dög, oda gyûlnek a keselyûk.

29

Mindjárt pedig ama napok nyomorúságai után a nap elsötétedik, és a hold nem fénylik, és a csillagok az égrõl lehullanak, és az egeknek erõsségei megrendülnek.

30

És akkor feltetszik az ember Fiának jele az égen. És akkor sír a föld minden nemzetsége, és meglátják az embernek Fiát eljõni az ég felhõiben nagy hatalommal és dicsõséggel.

31

És elküldi az õ angyalait nagy trombitaszóval, és egybegyûjtik az õ választottait a négy szelek felõl, az ég egyik végétõl a másik végéig.

32

A fügefáról vegyétek pedig a példát: mikor az ága már zsendül, és levelet hajt, tudjátok, hogy közel van a nyár:

33

Azonképen ti is, mikor mindezeket látjátok, tudjátok meg, hogy közel van, az ajtó elõtt.

34

Bizony mondom néktek, el nem múlik ez a nemzetség, mígnem mindezek meglesznek.

35

Az ég és a föld elmúlnak, de az én beszédeim semmiképen el nem múlnak.

36

Arról a napról és óráról pedig senki sem tud, az ég angyalai sem, hanem csak az én Atyám egyedül.

37

A miképen pedig a Noé napjaiban vala, akképen lesz az ember Fiának eljövetele is.

38

Mert a miképen az özönvíz elõtt való napokban esznek és isznak vala, házasodnak és férjhez mennek vala, mind ama napig, a melyen Noé a bárkába méne.

39

És nem vesznek vala észre semmit, mígnem eljöve az özönvíz és mindnyájukat elragadá: akképen lesz az ember Fiának eljövetele is.

40

Akkor ketten lesznek a mezõn; az egyik felvétetik, a másik ott hagyatik.

41

Két asszony õröl a malomban; az egyik felvétetik, a másik ott hagyatik.

42

Vigyázzatok azért, mert nem tudjátok, mely órában jõ el a ti Uratok.

43

Azt pedig jegyezzétek meg, hogy ha tudná a ház ura, hogy az éjszakának melyik szakában jõ el a tolvaj: vigyázna, és nem engedné, hogy házába törjön.

44

Azért legyetek készen ti is; mert a mely órában nem gondoljátok, abban jõ el az embernek Fia.

45

Kicsoda hát a hû és bölcs szolga, a kit az õ ura gondviselõvé tõn az õ házanépén, hogy a maga idejében adjon azoknak eledelt?

46

Boldog az a szolga, a kit az õ ura, mikor haza jõ, ily munkában talál.

47

Bizony mondom néktek, hogy minden jószága fölött gondviselõvé teszi õt.

48

Ha pedig ama gonosz szolga így szólna az õ szívében: Halogatja még az én uram a hazajövetelt;

49

És az õ szolgatársait verni kezdené, a részegesekkel pedig enni és inni kezdene:

50

Megjõ annak a szolgának az ura, a mely napon nem várja és a mely órában nem gondolja,

51

És ketté vágatja õt, és a képmutatók sorsára juttatja; ott lészen sírás és fogcsikorgatás.

Matthew 25


Matthew Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

Akkor hasonlatos lesz a mennyeknek országa ama tíz szûzhöz, a kik elõvevén az õ lámpásaikat, kimenének a võlegény elé.

2

Öt pedig közülök eszes vala, és öt bolond.

3

A kik bolondok valának, mikor lámpásaikat elõvevék, nem vivének magukkal olajat;

4

Az eszesek pedig lámpásaikkal együtt olajat vivének az õ edényeikben.

5

Késvén pedig a võlegény, mindannyian elszunnyadának és aluvának.

6

Éjfélkor pedig kiáltás lõn: Ímhol jõ a võlegény! Jõjjetek elébe!

7

Akkor felkelének mind azok a szûzek, és elkészíték az õ lámpásaikat.

8

A bolondok pedig mondának az eszeseknek: Adjatok nékünk a ti olajotokból, mert a mi lámpásaink kialusznak.

9

Az eszesek pedig felelének, mondván: Netalán nem lenne elegendõ nékünk és néktek; menjetek inkább az árúsokhoz, és vegyetek magatoknak.

10

Mikor pedig venni járnak vala, megérkezék a võlegény; és a kik készen valának, bemenének õ vele a menyegzõbe, és bezáraték az ajtó.

11

Késõbb pedig a többi szûzek is megjövének, mondván: Uram! Uram! nyisd meg mi nékünk.

12

Õ pedig felelvén, monda: Bizony mondom néktek, nem ismerlek titeket.

13

Vigyázzatok azért, mert sem a napot, sem az órát nem tudjátok, a melyen az embernek Fia eljõ.

14

Mert épen úgy van ez, mint az az ember, a ki útra akarván kelni, eléhívatá az õ szolgáit, és a mije volt, átadá nékik.

15

És ada az egyiknek öt tálentomot, a másiknak kettõt, a harmadiknak pedig egyet, kinek-kinek az õ erejéhez képest; és azonnal útra kele.

16

Elmenvén pedig a ki az öt tálentomot kapta vala, kereskedék azokkal, és szerze más öt tálentomot.

17

Azonképen a kié a kettõ vala, az is más kettõt nyere.

18

A ki pedig az egyet kapta vala, elmenvén, elásá azt a földbe, és elrejté az õ urának pénzét.

19

Sok idõ múlva pedig megjöve ama szolgáknak ura, és számot vete velök.

20

És elõjövén a ki az öt tálentomot kapta vala, hoza más öt tálentomot, mondván: Uram, öt tálentomot adtál vala nékem; ímé más öt tálentomot nyertem azokon.

21

Az õ ura pedig monda néki: Jól vagyon jó és hû szolgám, kevesen voltál hû, sokra bízlak ezután; menj be a te uradnak örömébe.

22

Elõjövén pedig az is, a ki a két tálentomot kapta vala, monda: Uram, két tálentomot adtál volt nékem; ímé más két tálentomot nyertem azokon.

23

Monda néki az õ ura: Jól vagyon jó és hû szolgám, kevesen voltál hû, sokra bízlak ezután; menj be a te uradnak örömébe.

24

Elõjövén pedig az is, a ki az egy tálentomot kapta vala, monda: Uram, tudtam, hogy te kegyetlen ember vagy, a ki ott is aratsz, a hol nem vetettél, és ott is takarsz, a hol nem vetettél;

25

Azért félvén, elmentem és elástam a te tálentomodat a földbe; ímé megvan a mi a tied.

26

Az õ ura pedig felelvén, monda néki: Gonosz és rest szolga, tudtad, hogy ott is aratok, a hol nem vetettem, és ott is takarok, a hol nem vetettem;

27

El kellett volna tehát helyezned az én pénzemet a pénzváltóknál; és én, megjövén, nyereséggel kaptam volna meg a magamét.

28

Vegyétek el azért tõle a tálentomot, és adjátok annak, a kinek tíz tálentoma van.

29

Mert mindenkinek, a kinek van, adatik, és megszaporíttatik; a kinek pedig nincsen, attól az is elvétetik, a mije van.

30

És a haszontalan szolgát vessétek a külsõ sötétségre; ott lészen sírás és fogcsikorgatás.

31

Mikor pedig eljõ az embernek Fia az õ dicsõségében, és õ vele mind a szent angyalok, akkor beül majd az õ dicsõségének királyiszékébe.

32

És elébe gyûjtetnek mind a népek, és elválasztja õket egymástól, miként a pásztor elválasztja a juhokat a kecskéktõl.

33

És a juhokat jobb keze felõl, a kecskéket pedig bal keze felõl állítja.

34

Akkor ezt mondja a király a jobb keze felõl állóknak: Jertek, én Atyámnak áldottai, örököljétek ez országot, a mely számotokra készíttetett a világ megalapítása óta.

35

Mert éheztem, és ennem adtatok; szomjúhoztam, és innom adtatok; jövevény voltam, és befogadtatok engem;

36

Mezítelen voltam, és megruháztatok; beteg voltam, és meglátogattatok; fogoly voltam, és eljöttetek hozzám.

37

Akkor felelnek majd néki az igazak, mondván: Uram, mikor láttuk, hogy éheztél, és tápláltunk volna? vagy szomjúhoztál, és innod adtunk volna?

38

És mikor láttuk, hogy jövevény voltál, és befogadtunk volna? vagy mezítelen voltál, és felruháztunk volna?

39

Mikor láttuk, hogy beteg vagy fogoly voltál, és hozzád mentünk volna?

40

És felelvén a király, azt mondja majd nékik: Bizony mondom néktek, a mennyiben megcselekedtétek egygyel az én legkisebb atyámfiai közül, én velem cselekedtétek meg.

41

Akkor szól majd az õ bal keze felõl állókhoz is: Távozzatok tõlem, ti átkozottak, az örök tûzre, a mely az ördögöknek és az õ angyalainak készíttetett.

42

Mert éheztem, és nem adtatok ennem; szomjúhoztam, és nem adtatok innom;

43

Jövevény voltam, és nem fogadtatok be engem; mezítelen voltam, és nem ruháztatok meg engem; beteg és fogoly voltam, és nem látogattatok meg engem.

44

Akkor ezek is felelnek majd néki, mondván: Uram, mikor láttuk, hogy éheztél, vagy szomjúhoztál, vagy hogy jövevény, vagy mezítelen, vagy beteg, vagy fogoly voltál, és nem szolgáltunk volna néked?

45

Akkor felel majd nékik, mondván: Bizony mondom néktek, a mennyiben nem cselekedtétek meg egygyel eme legkisebbek közül, én velem sem cselekedtétek meg.

46

És ezek elmennek majd az örök gyötrelemre; az igazak pedig az örök életre.

Matthew 26


Matthew Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

És mikor mindezeket a beszédeket elvégezte vala Jézus, monda az õ tanítványainak:

2

Tudjátok, hogy két nap mulva a husvétnak ünnepe lészen, és az embernek Fia elárultatik, hogy megfeszíttessék.

3

Akkor egybegyûlének a fõpapok, az írástudók és a nép vénei a fõpap házába, a kit Kajafásnak hívtak,

4

És tanácsot tartának, hogy Jézust álnoksággal megfogják és megöljék.

5

De azt mondják vala: Ne az ünnepen: hogy zendülés ne legyen a nép között.

6

És mikor Jézus Bethániában, a poklos Simon házánál vala,

7

Méne õ hozzá egy asszony, a kinél vala drága kenetnek alabástrom szelenczéje, és az õ fejére tölté, a mint az asztalnál ül vala.

8

Látván pedig ezt az õ tanítványai, bosszankodának, mondván: Mire való ez a tékozlás?

9

Mert eladhatták volna ezt a kenetet nagy áron, és adhatták volna a szegényeknek.

10

Mikor pedig ezt eszébe vette Jézus, monda nékik: Miért bántjátok ezt az asszonyt? hiszen jó dolgot cselekedett én velem.

11

Mert a szegények mindenkor veletek lesznek, de én nem leszek mindenkor veletek.

12

Mert hogy õ ezt a kenetet testemre töltötte, az én temetésemre nézve cselekedte azt.

13

Bizony mondom néktek: Valahol az egész világon prédikáltatik az evangyéliom, a mit ez én velem cselekedék, az is hirdettetik az õ emlékezetére.

14

Akkor a tizenkettõ közül egy, a kit Iskariótes Júdásnak hívtak, a fõpapokhoz menvén,

15

Monda: Mit akartok nékem adni, és én kezetekbe adom õt? Azok pedig rendelének néki harmincz ezüst pénzt.

16

És ettõl fogva alkalmat keres vala, hogy elárulja õt.

17

A kovásztalan kenyerek elsõ napján pedig Jézushoz menének a tanítványok, mondván: Hol akarod, hogy megkészítsük néked ételedre a husvéti bárányt?

18

Õ pedig monda: Menjetek el a városba ama bizonyos emberhez, és ezt mondjátok néki: A Mester üzeni: Az én idõm közel van; nálad tartom meg a husvétot tanítványaimmal.

19

És úgy cselekedének a tanítványok, a mint Jézus parancsolta vala nékik; és elkészíték a husvéti bárányt.

20

Mikor pedig beestveledék, letelepszik vala a tizenkettõvel,

21

És a mikor esznek vala, monda: Bizony mondom néktek, ti közületek egy elárul engem.

22

És felettébb megszomorodva, kezdék mindannyian mondani néki: Én vagyok-é az, Uram?

23

Õ pedig felelvén, monda: A ki velem együtt mártja kezét a tálba, az árul el engem.

24

Az embernek Fia jóllehet elmegyen, a mint meg van írva felõle, de jaj annak az embernek, a ki az embernek Fiát elárulja; jobb volna annak az embernek, ha nem született volna.

25

Megszólalván Júdás is, a ki elárulja vala õt, monda: Én vagyok-é az, Mester? Monda néki: Te mondád.

26

Mikor pedig evének, vevé Jézus a kenyeret és hálákat adván, megtöré és adá a tanítványoknak, és monda: Vegyétek, egyétek; ez az én testem.

27

És vevén a poharat és hálákat adván, adá azoknak, ezt mondván: Igyatok ebbõl mindnyájan;

28

Mert ez az én vérem, az új szövetségnek vére, a mely sokakért kiontatik bûnöknek bocsánatára.

29

Mondom pedig néktek, hogy: Mostantól fogva nem iszom a szõlõtõkének ebbõl a termésébõl mind ama napig, a mikor újan iszom azt veletek az én Atyámnak országában.

30

És dícséretet énekelvén, kimenének az olajfák hegyére.

31

Akkor monda nékik Jézus: Mindnyájan ezen az éjszakán megbotránkoztok én bennem. Mert meg van írva: Megverem a pásztort, és elszélednek a nyájnak juhai.

32

De föltámadásom után elõttetek megyek majd Galileába.

33

Péter pedig felelvén, monda néki: Ha mindnyájan megbotránkoznak is te benned, én soha meg nem botránkozom.

34

Monda néki Jézus: Bizony mondom néked, ezen az éjszakán, mielõtt megszólal a kakas, háromszor megtagadsz engem.

35

Monda néki Péter: Ha meg kell is veled halnom, meg nem tagadlak téged. Hasonlóképen szólnak vala a többi tanítványok is.

36

Akkor elméne Jézus velök egy helyre, a melyet Gecsemánénak hívtak, és monda a tanítványoknak: Üljetek le itt, míg elmegyek és amott imádkozom.

37

És maga mellé vévén Pétert és Zebedeusnak két fiát, kezde szomorkodni és gyötrõdni.

38

Ekkor monda nékik: Felette igen szomorú az én lelkem mind halálig! maradjatok itt és vigyázzatok én velem.

39

És egy kissé elõre menve, arczra borula, könyörögvén és mondván: Atyám! ha lehetséges, múljék el tõlem e pohár; mindazáltal ne úgy legyen a mint én akarom, hanem a mint te.

40

Akkor méne a tanítványokhoz és aluva találá õket, és monda Péternek: Így nem birtatok vigyázni velem egy óráig sem!?

41

Vigyázzatok és imádkozzatok, hogy kísértetbe ne essetek; mert jóllehet a lélek kész, de a test erõtelen.

42

Ismét elméne másodszor is, és könyörge, mondván: Atyám! ha el nem múlhatik tõlem e pohár, hogy ki ne igyam, legyen meg a te akaratod.

43

És mikor visszatér vala, ismét aluva találá õket; mert megnehezedtek vala az õ szemeik.

44

És ott hagyva õket, ismét elméne és imádkozék harmadszor, ugyanazon beszéddel szólván.

45

Ekkor méne az õ tanítványaihoz, és monda nékik: Aludjatok immár és nyugodjatok. Ímé, elközelgett az óra, és az embernek Fia a bûnösök kezébe adatik.

46

Keljetek fel, menjünk! Ímé elközelgett, a ki engem elárul.

47

És még mikor beszél vala, ímé Júdás, egy a tizenkettõ közül, eljöve és vele együtt sok nép fegyverekkel és fustélyokkal, a fõpapoktól és a nép véneitõl.

48

A ki pedig õt elárulja vala, jelt ada nékik, mondván: A kit én majd megcsókolok, õ az, fogjátok meg õt.

49

És mindjárt Jézushoz lépvén, monda: Üdvöz légy Mester! és megcsókolá õt.

50

Jézus pedig monda néki: Barátom, miért jöttél? Akkor hozzámenvén, kezeiket Jézusra veték és megfogák õt.

51

És ímé egyik azok közül, a kik a Jézussal valának, kinyújtván kezét, szablyáját kirántá, és a fõpap szolgáját megcsapván, levágá annak egyik fülét.

52

Akkor monda néki Jézus: Tedd helyére szablyádat; mert a kik fegyvert fognak, fegyverrel kell veszniök.

53

Avagy azt gondolod-é, hogy nem kérhetném most az én Atyámat, hogy adjon ide mellém többet tizenkét sereg angyalnál?

54

De mi módon teljesednének be az írások, hogy így kell lenni?

55

Ugyanekkor monda Jézus a sokaságnak: Mint valami latorra, úgy jöttetek fegyverekkel és fustélyokkal, hogy megfogjatok engem? Naponként nálatok ültem, tanítván a templomban, és nem fogtatok meg engem.

56

Mindez pedig azért lõn, hogy beteljesedjenek a próféták írásai. Ekkor elhagyák õt a tanítványok mind, és elfutának.

57

Amazok pedig megfogván Jézust, vivék Kajafáshoz, a fõpaphoz, a hol az írástudók és a vének egybegyûltek vala.

58

Péter pedig követi vala õt távolról egész a fõpap pitvaráig; és bemenvén, ott ül vala a szolgákkal, hogy lássa a végét.

59

A fõpapok pedig és a vének és az egész tanács hamis bizonyságot keresnek vala Jézus ellen, hogy megölhessék õt;

60

És nem találának. És noha sok hamis tanú jött vala elõ, még sem találának. Utoljára pedig elõjövén két hamis tanú,

61

Monda: Ez azt mondta: Leronthatom az Isten templomát, és három nap alatt felépíthetem azt.

62

És fölkelvén a fõpap, monda néki: Semmit sem felelsz-é? Micsoda tanúbizonyságot tesznek ezek ellened?

63

Jézus pedig hallgat vala. És felelvén a fõpap, monda néki: Az élõ Istenre kényszerítelek téged, hogy mondd meg nékünk, ha te vagy-é a Krisztus, az Istennek Fia?

64

Monda néki Jézus: Te mondád. Sõt mondom néktek: Mostantól fogva meglátjátok az embernek Fiát ülni az Istennek hatalmas jobbján, és eljõni az égnek felhõiben.

65

Ekkor a fõpap megszaggatá a maga ruháit, és monda: Káromlást szólott. Mi szükségünk van még bizonyságokra? Ímé most hallottátok az õ káromlását.

66

Mit gondoltok? Azok pedig felelvén mondának: Méltó a halálra.

67

Akkor szemébe köpdösének és arczul csapdosák õt, némelyek pedig botokkal verék,

68

Mondván: Prófétáld meg nékünk Krisztus, kicsoda az, a ki üt téged?

69

Péter pedig künn ül vala az udvaron, és hozzá menvén egy szolgálóleány, monda: Te is a Galileabeli Jézussal valál.

70

Õ pedig mindenkinek hallatára megtagadá, mondván: Nem tudom, mit beszélsz.

71

Mikor pedig kiméne a tornáczra meglátá õt egy másik szolgálóleány, és monda az ott levõknek: Ez is a názáreti Jézussal vala.

72

És ismét megtagadá esküvéssel, hogy: Nem is ismerem ezt az embert.

73

Kevés idõ múlva pedig az ott álldogálók menének hozzá, és mondának Péternek: Bizony te is közülök való vagy; hiszen a te beszéded is elárul téged.

74

Ekkor átkozódni és esküdözni kezde, hogy: Nem ismerem ezt az embert. És a kakas azonnal megszólala.

75

És megemlékezék Péter a Jézus beszédérõl, ki ezt mondotta vala néki: Mielõtt a kakas szólana, háromszor megtagadsz engem; és kimenvén onnan, keservesen síra.

Matthew 27


Matthew Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

Mikor pedig reggel lõn, tanácsot tartának mind a fõpapok és a nép vénei Jézus ellen, hogy õt megöljék.

2

És megkötözvén õt, elvivék, és átadák õt Ponczius Pilátusnak a helytartónak.

3

Akkor látván Júdás, a ki õt elárulá, hogy elítélték õt, megbánta dolgát, és visszavivé a harmincz ezüst pénzt a fõpapoknak és a véneknek,

4

Mondván: Vétkeztem, hogy elárultam az ártatlan vért. Azok pedig mondának: Mi közünk hozzá? Te lássad.

5

Õ pedig eldobván az ezüst pénzeket a templomban, eltávozék; és elmenvén felakasztá magát.

6

A fõpapok pedig felszedvén az ezüst pénzeket, mondának: Nem szabad ezeket a templom kincsei közé tennünk, mert vérnek ára.

7

Tanácsot ülvén pedig, megvásárlák azon a fazekasnak mezejét idegenek számára való temetõnek.

8

Ezért hívják ezt a mezõt vérmezejének mind e mai napig.

9

Ekkor teljesedék be a Jeremiás próféta mondása, a ki így szólott: És vevék a harmincz ezüst pénzt, a megbecsültnek árát, a kit Izráel fiai részérõl megbecsültek,

10

És adák azt a fazekas mezejéért, a mint az Úr rendelte volt nékem.

11

Jézus pedig ott álla a helytartó elõtt; és kérdezé õt a helytartó, mondván: Te vagy-é a zsidók királya? Jézus pedig monda néki: Te mondod.

12

És mikor vádolák õt a fõpapok és a vének, semmit sem felele.

13

Akkor monda néki Pilátus: Nem hallod-é, mily sok bizonyságot tesznek ellened?

14

És nem felele néki egyetlen szóra sem, úgy hogy a helytartó igen elcsodálkozék.

15

Ünnepenként pedig egy foglyot szokott szabadon bocsátani a helytartó a sokaság kedvéért, a kit akarának.

16

Vala pedig akkor egy nevezetes foglyuk, a kit Barabbásnak hívtak.

17

Mikor azért egybegyülekezének, monda nékik Pilátus: Melyiket akarjátok hogy elbocsássam néktek: Barabbást-é, vagy Jézust, a kit Krisztusnak hívnak?

18

Mert jól tudja vala, hogy irigységbõl adák õt kézbe.

19

A mint pedig õ az ítélõszékben ül vala, külde õ hozzá a felesége, ezt üzenvén: Ne avatkozzál amaz igaz ember dolgába; mert sokat szenvedtem ma álmomban õ miatta.

20

A fõpapok és vének pedig reá beszélék a sokaságot, hogy Barabbást kérjék ki, Jézust pedig veszítsék el.

21

Felelvén pedig a helytartó, monda nékik: A kettõ közül melyiket akarjátok, hogy elbocsássam néktek? Azok pedig mondának: Barabbást.

22

Monda nékik Pilátus: Mit cselekedjem hát Jézussal, a kit Krisztusnak hívnak? Mindnyájan mondának: Feszíttessék meg!

23

A helytartó pedig monda: Mert mi rosszat cselekedett? Azok pedig még inkább kiáltoznak vala, mondván: Feszíttessék meg!

24

Pilátus pedig látván, hogy semmi sem használ, hanem még nagyobb háborúság támad, vizet vévén, megmosá kezeit a sokaság elõtt, mondván: Ártatlan vagyok ez igaz embernek vérétõl; ti lássátok!

25

És felelvén az egész nép, monda: Az õ vére mi rajtunk és a mi magzatainkon.

26

Akkor elbocsátá nékik Barabbást; Jézust pedig megostoroztatván, kezökbe adá, hogy megfeszíttessék.

27

Akkor a helytartó vitézei elvivék Jézust az õrházba, és oda gyûjték hozzá az egész csapatot.

28

És levetkeztetvén õt, bíbor palástot adának reá.

29

És tövisbõl fonott koronát tõnek a fejére, és nádszálat a jobb kezébe; és térdet hajtva elõtte, csúfolják vala õt, mondván: Üdvöz légy zsidóknak királya!

30

És mikor megköpdösék õt, elvevék a nádszálat, és a fejéhez verdesik vala.

31

És miután megcsúfolták, levevék róla a palástot és az õ maga ruháiba öltözteték; és elvivék, hogy megfeszítsék õt.

32

Kifelé menve pedig találkozának egy czirénei emberrel, a kit Simonnak hívnak vala; ezt kényszeríték, hogy vigye az õ keresztjét.

33

És mikor eljutának arra a helyre, a melyet Golgothának, azaz koponya helyének neveznek,

34

Méreggel megelegyített eczetet adának néki inni; és megízlelvén, nem akara inni.

35

Minek utána pedig megfeszíték õt, eloszták az õ ruháit, sorsot vetvén; hogy beteljék a próféta mondása: Megosztozának az én ruháimon, és az én köntösömre sorsot vetének.

36

És leülvén, ott õrzik vala õt.

37

És feje fölé illeszték az õ kárhoztatásának okát, oda írván: Ez Jézus, a zsidók királya.

38

Akkor megfeszítének vele együtt két latrot, egyiket jobbkéz felõl, és a másikat balkéz felõl.

39

Az arramenõk pedig szidalmazzák vala õt, fejüket hajtogatván.

40

És ezt mondván: Te, ki lerontod a templomot és harmadnapra fölépíted, szabadítsd meg magadat; ha Isten Fia vagy, szállj le a keresztrõl!

41

Hasonlóképen a fõpapok is csúfolódván az írástudókkal és a vénekkel egyetemben, ezt mondják vala:

42

Másokat megtartott, magát nem tudja megtartani. Ha Izráel királya, szálljon le most a keresztrõl, és majd hiszünk néki.

43

Bízott az Istenben; mentse meg most õt, ha akarja; mert azt mondta: Isten Fia vagyok.

44

A kiket vele együtt feszítének meg, a latrok is ugyanazt hányják vala szemére.

45

Hat órától kezdve pedig sötétség lõn mind az egész földön, kilencz óráig.

46

Kilencz óra körül pedig nagy fenszóval kiálta Jézus, mondván: ELI, ELI! LAMA SABAKTÁNI? azaz: Én Istenem, én Istenem! miért hagyál el engemet?

47

Némelyek pedig az ott állók közül, a mint ezt hallák, mondának: Illést hívja ez.

48

És egy közülök azonnal oda futamodván, egy szivacsot võn, és megtöltvén eczettel és egy nádszálra tûzvén, inni ád vala néki.

49

A többiek pedig ezt mondják vala: Hagyd el, lássuk eljõ-é Illés, hogy megszabadítsa õt?

50

Jézus pedig ismét nagy fenszóval kiáltván, kiadá lelkét.

51

És ímé a templom kárpítja fölétõl aljáig ketté hasada; és a föld megindula, és a kõsziklák megrepedezének;

52

És a sírok megnyílának, és sok elhúnyt szentnek teste föltámada.

53

És kijövén a sírokból, a Jézus föltámadása után bementek a szent városba, és sokaknak megjelenének.

54

A százados pedig és a kik õ vele õrizték vala Jézust, látván a földindulást és a mik történtek vala, igen megrémülének, mondván: Bizony, Istennek Fia vala ez!

55

Sok asszony vala pedig ott, a kik távolról szemlélõdnek vala, a kik Galileából követték Jézust, szolgálván néki;

56

Ezek közt volt Mária Magdaléna, és Mária a Jakab és Józsé anyja, és a Zebedeus fiainak anyja.

57

Mikor pedig beesteledék, eljöve egy gazdag ember Arimathiából, név szerint József, a ki maga is tanítványa volt Jézusnak;

58

Ez Pilátushoz menvén, kéri vala a Jézus testét. Akkor parancsolá Pilátus, hogy adják át a testet.

59

És magához vévén József a testet, begöngyölé azt tiszta gyolcsba,

60

És elhelyezé azt a maga új sírjába, a melyet a sziklába vágatott: és a sír szájára egy nagy követ hengerítvén, elméne.

61

Ott vala pedig Mária Magdaléna és a másik Mária, a kik a sír átellenében ülnek vala.

62

Másnap pedig, a mely péntek után következik, egybegyûlének a fõpapok és a farizeusok Pilátushoz,

63

Ezt mondván: Uram, emlékezünk, hogy az a hitetõ még életében azt mondotta volt: Harmadnapra föltámadok.

64

Parancsold meg azért, hogy õrizzék a sírt harmadnapig, ne hogy az õ tanítványai odamenvén éjjel, ellopják õt és azt mondják a népnek: Feltámadott a halálból; és az utolsó hitetés gonoszabb legyen az elsõnél.

65

Pilátus pedig monda nékik: Van õrségetek; menjetek, õríztessétek, a mint tudjátok.

66

Õk pedig elmenvén, a sírt õrizet alá helyezék, lepecsételvén a követ, az õrséggel.

Matthew 28


Matthew Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

A szombat végén pedig, a hét elsõ napjára virradólag, kiméne Mária Magdaléna és a másik Mária, hogy megnézzék a sírt.

2

És ímé nagy földindulás lõn; mert az Úrnak angyala leszállván a mennybõl, és oda menvén, elhengeríté a követ a sír szájáról, és reá üle arra.

3

A tekintete pedig olyan volt, mint a villámlás, és a ruhája fehér, mint a hó.

4

Az õrizõk pedig tõle való féltökben megrettenének, és olyanokká lõnek mint a holtak.

5

Az angyal pedig megszólalván, monda az asszonyoknak: Ti ne féljetek; mert tudom, hogy a megfeszített Jézust keresitek.

6

Nincsen itt, mert feltámadott, a mint megmondotta volt. Jertek, lássátok a helyet, a hol feküdt vala az Úr.

7

És menjetek gyorsan és mondjátok meg az õ tanítványainak, hogy feltámadott a halálból; és ímé elõttetek megy Galileába; ott meglátjátok õt, ímé megmondottam néktek.

8

És gyorsan eltávozván a sírtól félelemmel és nagy örömmel, futnak vala, hogy megmondják az õ tanítványainak.

9

Mikor pedig mennek vala, hogy megmondják az õ tanítványainak, ímé szembe jöve õ velök Jézus, mondván: Legyetek üdvözölve! Azok pedig hozzá járulván, megragadák az õ lábait, és leborulának elõtte.

10

Akkor monda nékik Jézus: Ne féljetek; menjetek el, mondjátok meg az én atyámfiainak, hogy menjenek Galileába, és ott meglátnak engem.

11

A mialatt pedig õk mennek vala, ímé az õrségbõl némelyek bemenvén a városba, megjelentének a fõpapoknak mindent a mi történt.

12

És egybegyülekezvén a vénekkel együtt, és tanácsot tartván, sok pénzt adának a vitézeknek,

13

Ezt mondván: Mondjátok, hogy: Az õ tanítványai odajövén éjjel, ellopák õt, mikor mi aluvánk.

14

És ha ez a helytartó fülébe jut, mi elhitetjük õt, és kimentünk titeket a bajból.

15

Azok pedig fölvevén a pénzt, úgy cselekedének, a mint megtanították õket. És elterjedt ez a hír a zsidók között mind e mai napig.

16

A tizenegy tanítvány pedig elméne Galileába, a hegyre, a hová Jézus rendelte vala õket.

17

És mikor megláták õt, leborulának elõtte; némelyek pedig kételkedének.

18

És hozzájuk menvén Jézus, szóla nékik, mondván: Nékem adatott minden hatalom mennyen és földön.

19

Elmenvén azért, tegyetek tanítványokká minden népeket, megkeresztelvén õket az Atyának, a Fiúnak és a Szent Léleknek nevében,

20

Tanítván õket, hogy megtartsák mindazt, a mit én parancsoltam néktek: és ímé én ti veletek vagyok minden napon a világ végezetéig. Ámen!

Mark 1


Mark Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 1

1

A Jézus Krisztus, az Isten Fia evangyéliomának kezdete,

2

A mint meg van írva a prófétáknál: Ímé én elküldöm az én követemet a te orczád elõtt, a ki megkészíti a te útadat elõtted;

3

Kiáltónak szava a pusztában: Készítsétek meg az Úrnak útját, egyengessétek meg az õ ösvényeit:

4

Elõáll vala János, keresztelvén a pusztában és prédikálván a megtérésnek keresztségét a bûnöknek bocsánatára.

5

És kiméne hozzá Júdeának egész tartománya és a Jeruzsálembeliek is, és megkeresztelkedének mindnyájan õ általa a Jordán vizében, bûneikrõl vallást tévén.

6

János pedig teveszõrruhát és dereka körül bõrövet viselt vala, és sáskát és erdei mézet eszik vala.

7

És prédikála, mondván: Utánam jõ, a ki erõsebb nálam, a kinek nem vagyok méltó, hogy lehajolván, sarujának szíjját megoldjam.

8

Én vízzel kereszteltelek titeket, de õ Szent Lélekkel keresztel titeket.

9

És lõn azokban a napokban, eljöve Jézus a galileai Názáretbõl, és megkeresztelteték János által a Jordánban.

10

És azonnal feljõvén a vízbõl, látá az egeket megnyilatkozni, és a Lelket mint egy galambot õ reá leszállani;

11

És szózat lõn az égbõl: Te vagy az én szerelmes fiam, a kiben én gyönyörködöm.

12

És a Lélek azonnal elragadá õt a pusztába.

13

És ott volt a pusztában negyven napig kísértetve a Sátántól, és a vad állatokkal vala együtt; és az angyalok szolgálnak vala néki.

14

Minekutána pedig János tömlöczbe vettetett, elméne Jézus Galileába, prédikálván az Isten országának evangyéliomát,

15

És mondván: Bétölt az idõ, és elközelített az Istennek országa; térjetek meg, és higyjetek az evangyéliomban.

16

Mikor pedig Galilea tengere mellett járt, látá Simont és Andrást, annak testvérét, a mint a tengerbe hálót vetének; mert halászok valának.

17

És monda nékik Jézus: Kövessetek engem, és én azt mívelem, hogy embereket halászszatok.

18

És azonnal elhagyván az õ hálóikat, követék õt.

19

És onnan egy kevéssé elébb menve, látá Jakabot, a Zebedeus fiát és annak testvérét, Jánost, a mint a hajóban azok is a hálókat kötözgetik vala.

20

És azonnal hívá õket. És õk atyjukat, Zebedeust a napszámosokkal a hajóban hagyva, utána menének.

21

És bemenének Kapernaumba; és mindjárt szombatnapon bemenvén a zsinagógába, tanít vala.

22

És elálmélkodának az õ tanításán; mert úgy tanítja vala õket, mint a kinek hatalma van, és nem úgy mint az írástudók.

23

Vala pedig azok zsinagógájában egy ember, a kiben tisztátalan lélek volt, és felkiálta,

24

És monda: Ah! mi dolgunk van nékünk veled, Názáreti Jézus? Azért jöttél-é, hogy elveszíts minket? Tudom, hogy ki vagy te: az Istennek Szentje.

25

És megdorgálá õt Jézus, mondván: Némulj meg, és menj ki belõle.

26

És a tisztátalan lélek megszaggatá õt, és fenszóval kiáltva, kiméne belõle.

27

És mindnyájan elálmélkodának, annyira, hogy egymás között kérdezgeték, mondván: Mi ez? Micsoda új tudomány ez, hogy hatalommal parancsol a tisztátalan lelkeknek is, és engedelmeskednek néki?

28

És azonnal elméne az õ híre Galilea egész környékére.

29

És a zsinagógából azonnal kimenvén, a Simon és András házához menének Jakabbal és Jánossal együtt.

30

A Simon napa pedig hideglelésben fekszik vala, és azonnal szólának néki felõle.

31

És õ odamenvén, fölemelé azt, annak kezét fogván; és elhagyá azt a hideglelés azonnal, és szolgál vala nékik.

32

Estefelé pedig, a mikor leszállt a nap, mind õ hozzá vivék a betegeseket és az ördöngõsöket;

33

És az egész város oda gyûlt vala az ajtó elé.

34

És meggyógyíta sokakat, a kik különféle betegségekben sínlõdnek vala; és sok ördögöt kiûze, és nem hagyja vala szólni az ördögöket, mivelhogy õt ismerék.

35

Kora reggel pedig, még szürkületkor, fölkelvén, kiméne, és elméne egy puszta helyre és ott imádkozék.

36

Simon pedig és a vele lévõk utána sietének;

37

És a mikor megtalálák õt, mondának néki: Mindenki téged keres.

38

És õ monda nékik: Menjünk a közel való városokba, hogy ott is prédikáljak, mert azért jöttem.

39

És prédikál vala azoknak zsinagógáiban, egész Galileában, és ördögöket ûz vala.

40

És jöve hozzá egy bélpoklos, kérvén õt és leborulván elõtte és mondván néki: Ha akarod, megtisztíthatsz engem.

41

Jézus pedig könyörületességre indulván, kezét kinyújtva megérinté õt, és monda néki: Akarom, tisztulj meg.

42

És a mint ezt mondja vala, azonnal eltávozék tõle a poklosság és megtisztula.

43

És erõsen megfenyegetvén, azonnal elküldé õt,

44

És monda néki: Meglásd, hogy senkinek semmit ne szólj; hanem eredj el, mutasd meg magadat a papnak, és vidd fel a te tisztulásodért, a mit Mózes parancsolt, bizonyságul nékik.

45

Az pedig kimenvén, kezde sokat beszélni és terjeszteni a dolgot, annyira, hogy nyilvánosan immár be sem mehetett Jézus a városba, hanem künn puszta helyeken vala, és mennek vala hozzá mindenfelõl.

Mark 2


Mark Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 1

Mark

Return to Index

Chapter 2

1

Napok mulva pedig ismét beméne Kapernaumba, és meghallák, hogy otthon van.

2

És azonnal sokan összegyülekezének, annyira, hogy még az ajtó elébe sem fértek; és hirdeté nékik az igét.

3

És jövének hozzá egy gutaütöttet hozva, a kit négyen emelnek vala.

4

És mivel a sokaság miatt nem férkõzhettek azzal õ hozzá, megbonták ama háznak fedelét, a hol Õ vala, és rést törvén, leereszték a nyoszolyát, a melyben a gutaütött feküdt.

5

Jézus pedig azoknak hitét látván, monda a gutaütöttnek: Fiam, megbocsáttattak néked a te bûneid.

6

Valának pedig ott némely írástudók, a kik ott ülnek vala, szívökben így okoskodván:

7

Mi dolog, hogy ez ilyen káromlásokat szól? ki bocsáthatja meg a bûnöket, hanemha egyedül az Isten?

8

És Jézus azonnal észrevevé az õ lelkével, hogy azok magukban így okoskodnak, és monda nékik: Miért gondoljátok ezeket a ti szívetekben?

9

Mi könnyebb, azt mondanom-é a gutaütöttnek: Megbocsáttattak néked a te bûneid, vagy ezt mondanom: Kelj fel, vedd fel a te nyoszolyádat, és járj?

10

Hogy pedig megtudjátok, hogy az ember Fiának van hatalma e földön a bûnöket megbocsátani, monda a gutaütöttnek:

11

Mondom néked, kelj föl, vedd fel a te nyoszolyádat, és eredj haza.

12

Az pedig azonnal fölkele és felvévén nyoszolyáját, kiméne mindenkinek láttára; úgy hogy mindenki elálmélkodék, és dicsõíté az Istent, ezt mondván: Soha sem láttunk ilyet!

13

És ismét kiméne a tenger mellé; és az egész sokaság megy vala õ hozzá, és õ tanítja vala õket.

14

És a mikor tovaméne, meglátá Lévit, az Alfeus fiát, a ki a vámszedõ helyen ül vala, és monda néki: Kövess engemet. És felkelvén, követi vala õt.

15

És lõn, a mikor õ ennek házában asztalhoz üle, a vámszedõk és bûnösök is sokan odaülnek vala Jézussal és az õ tanítványaival; mert sokan valának, és követék õt.

16

És a mikor látták az írástudók és a farizeusok, hogy együtt eszik a vámszedõkkel és bûnösökkel, mondának az õ tanítványainak: Mi dolog, hogy a vámszedõkkel és a bûnösökkel eszik és iszik?

17

És a mikor ezt hallja vala Jézus, monda nékik: Nem az egészségeseknek van szükségök orvosra, hanem a betegeknek, nem azért jöttem, hogy igazakat, hanem hogy bûnösöket hívjak megtérésre.

18

A János és a farizeusok tanítványai pedig bõjtölnek vala. Odamenének azért és mondának néki: Mi az oka, hogy Jánosnak és a farizeusoknak tanítványai bõjtölnek, a te tanítványaid pedig nem bõjtölnek?

19

Jézus pedig monda nékik: Avagy bõjtölhet-é a võlegény násznépe, a míg velök van a võlegény? A meddig a võlegény velök van, nem bõjtölhetnek.

20

De jõnek majd napok, a mikor elvétetik tõlük a võlegény, és akkor bõjtölni fognak azokon a napokon.

21

Senki sem varr pedig új posztóból foltot ó ruhára; máskülönben a mi azt kitoldaná, még kiszakít belõle, az új a régibõl, és nagyobb szakadás lesz.

22

És senki sem tölt új bort régi tömlõkbe; különben az új bor a tömlõket szétszakítja, a bor is kiömlik, a tömlõk is elpusztulnak; hanem az új bort új tömlõkbe kell tölteni.

23

És lõn, hogy szombatnapon a vetések közt megy vala által, és az õ tanítványai mentökben a kalászokat kezdék vala szaggatni.

24

Ekkor a farizeusok mondának néki: Ímé, miért mûvelik azt szombatnapon, a mit nem szabad?

25

Õ pedig monda nékik: Soha sem olvastátok-é, mit mívelt Dávid, mikor megszûkült és megéhezett vala társaival egybe?

26

Mi módon ment be az Isten házába az Abiátár fõpap idejében és ette meg a szent kenyereket, a melyeket nem szabad megenni csak a papoknak; és adott a társainak is?

27

És monda nékik: A szombat lõn az emberért, nem az ember a szombatért.

28

Annak okáért az embernek Fia a szombatnak is ura.

Mark 3


Mark Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

És ismét beméne a zsinagógába, és vala ott egy megszáradt kezû ember.

2

És lesik vala õt, hogy meggyógyítja-é szombatnapon; hogy vádolhassák õt.

3

Akkor monda a megszáradt kezû embernek: Állj elõ a középre.

4

Azoknak pedig monda: Szabad-é szombatnapon jót vagy rosszat tenni? lelket menteni, vagy kioltani? De azok hallgatnak vala.

5

Õ pedig elnézvén õket haraggal, bánkódván szívök keménysége miatt, monda az embernek: Nyújtsd ki a kezedet. És kinyújtá, és meggyógyult a keze és éppé lõn, mint a másik.

6

Akkor a farizeusok kimenvén, a Heródes pártiakkal mindjárt tanácsot tartának ellene, hogy elveszítsék õt.

7

Jézus pedig elméne tanítványaival a tenger mellé; és nagy sokaság követé õt Galileából és Júdeából,

8

És Jeruzsálembõl és Idumeából és a Jordánon túlról; és a Tirus és a Sidon környékiek is, a mikor hallották, hogy miket mível vala, nagy sokasággal jövének õ hozzá.

9

És megmondá tanítványainak, hogy egy kis hajót tartsanak néki készen, a sokaság miatt, hogy ne szorongassák õt.

10

Mert sokakat meggyógyított, úgy hogy a kiknek valami bajuk volt, reá rohanának, hogy illethessék õt.

11

A tisztátalan lelkek is, mikor meglátták vala õt, leborulának elõtte, és kiáltának, mondván: Te vagy az Istennek a Fia.

12

Õ pedig erõsen fenyegeti vala õket, hogy õt ki ne jelentsék.

13

Azután felméne a hegyre, és magához szólítá, a kiket akar vala; és hozzá menének.

14

És választa tizenkettõt, hogy vele legyenek, és hogy kiküldje õket prédikálni,

15

És hatalmuk legyen a betegeket gyógyítani és az ördögöket kiûzni:

16

Simont, a kinek Péter nevet ada;

17

És Jakabot a Zebedeus fiát és Jánost a Jakab testvérét; és Boanerges nevet ada nékik, a mely azt teszi: mennydörgés fiai;

18

És Andrást és Filepet, Bertalant és Mátét, Tamást és Jakabot az Alfeus fiát, Taddeust és a kananeai Simont,

19

És Iskáriótes Júdást, a ki el is árulta õt.

20

Azután haza térének. És ismét egybegyûle a sokaság, annyira, hogy még nem is ehetének.

21

A mint az övéi ezt meghallák, eljövének, hogy megfogják õt; mert azt mondják vala, hogy magán kívül van.

22

Az írástudók pedig, a kik Jeruzsálembõl jöttek vala le, azt mondák, hogy: Belzebúb van vele, és: Az ördögök fejedelme által ûzi ki az ördögöket.

23

Õ pedig magához híván azokat, példázatokban monda nékik: Sátán miként tud Sátánt kiûzni?

24

És ha egy ország önmagában meghasonlik, meg nem maradhat az az ország.

25

És ha egy ház önmagában meghasonlik, meg nem maradhat az a ház.

26

És ha a Sátán önmaga ellen támadt és meghasonlott, nem maradhat meg, hanem vége van.

27

Nem rabolhatja el senki az erõsnek kincseit, bemenvén annak házába, hanemha elébb az erõset megkötözi és azután rabolja ki annak házát.

28

Bizony mondom néktek, hogy minden bûn megbocsáttatik az emberek fiainak, még a káromlások is mind, a melyekkel káromlanak:

29

De a ki a Szent Lélek ellen szól káromlást, nem nyer bocsánatot soha, hanem örök kárhozatra méltó;

30

Mivelhogy ezt mondják vala: Tisztátalan lélek van benne.

31

És megérkezének az õ testvérei és az õ anyja, és kívül megállva, beküldének hozzá, hivatván õt.

32

Körülötte pedig sokaság ül vala; és mondának néki: Ímé a te anyád és a te testvéreid ott künn keresnek téged.

33

Õ pedig felele nékik, mondván: Ki az én anyám vagy kik az én testvéreim?

34

Azután elnézvén köröskörül a körülötte ülõkön, monda: Ímé az én anyám és az én testvéreim.

35

Mert a ki az Isten akaratát cselekszi, az az én fitestvérem és nõtestvérem és az én anyám.

Mark 4


Mark Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

És ismét kezde tanítani a tenger mellett. És nagy sokaság gyûle õ hozzá, úgy hogy õ a hajóba lépvén, a tengeren ül vala, az egész sokaság pedig a tenger mellett a földön vala.

2

És sokat tanítja vala õket példázatokban, és ezt mondja vala nékik tanításában:

3

Halljátok: Ímé, a magvetõ kiméne vetni.

4

És lõn vetés közben, hogy némely az út mellé esék, és eljövének az égi madarak és megevék azt.

5

Némely pedig a köves helyre esék, a hol nem sok földje vala, és hamar kikele, mivel nem vala mélyen a földben.

6

Mikor pedig fölkelt a nap, elsûle, és mivelhogy nem volt gyökere, elszárada.

7

Némely pedig a tövisek közé esék, és felnevekedének a tövisek és megfojták azt, és nem ada gyümölcsöt.

8

Némely pedig a jó földbe esék; és ád vala nevekedõ és bõvölködõ gyümölcsöt, és némely hoz vala harmincz annyit, némely hatvan annyit, némely pedig száz annyit.

9

És monda nékik: A kinek van füle a hallásra, hallja.

10

Mikor pedig egyedül vala, megkérdezék õt a körülötte lévõk a tizenkettõvel együtt a példázat felõl.

11

Õ pedig monda nékik: Néktek adatott, hogy az Isten országának titkát tudjátok, ama kívül levõknek pedig példázatokban adatnak mindenek,

12

Hogy nézvén nézzenek és ne lássanak; és hallván halljanak és ne értsenek, hogy soha meg ne térjenek és bûneik meg ne bocsáttassanak.

13

És monda nékik: Nem értitek ezt a példázatot? Akkor mimódon értitek meg majd a többi példázatot?

14

A magvetõ az ígét hinti.

15

Az útfélen valók pedig azok, a kiknek hintik az ígét, de mihelyest hallják, azonnal eljõ a Sátán és elragadja a szívökbe vetett ígét.

16

És hasonlóképen a köves helyre vetettek azok, a kik mihelyst hallják az ígét, mindjárt örömmel fogadják,

17

De nincsen õ bennük gyökere, hanem ideig valók; azután ha nyomorúság vagy háborúság támad az íge miatt, azonnal megbotránkoznak.

18

A tövisek közé vetettek pedig azok, a kik az ígét hallják,

19

De a világi gondok és a gazdagság csalárdsága és egyéb dolgok kívánsága közbejõvén, elfojtják az ígét, és gyümölcstelen lesz.

20

A jó földbe vetettek pedig azok, a kik hallják az ígét és beveszik, és gyümölcsöt teremnek, némely harmincz annyit, némely hatvan annyit, némely száz annyit.

21

És monda nékik: Avagy azért hozzák-é elõ a gyertyát, hogy véka alá tegyék, vagy az ágy alá? És nem azért-é, hogy a gyertyatartóba tegyék?

22

Mert nincs semmi rejtett dolog, a mi meg ne jelentetnék; és semmi sem volt eltitkolva, hanem hogy nyilvánosságra jusson.

23

Ha valakinek van füle a hallásra, hallja.

24

És monda nékik: Megjegyezzétek, a mit hallotok: A milyen mértékkel mértek, olyannal mérnek néktek, sõt ráadást adnak néktek, a kik halljátok.

25

Mert a kinek van, annak adatik; és a kinek nincs, attól az is elvétetik, a mije van.

26

És monda: Úgy van az Isten országa, mint mikor az ember beveti a magot a földbe.

27

És alszik és fölkel éjjel és nappal; a mag pedig kihajt és felnõ, õ maga sem tudja miképen.

28

Mert magától terem a föld, elõször füvet, azután kalászt, azután teljes buzát a kalászban.

29

Mihelyt pedig a gabona arra való, azonnal sarlót ereszt reá, mert az aratás elérkezett.

30

És monda: Mihez hasonlítsuk az Isten országát? Avagy milyen példában példázzuk azt?

31

A mustármaghoz, a mely mikor a földbe vettetik, minden földi magnál kisebb,

32

És mikor elvettetik, felnõ, és minden veteménynél nagyobb lesz és nagy ágakat hajt, úgy hogy árnyéka alatt fészket rakhatnak az égi madarak.

33

És sok ilyen példázatban hirdeti vala nékik az ígét, úgy a mint megérthetik vala.

34

Példázat nélkül pedig nem szól vala nékik; maguk közt azonban a tanítványoknak mindent megmagyaráz vala.

35

Azután monda nékik azon a napon, a mint este lõn: Menjünk át a túlsó partra.

36

Elbocsátván azért a sokaságot, elvivék õt, úgy a mint a hajóban vala; de más hajók is valának vele.

37

Akkor nagy szélvihar támada, a hullámok pedig becsapnak vala a hajóba, annyira, hogy már-már megtelék.

38

Õ pedig a hajó hátulsó részében a fejaljon aluszik vala. És fölkelték õt és mondának néki: Mester, nem törõdöl vele, hogy elveszünk?

39

És felkelvén megdorgálá a szelet, és monda a tengernek: Hallgass, némulj el! És elállt a szél, és lõn nagy csendesség.

40

És monda nékik: Miért vagytok ily félénkek? Hogy van, hogy nincsen hitetek?

41

És megfélemlének nagy félelemmel, és ezt mondják vala egymásnak: Kicsoda hát ez, hogy mind a szél, mind a tenger engednek néki?

Mark 5


Mark Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

És menének a tenger túlsó partjára, a Gadarenusok földére.

2

És a mint a hajóból kiméne, azonnal elébe méne egy ember a sírboltokból, a kiben tisztátalan lélek volt,

3

A kinek lakása a sírboltokban vala; és már lánczokkal sem bírta õt senki sem lekötni.

4

Mert sokszor megkötözték õt békókkal és lánczokkal, de õ a lánczokat szétszaggatta, és a békókat összetörte, és senki sem tudta õt megfékezni.

5

És éjjel és nappal mindig a hegyeken és a sírboltokban volt, kiáltozva és magát kövekkel vagdosva.

6

Mikor pedig Jézust távolról meglátta, oda futamodék, és elébe borula,

7

És fennhangon kiáltva monda: Mi közöm nékem te veled, Jézus, a magasságos Istennek Fia? Az Istenre kényszerítelek, ne kínozz engem.

8

(Mert ezt mondja vala néki: Eredj ki, tisztátalan lélek, ez emberbõl.)

9

És kérdezé tõle: Mi a neved? És felele, mondván: Légió a nevem, mert sokan vagyunk.

10

És igen kéré õt, hogy ne küldje el õket arról a vidékrõl.

11

Vala pedig ott a hegynél egy nagy disznónyáj, a mely legel vala.

12

És az ördögök kérik vala õt mindnyájan, mondván: Küldj minket a disznókba, hogy azokba menjünk be.

13

És Jézus azonnal megengedé nékik. A tisztátalan lelkek pedig kijövén, bemenének a disznókba; és a nyáj a meredekrõl a tengerbe rohana. Valának pedig mintegy kétezeren; és belefúlának a tengerbe.

14

A kik pedig õrzik vala a disznókat, elfutának, és hírt vivének a városba és a falvakba. És kimenének, hogy lássák, mi az, a mi történt.

15

És menének Jézushoz, és láták, hogy az ördöngõs ott ül, fel van öltözködve és eszénél van, az, a kiben a légió volt; és megfélemlének.

16

A kik pedig látták, elbeszélék nékik, hogy mi történt vala az ördöngõssel, és a disznókkal.

17

És kezdék kérni õt, hogy távozzék el az õ határukból.

18

Mikor pedig a hajóba beszállott vala, a volt ördöngõs kéré õt, hogy vele lehessen.

19

De Jézus nem engedé meg néki, hanem monda néki: Eredj haza a tiéidhez, és jelentsd meg nékik, mely nagy dolgot cselekedett veled az Úr, és mint könyörült rajtad.

20

El is méne, és kezdé hirdetni a Tízvárosban, mely nagy dolgot cselekedett vele Jézus; és mindnyájan elcsodálkozának.

21

És mikor ismét általment Jézus a hajón a tulsó partra, nagy sokaság gyûle õ hozzá; és vala a tenger mellett.

22

És ímé, eljöve a zsinagóga fõk egyike, névszerint Jairus, és meglátván õt, lábaihoz esék,

23

És igen kéré õt, mondván: Az én leánykám halálán van; jer, vesd reá kezedet, hogy meggyógyuljon és éljen.

24

El is méne vele, és követé õt nagy sokaság, és összeszorítják vala õt.

25

És egy asszony, a ki tizenkét év óta vérfolyásos vala,

26

És sok orvostól sokat szenvedett, és minden vagyonát magára költötte, és semmit sem javult, sõt inkább még rosszabbul lett,

27

Mikor Jézus felõl hallott vala, a sokaságban hátulról kerülve, illeté annak ruháját.

28

Mert ezt mondja vala: Ha csak ruháit illethetem is, meggyógyulok.

29

És vérének forrása azonnal kiszárada és megérzé testében, hogy kigyógyult bajából.

30

Jézus pedig azonnal észrevevén magán, hogy isteni erõ áradott vala ki belõle, megfordult a sokaságban, és monda: Kicsoda illeté az én ruháimat?

31

És mondának néki az õ tanítványai: Látod, hogy a sokaság szorít össze téged, és azt kérdezed: Kicsoda illetett engem?

32

És körülnéze, hogy lássa azt, a ki ezt cselekedte.

33

Az asszony pedig tudva, hogy mi történt vele, félve és remegve megy vala oda és elébe borula, és elmonda néki mindent igazán.

34

Õ pedig monda néki: Leányom, a te hited megtartott téged. Eredj el békével, és gyógyulj meg a te bajodból.

35

Mikor még beszél vala, odajövének a zsinagóga fejétõl, mondván: Leányod meghalt; mit fárasztod tovább a Mestert?

36

Jézus pedig, a mint hallá a beszédet, a mit mondanak vala, azonnal monda a zsinagóga fejének: Ne félj, csak higyj.

37

És senkinek sem engedé, hogy vele menjen, csak Péternek és Jakabnak és Jánosnak, a Jakab testvérének.

38

És méne a zsinagóga fejének házához, és látá a zûrzavart, a sok síránkozót és jajgatót.

39

És bemenvén, monda nékik: Mit zavarogtok és sírtok? A gyermek nem halt meg, hanem alszik.

40

És nevetik vala õt. Õ pedig kiküldvén valamennyit, maga mellé vevé a gyermeknek atyját és anyját és a vele levõket, és beméne oda, a hol a gyermek fekszik vala.

41

És megfogván a gyermeknek kezét, monda néki: Talitha, kúmi; a mi megmagyarázva azt teszi: Leányka, néked mondom, kelj föl.

42

És a leányka azonnal fölkele és jár vala. Mert tizenkét esztendõs vala. És nagy csodálkozással csodálkozának.

43

Õ pedig erõsen megparancsolá nékik, hogy ezt senki meg ne tudja. És mondá, hogy adjanak annak enni.

Mark 6


Mark Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

És kiméne onnét, és méne az õ hazájába, és követék õt az õ tanítványai.

2

És a mint eljött vala a szombat, tanítani kezde a zsinagógában; és sokan, a kik õt hallák, elálmélkodának vala, mondván: Honnét vannak ennél ezek? És mely bölcsesség az, a mi néki adatott, hogy ily csodadolgok is történnek általa?

3

Avagy nem ez-é az az ácsmester, Máriának a fia, Jakabnak, Józsénak, Júdásnak és Simonnak pedig testvére? És nincsenek-é itt közöttünk az õ nõtestvérei is? És megbotránkoznak vala õ benne.

4

Jézus pedig monda nékik: Nincs próféta tisztesség nélkül csak a maga hazájában, és a rokonai között és a maga házában.

5

Nem is tehet vala ott semmi csodát, csak nehány beteget gyógyíta meg, rájok vetvén kezeit.

6

És csodálkozik vala azoknak hitetlenségén. Aztán köröskörül járja vala a falvakat, tanítván.

7

Majd magához szólítá a tizenkettõt, és kezdé õket kiküldeni kettõnként, és ada nékik hatalmat a tisztátalan lelkeken.

8

És megparancsolá nékik, hogy az útra semmit ne vigyenek egy pálczán kívül; se táskát, se kenyeret, se pénzt az övükben;

9

Hanem kössenek sarut, de két ruhát ne öltsenek.

10

És monda nékik: A hol valamely házba bementek, ott maradjatok mindaddig, a míg tovább mentek onnét.

11

A kik pedig nem fogadnak titeket, sem nem hallgatnak rátok, onnét kimenvén, verjétek le a port lábaitokról, bizonyságul õ ellenök. Bizony mondom néktek: Sodomának vagy Gomorának tûrhetõbb lesz a dolga az ítélet napján, mint annak a városnak.

12

Kimenvén azért, prédikálják vala, hogy térjenek meg.

13

És sok ördögöt ûznek vala ki, és olajjal sok beteget megkennek és meggyógyítnak vala.

14

És meghallá ezeket Heródes király (mert nyilvánvalóvá lõn az õ neve) és monda: Keresztelõ János támadt fel a halálból és azért mûködnek benne ez erõk.

15

Némelyek azt mondják vala, hogy Illés õ; mások meg azt mondják vala, hogy Próféta, vagy olyan, mint egy a próféták közül.

16

Heródes pedig ezeket hallván, monda: A kinek én fejét vétetém, az a János ez; õ támadt fel a halálból.

17

Mert maga Heródes fogatta el és vettette vala börtönbe Jánost, Heródiás miatt, Fülöpnek, az õ testvérének felesége miatt, mivelhogy azt vette vala feleségül.

18

Mert János azt mondá Heródesnek: Nem szabad néked a testvéred feleségével élned.

19

Heródiás pedig ólálkodik vala utána, és meg akarja vala õt ölni; de nem teheté.

20

Mert Heródes fél vala Jánostól, igaz és szent embernek ismervén õt, és oltalmazá õt; és ráhallgatván, sok dologban követi, és örömest hallgatja vala õt.

21

De egy alkalmatos nap jöttével, mikor Heródes a maga születése ünnepén nagyjainak, vezéreinek és Galilea elõkelõ embereinek lakomát ad vala,

22

És ennek a Heródiásnak a leánya beméne és tánczola, és megtetszék Heródesnek és a vendégeknek, monda a király a leánynak: Kérj tõlem, a mit akarsz, és megadom néked.

23

És megesküvék néki, hogy: Bármit kérsz tõlem, megadom néked, még ha országom felét is.

24

Az pedig kimenvén, monda az õ anyjának: Mit kérjek? Ez pedig mondja: A Keresztelõ János fejét.

25

És a királyhoz nagy sietve azonnal bemenvén, kéré õt mondván: Akarom, hogy mindjárt add ide nékem a Keresztelõ János fejét egy tálban.

26

A király pedig noha igen megszomorodék, eskûje és a vendégek miatt nem akará õt elutasítani.

27

És azonnal hóhért küldvén a király, megparancsolá, hogy hozzák el annak fejét.

28

Ez pedig elmenvén, fejét vevé annak a börtönben, és elõhozá a fejét egy tálban és adá a leánynak; a leány pedig az anyjának adá azt.

29

A tanítványai pedig, a mikor ezt meghallották vala, eljövének, és elvivék a testét, és sírba tevék.

30

És az apostolok összegyûlekezének Jézushoz, és elbeszélének néki mindent, azt is, a miket cselekedtek, azt is, a miket tanítottak vala.

31

Õ pedig monda nékik: Jertek el csupán ti magatok valamely puszta helyre és pihenjetek meg egy kevéssé. Mert sokan valának a járó-kelõk, és még evésre sem volt alkalmas idejök.

32

És elmenének hajón egy puszta helyre csupán õ magok.

33

A sokaság pedig meglátá õket, a mint mennek vala, és sokan megismerék õt; és minden városból egybefutának oda gyalog, és megelõzék õket, és hozzá gyülekezének.

34

És kimenvén Jézus nagy sokaságot láta, és megszáná õket, mert olyanok valának, mint a pásztor nélkül való juhok. És kezdé õket sokra tanítani.

35

Mikor pedig immár nagy idõ vala, hozzámenvén az õ tanítványai mondának: Puszta ez a hely, és immár nagy idõ van:

36

Bocsásd el õket, hogy elmenvén a körülfekvõ majorokba és falvakba, vegyenek magoknak kenyeret; mert nincs mit enniök.

37

Õ pedig felelvén, monda nékik: Adjatok nékik ti enniök. És mondának néki: Elmenvén, vegyünk-é kétszáz pénz árú kenyeret, hogy enni adjunk nékik?

38

Õ pedig monda nékik: Hány kenyeretek van? Menjetek és nézzétek meg. És megtudván, mondának: Öt, és két halunk.

39

És parancsolá nékik, hogy ültessenek le mindenkit csoportonként a zöld pázsitra.

40

Letelepedének azért szakaszonként, százával és ötvenével.

41

Õ pedig vette vala az öt kenyeret és a két halat, és az égre tekintvén, hálákat ada; és megszegé a kenyereket és adá tanítványainak, hogy tegyék azok elé; és a két halat is elosztá mindnyájok között.

42

Evének azért mindnyájan, és megelégedének;

43

És maradékot is szedének fel tizenkét tele kosárral, és a halakból is.

44

A kik pedig a kenyerekbõl ettek, mintegy ötezeren valának férfiak.

45

És azonnal kényszeríté tanítványait, hogy hajóba szálljanak, és menjenek át elõre a túlsó partra Bethsaida felé, a míg õ a sokaságot elbocsátja.

46

Minekutána pedig elbocsátotta õket, fölméne a hegyre imádkozni.

47

És mikor beesteledék, a hajó a tenger közepén vala, õ pedig egymaga a szárazon.

48

És látá õket, a mint veszõdnek az evezéssel; mert a szél szembe fú vala velök; és az éj negyedik szakában hozzájuk méne a tengeren járva; és el akar vala haladni mellettük.

49

Azok pedig látván õt a tengeren járni, kisértetnek vélték, és felkiáltának;

50

Mert mindnyájan látják vala õt és megrémülének. De õ azonnal megszólítá õket, és monda nékik: Bízzatok; én vagyok, ne féljetek.

51

Ekkor beméne hozzájuk a hajóba, és elállt a szél; õk pedig magukban szerfölött álmélkodnak és csodálkoznak vala.

52

Mert nem okultak a kenyereken, mivelhogy a szívök meg vala keményedve.

53

És átkelve, eljutának a Genezáret földére, és kikötének.

54

De mihelyt kiszálltak a hajóból, azonnal megismerék õt,

55

És azt az egész környéket befutván, kezdék a betegeket a nyoszolyákon ide-oda hordozni, a merre hallják vala, hogy õ ott van.

56

És a hová bemegy vala a falvakba vagy városokba vagy majorokba, a betegeket letevék a piaczokon, és kérik vala õt, hogy legalább a ruhája szegélyét illethessék. És valahányan csak illeték, meggyógyulának.

Mark 7


Mark Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

És hozzá gyûlének a farizeusok és némelyek az írástudók közül, a kik Jeruzsálembõl jöttek vala.

2

És látván, hogy az õ tanítványai közül némelyek közönséges, azaz mosdatlan kézzel esznek kenyeret, panaszkodának.

3

Mert a farizeusok és a zsidók mind, a régiek rendelését követve, nem esznek, hanemha kezöket erõsen megmossák;

4

És piaczról jövén sem esznek, ha meg nem mosakodnak; és sok egyéb is van, a minek megtartását átvették, poharaknak, korsóknak, rézedényeknek és nyoszolyáknak megmosását.

5

Azután megkérdék õt a farizeusok és az írástudók: Mi az oka, hogy a te tanítványaid nem járnak a régiek rendelése szerint, hanem mosdatlan kézzel esznek kenyeret?

6

Õ pedig felelvén, monda nékik: Igazán jövendölt felõletek, képmutatók felõl Ésaiás próféta, a mint meg van írva: Ez a nép ajkaival tisztel engem, a szívök pedig távol van tõlem.

7

Pedig hiába tisztelnek engem, ha oly tudományokat tanítanak, a melyek embereknek parancsolatai.

8

Mert az Isten parancsolatját elhagyva, az emberek rendelését tartjátok meg, korsóknak és poharaknak mosását; és sok egyéb efféléket is cselekesztek.

9

És monda nékik: Az Isten parancsolatját szépen félre teszitek, azért, hogy a magatok rendelését tartsátok meg.

10

Mert Mózes azt mondotta: Tiszteld atyádat és anyádat. És: A ki atyját vagy anyját szidalmazza, halállal haljon meg.

11

Ti pedig azt mondjátok: Ha valaki ezt mondja atyjának vagy anyjának: Korbán (azaz: templomi ajándék) az, a mivel megsegíthetnélek:

12

Úgy már nem engeditek, hogy az atyjával vagy anyjával valami jót tegyen,

13

Eltörölvén az Isten beszédét a ti rendelésetekkel, a melyet rendeltetek; és sok effélét is cselekesztek.

14

És elõszólítván az egész sokaságot, monda nékik: Hallgassatok reám mindnyájan és értsétek meg:

15

Nincs semmi az emberen kívülvaló, a mi bemenvén õ belé, megfertõztethetné õt; hanem a mik belõle jõnek ki, azok fertõztetik meg az embert.

16

Ha valakinek van füle a hallásra, hallja.

17

És mikor házba ment vala be a sokaság közül, megkérdezék õt tanítványai a példázat felõl.

18

És monda nékik: Ti is ennyire tudatlanok vagytok-é? Nem értitek-é, hogy a mi kívülrõl megy az emberbe, semmi sem fertõztetheti meg õt?

19

Mert nem a szívébe megy be, hanem a gyomrába; és az árnyékszékbe kerül, a mely minden eledelt megtisztít.

20

Monda továbbá: A mi az emberbõl jõ ki, az fertõzteti meg az embert.

21

Mert onnan belõlrõl, az emberek szívébõl származnak a gonosz gondolatok, házasságtörések, paráznaságok, gyilkosságok,

22

Lopások, telhetetlenségek, gonoszságok, álnokság, szemérmetlenség, gonosz szem, káromlás, kevélység, bolondság:

23

Mind ezek a gonoszságok belõlrõl jõnek ki, és megfertõztetik az embert.

24

És onnét fölkelvén, elméne Tírus és Sídon határaiba; és házba menvén, nem akará, hogy valaki észrevegye, de nem titkolhatá el magát.

25

Mert hallván felõle egy asszony, a kinek leányában tisztátalan lélek vala, eljõve és lábaihoz borula.

26

Ez az asszony pedig pogány vala síro-fenicziai származású. És kéré õt, hogy ûzze ki az õ leányából az ördögöt.

27

Jézus pedig monda néki: Engedd, hogy elõször a fiak elégíttessenek meg. Mert nem jó a fiak kenyerét elvenni, és az ebeknek vetni.

28

Az pedig felele és monda néki: Úgy van Uram; de hiszen az ebek is esznek az asztal alatt a gyermekek morzsalékaiból.

29

Erre monda néki: E beszédért, eredj el; az ördög kiment a te leányodból.

30

És haza menvén, úgy találá, hogy az ördög kiment, a leány pedig az ágyon feküvék.

31

Aztán ismét kimenvén Tírus és Sídon határaiból, a galileai tengerhez méne, a Tízváros határain át.

32

És hozának néki egy nehezen szóló siketet, és kérik vala õt, hogy vesse reá kezét.

33

Õ pedig, mikor kivitte vala azt a sokaság közül egy magát, az újjait annak fülébe bocsátá, és köpvén illeté annak nyelvét,

34

És föltekintvén az égre, fohászkodék, és monda néki: Effata, azaz: nyilatkozzál meg.

35

És azonnal megnyilatkozának annak fülei: és nyelvének kötele megoldódék, és helyesen beszél vala.

36

És megparancsolá nékik, hogy senkinek se mondják el; de mennél inkább tiltja vala, annál inkább híresztelék.

37

És szerfelett álmélkodnak vala, ezt mondván: Mindent jól cselekedett; a siketeket is hallókká teszi, a némákat is beszélõkké.

Mark 8


Mark Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

Azokban a napokban, mivelhogy fölötte nagy volt a sokaság, és nem volt mit enniök, magához szólította Jézus az õ tanítványait, és monda nékik:

2

Szánakozom e sokaságon, mert immár harmad napja hogy velem vannak, és nincs mit enniök;

3

És ha éhen bocsátom haza õket, kidõlnek az úton; mert némelyek õ közülök messzünnen jöttek.

4

Az õ tanítványai pedig felelének néki: Honnan elégíthetné meg ezeket valaki kenyérrel itt e pusztában?

5

És megkérdé õket: Hány kenyeretek van? Azok pedig mondának: Hét.

6

Akkor megparancsolá a sokaságnak, hogy telepedjenek le a földre. És vevén a hét kenyeret, és hálákat adván, megszegé, és adá az õ tanítványainak, hogy eléjök tegyék. És a sokaság elé tevék.

7

Volt egy kevés haluk is. És hálákat adván mondá, hogy tegyék eléjök azokat is.

8

Evének azért, és megelégedének; és fölszedék a maradék darabokat, hét kosárral.

9

Valának pedig a kik ettek mintegy négyezeren; és elbocsátá õket.

10

És azonnal a hajóba szálla tanítványaival, és méne Dalmánuta vidékére.

11

És kijövének a farizeusok, és kezdék õt faggatni, mennyei jelt kívánván tõle, hogy kísértsék õt.

12

Õ pedig lelkében felfohászkodván, monda: Miért kíván jelt ez a nemzetség? Bizony mondom néktek: Nem adatik jel ennek a nemzetségnek.

13

És ott hagyván õket, ismét hajóba szálla, és a túlsó partra méne.

14

De elfelejtének kenyeret vinni, és egy kenyérnél nem vala velök több a hajóban.

15

És õ inti vala õket, mondván: Vigyázzatok, õrizkedjetek a farizeusok kovászától és a Heródes kovászától!

16

Ekkor egymás között tanakodván, mondának: Nincs kenyerünk.

17

Jézus pedig észrevévén ezt, monda nékik: Mit tanakodtok, hogy nincsen kenyeretek? Még sem látjátok-é be és nem értitek-é? Mégis kemény-é a szívetek?

18

Szemeitek lévén, nem láttok-é? és füleitek lévén, nem hallotok-é? és nem emlékeztek-é?

19

Mikor az öt kenyeret megszegtem az ötezernek, hány kosarat hoztatok el darabokkal tele? Mondának néki: Tizenkettõt.

20

Mikor pedig a hetet a négyezernek, hány kosarat hoztatok el darabokkal tele? Azok pedig mondának: Hetet.

21

És monda nékik: Hogy nem értitek hát?

22

Azután Bethsaidába méne; és egy vakot vivének hozzá és kérik vala õt, hogy illesse azt.

23

Õ pedig megfogván a vaknak kezét, kivezeté õt a falun kívül; és a szemeibe köpvén és kezeit reá tévén, megkérdé õt, ha lát-é valamit?

24

Az pedig föltekintvén, monda: Látom az embereket, mint valami járkáló fákat.

25

Azután kezeit ismét ráveté annak szemeire, és feltekintete véle. És megépüle, és látá messze és világosan mindent.

26

És haza küldé, mondván: Se a faluba be ne menj, se senkinek el ne mondd a faluban.

27

És elméne Jézus és az õ tanítványai Czézárea Filippi falvaiba; és útközben megkérdé az õ tanítványait, mondván nékik: Kinek mondanak engem az emberek?

28

Õk pedig felelének: Keresztelõ Jánosnak; és némelyek Illésnek; némelyek pedig egynek a próféták közül.

29

És õ monda nékik: Ti pedig kinek mondotok engem? Felelvén pedig Péter, monda néki: Te vagy a Krisztus.

30

És rájok parancsola, hogy senkinek se szóljanak felõle.

31

És kezdé õket tanítani, hogy az ember Fiának sokat kell szenvedni, és megvettetni a vénektõl és a fõpapoktól és írástudóktól, és megöletni, és harmadnapra feltámadni.

32

És ezt nyilván mondja vala. Péter pedig magához vonván õt, kezdé dorgálni.

33

És õ megfordulván és az õ tanítványaira tekintvén, megfeddé Pétert, mondván: Távozz tõlem Sátán, mert nem gondolsz az Isten dolgaira, hanem az emberi dolgokra.

34

A sokaságot pedig az õ tanítványaival együtt magához szólítván, monda nékik: Ha valaki én utánam akar jõni, tagadja meg magát, és vegye fel az õ keresztjét, és kövessen engem.

35

Mert valaki meg akarja tartani az õ életét, elveszti azt; valaki pedig elveszti az õ életét én érettem és az evangyéliomért, az megtalálja azt.

36

Mert mit használ az embernek, ha az egész világot megnyeri, lelkében pedig kárt vall?

37

Avagy mit adhat az ember váltságul az õ lelkéért?

38

Mert valaki szégyel engem és az én beszédeimet e parázna és bûnös nemzetség között, az embernek Fia is szégyelni fogja azt, mikor eljõ az õ Atyja dicsõségében a szent angyalokkal.

Mark 9


Mark Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

Azután monda nékik: Bizony mondom néktek, hogy vannak némelyek az itt állók között, a kik nem kóstolnak addig halált, a míg meg nem látják, hogy az Isten országa eljött hatalommal.

2

És hat nap múlva magához vevé Jézus Pétert és Jakabot és Jánost, és felvivé õket csupán magukban egy magas hegyre. És elváltozék elõttük;

3

És a ruhája fényes lõn, igen fehér, mint a hó, mihez hasonlót a ruhafestõ e földön nem fehéríthet.

4

És megjelenék nékik Mózes Illéssel együtt, és beszélnek vala Jézussal.

5

Péter pedig megszólalván, monda Jézusnak: Mester, jó nékünk itt lenni: csináljunk azért három hajlékot, néked egyet, Mózesnek is egyet, Illésnek is egyet.

6

De nem tudja vala mit beszél, mivelhogy megrémülének.

7

És felhõ támada, mely õket befogá, és a felhõbõl szózat jöve, mondván: Ez az én szerelmes Fiam; õt hallgassátok.

8

És mikor nagyhirtelen körültekintének, senkit sem látának többé maguk körül, egyedül a Jézust.

9

Mikor pedig a hegyrõl leszállának, megparancsolá nékik, hogy senkinek se beszéljék el, a mit láttak vala, csak a mikor az embernek Fia a halálból feltámad.

10

És ezt a szót megtarták magukban, tudakozván egymás között, mit tesz a halálból feltámadni?

11

És megkérdezék õt, mondván: Miért mondják az írástudók, hogy elõbb Illésnek kell eljõnie?

12

Õ pedig felelvén, monda nékik: Illés ugyan elõbb eljövén helyre állít mindent; de hogyan van az embernek Fiáról megírva, hogy sokat kell szenvednie és megvettetnie?

13

De mondom néktek, hogy Illés is eljött, és azt cselekedték vele, a mit akartak, a mint meg van írva õ felõle.

14

És mikor a tanítványokhoz ment vala, nagy sokaságot láta körülöttök, és írástudókat, a kik azokkal versengenek vala.

15

És az egész sokaság meglátván õt, azonnal elálmélkodék, és hozzásietvén köszönté õt.

16

Õ pedig megkérdezé az írástudókat: Mit versengetek ezekkel?

17

És felelvén egy a sokaságból, monda: Mester, ide hoztam hozzád az én fiamat, a kiben néma lélek van.

18

És a hol csak elõfogja, szaggatja õt; õ pedig tajtékot túr, a fogát csikorgatja, és elfonnyad. Mondám hát tanítványaidnak, hogy ûzzék ki azt, de nem tudták.

19

Õ pedig felelvén néki, monda: Óh hitetlen nemzetség, meddig leszek még veletek? Meddig szenvedlek még titeket? Hozzátok õt hozzám.

20

És hozzá vivék azt; és mihelyt õ meglátta azt, a lélek azonnal szaggatá azt; és leesvén a földre, tajtékot túrván fetreng vala.

21

És megkérdezé az atyját: Mennyi ideje, hogy ez esett rajta? Az pedig monda: Gyermeksége óta.

22

És gyakorta veté õt tûzbe is, vízbe is, hogy elveszítse õt; de ha valamit tehetsz, légy segítségül nékünk, könyörülvén rajtunk.

23

Jézus pedig monda néki: Ha hiheted azt, minden lehetséges a hívõnek.

24

A gyermek atyja pedig azonnal kiáltván, könnyhullatással monda: Hiszek Uram! Légy segítségül az én hitetlenségemnek.

25

Jézus pedig mikor látta vala, hogy a sokaság még inkább összetódul, megdorgálá a tisztátalan lelket, mondván néki: Te néma és siket lélek, én parancsolom néked, menj ki belõle, és többé belé ne menj!

26

És kiáltás és erõs szaggatás között kiméne; az pedig olyan lõn, mint egy halott, annyira, hogy sokan azt mondják vala, hogy meghalt.

27

Jézus pedig megfogván kezét, fölemelé; és az fölkele.

28

Mikor pedig bement vala a házba, tanítványai megkérdezék õt külön: Mi miért nem ûzhettük ki azt?

29

Õ pedig monda nékik: Ez a faj semmivel sem ûzhetõ ki, csupán könyörgéssel és bõjtöléssel.

30

És onnét kimenvén, Galileán mennek vala át; és nem akará, hogy valaki megtudja.

31

Mert tanítja vala tanítványait, és ezt mondja vala nékik: Az embernek Fia az emberek kezébe adatik, és megölik õt; de ha megölték, harmadnapra föltámad.

32

De õk nem értik vala e mondást, és féltek õt megkérdezni.

33

És elméne Kapernaumba. És odahaza megkérdezé õket: Mi felett vetekedtetek egymással az úton?

34

De õk hallgatának, mert egymás között a felett vetekedtek vala az úton, ki a nagyobb?

35

És leülvén, odaszólítá a tizenkettõt, és monda nékik: Ha valaki elsõ akar lenni, legyen mindenek között utolsó és mindeneknek szolgája.

36

És elõfogván egy gyermeket, közéjök állatá azt; és ölébe vévén azt, monda nékik:

37

A ki az ilyen gyermekek közül egyet befogad az én nevemben, engem fogad be; és a ki engem befogad, nem engem fogad be, hanem azt, a ki engem elbocsátott.

38

János pedig felele néki, mondván: Mester, látánk valakit, a ki a te neveddel ördögöket ûz, a ki nem követ minket; és eltiltók õt, mivelhogy nem követ minket.

39

Jézus pedig monda: Ne tiltsátok el õt; mert senki sincs, a ki csodát tesz az én nevemben és mindjárt gonoszul szólhatna felõlem.

40

Mert a ki nincs ellenünk, mellettünk van.

41

Mert a ki innotok ád egy pohár vizet az én nevemben, mivelhogy a Krisztuséi vagytok, bizony mondom néktek, el nem veszti az õ jutalmát.

42

A ki pedig megbotránkoztat egyet ama kicsinyek közül, a kik én bennem hisznek, jobb annak, ha malomkövet kötnek a nyakára, és a tengerbe vetik.

43

És ha megbotránkoztat téged a te kezed, vágd le azt: jobb néked csonkán bemenned az életre, mint két kézzel menned a gyehennára, a megolthatatlan tûzre.

44

A hol az õ férgök meg nem hal, és tüzök el nem aluszik.

45

És ha a te lábad botránkoztat meg téged, vágd le azt: jobb néked sántán bemenned az életre, mint két lábbal vettetned a gyehennára, a megolthatatlan tûzre.

46

A hol az õ férgök meg nem hal, és tüzök el nem aluszik.

47

És ha a te szemed botránkoztat meg téged, vájd ki azt: jobb néked félszemmel bemenned az Isten országába, mint két szemmel vettetned a tüzes gyehennára.

48

A hol az õ férgök meg nem hal, és tüzök el nem aluszik.

49

Mert mindenki tûzzel sózatik meg, és minden áldozat sóval sózatik meg.

50

Jó a só: de ha a só ízét veszti, mivel adtok ízt néki? Legyen bennetek só, és legyetek békében egymással.

Mark 10


Mark Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

Onnan pedig felkelvén Judea határaiba méne, a Jordánon túl való részen által; és ismét sokaság gyûl vala hozzá; õ pedig szokása szerint ismét tanítja vala õket.

2

És a farizeusok hozzámenvén megkérdezék tõle, ha szabad-é férjnek feleségét elbocsátani, kísértvén õt.

3

Õ pedig felelvén, monda nékik: Mit parancsolt néktek Mózes?

4

Õk pedig mondának: Mózes megengedte, hogy válólevelet írjunk, és elváljunk.

5

És Jézus felelvén, monda nékik: A ti szívetek keménysége miatt írta néktek ezt a parancsolatot;

6

De a teremtés kezdete óta férfiúvá és asszonnyá teremté õket az Isten.

7

Annakokáért elhagyja az ember az õ atyját és anyját; és ragaszkodik a feleségéhez,

8

És lesznek ketten egy testté! Azért többé nem két, hanem egy test.

9

Annakokáért a mit az Isten egybe szerkesztett, ember el ne válaszsza.

10

És odahaza az õ tanítványai ismét megkérdezék õt e dolog felõl.

11

Õ pedig monda nékik: A ki elbocsátja feleségét és mást vesz el, házasságtörést követ el az ellen.

12

Ha pedig a feleség hagyja el a férjét és mással kel egybe, házasságtörést követ el.

13

Ekkor gyermekeket hozának hozzá, hogy illesse meg õket; a tanítványok pedig feddik vala azokat, a kik hozák.

14

Jézus pedig ezt látván, haragra gerjede és monda nékik: Engedjétek hozzám jõni a gyermekeket és ne tiltsátok el õket; mert ilyeneké az Istennek országa.

15

Bizony mondom néktek: A ki nem úgy fogadja az Isten országát, mint gyermek, semmiképen sem megy be abba.

16

Aztán ölébe vevé azokat, és kezét rájok vetvén, megáldá õket.

17

És mikor útnak indult vala, hozzá futván egy ember és letérdelvén elõtte, kérdezi vala õt: Jó Mester, mit cselekedjem, hogy az örökéletet elnyerhessem?

18

Jézus pedig monda néki: Miért mondasz engem jónak? Senki sem jó, csak egy, az Isten.

19

A parancsolatokat tudod: Ne paráználkodjál; ne ölj; ne lopj; hamis tanubizonyságot ne tégy, kárt ne tégy; tiszteljed atyádat és anyádat.

20

Az pedig felelvén, monda néki: Mester, mindezeket megtartottam ifjúságomtól fogva.

21

Jézus pedig rátekintvén, megkedvelé õt, és monda néki: Egy fogyatkozásod van; eredj el, add el minden vagyonodat, és add a szegényeknek, és kincsed lesz mennyben; és jer, kövess engem, felvévén a keresztet.

22

Az pedig elszomorodván e beszéden, elméne búsan; mert sok jószága vala.

23

Jézus pedig körültekintvén, monda tanítványainak: Mily nehezen mennek be az Isten országába, a kiknek gazdagságuk van!

24

A tanítványok pedig álmélkodának az õ beszédén; de Jézus ismét felelvén, monda nékik: Gyermekeim, mily nehéz azoknak, a kik a gazdagságban bíznak, az Isten országába bemenni!

25

Könnyebb a tevének a tû fokán átmenni, hogynem a gazdagnak az Isten országába bejutni.

26

Azok pedig még inkább álmélkodnak vala, mondván magok között: Kicsoda idvezülhet tehát?

27

Jézus pedig rájuk tekintvén, monda: Az embereknél lehetetlen, de nem az Istennél; mert az Istennél minden lehetséges.

28

És Péter kezdé mondani néki: Ímé, mi elhagytunk mindent, és követtünk téged.

29

Jézus pedig felelvén, monda: Bizony mondom néktek, senki sincs, a ki elhagyta házát, vagy fitestvéreit, vagy nõtestvéreit, vagy atyját, vagy anyját, vagy feleségét, vagy gyermekeit, vagy szántóföldeit én érettem és az evangyéliomért,

30

A ki százannyit ne kapna most ebben az idõben, házakat, fitestvéreket, nõtestvéreket, anyákat, gyermekeket és szántóföldeket, üldözésekkel együtt; a jövendõ világon pedig örök életet.

31

Sok elsõk pedig lesznek utolsók, és sok utolsók elsõk.

32

Útban valának pedig Jeruzsálembe menve fel; és elõttök megy vala Jézus, õk pedig álmélkodának, és követvén õt, félnek vala. És õ a tizenkettõt ismét maga mellé vévén, kezde nékik szólni azokról a dolgokról, a mik majd vele történnek,

33

Mondván: Ímé, felmegyünk Jeruzsálembe, és az embernek Fia átadatik a fõpapoknak és az írástudóknak, és halálra kárhoztatják õt, és a pogányok kezébe adják õt;

34

És megcsúfolják õt, és megostorozzák õt, és megköpdösik õt, és megölik õt; de harmadnapon feltámad.

35

És hozzájárulának Jakab és János, a Zebedeus fiai, ezt mondván: Mester, szeretnõk, hogy a mire kérünk, tedd meg nékünk.

36

Õ pedig monda nékik: Mit kívántok, hogy tegyek veletek?

37

Azok pedig mondának néki: Add meg nékünk, hogy egyikünk jobb kezed felõl, másikunk pedig bal kezed felõl üljön a te dicsõségedben.

38

Jézus pedig monda nékik: Nem tudjátok, mit kértek. Megihatjátok-é a pohárt, a melyet én megiszom; és megkeresztelkedhettek-é azzal a keresztséggel, a melylyel én megkeresztelkedem?

39

Azok pedig mondának néki: Megtehetjük. Jézus pedig monda nékik: A pohárt ugyan, a melyet én megiszom, megiszszátok, és a keresztséggel, a melylyel én megkeresztelkedem, megkeresztelkedtek;

40

De az én jobb és bal kezem felõl való ülést nem az én dolgom megadni, hanem azoké lesz az, a kiknek elkészíttetett.

41

És hallván ezt a tíz tanítvány, haragudni kezdének Jakabra és Jánosra.

42

Jézus pedig magához szólítván õket, monda nékik: Tudjátok, hogy azok, a kik a pogányok között fejedelmeknek tartatnak, uralkodnak felettök, és az õ nagyjaik hatalmaskodnak rajtok.

43

De nem így lesz közöttetek; hanem, a ki nagy akar lenni közöttetek, az legyen a ti szolgátok;

44

És a ki közületek elsõ akar lenni, mindenkinek szolgája legyen:

45

Mert az embernek Fia sem azért jött, hogy néki szolgáljanak, hanem hogy õ szolgáljon, és adja az õ életét váltságul sokakért.

46

És Jerikóba érkezének: és mikor õ és az õ tanítványai és nagy sokaság Jerikóból kimennek vala, a Timeus fia, a vak Bartimeus, ott üle az úton, koldulván.

47

És a mikor meghallá, hogy ez a Názáreti Jézus, kezde kiáltani, mondván: Jézus, Dávidnak Fia, könyörülj rajtam!

48

És sokan feddik vala õt, hogy hallgasson; de õ annál jobban kiáltja vala: Dávidnak Fia, könyörülj rajtam!

49

Akkor Jézus megállván, mondá, hogy hívják elõ. És elõhívják vala a vakot, mondván néki: Bízzál; kelj föl, hív tégedet.

50

Az pedig felsõ ruháját ledobván, és felkelvén, Jézushoz méne.

51

És felelvén Jézus, monda néki: Mit akarsz, hogy cselekedjem veled? A vak pedig monda néki: Mester, hogy lássak.

52

Jézus pedig monda néki: Eredj el, a te hited megtartott téged. És azonnal megjött a szemevilága, és követi vala Jézust az úton.

Mark 11


Mark Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

És mikor Jeruzsálemhez közeledének, Bethfagé és Bethánia felé, az olajfák hegyénél, elkülde kettõt tanítványai közül,

2

És monda nékik: Eredjetek abba a faluba, a mely elõttetek van; és a mikor abba bejuttok, azonnal találtok egy megkötött vemhet, a melyen ember nem ült még soha; azt oldjátok el és hozzátok ide.

3

És ha valaki azt mondja néktek: Miért teszitek ezt? mondjátok: Az Úrnak van szüksége reá. És azonnal elbocsátja azt ide.

4

Elmenének azért és megtalálák a megkötött vemhet, az ajtónál kívül a kettõs útnál, és eloldák azt.

5

Az ott állók közül pedig némelyek mondának nékik: Mit míveltek, hogy eloldjátok a vemhet?

6

Õk pedig felelének nékik, úgy, a mint Jézus megparancsolta vala. És elbocsáták õket.

7

És oda vivék a vemhet Jézushoz, és ráveték felsõ ruháikat; õ pedig felüle reá.

8

Sokan pedig felsõ ruháikat az útra teríték, mások pedig ágakat szegdelnek vala a fákról és az útra hányják vala.

9

A kik pedig elõtte menének, és a kik követék, kiáltának, mondván: Hozsánna! Áldott, a ki jõ az Úrnak nevében!

10

Áldott a mi Atyánknak, Dávidnak országa, a mely jõ az Úrnak nevében! Hozsánna a magasságban!

11

És beméne Jézus Jeruzsálembe, és a templomba; és mindent körülnézvén, mivelhogy az idõ már késõ vala, kiméne Bethániába a tizenkettõvel.

12

És másnap, mikor Bethániából kimentek vala, megéhezék.

13

És meglátván messzirõl egy fügefát, a mely leveles vala, odaméne, ha talán találna valamit rajta: de odaérvén ahhoz, levélnél egyebet semmit sem talála; mert nem vala fügeérésnek ideje.

14

Akkor felelvén Jézus, monda a fügefának: Soha örökké ne egyék rólad gyümölcsöt senki. És hallák az õ tanítványai.

15

És Jeruzsálembe érkezének. És Jézus bemenvén a templomba, kezdé kiûzni azokat, a kik a templomban árulnak és vásárolnak vala; a pénzváltók asztalait, és a galambárúsok székeit pedig felforgatá;

16

És nem engedi vala, hogy valaki edényt vigyen a templomon keresztül.

17

És tanít vala, mondván nékik: Nincsen-é megírva: Az én házam imádság házának neveztetik minden nép között? Ti pedig rablók barlangjává tettétek azt.

18

És meghallák az írástudók és a fõpapok, és tanakodnak vala, hogy mi módon veszíthetnék el õt. Mert félnek vala tõle, mivelhogy az egész sokaság álmélkodik vala az õ tanításán.

19

És mikor beestveledék, kiméne a városból.

20

Reggel pedig, a mikor mellette menének el, látják vala, hogy a fügefa gyökerestõl kiszáradott.

21

És Péter visszaemlékezvén, monda néki: Mester nézd, a fügefa, a melyet megátkoztál, kiszáradott.

22

És Jézus felelvén, monda nékik: Legyen hitetek Istenben.

23

Mert bizony mondom néktek, ha valaki azt mondja ennek a hegynek: Kelj fel és ugorjál a tengerbe! és szívében nem kételkedik, hanem hiszi, hogy a mit mond, megtörténik, meg lesz néki, a mit mondott.

24

Azért mondom néktek: A mit könyörgéstekben kértek, higyjétek, hogy mindazt megnyeritek, és meglészen néktek.

25

És mikor imádkozva megállotok, bocsássátok meg, ha valaki ellen valami panaszotok van; hogy a ti mennyei Atyátok is megbocsássa néktek a ti vétkeiteket.

26

Ha pedig ti meg nem bocsátotok, a ti mennyei Atyátok sem bocsátja meg a ti vétkeiteket.

27

És ismét Jeruzsálembe menének. Mikor pedig õ a templomban körüljára, hozzámennek vala a fõpapok és az írástudók és a vének.

28

És mondának néki: Micsoda hatalommal cselekszed ezeket? és ki adta néked a hatalmat, hogy ezeket cselekedd?

29

Jézus pedig felelvén, monda nékik: Én is kérdek egy dolgot tõletek, és feleljetek meg nékem, akkor megmondom néktek, hogy miféle hatalomnál fogva cselekszem ezeket:

30

A János keresztsége mennybõl vala-é, vagy emberektõl? feleljetek nékem.

31

Azok pedig tanakodnak vala maguk között, mondván: Ha azt mondjuk: Mennybõl, azt fogja mondani: Miért nem hittetek tehát néki?

32

Ha pedig azt mondjuk: Emberektõl, - félnek vala a néptõl. Mert mindenki azt tartja vala Jánosról, hogy valóban próféta vala.

33

Felelvén tehát, mondának Jézusnak: Nem tudjuk. Jézus is felelvén, monda nékik: Én sem mondom meg néktek, miféle hatalomnál fogva cselekszem ezeket.

Mark 12


Mark Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

És kezde nékik példázatokban beszélni: Egy ember szõlõt ültetett, és körülvevé gyepûvel, és sajtót ása, és tornyot építe, és kiadá azt munkásoknak, és elutazék.

2

És a maga idejében szolgát külde a munkásokhoz, hogy kapjon a munkásoktól a szõlõ gyümölcsébõl.

3

Azok pedig megfogván azt, megverék, és üresen küldék vissza.

4

És ismét külde hozzájuk egy másik szolgát; azt pedig kõvel dobálván meg, fejét betörék, és gyalázattal illetve, visszaküldék.

5

És ismét másikat külde; ezt pedig megölék: és sok másokat; némelyeket megvervén, némelyeket pedig megölvén.

6

Minthogy pedig még egy egyetlen szerelmes fia is vala, utoljára azt is elküldé hozzájok, ezt mondván: A fiamat meg fogják becsülni.

7

Azok a munkások azonban ezt mondák magok között: Ez az örökös; jertek, öljük meg õt, és a miénk lesz az örökség.

8

És megfogván azt, megölék, és a szõlõn kívül veték.

9

Mit cselekszik hát a szõlõnek ura? Eljõ és elveszti a munkásokat, és a szõlõt másoknak adja.

10

Ezt az írást sem olvastátok-é? A mely követ az építõk megvetettek, az lett a szeglet fejévé.

11

Az Úrtól lett ez, és csodálatos a mi szemeink elõtt.

12

És igyekeznek vala õt megfogni, de féltek a sokaságtól. Mert tudták, hogy a példázatot ellenük mondotta. Azért elhagyván õt, tovább menének.

13

És küldének hozzá némelyeket a farizeusok és a Heródes pártiak közül, hogy megfogják õt a beszédben.

14

Azok pedig odamenvén, mondának néki: Mester, tudjuk hogy igaz vagy és nem gondolsz senkivel; mert nem tekintesz emberek személyére, hanem igazság szerint tanítod az Istennek útját. Szabad-é a császárnak adót fizetni vagy nem? Fizessünk-é vagy ne fizessünk?

15

Õ pedig ismervén az õ képmutatásukat, monda nékik: Mit kísértetek engem? Hozzatok nekem egy pénzt, hogy lássam.

16

Azok pedig hozának. És monda nékik: Kié ez a kép és a felírás? Azok pedig mondának néki: A Császáré.

17

És felelvén Jézus, monda nékik: Adjátok meg a mi a Császáré, a Császárnak, és a mi az Istené, az Istennek. És elálmélkodának õ rajta.

18

És jövének hozzá Sadduczeusok, a kik azt mondják, hogy nincsen feltámadás. És megkérdezék õt, mondván:

19

Mester, Mózes azt írta nékünk, hogy ha valakinek fitestvére meghalt, és feleséget hagyott hátra, gyermekeket pedig nem hagyott, akkor az õ feleségét vegye el az õ fitestvére, és támasszon magot a fitestvérének.

20

Heten valának tehát fitestvérek. És az elsõ feleséget võn, de meghalván, magot nem hagya.

21

És a második elvevé az asszonyt, de meghala, és magot õ sem hagya: a harmadik is hasonlóképen;

22

És mind a hét elvevé azt, és magot nem hagyának. Legutoljára meghalt az asszony is.

23

A feltámadáskor tehát, mikor feltámadnak, melyiköknek lesz a felesége? Mert mind a hétnek a felesége volt.

24

Jézus pedig felelvén, monda nékik: Avagy nem azért tévelyegtek-é, mert nem ismeritek az írásokat, sem az Istennek hatalmát?

25

Mert mikor a halálból feltámadnak, sem nem házasodnak, sem férjhez nem mennek, hanem olyanok lesznek, mint az angyalok a mennyekben.

26

A halottakról pedig, hogy feltámadnak, nem olvastátok-é a Mózes könyvében, a csipkebokornál, hogy mi módon szólott néki az Isten, mondván: Én vagyok Ábrahám Istene, és Izsák Istene, és Jákób Istene.

27

Az Isten nem holtaknak, hanem élõknek Istene. Ti tehát igen tévelyegtek.

28

Akkor hozzá menvén egy az írástudók közül, a ki az õ vetekedésöket hallotta vala, és tudván, hogy jól megfelele nékik, megkérdezé tõle: Melyik az elsõ minden parancsolatok között?

29

Jézus pedig felele néki: Minden parancsolatok között az elsõ: Halljad Izráel: Az Úr, a mi Istenünk egy Úr.

30

Szeressed azért az Urat, a te Istenedet teljes szívedbõl, teljes lelkedbõl, és teljes elmédbõl és teljes erõdbõl. Ez az elsõ parancsolat.

31

A második pedig hasonlatos ehhez: Szeresd felebarátodat, mint magadat. Nincs más ezeknél nagyobb parancsolat.

32

Akkor monda néki az írástudó: Jól van, Mester, igazán mondád, hogy egy Isten van, és nincsen kívüle más.

33

És szeretni õt teljes szívbõl, teljes elmébõl, teljes lélekbõl és teljes erõbõl, és szeretni embernek felebarátját, mint önmagát, többet ér minden égõáldozatnál és véres áldozatnál.

34

Jézus pedig látván, hogy bölcsen felelt vala, monda néki: Nem messze vagy az Isten országától. És többé senki sem meri vala õt megkérdezni.

35

És felele Jézus és monda, a mint a templomban tanít vala: Mi módon mondják az írástudók, hogy a Krisztus Dávidnak Fia?

36

Hiszen Dávid maga mondotta a Szent Lélek által: Monda az Úr az én uramnak: ülj az én jobb kezem felõl, míglen vetem a te ellenségeidet lábaid alá zsámolyul.

37

Tehát maga Dávid nevezi õt Urának, mimódon fia hát néki? És a nagy sokaság örömest hallgatja vala õt.

38

Õ pedig monda nékik az õ tanításában: Õrizkedjetek az írástudóktól, a kik örömest járnak hosszú köntösökben és szeretik a piaczokon való köszöntéseket.

39

És a gyülekezetekben az elõlüléseket, és a lakomákon a fõhelyeket:

40

A kik az özvegyeknek házát fölemésztik és színbõl hosszan imádkoznak: ezek súlyosabb ítélet alá esnek.

41

És leülvén Jézus a templomperselynek átellenében, nézi vala, hogy a sokaság miként vet pénzt a perselybe. Sok gazdag pedig sokat vet vala abba.

42

És egy szegény özvegy asszony is odajövén, két fillért, azaz egy negyed pénzt vete bele.

43

Akkor elõszólítván tanítványait, monda nékik: Bizony mondom néktek, hogy ez a szegény özvegy asszony többet vetett, hogynem mind a többi, a kik a perselybe vetettek vala.

44

Mert azok mindnyájan az õ fölöslegükbõl vetének; ez pedig az õ szegénységébõl, a mije csak volt, mind beveté, az õ egész vagyonát.

Mark 13


Mark Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

Mikor pedig a templomból kiméne, monda néki egy az õ tanítványai közül: Mester, nézd, milyen kövek és milyen épületek!

2

Jézus pedig felelvén, monda néki: Látod ezeket a nagy épületeket? Nem marad kõ kövön, a mely le nem romboltatik.

3

Mikor pedig az olajfák hegyén ül vala, a templom átellenében, megkérdezék õt magukban Péter, Jakab, János és András:

4

Mondd meg nékünk, mikor történnek meg ezek; és mi lesz a jel, a mikor mindezek beteljesednek?

5

Jézus pedig felelvén nékik, kezdé mondani: Meglássátok, hogy valaki el ne hitessen titeket.

6

Mert sokan jõnek majd az én nevemben, a kik azt mondják: Én vagyok: és sokakat elhitetnek.

7

Mikor pedig hallani fogtok háborúkról és háborúk híreirõl, meg ne rémüljetek, mert meg kell lenniök; de ez még nem a vég.

8

Mert nemzet nemzet ellen, és ország ország ellen támad; és lesznek földindulások mindenfelé, és lesznek éhségek és háborúságok.

9

Nyomorúságoknak kezdetei ezek. Ti pedig vigyázzatok magatokra: mert törvényszékeknek adnak át titeket, és gyülekezetekben vernek meg titeket, és helytartók és királyok elé állítanak én érettem, bizonyságul õ nékik.

10

De elõbb hirdettetnie kell az evangyéliomnak minden pogányok között.

11

Mikor pedig fogva visznek, hogy átadjanak titeket, ne aggodalmaskodjatok elõre, hogy mit szóljatok, és ne gondolkodjatok, hanem a mi adatik néktek abban az órában, azt szóljátok; mert nem ti vagytok, a kik szólotok, hanem a Szent Lélek.

12

Halálra fogja pedig adni testvér testvérét, atya gyermekét; és magzatok támadnak szülõk ellen, és megöletik õket.

13

És lesztek gyûlöletesek mindenki elõtt az én nevemért; de a ki mindvégig megmarad, az megtartatik.

14

Mikor pedig látjátok a pusztító utálatosságot, a melyrõl Dániel próféta szólott, ott állani, a hol nem kellene (a ki olvassa, értse meg), akkor a kik Júdeában lesznek, fussanak a hegyekre;

15

A háztetõn levõ pedig le ne szálljon a házba, se be ne menjen, hogy házából valamit kivigyen;

16

És a mezõn levõ haza ne térjen, hogy ruháját elvigye.

17

Jaj pedig a terhes és a szoptató asszonyoknak azokban a napokban.

18

Imádkozzatok pedig, hogy a ti futástok ne télen legyen.

19

Mert azok a napok olyan nyomorúságosak lesznek, a milyenek a világ kezdete óta, a melyet Isten teremtett, mind ez ideig nem voltak, és nem is lesznek.

20

És ha az Úr meg nem rövidítette volna azokat a napokat, egyetlen test sem menekülne meg; de a választottakért, a kiket kiválasztott, megrövidítette azokat a napokat.

21

Ha pedig akkor ezt mondja néktek valaki: Ímé itt a Krisztus, vagy: Ímé amott, ne higyjétek.

22

Mert hamis Krisztusok és hamis próféták támadnak, és jeleket és csodákat tesznek, hogy elhitessék, ha lehet, még a választottakat is.

23

Ti pedig vigyázzatok; ímé elõre megmondottam néktek mindent.

24

De azokban a napokban, azután a nyomorúság után, a nap elsötétedik, és a hold nem fénylik,

25

És az ég csillagai lehullanak, és az egekben levõ hatalmasságok megrendülnek.

26

És akkor meglátják az embernek Fiát eljõni felhõkben nagy hatalommal és dicsõséggel.

27

És akkor elküldi az õ angyalait, és egybegyûjti az õ választottait a négy szelek felõl, a föld végsõ határától az ég végsõ határáig.

28

A fügefáról vegyétek pedig a példát. A mikor ága már zsendül, és levelet hajt, tudjátok, hogy közel van a nyár.

29

Azonképen ti is, mikor látjátok, hogy ezek meglesznek, tudjátok meg, hogy közel van, az ajtó elõtt.

30

Bizony mondom néktek, hogy el nem múlik ez a nemzetség, a míg meg nem lesznek mindezek.

31

Az ég és a föld elmúlnak, de az én beszédeim soha el nem múlnak.

32

Arról a napról és óráról pedig senki semmit sem tud, sem az égben az angyalok, sem a Fiú, hanem csak az Atya.

33

Figyeljetek, vigyázzatok és imádkozzatok; mert nem tudjátok, mikor jõ el az az idõ.

34

Úgy mint az az ember, a ki messze útra kelve, házát elhagyván, és szolgáit felhatalmazván, és kinek-kinek a maga dolgát megszabván, az ajtónállónak is megparancsolta, hogy vigyázzon.

35

Vigyázzatok azért, mert nem tudjátok, mikor érkezik meg a háznak ura, este-é vagy éjfélkor, vagy kakasszókor, vagy reggel?

36

Hogy, ha hirtelen megérkezik, ne találjon titeket aludva.

37

A miket pedig néktek mondok, mindenkinek mondom: Vigyázzatok!

Mark 14


Mark Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

Két nap mulva pedig húsvét vala és a kovásztalan kenyerek ünnepe. És a fõpapok és az írástudók tanakodnak vala, hogy csalárdsággal mimódon fogják meg és öljék meg õt.

2

Mert azt mondják vala: Ne az ünnepen, hogy a nép fel ne zendüljön.

3

Mikor pedig Bethániában a poklos Simon házánál vala, a mint asztalhoz üle, egy asszony méne oda, a kinél alabástrom edény vala valódi és igen drága nárdus olajjal; és eltörvén az alabástrom edényt kitölté azt az õ fejére.

4

Némelyek pedig háborognak vala magok között és mondának: Mire való volt az olajnak ez a tékozlása?

5

Mert el lehetett volna azt adni háromszáz pénznél is többért, és odaadni a szegényeknek. És zúgolódnak vala ellene.

6

Jézus pedig monda: Hagyjatok békét néki; miért bántjátok õt? jó dolgot cselekedett én velem.

7

Mert a szegények mindenkor veletek lesznek, és a mikor csak akarjátok, jót tehettek velök; de én nem leszek mindenkor veletek.

8

Õ a mi tõle telt, azt tevé: elõre megkente az én testemet a temetésre.

9

Bizony mondom néktek: Valahol csak prédikálják ezt az evangyéliomot az egész világon, a mit ez az asszony cselekedett, azt is hirdetni fogják az õ emlékezetére.

10

Akkor Júdás, az Iskariotes, egy a tizenkettõ közül, elméne a fõpapokhoz, hogy õt azoknak elárulja.

11

Azok pedig, a mint meghallák, örvendezének, és igérék, hogy pénzt adnak néki. Õ pedig keresi vala, mimódon árulhatná el õt jó alkalommal.

12

És a kovásztalan kenyerek ünnepének elsõ napján, mikor a húsvéti bárányt vágják vala, mondának néki az õ tanítványai: Hol akarod, hogy elmenvén megkészítsük, hogy megehesd a húsvéti bárányt?

13

Akkor elkülde kettõt az õ tanítványai közül, és monda nékik: Menjetek el a városba, és egy ember jõ elõtökbe, a ki egy korsó vizet visz; kövessétek õt,

14

És a hová bemegy, mondjátok a házi gazdának: A Mester kérdi: hol van az a szállás, a hol megeszem az én tanítványaimmal a húsvéti bárányt?

15

És õ mutat néktek egy nagy vacsoráló házat berendezve, készen: ott készítsétek el nékünk.

16

Elmenének azért az õ tanítványai, és jutának a városba, és úgy találák, a mint nékik megmondotta, és elkészíték a húsvéti bárányt.

17

Mikor pedig este lõn, oda méne a tizenkettõvel.

18

És a mikor leülnek és esznek vala monda Jézus: Bizony mondom néktek, egy közületek elárul engem, a ki velem eszik.

19

Õk pedig kezdének szomorkodni és néki egyenként mondani: Csak nem én? A másik is: Csak nem én?

20

Õ pedig felelvén, monda nékik: Egy a tizenkettõ közül, a ki velem együtt márt a tálba.

21

Az embernek Fia jóllehet elmegy, a mint meg van írva felõle; de jaj annak az embernek, a ki az embernek Fiát elárulja; jobb lenne annak az embernek, ha nem született volna.

22

És mikor õk evének, vévén Jézus a kenyeret, és hálákat adván, megtöré és adá nékik, mondván: Vegyétek, egyétek; ez az én testem.

23

És vévén a poharat, és hálákat adván, adá nékik; és ivának abból mindnyájan;

24

És monda nékik: Ez az én vérem, az új szövetség vére, a mely sokakért kiontatik.

25

Bizony mondom néktek, nem iszom többé a szõlõtõnek gyümölcsébõl mind ama napig, a mikor mint újat iszom azt az Isten országában.

26

És dicséretet énekelve kimenének az olajfák hegyére.

27

És monda nékik Jézus: Ezen az éjszakán mindnyájan megbotránkoztok bennem; mert meg van írva: Megverem a pásztort, és elszélednek a juhok.

28

De feltámadásom után elõttetek fogok felmenni Galileába.

29

Péter pedig monda néki: Ha mindnyájan megbotránkoznak is, de én nem.

30

És monda néki Jézus: Bizony mondom néked, hogy ma, ezen az éjszakán, mielõtt a kakas kétszer szólana, háromszor tagadsz meg engem.

31

Õ pedig annál inkább erõsíti vala: Ha veled együtt kell is meghalnom, semmiképen meg nem tagadlak téged. Hasonlóképen szólanak vala a többiek is.

32

És menének ama helyre, a melynek Gecsemáné a neve; és monda az õ tanítványainak: Üljetek le itt, a míg imádkozom.

33

És maga mellé vevé Pétert és Jakabot és Jánost, és kezde rettegni és gyötrõdni;

34

És monda nékik: Szomorú az én lelkem mind halálig; maradjatok itt, és vigyázzatok.

35

És egy kevéssé elõre menvén, a földre esék, és imádkozék, hogy, ha lehetséges, múljék el tõle ez az óra;

36

És monda: Abba, Atyám! Minden lehetséges néked. Vidd el tõlem ezt a poharat; mindazáltal ne az én akaratom legyen meg, hanem a tied.

37

Azután visszatére és aluva találá õket, és monda Péternek: Simon, alszol? Nem bírtál egy óráig vigyázni?

38

Vigyázzatok és imádkozzatok, hogy kísértetbe ne jussatok; a lélek ugyan kész, de a test erõtelen.

39

És ismét elmenvén, imádkozék, ugyanazon szavakkal szólván.

40

A mikor pedig visszatére, ismét aluva találá õket; mert a szemeik megnehezedtek vala, és nem tudták mit feleljenek néki.

41

Harmadszor is jöve, és monda nékik: Aludjatok immár és nyugodjatok. Elég; eljött az óra; ímé az embernek Fia a bûnösök kezébe adatik.

42

Keljetek föl, menjünk: ímé elközelgett, a ki engem elárul.

43

És mindjárt még mikor õ szól vala, eljöve Júdás, egy a tizenkettõ közül, és vele együtt nagy sokaság, fegyverekkel és botokkal, a fõpapoktól, az írástudóktól és a vénektõl.

44

Az õ elárulója pedig jelt ada nékik, mondván: A kit megcsókolok majd, õ az; fogjátok meg azt, és vigyétek el biztonsággal.

45

És odajutván, azonnal hozzáméne, és monda: Mester! Mester! és megcsókolá õt.

46

Azok pedig ráveték kezeiket, és megfogák õt.

47

De egy az ott állók közül az õ szablyáját kivonván, a fõpap szolgájához csapa, és levágá annak fülét.

48

Jézus pedig felelvén, monda nékik: Mint egy rablóra, úgy jöttetek-é reám fegyverekkel és botokkal, hogy megfogjatok engem?!

49

Naponta nálatok valék, a templomban tanítva, és nem fogtatok meg engem; de szükség, hogy az írások beteljesedjenek.

50

Akkor elhagyván õt, mindnyájan elfutának.

51

Egy ifjú pedig követé õt, a kinek testét csak egy gyolcs ing takarta; és megfogák õt az ifjak.

52

De õ ott hagyva az ingét, meztelenül elszalada tõlük.

53

És vivék Jézust a fõpaphoz. És oda gyûlének mindnyájan a fõpapok, a vének és az írástudók.

54

Péter pedig távolról követé õt, be egészen a fõpap udvaráig: és ott üle a szolgákkal, és melegszik vala a tûznél.

55

A fõpapok pedig és az egész tanács bizonyságot keresnek vala Jézus ellen, hogy megölhessék õt; de nem találnak vala.

56

Mert sokan tesznek vala ugyan hamis tanúbizonyságot ellene, de a bizonyságtételek nem valának megegyezõk.

57

És némelyek fölkelének és hamis tanúbizonyságot tõnek ellene, mondván:

58

Mi hallottuk, mikor ezt mondá: Én lerontom ezt a kézzel csinált templomot, és három nap alatt mást építek, a mely nem kézzel csináltatott.

59

De még így sem vala egyezõ az õ bizonyságtételük.

60

Akkor a fõpap odaállván a középre, megkérdé Jézust, mondván: Semmit sem felelsz-é? Miféle bizonyságot tesznek ezek te ellened?

61

Õ pedig hallgat vala, és semmit sem felele. Ismét megkérdezé õt a fõpap, és monda néki: Te vagy-é a Krisztus, az áldott Isten Fia?

62

Jézus pedig monda: Én vagyok. És meglátjátok majd az embernek Fiát ülni a hatalomnak jobbján, és eljõni az ég felhõivel.

63

A fõpap pedig megszaggatván ruháit, monda: Mi szükségünk van még tanúkra?

64

Hallátok a káromlást. Mi tetszik néktek? Azok pedig halálra méltónak ítélték õt mindnyájan.

65

És kezdék õt némelyek köpdösni, és az õ orczáját elfedni, és õt öklözni, és mondani néki: Prófétálj! A szolgák pedig arczul csapdossák vala õt.

66

A mint pedig Péter lent vala az udvarban, odajöve egy a fõpap szolgálói közül;

67

És meglátván Pétert, a mint melegszik vala, rátekintvén, monda: Te is a Názáreti Jézussal valál!

68

Õ pedig megtagadá, mondván: Nem ismerem, s nem is értem, mit mondasz. És kiméne a tornáczra; és a kakas megszólala.

69

A szolgáló pedig meglátva õt, kezdé ismét mondani az ott állóknak: Ez közülök való.

70

Õ pedig ismét megtagadá. De kevés idõ múlva az ott állók ismét mondják vala Péternek: Bizony közülök való vagy; mert Galileabeli is vagy, és a beszéded is hasonló.

71

Õ pedig kezde átkozódni és esküdözni, hogy: Nem ismerem azt az embert, a kirõl beszéltek.

72

És másodszor szóla a kakas. És Péternek eszébe juta a beszéd, a melyet néki Jézus mondott vala, hogy mielõtt a kakas kétszer szólana, háromszor megtagadsz engem. És sírva fakada.

Mark 15


Mark Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

És mindjárt reggel tanácsot tartván a fõpapok a vénekkel és írástudókkal, és az egész tanács, megkötözvén Jézust, elvivék és átadák Pilátusnak.

2

És megkérdé õt Pilátus: Te vagy-é a zsidók királya? Õ pedig felelvén, monda néki: Te mondod.

3

És erõsen vádolják vala õt a fõpapok.

4

Pilátus pedig ismét megkérdé õt, mondván: Semmit sem felelsz-é? Ímé, mennyi tanúbizonyságot szólnak ellened!

5

Jézus pedig semmit sem felele, annyira hogy Pilátus elcsudálkozék.

6

Ünnepenként pedig egy foglyot szokott vala elbocsátani nékik, a kit épen óhajtának.

7

Vala pedig egy Barabbás nevû, megkötöztetve ama lázadókkal együtt, a kik a lázadás alkalmával gyilkosságot követtek vala el.

8

És a sokaság kiáltván, kezdé kérni Pilátust arra, a mit mindenkor megtesz vala nékik.

9

Pilátus pedig felele nékik, mondván: Akarjátok-é, hogy elbocsássam néktek a zsidók királyát?

10

Mert tudja vala, hogy irígységbõl adták õt kézbe a fõpapok.

11

A fõpapok azonban felindíták a sokaságot, hogy inkább Barabbást bocsássa el nékik.

12

Pilátus pedig felelvén, ismét monda nékik: Mit akartok tehát, hogy cselekedjem ezzel, a kit a zsidók királyának mondotok?

13

És azok ismét kiáltának: Feszítsd meg õt!

14

Pilátus pedig monda nékik: Mert mi rosszat cselekedett? Azok pedig annál jobban kiáltanak vala: Feszítsd meg õt!

15

Pilátus pedig eleget akarván tenni a sokaságnak, elbocsátá nékik Barabbást, Jézust pedig megostoroztatván, kezökbe adá, hogy megfeszítsék.

16

A vitézek pedig elvivék õt az udvar belsõ részébe, a mi az õrház; és összehívák az egész csapatot.

17

És bíborba öltözteték õt, és tövisbõl font koszorút tevének a fejére,

18

És elkezdék õt köszönteni: Üdvöz légy, zsidók királya!

19

És verik vala a fejét nádszállal, és köpdösik vala õt, és térdet hajtva tisztelik vala õt.

20

Mikor pedig kicsúfolták õt, leveték róla a bíbor ruhát, és a maga ruháiba öltözteték; és kivivék õt, hogy megfeszítsék.

21

És kényszerítének egy mellettök elmenõt, bizonyos czirénei Simont, a ki a mezõrõl jõ vala, Alekszándernek és Rufusnak az atyját, hogy vigye az õ keresztjét.

22

És vivék õt a Golgotha nevû helyre, a mely megmagyarázva annyi, mint: koponya helye.

23

És mirhás bort adnak vala néki inni; de õ nem fogadá el.

24

És megfeszítvén õt, eloszták az õ ruháit, sorsot vetvén azokra, ki mit kapjon.

25

Vala pedig három óra, mikor megfeszíték õt.

26

Az õ kárhoztatásának oka pedig így vala fölébe felírva: A zsidók királya.

27

Két rablót is megfeszítének vele, egyet jobb és egyet bal keze felõl.

28

És beteljesedék az írás, a mely azt mondja: És a bûnösök közé számláltaték.

29

Az arra menõk pedig szidalmazzák vala õt, fejüket hajtogatván és mondván: Hah! a ki lerontod a templomot, és három nap alatt fölépíted;

30

Szabadítsd meg magadat, és szállj le a keresztrõl!

31

Hasonlóképen pedig a fõpapok is, csúfolodván egymás között, az írástudókkal együtt mondják vala: Másokat megtartott, magát nem bírja megtartani.

32

A Krisztus, az Izráel királya, szálljon le most a keresztrõl, hogy lássuk és higyjünk. A kiket vele feszítettek meg, azok is szidalmazzák vala õt.

33

Mikor pedig hat óra lõn, sötétség támada az egész földön kilencz óráig.

34

És kilencz órakor fennszóval kiálta Jézus mondván: Elói, Elói! Lamma Sabaktáni? a mi megmagyarázva annyi, mint: Én Istenem, én Istenem! miért hagyál el engemet?

35

Némelyek pedig meghallván ezt az ott állók közül, mondának: Ímé Illést hívja.

36

Egy ember pedig odafutamodék és egy szivacsot megtöltvén eczettel és azt nádszálra tûzvén, inni ada néki, mondván: Hagyjátok el, lássuk, ha eljõ- é Illés, hogy levegye õt.

37

Jézus pedig nagy fennszóval kiáltván kibocsátá lelkét.

38

És a templom kárpítja fölétõl aljáig ketté hasada.

39

Látván pedig a százados, a ki vele átellenben áll vala, hogy ekként kiáltva bocsátá ki lelkét, monda: Bizony, ez az ember Isten Fia vala!

40

Valának pedig asszonyok is, a kik távolról nézik vala, a kik között vala Mária Magdaléna, és Mária, a kis Jakabnak és Józsénak anyja, és Salomé,

41

A kik, mikor Galileában vala, akkor is követték vala õt, és szolgálnak vala néki; és sok más asszony, a kik vele mentek vala fel Jeruzsálembe.

42

És mikor immár este lõn, mivelhogy péntek vala, azaz szombat elõtt való nap,

43

Eljöve az arimathiai József, egy tisztességes tanácsbeli, a ki maga is várja vala az Isten országát; beméne bátran Pilátushoz, és kéré Jézusnak testét.

44

Pilátus pedig csodálkozék, hogy immár meghalt volna; és magához hivatva a századost, megkérdé tõle, ha régen halt-é meg?

45

És megtudván a századostól, odaajándékozá a testet Józsefnek.

46

Õ pedig gyolcsot vásárolván, és levévén õt, begöngyölé a gyolcsba, és elhelyezé egy sírboltba, a mely kõsziklából vala kivágva; és követ hengeríte a sírbolt szájára.

47

Mária Magdaléna pedig és Mária, a Józsé anyja, nézik vala, hová helyezék.

Mark 16


Mark Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

Mikor pedig elmult a szombat, Mária Magdaléna, és Mária a Jakab anyja, és Salomé, drága keneteket vásárlának, hogy elmenvén, megkenjék õt.

2

És korán reggel, a hétnek elsõ napján a sírbolthoz menének napfelköltekor.

3

És mondják vala maguk között: Kicsoda hengeríti el nékünk a követ a sírbolt szájáról?

4

És odatekintvén, láták, hogy a kõ el van hengerítve; mert felette nagy vala.

5

És bemenvén a sírboltba, látának egy ifjút ülni jobb felõl, fehér ruhába öltözve; és megfélemlének.

6

Az pedig monda nékik: Ne féljetek. A Názáreti Jézust keresitek, a ki megfeszíttetett; föltámadott, nincsen itt; ímé a hely, a hová õt helyezék.

7

De menjetek el, mondjátok meg az õ tanítványainak és Péternek, hogy elõttetek megyen Galileába; ott meglátjátok õt, a mint megmondotta néktek.

8

És nagyhamar kijövén, elfutának a sírbolttól, mert félelem és álmélkodás fogta vala el õket; és senkinek semmit sem szólának, mert félnek vala.

9

Mikor pedig reggel, a hétnek elsõ napján föltámadott vala, megjelenék elõször Mária Magdalénának, a kibõl hét ördögöt ûzött vala ki.

10

Ez elmenvén, megjelenté azoknak, a kik vele valának és keseregnek és sírnak vala.

11

Azok pedig mikor hallották, hogy él és õ látta vala, nem hivék.

12

Ezután pedig közülök kettõnek jelenék meg más alakban, útközben, mikor a mezõre mennek vala.

13

Ezek is elmenvén, megjelenték a többieknek; ezeknek sem hivének.

14

Azután, mikor asztalnál ülnek vala megjelenék magának a tizenegynek, és szemükre hányá az õ hitetlenségöket és keményszívûségöket, hogy azoknak, a kik õt feltámadva látták vala, nem hivének,

15

És monda nékik: Elmenvén e széles világra, hirdessétek az evangyéliomot minden teremtésnek.

16

A ki hiszen és megkeresztelkedik, idvezül; a ki pedig nem hiszen, elkárhozik.

17

Azokat pedig, a kik hisznek, ilyen jelek követik: az én nevemben ördögöket ûznek; új nyelveken szólnak.

18

Kígyókat vesznek föl; és ha valami halálost isznak, meg nem árt nékik: betegekre vetik kezeiket, és meggyógyulnak.

19

Az Úr azért, minekutána szólott vala nékik, felviteték a mennybe, és üle az Istennek jobbjára.

20

Azok pedig kimenvén, prédikálának mindenütt, az Úr együtt munkálván velök, és megerõsítvén az ígét a jelek által, a melyek követik vala. Ámen!

Luke 1


Luke Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

Mivelhogy sokan kezdették rendszerint megírni azoknak a dolgoknak az elbeszélését, a melyek minálunk beteljesedtek,

2

A mint nékünk elõnkbe adták, a kik kezdettõl fogva szemtanúi és szolgái voltak az ígének:

3

Tetszék énnékem is, ki eleitõl fogva mindeneknek szorgalmasan végére jártam, hogy azokról rendszerint írjak néked, jó Theofilus,

4

Hogy megtudhasd azoknak a dolgoknak bizonyosságát, a melyekre taníttatál.

5

Heródesnek, a Júdea királyának idejében vala egy Zakariás nevû pap az Abia rendjébõl; az õ felesége pedig az Áron leányai közül való vala, és annak neve Erzsébet.

6

És mind a ketten igazak valának az Isten elõtt, kik az Úrnak minden parancsolataiban és rendeléseiben feddhetetlenül jártak.

7

És nem volt nékik gyermekük, mert Erzsébet meddõ vala, és mind a ketten immár idõs emberek valának.

8

Lõn pedig, hogy mikor õ rendjének sorában papi szolgálatot végzett az Isten elõtt,

9

A papi tiszt szokása szerint reá jutott a sor, hogy bemenvén az Úrnak templomába, jó illatot gerjesszen.

10

És a népnek egész sokasága imádkozék kívül a jó illatozás idején;

11

Néki pedig megjelenék az Úrnak angyala, állván a füstölõ oltár jobbja felõl.

12

És láttára megrettene Zakariás, és félelem szállá meg õt.

13

Monda pedig az angyal néki: Ne félj Zakariás; mert meghallgattatott a te könyörgésed, és a te feleséged Erzsébet szül néked fiat, és nevezed az õ nevét Jánosnak.

14

És lészen tenéked örömödre és vigasságodra, és sokan fognak örvendezni az õ születésén;

15

Mert nagy lészen az Úr elõtt, és bort és részegítõ italt nem iszik; és betelik Szent Lélekkel még az õ anyjának méhétõl fogva.

16

És az Izrael fiai közül sokakat megtérít az Úrhoz, az õ Istenükhöz.

17

És ez Õ elõtte fog járni az Illés lelkével és erejével, hogy az atyák szívét a fiakhoz térítse, és az engedetleneket az igazak bölcsességére, hogy készítsen az Úrnak tökéletes népet.

18

És monda Zakariás az angyalnak: Mirõl tudhatom én ezt meg? mert én vén vagyok, és az én feleségem is igen idõs.

19

És felelvén az angyal, monda néki: Én Gábriel vagyok, ki az Isten elõtt állok; és küldettem, hogy szóljak veled, és ez örvendetes dolgokat jelentsem néked.

20

És ímé megnémulsz és nem szólhatsz mindama napig, a melyen ezek meglesznek: mivelhogy nem hittél az én beszédimnek, a melyek beteljesednek az õ idejökben.

21

A nép pedig várja vala Zakariást, és csodálkozék, hogy a templomban késik.

22

És kijövén, nem szólhata nékik; eszökbe vevék azért, hogy látást látott a templomban; mert õ csak integetett nékik, és néma maradt.

23

És lõn, hogy mikor leteltek az õ szolgálatának napjai, elméne haza.

24

E napok után pedig fogada méhében Erzsébet az õ felesége, és elrejtõzék öt hónapig, mondván:

25

Így cselekedett velem az Úr a napokban, a melyekben reám tekinte, hogy elvegye az én gyalázatomat az emberek között.

26

A hatodik hónapban pedig elküldeték Gábriel angyal Istentõl Galileának városába, a melynek neve Názáret,

27

Egy szûzhöz, a ki a Dávid házából való József nevû férfiúnak volt eljegyezve. A szûznek neve pedig Mária.

28

És bemenvén az angyal õ hozzá, monda néki: Örülj, kegyelembe fogadott! Az Úr veled van, áldott vagy te az asszonyok között.

29

Az pedig látván, megdöbbene az õ beszédén, és elgondolkodék, hogy micsoda köszöntés ez?!

30

És monda néki az angyal: Ne félj Mária, mert kegyelmet találtál az Istennél.

31

És ímé fogansz a te méhedben, és szülsz fiat, és nevezed az õ nevét JÉZUSNAK.

32

Ez nagy lészen, és a Magasságos Fiának hivattatik; és néki adja az Úr Isten a Dávidnak, az õ atyjának, királyi székét;

33

És uralkodik a Jákób házán mindörökké; és az õ királyságának vége nem lészen!

34

Monda pedig Mária az angyalnak: Mimódon lesz ez, holott én férfiat nem ismerek?

35

És felelvén az angyal, monda néki: A Szent Lélek száll te reád, és a Magasságosnak ereje árnyékoz meg téged; azért a mi születik is szentnek hivatik, Isten Fiának.

36

És ímé Erzsébet, a te rokonod, õ is fogant fiat az õ vénségében; és ez már a hatodik hónapja néki, a kit meddõnek hívtak:

37

Mert az Istennél semmi sem lehetetlen.

38

Monda pedig Mária: Imhol az Úrnak szolgálója; legyen nékem a te beszéded szerint. És elméne õ tõle az angyal.

39

Fölkelvén pedig Mária azokban a napokban, nagy sietséggel méne a hegységbe, Júdának városába;

40

És beméne Zakariásnak házába, és köszönté Erzsébetet.

41

És lõn, mikor hallotta Erzsébet Mária köszöntését, a magzat repese az õ méhében; és betelék Erzsébet Szent Lélekkel;

42

És fennszóval kiálta, mondván: Áldott vagy te az asszonyok között, és áldott a te méhednek gyümölcse.

43

És honnét van ez nékem, hogy az én Uramnak anyja jön én hozzám?

44

Mert ímé, mihelyt a te köszöntésednek szava füleimbe hatolt, a magzat örvendezéssel kezde repesni az én méhemben.

45

És boldog az, a ki hitt; mert beteljesednek azok, a miket az Úr néki mondott.

46

Akkor monda Mária: Magasztalja az én lelkem az Urat,

47

És örvendez az én lelkem az én megtartó Istenemben.

48

Mert reá tekintett az õ szolgáló leányának alázatos állapotjára; mert ímé mostantól fogva boldognak mondanak engem minden nemzetségek.

49

Mert nagy dolgokat cselekedék velem a Hatalmas; és szent az õ neve!

50

És az õ irgalmassága nemzetségrõl nemzetségre vagyon azokon, a kik õt félik.

51

Hatalmas dolgot cselekedék karjának ereje által, elszéleszté az õ szívök gondolatában felfuvalkodottakat.

52

Hatalmasokat dönte le trónjaikról, és alázatosakat magasztalt fel.

53

Éhezõket töltött be javakkal, és gazdagokat küldött el üresen.

54

Felvevé Izráelnek, az õ szolgájának ügyét, hogy megemlékezzék az õ irgalmasságáról.

55

(A miképen szólott volt a mi atyáinknak), Ábrahám iránt és az õ magva iránt mindörökké!

56

Marada pedig Mária Erzsébettel mintegy három hónapig; azután haza tére.

57

Erzsébetnek pedig betelék az õ szülésének ideje, és szûle fiat.

58

És meghallák az õ szomszédai és rokonai, hogy az Úr nagy kegyelmességet cselekedett õ vele; és együtt örülének vele.

59

És lõn nyolczad napon, eljövének, hogy körülmetéljék a gyermeket; és az õ atyja nevérõl Zakariásnak akarák õt nevezni.

60

És felelvén az õ anyja, monda: Nem; hanem Jánosnak neveztessék.

61

És mondának néki: Senki sincs a te rokonságodban, a ki ezen a néven neveztetnék.

62

És intének az õ atyjának, hogy minek akarja neveztetni?

63

Az pedig táblát kérvén, ezt írá, mondván: János a neve. És elcsodálkozának mindnyájan.

64

És feloldódék az õ szája és nyelve azonnal, és szóla, áldván az Istent.

65

És félelem szállott minden õ szomszédaikra; és Júdeának egész hegyes tartományában elhirdettetének mind e dolgok.

66

És szívökre vevék mindenek, a kik hallák, mondván: Vajjon mi lesz e gyermekbõl? És az Úrnak keze vala õ vele.

67

És Zakariás, az õ atyja beteljesedék Szent Lélekkel, és prófétála mondván:

68

Áldott az Úr, Izráel Istene, hogy meglátogatta és megváltotta az õ népét,

69

És felemelte az üdvösségnek szarvát nékünk az õ gyermekének, Dávidnak házában,

70

A mint szólott az õ szent prófétáinak szája által, kik eleitõl fogva voltak,

71

Hogy a mi ellenségeinktõl megszabadít, és mindazoknak kezébõl, a kik minket gyûlölnek;

72

Hogy irgalmasságot cselekedjék a mi atyáinkkal, és megemlékezzék az õ szent szövetségérõl,

73

Az esküvésrõl, a melylyel megesküdt Ábrahámnak, a mi atyánknak, hogy õ megadja nékünk,

74

Hogy megszabadulván a mi ellenségeink kezébõl, félelem nélkül szolgáljunk néki.

75

Szentségben és igazságban õ elõtte a mi életünknek minden napjaiban.

76

Te pedig kis gyermek, a magasságos Isten prófétájának hivattatol; mert az Úr elõtt jársz, hogy az õ útait megkészítsed;

77

És az üdvösség ismeretére megtanítsad az õ népét, a bûnöknek bocsánatjában.

78

A mi Istenünk nagy irgalmasságáért, a melylyel meglátogatott minket a naptámadat a magasságból,

79

Hogy megjelenjék azoknak, a kik a sötétségben és a halálnak árnyékában ülnek; hogy igazgassa a mi lábainkat a békességnek útjára!

80

A kis gyermek pedig nevekedik és erõsödik vala lélekben; és a pusztában vala mind ama napig, a melyen megmutatta magát az Izráelnek.

Luke 2


Luke Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

És lõn azokban a napokban, Augusztus császártól parancsolat adaték ki, hogy mind az egész föld összeirattassék.

2

Ez az összeírás elõször akkor történt, mikor Siriában Czirénius volt a helytartó.

3

Mennek vala azért mindenek, hogy beirattassanak, kiki a maga városába.

4

Felméne pedig József is Galileából, Názáret városából Júdeába,a Dávid városába, mely Bethlehemnek neveztetik, mivelhogy a Dávid házából és háznépe közül való volt;

5

Hogy beirattassék Máriával, a ki néki jegyeztetett feleségül, és várandós vala.

6

És lõn, hogy mikor ott valának, betelének az õ szülésének napjai.

7

És szülé az õ elsõszülött fiát; és bepólyálá õt, és helyhezteté õt a jászolba, mivelhogy nem vala nékik helyök a vendégfogadó háznál.

8

Valának pedig pásztorok azon a vidéken, a kik künn a mezõn tanyáztak és vigyáztak éjszakán az õ nyájok mellett.

9

És ímé az Úrnak angyala hozzájok jöve, és az Úrnak dicsõsége körülvevé õket: és nagy félelemmel megfélemlének.

10

És monda az angyal nékik: Ne féljetek, mert ímé hirdetek néktek nagy örömet, mely az egész népnek öröme lészen:

11

Mert született néktek ma a Megtartó, ki az Úr Krisztus, a Dávid városában.

12

Ez pedig néktek a jele: találtok egy kis gyermeket bepólyálva feküdni a jászolban.

13

És hirtelenséggel jelenék az angyallal mennyei seregek sokasága, a kik az Istent dícsérik és ezt mondják vala:

14

Dicsõség a magasságos mennyekben az Istennek, és e földön békesség, és az emberekhez jó akarat!

15

És lõn, hogy mikor elmentek az angyalok õ tõlök a mennybe, mondának a pásztoremberek egymásnak: Menjünk el mind Bethlehemig, és lássuk meg e dolgot, a melyet az Úr megjelentett nékünk.

16

Elmenének azért sietséggel, és megtalálák Máriát és Józsefet, és a kis gyermeket, ki a jászolban fekszik vala.

17

És ezt látván, elhirdeték, a mi nékik a gyermek felõl mondatott vala.

18

És mindenek, a kik hallák, elcsodálkozának azokon, a miket a pásztorok nékik mondottak.

19

Mária pedig mind ez ígéket megtartja, és szívében forgatja vala.

20

A pásztorok pedig visszatérének, dicsõítvén és dícsérvén az Istent mind azok felõl, a miket hallottak és láttak, a mint nékik megmondatott.

21

És mikor betölt a nyolcz nap, hogy a kis gyermeket körülmetéljék, nevezék az õ nevét Jézusnak, a mint õt az angyal nevezte, mielõtt fogantatott volna anyja méhében.

22

Mikor pedig betöltek Mária tisztulásának napjai a Mózes törvénye szerint, felvivék õt Jeruzsálembe, hogy bemutassák az Úrnak.

23

(A mint megiratott az Úr törvényében, hogy: Minden elsõszülött fiú az Úrnak szenteltessék),

24

És hogy áldozatot adjanak, a szerint a mint megmondatott az Úr törvényében: Egy pár gerliczét, vagy két galambfiat.

25

És ímé vala Jeruzsálemben egy ember, a kinek neve Simeon volt, és ez az ember igaz és istenfélõ vala, a ki várta az Izráel vigasztalását, és a Szent Lélek vala õ rajta.

26

És kijelentetett néki a Szent Lélek által, hogy addig halált nem lát, a míg meg nem látja az Úrnak Krisztusát.

27

És õ a Lélek indításából a templomba méne, és mikor a gyermek Jézust bevivék szülõi, hogy õ érette a törvény szokása szerint cselekedjenek,

28

Akkor õ karjaiba vevé õt, és áldá az Istent, és monda:

29

Mostan bocsátod el, Uram, a te szolgádat, a te beszéded szerint, békességben:

30

Mert látták az én szemeim a te üdvösségedet,

31

A melyet készítettél minden népeknek szeme láttára;

32

Világosságul a pogányok megvilágosítására, és a te népednek, az Izráelnek dicsõségére.

33

József pedig és az õ anyja csodálkozának azokon, a miket õ felõle mondottak.

34

És megáldá õket Simeon, és monda Máriának, az õ anyjának: Ímé ez vettetett sokaknak elestére és feltámadására az Izráelben; és jegyül, a kinek sokan ellene mondanak;

35

Sõt a te lelkedet is általhatja az éles tõr; hogy sok szív gondolatai nyilvánvalókká legyenek.

36

És vala egy prófétaasszony, Anna, a Fánuel leánya, az Áser nemzetségébõl (ez sok idõt élt, miután az õ szûzességétõl fogva hét esztendeig élt férjével,

37

És ez mintegy nyolczvannégy esztendõs özvegy vala), a ki nem távozék el a templomból, hanem bõjtölésekkel és imádkozásokkal szolgál vala éjjel és nappal.

38

Ez is ugyanazon órában oda állván, hálát adott az Úrnak, és szóla õ felõle mindeneknek, a kik Jeruzsálemben a váltságot várták.

39

És mikor mindent elvégeztek az Úr törvénye szerint, visszatérének Galileába, az õ városukba, Názáretbe.

40

A kis gyermek pedig növekedék, és erõsödék lélekben, teljesedve bölcsességgel; és az Istennek kegyelme vala õ rajta.

41

Az õ szülei pedig évenként feljártak Jeruzsálembe a húsvét ünnepére.

42

És mikor tizenkét esztendõs lett, fölmenének Jeruzsálembe az ünnep szokása szerint;

43

És mikor eltelének a napok, mikor õk visszatérének, a gyermek Jézus visszamarada Jeruzsálemben; és nem vevék észre sem József, sem az õ anyja;

44

Hanem azt gondolván, hogy az úti társaságban van, egy napi járó földet menének, és keresék õt a rokonok és az ismerõsök között;

45

És mikor nem találák õt, visszamenének Jeruzsálembe, hogy megkeressék.

46

És lõn, hogy harmadnapra megtalálták õt a templomban, a doktorok között ülve, a mint õket hallgatta, és kérdezgette õket.

47

És mindnyájan, a kik õt hallgatták, elálmélkodának az õ értelmén és az õ feleletein.

48

És meglátván õt, elcsodálkozának, és monda néki az õ anyja: Fiam, miért cselekedted ezt velünk? Ímé atyád és én nagy bánattal kerestünk téged.

49

Õ pedig monda nékik: Mi dolog, hogy engem kerestetek? Avagy nem tudjátok-é, hogy nékem azokban kell foglalatosnak lennem, a melyek az én Atyámnak dolgai?

50

De õk nem érték e beszédet, a mit õ nékik szóla.

51

És aláméne velök, és méne Názáretbe; és engedelmes vala nékik. És az õ anyja szívében tartá mind ezeket a dolgokat.

52

Jézus pedig gyarapodék bölcsességben és testének állapotjában, és az Isten és emberek elõtt való kedvességben.

Luke 3


Luke Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

Tibérius császár uralkodásának tizenötödik esztendejében pedig, mikor Júdeában Ponczius Pilátus volt a helytartó, és Galileának negyedes fejedelme Heródes, Iturea és Trakhónitis tartományának pedig negyedes fejedelme az õ testvére Filep, Abiléné negyedes fejedelme meg Lisániás,

2

Annás és Kajafás fõpapsága alatt, lõn az Úrnak szava Jánoshoz, a Zakariás fiához, a pusztában,

3

És méne a Jordán mellett lévõ minden tartományba prédikálván a megtérés keresztségét a bûnöknek bocsánatjára;

4

A mint meg van írva Ésaiás próféta beszédeinek könyvében, ki ezt mondja: Kiáltónak szava a pusztában: Készítsétek meg az Úrnak útját, egyengessétek az õ ösvényeit.

5

Minden völgy betöltetik, minden hegy és halom megalacsonyíttatik; és az egyenetlenek egyenesekké, és a göröngyös útak símákká lesznek;

6

És meglátja minden test az Istennek szabadítását.

7

Monda azért a sokaságnak, a mely kiméne hozzá, hogy általa megkereszteltessék: Viperák fajzati, kicsoda intett meg titeket, hogy a bekövetkezõ harag elõl meneküljetek?

8

Teremjetek azért megtéréshez méltó gyümölcsöket, és ne mondogassátok magatokban: Ábrahám a mi atyánk! mert mondom néktek, hogy az Isten ezekbõl a kövekbõl is támaszthat fiakat Ábrahámnak.

9

Immár pedig a fejsze is rávettetett a fák gyökerére: minden fa azért, a mely jó gyümölcsöt nem terem, kivágattatik és a tûzre vettetik.

10

És megkérdé õt a sokaság, mondván: Mit cselekedjünk tehát?

11

Õ pedig felelvén, monda nékik: A kinek két köntöse van, egyiket adja annak, a kinek nincs; és a kinek van eledele, hasonlókép cselekedjék.

12

És eljövének a vámszedõk is, hogy megkeresztelkedjenek, és mondának néki: Mester, mit cselekedjünk?

13

Õ pedig monda nékik: Semmi többet ne követeljetek, mint a mi elõtökbe rendeltetett.

14

És megkérdék õt a vitézek is, mondván: Hát mi mit cselekedjünk? És monda nékik: Senkit se háborítsatok, se ne patvarkodjatok; és elégedjetek meg zsoldotokkal.

15

Mikor pedig a nép várt és szívökben mind azon gondolkoztak János felõl, hogy vajjon nem õ-é a Krisztus;

16

Felele János mindeneknek, mondván: Én ugyan keresztellek titeket vízzel; de eljõ, a ki nálamnál erõsebb, a kinek nem vagyok méltó, hogy sarujának kötõjét megoldjam: az majd keresztel titeket Szent Lélekkel és tûzzel:

17

Kinek szórólapátja kezében van, és megtisztítja szérûjét; és a gabonát az õ csûrébe takarja, a polyvát pedig megégeti olthatatlan tûzzel.

18

És még sok egyebekre is intvén õket, hirdeté az evangyéliomot a népnek.

19

Mikor pedig Heródes, a negyedes fejedelem, megfeddetett õ tõle Heródiásért, az õ testvérének, Filepnek feleségéért és mindama gonoszságokért, a miket Heródes cselekedett,

20

Ez még azzal tetézte mindezeket, hogy Jánost tömlöczbe vetteté.

21

Lõn pedig, hogy mikor az egész nép megkeresztelkedett, és Jézus is megkereszteltetett, és imádkozott, megnyilatkozék az ég,

22

És leszálla õ reá a Szent Lélek testi ábrázatban mint egy galamb, és szózat lõn mennybõl, ezt mondván: Te vagy amaz én szerelmes Fiam, te benned gyönyörködöm!

23

Maga Jézus pedig mintegy harmincz esztendõs volt, mikor tanítani kezdett, ki, a mint állítják vala, a József fia vala, ez pedig a Hélié,

24

Ez Mattáté, ez Lévié, ez Melkié, ez Jannáé, ez Józsefé,

25

Ez Matthatiásé, ez Ámosé, ez Naumé, ez Eslié, ez Naggaié,

26

Ez Maáté, ez Matthatiásé, ez Sémeié, ez Józsefé, ez Júdáé,

27

Ez Joannáé, ez Rhésáé, ez Zorobábelé, ez Saláthielé, ez Nérié,

28

Ez Melkié, ez Addié, ez Hosámé, ez Elmodámé, ez Éré,

29

Ez Jóséé, ez Eliézeré, ez Jórimé, ez Mattáté, ez Lévié,

30

Ez Simeoné, ez Júdáé, ez Józsefé, ez Jónáné, ez Eliákimé,

31

Ez Méleáé, ez Maináné, ez Mattátáé, ez Nátáné, ez Dávidé,

32

Ez Jesséé, ez Obedé, ez Boázé, ez Sálmoné, ez Naássoné,

33

Ez Aminádábé, ez Arámé, ez Esroné, ez Fáresé, ez Júdáé.

34

Ez Jákóbé, ez Izsáké, ez Ábrahámé, ez Táréé, ez Nákhoré,

35

Ez Sárukhé, ez Ragávé, ez Fáleké, ez Eberé, ez Saláé,

36

Ez Kajnáné, ez Arfaksádé, ez Semé, ez Noéé, ez Lámekhé,

37

Ez Mathuséláé, ez Énókhé, ez Járedé, ez Mahalaléelé, ez Kajnáné,

38

Ez Énósé, ez Sethé, ez Ádámé, ez pedig az Istené.

Luke 4


Luke Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

Jézus pedig Szent Lélekkel telve, visszatére a Jordántól, és viteték a Lélektõl a pusztába

2

Negyven napig, kísértetvén az ördög által. És nem evék semmit azokban a napokban; de mikor azok elmúltak, végre megéhezék.

3

És monda néki az ördög. Ha Isten Fia vagy, mondd e kõnek, hogy változzék kenyérré.

4

Jézus pedig felele néki, mondván: Meg van írva, hogy nemcsak kenyérrel él az ember, hanem az Istennek minden ígéjével.

5

Majd felvivén õt az ördög egy nagy magas hegyre, megmutatá néki e föld minden országait egy szempillantásban,

6

És monda néki az ördög: Néked adom mindezt a hatalmat és ezeknek dicsõségét; mert nékem adatott, és annak adom, a kinek akarom;

7

Azért ha te engem imádsz, mindez a tied lesz.

8

Felelvén pedig Jézus, monda néki: Távozz tõlem, Sátán; mert meg van írva: Az Urat, a te Istenedet imádd, és csak néki szolgálj.

9

Azután Jeruzsálembe vivé õt, és a templom ormára állítván, monda néki: Ha Isten Fia vagy, vesd alá magad innét;

10

Mert meg van írva: Az õ angyalinak parancsol te felõled, hogy megõrizzenek téged;

11

És: Kezökben hordoznak téged, hogy valamikép meg ne üssed lábadat a kõbe.

12

Felelvén pedig Jézus, monda néki: Megmondatott: Ne kísértsd az Urat, a te Istenedet.

13

És elvégezvén minden kísértést az ördög, eltávozék tõle egy idõre.

14

Jézus pedig megtére a Léleknek erejével Galileába: és híre méne néki az egész környéken.

15

És õ taníta azoknak zsinagógáiban, dicsõíttetvén mindenektõl.

16

És méne Názáretbe, a hol felneveltetett: és beméne, szokása szerint, szombatnapon a zsinagógába, és felálla olvasni.

17

És adák néki az Ésaiás próféta könyvét; és a könyvet feltárván, arra a helyre nyita, a hol ez vala írva:

18

Az Úrnak lelke van én rajtam, mivelhogy felkent engem, hogy a szegényeknek az evangyéliomot hirdessem, elküldött, hogy a töredelmes szívûeket meggyógyítsam, hogy a foglyoknak szabadulást hirdessek és a vakok szemeinek megnyilását, hogy szabadon bocsássam a lesujtottakat,

19

Hogy hirdessem az Úrnak kedves esztendejét.

20

És behajtván a könyvet, átadá a szolgának, és leüle. És a zsinagógában mindenek szemei õ reá valának függesztve.

21

Õ pedig kezde hozzájuk szólani: Ma teljesedett be ez az Írás a ti hallástokra.

22

És mindnyájan bizonyságot tõnek felõle, és elálmélkodának kedves beszédein, a melyek szájából származtak, és mondának: Avagy nem a József fia-é ez?

23

És monda nékik: Bizonyára azt a példabeszédet mondjátok nékem: Orvos, gyógyítsd meg magadat! A miket hallottunk, hogy Kapernaumban történtek, itt a te hazádban is cselekedd meg azokat.

24

Monda pedig: Bizony mondom néktek: Egy próféta sem kedves az õ hazájában.

25

És igazán mondom néktek, hogy Illés idejében sok özvegy asszony volt Izráelben, mikor az ég három esztendeig és hat hónapig be volt zárva, úgy hogy az egész tartományban nagy éhség volt;

26

Mégis azok közül senkihez nem küldetett Illés, hanem csak Sidonnak Sareptájába az özvegy asszonyhoz.

27

És az Elizeus próféta idejében sok bélpoklos volt Izráelben; de azok közül egy sem tisztult meg, csak a Siriából való Naámán.

28

És betelének mindnyájan haraggal a zsinagógában, mikor ezeket hallották.

29

És felkelvén, kiûzék õt a városon kívül és vivék õt annak a hegynek szélére, a melyen az õ városuk épült, hogy onnan letaszítsák.

30

Õ azonban közöttük átmenve, eltávozék.

31

És leméne Kapernaumba, Galilea városába; és tanítja vala azokat szombatnapokon.

32

És csodálkozának az õ tudományán, mert beszéde hatalmas vala.

33

És a zsinagógában vala egy tisztátalan ördögi lélektõl megszállt ember, a ki fennhangon kiálta,

34

Mondván: Ah, mi közünk hozzád názáreti Jézus? Jöttél, hogy elveszíts minket? Ismerlek téged ki vagy: az Istennek ama Szentje!

35

És megdorgálá õt Jézus, mondván: Némulj meg és menj ki ez emberbõl! És az ördög azt a középre vetvén, kiméne belõle, és nem árta néki semmit.

36

És támada félelem mindenekben, és egymással szólnak és beszélnek vala, mondván: Mi dolog ez, hogy nagy méltósággal és hatalommal parancsol a tisztátalan lelkeknek és kimennek?

37

És elterjede a hír õ felõle a környék minden helyén.

38

Azután a zsinagógából eltávozván, a Simon házába méne. A Simon napa pedig nagy hideglelésben feküdt, és könyörögtek neki érette.

39

És Jézus mellé állván, megdorgálá a hideglelést, és az elhagyá õt; és õ azonnal felkelvén, szolgála nékik.

40

A nap lementével pedig, mindenek, a kiknek különféle betegeik valának, õ hozzá vivék azokat; õ pedig mindegyikõjükre reávetvén kezeit, meggyógyítá õket.

41

Sokakból pedig ördögök is mentek ki, kiáltozván és mondván: Te vagy ama Krisztus, az Isten Fia! De õ megdorgálván, nem engedé õket szólani, mivelhogy tudták, hogy õ a Krisztus.

42

A nap fölkeltekor pedig kimenvén, puszta helyre méne; de a sokaság felkeresé õt, és hozzámenének, és tartóztaták õt, hogy ne menjen el tõlök.

43

Õ pedig monda nékik: Egyéb városoknak is hirdetnem kell nékem az Istennek országát; mert azért küldettem.

44

És prédikál vala Galilea zsinagógáiban.

Luke 5


Luke Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

És lõn, hogy mikor a sokaság hozzá tódult, hogy hallgassa az Isten beszédét, õ a Genezáret tavánál áll vala;

2

És láta két hajót állani a vizen: a halászok pedig, miután azokból kiszállottak, mossák vala az õ hálóikat.

3

És õ bemenvén az egyik hajóba, a mely a Simoné vala, kéré õt, hogy vigye egy kissé beljebb a földtõl: és mikor leült, a hajóból tanítá a sokaságot.

4

Mikor pedig megszünt beszélni, monda Simonnak: Evezz a mélyre, és vessétek ki hálóitokat fogásra.

5

És felelvén Simon, monda néki: Mester, jóllehet az egész éjszaka fáradtunk, még sem fogtunk semmit: mindazáltal a te parancsolatodra levetem a hálót.

6

És ezt megtévén, halaknak nagy sokaságát keríték be; szakadoz vala pedig az õ hálójuk.

7

Intének azért társaiknak, a kik a másik hajóban valának, hogy jõjjenek és segítsenek nékik. És eljövén, megtölték mind a két hajót, annyira, hogy csaknem elsülyedének.

8

Látván pedig ezt Simon Péter, Jézusnak lábai elé esék, mondván: Eredj el én tõlem, mert én bûnös ember vagyok, Uram!

9

Mert félelem fogta körül õt és mindazokat, a kik õ vele valának, a halfogás miatt, a melyet fogtak;

10

Hasonlóképen Jakabot és Jánost is, a Zebedeus fiait, a kik Simonnak társai valának. És monda Simonnak Jézus: Ne félj; mostantól fogva embereket fogsz.

11

És a hajókat a szárazra vonván, elhagyák mindenöket és követék õt.

12

És lõn, hogy mikor az egyik városban vala, ímé vala ott egy poklossággal teljes ember: és mikor meglátta Jézust, arczra borulva kéré õt, mondván: Uram, ha akarod, megtisztíthatsz engem!

13

Jézus pedig kinyújtván kezét, illeté azt, mondván: Akarom, tisztulj meg. És azonnal eltávozék tõle a bélpoklosság.

14

És õ megparancsolá néki, hogy azt senkinek se mondja el; hanem eredj el, úgymond, mutasd meg magad a papnak, és vígy áldozatot a te megtisztulásodért, a mint Mózes parancsolta, bizonyságul õ nékik.

15

A hír azonban annál inkább terjedt õ felõle; és nagy sokaság gyûle egybe, hogy õt hallgassák, és hogy általa meggyógyuljanak az õ betegségeikbõl.

16

De õ félrevonula a pusztákba, és imádkozék.

17

És lõn egy napon, hogy õ tanít vala: és ott ülének a farizeusok és a törvénynek tanítói, a kik jöttek Galileának és Júdeának minden faluiból és Jeruzsálembõl: és az Úrnak hatalma vala õ vele, hogy gyógyítson.

18

És ímé valami férfiak ágyon egy embert hozának, a ki gutaütött vala; és igyekezének azt bevinni és õ elébe tenni.

19

De nem találván módot, hogy a sokaság miatt mikép vigyék õt be, felhágának a háztetõre, és a cseréphéjazaton át bocsáták õt alá ágyastól Jézus elé a középre.

20

És látván azoknak hitét, monda: Ember, megbocsáttattak néked a te bûneid.

21

Az írástudók pedig és a farizeusok elkezdének tanakodni, mondván: Kicsoda ez, a ki ily káromlást szól? Ki bocsáthatja meg a bûnt, hanemha egyedül az Isten?

22

Jézus pedig észrevévén az õ tanakodásukat, felelvén, monda nékik: Mit tanakodtok a ti szívetekben?

23

Melyik könnyebb, azt mondani: Megbocsáttattak néked a te bûneid; vagy azt mondani: Kelj fel és járj?

24

Hogy pedig megtudjátok, hogy az ember Fiának van hatalma e földön megbocsátani a bûnöket, (monda a gutaütöttnek): Néked mondom, kelj fel, és fölvévén nyoszolyádat, eredj haza!

25

És az rögtön felkelvén azok szemeláttára, fölvevé a min feküdt, és elméne haza, dicsõítvén az Istent.

26

És az álmélkodás elfogá mindnyájukat, és dicsõíték az Istent, és betelének félelemmel, mondván: Bizony csodadolgokat láttunk ma!

27

Ezek után pedig kiméne, és láta egy Lévi nevû vámszedõt, a ki a vámnál ül vala, és monda néki: Kövess engem!

28

És az mindeneket elhagyván, felkele és követé õt.

29

És Lévi nagy lakomát készíte néki az õ házánál; és vala ott nagy sokasága a vámszedõknek és egyebeknek, a kik õ velök letelepedtek volt.

30

És köztük az írástudók és farizeusok zúgolódának az õ tanítványai ellen, mondván: Miért esztek és isztok a vámszedõkkel és a bûnösökkel?

31

És felelvén Jézus, monda nékik: Az egészségeseknek nincs szükségük orvosra, hanem a betegeknek.

32

Nem azért jöttem, hogy az igazakat hívjam, hanem a bûnösöket a megtérésre.

33

Azok pedig mondának néki: Mi az oka, hogy a János tanítványai gyakorta bõjtölnek és imádkoznak, valamint a farizeusokéi is; a te tanítványaid pedig esznek és isznak?

34

Õ pedig monda nékik: Avagy mívelhetitek-é azt, hogy a lakodalmasok bõjtöljenek, a míg a võlegény velök van?

35

De eljõnek a napok, és mikor a võlegény elvétetik õ tõlök, akkor majd bõjtölnek azokban a napokban.

36

És monda nékik példabeszédet is: Senki nem toldja az új posztó foltot az ó posztóhoz; mert különben az újat is megszakasztja és az ó posztóhoz nem illik az újból való folt.

37

És senki sem tölti az új bort ó tömlõkbe; mert különben az új bor megszakasztja a tömlõket, és a bor kiömöl, és a tömlõk is elvesznek.

38

Hanem az új bort új tömlõkbe kell tölteni, és mind a kettõ megmarad.

39

És senki, a ki ó bort iszik, mindjárt újat nem kiván, mert azt mondja: Jobb az ó.

Luke 6


Luke Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

Lõn pedig a húsvét szombatját követõ második szombaton, hogy a vetések között méne által és az õ tanítványai gabonafejeket szaggatván és azokat kezeikkel kimorzsolván, ettek.

2

Némelyek pedig a farizeusok közül mondának nékik: Miért cselekszitek azt, a mit szombatnapokon nem szabad cselekedni?

3

És felelvén Jézus, monda nékik: Nem olvastátok-é, mit cselekedett Dávid, mikor megéhezett õ és a kik vele voltak?

4

Mi módon ment be az Úrnak házába és vette el a szent kenyereket és ette meg és adott azoknak is, a kik vele voltak, a melyeket pedig nem szabad megenni, hanem csak a papoknak?

5

És monda nékik: Az embernek Fia ura a szombatnak is.

6

Lõn pedig más szombaton is, hogy õ a zsinagógába méne és taníta, és vala ott egy ember, a kinek a jobb keze száradt volt.

7

Az írástudók és farizeusok pedig leselkedének õ utána, ha vajjon gyógyít-e majd szombatnapon, hogy vádat találjanak ellene.

8

Õ pedig tudván azoknak gondolatait, monda a száradt kezû embernek: Kelj fel és állj elõ! És felkelvén, elõálla.

9

Monda azért nékik Jézus: Valamit kérdek tõletek: Szabad-é szombaton jót tenni, vagy rosszat tenni? az életet megtartani, vagy elveszteni?

10

És körültekintve mindnyájokon, monda az embernek: Nyújtsd ki a kezedet! Az pedig úgy cselekedék, és keze oly éppé lõn, mint a másik.

11

Azok pedig eltelének esztelenséggel és beszélgetnek vala egymás közt, hogy mit cselekedjenek Jézussal?

12

És lõn azokban a napokban, kiméne a hegyre imádkozni, és az éjszakát az Istenhez való imádkozásban tölté el.

13

És mikor megvirrada, elõszólítá az õ tanítványait és kiválaszta azok közül tizenkettõt, a kiket apostoloknak is neveze:

14

Simont, a kit Péternek is neveze, és Andrást, annak testvérét, Jakabot és Jánost, Filepet és Bertalant,

15

Mátét és Tamást, Jakabot, az Alfeus fiát, és Simont, a ki Zelotesnek nevezteték,

16

Júdást, a Jakab fiát és Iskariotes Júdást, a ki árulóvá is lõn;

17

És alámenvén õ velök, megálla a síkságon, és az õ tanítványainak serege és a népnek nagy sokasága egész Júdeából és Jeruzsálembõl és Tírusnak és Sídonnak tengermelléki határából, a kik jöttek, hogy hallgassák õt és meggyógyíttassanak betegségeikbõl.

18

És a kik tisztátalan lelkektõl gyötrettek, meggyógyulának.

19

És az egész sokaság igyekezik vala õt illetni: mert erõ származék belõle, és mindeneket meggyógyíta.

20

Õ pedig felemelvén szemeit az õ tanítványaira, monda: Boldogok vagytok ti szegények: mert tiétek az Isten országa.

21

Boldogok ti, kik most éheztek: mert megelégíttettek. Boldogok ti, kik most sírtok: mert nevetni fogtok.

22

Boldogok lesztek, mikor titeket az emberek gyûlölnek, és kirekesztenek, és szidalmaznak titeket, és kivetik a ti neveteket, mint gonoszt, az embernek Fiáért.

23

Örüljetek azon a napon és örvendezzetek; mert ímé a ti jutalmatok bõséges a mennyben; hiszen hasonlóképen cselekedtek a prófétákkal az õ atyáik.

24

De jaj néktek, gazdagoknak, mert elvettétek a ti vigasztalástokat.

25

Jaj néktek, kik beteltetek; mert éhezni fogtok. Jaj néktek, kik most nevettek; mert sírni és jajgatni fogtok.

26

Jaj néktek, mikor minden ember jót mond felõletek; mert épen így cselekedtek a hamis prófétákkal az õ atyáik.

27

De néktek mondom, kik engem hallgattok: Szeressétek ellenségeiteket, jól tegyetek azokkal, a kik titeket gyûlölnek,

28

Áldjátok azokat, a kik titeket átkoznak, és imádkozzatok azokért, a kik titeket háborgatnak.

29

A ki egyik arczodat megüti, fordítsd néki a másikat is; és attól, a ki felsõ ruhádat elveszi, ne vond meg alsó ruhádat se.

30

Mindennek pedig, a ki tõled kér, adj; és attól, a ki elveszi a tiédet, ne kérd vissza.

31

És a mint akarjátok, hogy az emberek veletek cselekedjenek, ti is akképen cselekedjetek azokkal.

32

Mert ha csak azokat szeretitek, a kik titeket szeretnek, mi jutalmatok van? Hiszen a bûnösök is szeretik azokat, a kik õket szeretik.

33

És ha csak azokkal tesztek jól, a kik veletek jól tesznek, mi jutalmatok van? Hiszen a bûnösök is ugyanazt cselekszik.

34

És ha csak azoknak adtok kölcsönt, a kiktõl reménylitek, hogy visszakapjátok, mi jutalmatok van? Hiszen a bûnösök is adnak kölcsönt a bûnösöknek, hogy ugyanannyit kapjanak vissza.

35

Hanem szeressétek ellenségeiteket, és jól tegyetek, és adjatok kölcsönt, semmit érte nem várván; és a ti jutalmatok sok lesz, és ama magasságos Istennek fiai lesztek: mert õ jóltévõ a háládatlanokkal és gonoszokkal.

36

Legyetek azért irgalmasok, mint a ti Atyátok is irgalmas.

37

Ne ítéljetek és nem ítéltettek; ne kárhoztassatok és nem kárhoztattok; megbocsássatok, néktek is megbocsáttatik;

38

Adjatok, néktek is adatik; jó mértéket, megnyomottat és megrázottat, színig teltet adnak a ti öletekbe. Mert azzal a mértékkel mérnek néktek, a melylyel ti mértek.

39

Példabeszédet is monda nékik: Vajjon a vak vezetheti-é a világtalant? avagy nem mindketten a verembe esnek-é?

40

Nem feljebb való a tanítvány az õ mesterénél; hanem mikor tökéletes lesz, mindenki olyan lesz, mint a mestere.

41

Miért nézed pedig a szálkát, a mely a te atyádfia szemében van, a gerendát pedig, mely a te saját szemedben van, nem veszed észre?

42

Avagy mi módon mondhatod a te atyádfiának: Atyámfia, hadd vessem ki a szálkát a te szemedbõl, holott te a te szemedben lévõ gerendát nem látod. Te képmutató, vesd ki elõször a gerendát a te szemedbõl és azután gondolj arra, hogy kivesd a szálkát, a mely a te atyádfia szemében van.

43

Nem jó fa az, a mely romlott gyümölcsöt terem; és nem romlott fa az, a mely jó gyümölcsöt terem.

44

Mert minden fa az õ tulajdon gyümölcsérõl ismertetik meg; mert a tövisrõl nem szednek fügét, sem a szederindáról nem szednek szõlõt.

45

A jó ember az õ szívének jó kincsébõl hoz elõ jót; és a gonosz ember az õ szívének gonosz kincsébõl hoz elõ gonoszt: mert a szívnek teljességébõl szól az õ szája.

46

Miért mondjátok pedig nékem: Uram! Uram! ha nem mívelitek, a miket mondok?

47

Valaki én hozzám jõ és hallgatja az én beszédimet és azokat megtartja, megmondom néktek, mihez hasonló.

48

Hasonló valamely házépítõ emberhez, a ki leásott és mélyre hatolt, és kõsziklára vetett fundamentomot: mikor aztán árvíz lett, beleütközött a folyóvíz abba a házba, de azt meg nem mozdíthatta: mert kõsziklán épült.

49

A ki pedig hallgatja, de nem tartja meg, hasonló ahhoz az emberhez, a ki csak a földön építette házát fundamentom nélkül: a melybe beleütközvén a folyóvíz, azonnal összeomlott; és nagy lett annak a háznak romlása.

Luke 7


Luke Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

Mikor pedig minden õ beszédeit a nép hallatára elvégezte, beméne Kapernaumba.

2

Egy századosnak szolgája pedig, a ki annál nagy becsületben volt, igen rosszul lévén, már halófélben vala.

3

Az pedig, mikor hallott Jézus felõl, hozzá küldé a zsidók véneit, kérvén õt, hogy jõjjön el és gyógyítsa meg az õ szolgáját.

4

Azok pedig Jézushoz menvén, igen kérék õt, mondván: Méltó, hogy megtedd néki;

5

Mert szereti a mi nemzetünket, és a zsinagógát is õ építtette nékünk.

6

Jézus tehát elméne velök. Mikor azonban már nem messze volt a háztól, eléje küldé a százados néhány jó barátját, izenvén néki: Uram, ne fáraszd magad; mert nem vagyok méltó, hogy hajlékomba jõjj;

7

A miért is magamat sem tartottam érdemesnek arra, hogy hozzád menjek: hanem csak szóval mondd, és meggyógyul az én szolgám.

8

Mert én is hatalom alá vetett ember vagyok, és vitézek vannak alattam; és ha az egyiknek azt mondom: Eredj el, elmegy; vagy a másiknak: Jövel, eljõ; és ha szolgámnak szólok: Tedd ezt, azt teszi.

9

Jézus pedig ezeket hallván, elcsudálkozék õ rajta; és hátrafordulván monda az õt követõ sokaságnak: Mondom néktek, ilyen hitet Izráelben sem találtam!

10

És a küldöttek visszatérvén a házhoz, a beteg szolgát már egészségben találák.

11

És lõn másnap, hogy méne Nain nevû városba; és az õ tanítványai sokan menének õ vele, és nagy sokaság.

12

Mikor pedig a város kapujához közelített, ímé egy halottat hoznak vala ki, egyetlen egy fiát az anyjának, és az özvegy asszony vala; és a városból nagy sokaság volt õ vele.

13

És látván õt az Úr, megkönyörüle rajta, és monda néki: Ne sírj.

14

És oda menvén, illeté a koporsót; a vivõk pedig megállának. És monda: Ifjú, néked mondom, kelj föl!

15

És felüle a megholt, és kezde szólni; és adá õt anyjának.

16

És elfogá mind azokat a félelem, és dicsõíték az Istent, mondván: Nagy próféta támadt mi köztünk; és: Az Isten megtekintette az õ népét.

17

És kiméne õ felõle e hír az egész Júdeába, és a körül való minden tartományba.

18

És Jánosnak mind ezeket elmondák a tanítványai. És János az õ tanítványai közül kettõt elõszólítván,

19

Elküldé Jézushoz, mondván: Te vagy-é az, a ki eljövendõ vala, vagy mást várjunk?

20

Mikor azért azok a férfiak hozzámentek, mondának: Keresztelõ János küldött minket te hozzád, mondván: Te vagy-é az, a ki eljövendõ vala, vagy mást várjunk?

21

Azon órában pedig sokakat gyógyíta meg betegségekbõl, csapásokból, tisztátalan lelkektõl, és sok vaknak adá meg szeme világát.

22

És felelvén Jézus, monda nékik: Elmenvén mondjátok meg Jánosnak, a miket láttatok és hallottatok: hogy a vakok szemeik világát veszik, a sánták járnak, a poklosok megtisztulnak, a siketek hallanak, a halottak feltámadnak, a szegényeknek az evangyéliom prédikáltatik.

23

És boldog, valaki én bennem meg nem botránkozik.

24

Mikor pedig elmentek a János követei, kezdé mondani a sokaságnak János felõl: Mit látni mentetek ki a pusztába? szélingatta nádszálat-é?

25

Hát mit látni mentetek ki? puha ruhákba öltözött embert-é? Ímé a kik drága öltözetben és gyönyörûségben vannak, a királyok palotáiban vannak.

26

Hát mit látni mentetek ki? Prófétát-é? Bizony mondom néktek, prófétánál is nagyobbat.

27

Ez az, a ki felõl meg van írva: Ímé én elküldöm az én követemet a te orczád elõtt, ki elkészíti elõtted a te útadat.

28

Mert mondom néktek, hogy azok között, a kik asszonytól születtek, egy sincs nagyobb próféta Keresztelõ Jánosnál; de a ki kisebb az Isten országában, nagyobb õ nála.

29

És mikor ezt hallotta az egész nép és a vámszedõk, igazat adának az Istennek, megkeresztelkedvén a János keresztségével;

30

A farizeusok pedig és a törvénytudók az Isten tanácsát megveték õ magokra nézve, nem keresztelkedvén meg õ tõle.

31

Monda pedig az Úr: Mihez hasonlítsam azért e nemzetségnek embereit? és mihez hasonlók?

32

Hasonlók a piaczon ülõ gyermekekhez, kik egymásnak kiáltanak, és ezt mondják: Sípoltunk néktek, és nem tánczoltatok; siralmas énekeket énekeltünk néktek, és nem sírtatok.

33

Mert eljött Keresztelõ János, a ki kenyeret sem eszik, bort sem iszik, és ezt mondjátok: Ördög van benne.

34

Eljött az embernek Fia, a ki eszik és iszik, és ezt mondjátok: Ímé a falánk és borivó ember, a vámszedõk és bûnösök barátja.

35

És igazoltatik a bölcseség minden õ fiaitól.

36

Kéré pedig õt egy a farizeusok közül, hogy õ vele egyék; annakokáért bemenvén a farizeus házába, leüle enni.

37

És ímé a városban egy asszony a ki bûnös vala, mikor megtudta, hogy õ a farizeus házában leült enni, hoza egy alabástrom szelencze drága kenetet.

38

És megállván hátul az õ lábainál sírva, könnyeivel kezdé öntözni az õ lábait, és fejének hajával törlé meg, és csókolgatá az õ lábait, és megkené drága kenettel.

39

Mikor pedig ezt látta a farizeus, a ki õt meghívta, monda magában: Ez, ha próféta volna, tudná ki és miféle asszony az, a ki õt illeti: hogy bûnös.

40

És felelvén Jézus, monda néki: Simon, van valami mondani valóm néked. És az monda: Mester, mondjad.

41

Egy hitelezõnek két adósa vala: az egyik adós vala ötszáz pénzzel, a másik pedig ötvennel.

42

És mikor nem volt nékik mibõl megadni, mind a kettõnek elengedé. E kettõ közül azért, mondd meg, melyik szereti õt jobban?

43

Felelvén pedig Simon, monda: Azt gondolom, hogy az, a kinek többet engedett el. És Jézus monda néki: Igazán ítéltél.

44

És az asszonyhoz fordulván, monda Simonnak: Látod-é ez asszonyt? Bejövék a te házadba, az én lábaimnak vizet nem adál: ez pedig könnyeivel öntözé az én lábaimat, és fejének hajával törlé meg.

45

Engem meg nem csókolál: ez pedig az idõtõl fogva, hogy bejöttem, nem szünt meg az én lábaimat csókolgatni.

46

Olajjal az én fejemet meg nem kented: ez pedig drága kenettel kené meg az én lábaimat.

47

Minekokáért mondom néked: Néki sok bûne bocsáttatott meg; mert igen szeretett; a kinek pedig kevés bocsáttatik meg, kevésbé szeret.

48

És monda annak: Megbocsáttattak néked a te bûneid.

49

És a kik együtt ülének vele az asztalnál, kezdék magukban mondani: Ki ez, hogy a bûnöket is megbocsátja?

50

Monda pedig az asszonynak: A te hited megtartott téged. Eredj el békességgel!

Luke 8


Luke Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

És lõn ezután, hogy õ jár vala városonként és falunként, prédikálván és hirdetvén az Isten országát, és vele a tizenkettõ,

2

És némely asszonyok, a kiket tisztátalan lelkektõl és betegségekbõl gyógyított meg, Mária, a ki Magdalénának neveztetik, kibõl hét ördög ment ki,

3

És Johanna, Khúzának, a Heródes gondviselõjének felesége, és Zsuzsánna, és sok más asszony, kik az õ vagyonukból szolgálának néki.

4

Mikor pedig nagy sokaság gyûlt egybe, és minden városból mentek vala õ hozzá, monda példázat által:

5

Kiméne a magvetõ, hogy elvesse az õ magvát: és magvetés közben némely esék az útfélre; és eltapostaték, és az égi madarak megevék azt.

6

És némely esék a kõsziklára; és mikor kikelt, elszárada, mert nem vala nedvessége.

7

Némely esék a tövis közé; és a tövisek vele együtt növekedvén, megfojták azt.

8

Némely pedig esék a jó földbe; és mikor kikelt, százannyi hasznot hoza. Ezeket mondván, kiált vala: A kinek van füle a hallásra, hallja.

9

És megkérdék õt az õ tanítványai, mondván: Mi lehet e példázat?

10

Õ pedig monda nékik: Néktek adatott, hogy az Isten országának titkait értsétek; egyebeknek példázatokban, hogy látván ne lássanak, és hallván ne értsenek.

11

A példázat pedig ez: A mag az Isten beszéde.

12

Az útfélen valók pedig azok, a kik hallják; aztán eljõ az ördög, és kikapja az ígét az õ szívökbõl, hogy ne higyjenek és ne idvezüljenek.

13

És a kõsziklán valók azok, a kik, mikor hallják, örömmel veszik az ígét; de ezeknek nincs gyökerük, a kik egy ideig hisznek, a kísértés idején pedig elszakadnak.

14

És a melyik a tövis közé esett, ezek azok, a kik hallották, de elmenvén, az élet gondjaitól, és gazdagságától és gyönyörûségeitõl megfojtatnak, és gyümölcsöt nem teremnek.

15

A melyik pedig a jó földbe esett, ezek azok, a kik a hallott ígét tiszta és jó szívvel megtartják, és gyümölcsöt teremnek béketûréssel.

16

Senki pedig, ha gyertyát gyújt, be nem fedi azt valami edénynyel, sem az ágy alá nem rejti; hanem a gyertyatartóba teszi, hogy a kik bemennek, lássák a világot.

17

Mert nincs oly titok, mely nyilvánvalóvá ne lenne; és nincs oly elrejtett dolog, mely ki ne tudódnék, és világosságra ne jõne.

18

Meglássátok azért, mimódon hallgatjátok: mert a kinek van, annak adatik; és a kinek nincs, még a mijét gondolja is hogy van, elvétetik tõle.

19

Jövének pedig hozzá az õ anyja és atyjafiai, de nem tudtak hozzá jutni a sokaság miatt.

20

És tudtára adák néki, mondván: A te anyád és atyádfiai künn állnak, téged akarván látni.

21

Õ pedig felelvén, monda nékik: Az én anyám és az én atyámfiai ezek, a kik az Isten beszédét hallgatják, és megcselekszik azt.

22

Lõn pedig egy napon, hogy beméne a hajóba õ és az õ tanítványai; és monda nékik: Menjünk a tónak túlsó partjára. És elindulának.

23

De hajózásuk közben elszenderedék; és szélvész csapott le a tóra, és megmerülének, és veszedelemben valának.

24

És hozzá menvén, felkölték õt mondván: Mester, Mester, elveszünk! Õ pedig felserkenvén, megdorgálá a szelet és a víznek habjait; és megszûnének, és lõn csendesség.

25

És monda nékik: Hol van a ti hitetek? És félelemmel csodálkoznak vala, mondván egymásnak: Ugyan ki ez, hogy a szeleknek is, a víznek is parancsol, és engednek néki?

26

És evezének a Gaderénusok tartományaiba, mely Galileával átellenben van.

27

És mikor õ kiment a földre, jöve elébe a városból egy ember, kiben ördögök voltak sok idõtõl fogva, sem ruhába nem öltözött, sem házban nem lakott, hanem a sírboltokban.

28

És mikor meglátta Jézust, felkiálta és lábai elé esék néki, és fenszóval monda: Mi közöm van nékem te veled, Jézus, felséges Istennek Fia? kérlek téged, ne gyötörj engem.

29

Mert azt parancsolá annak a tisztátalan léleknek, hogy menjen ki az emberbõl. Mert gyakran elragadá õt: annakokáért lánczokkal és békókkal megkötözve õrizteték; de a kötelékeket elszaggatván, az ördögtõl a pusztákba hajtaték.

30

Megkérdé pedig õt Jézus, mondván: Mi a neved? És õ monda: Légió; mert sok ördög ment vala bele.

31

És kérék õt, hogy ne parancsolja nékik, hogy a mélységbe menjenek.

32

Vala pedig ott egy nagy disznónyáj, legelészve a hegyen; és kérék õt, hogy engedje meg nékik, hogy azokba menjenek. És megengedé nékik.

33

És minekutána kimentek az ördögök az emberbõl, bemenének a disznókba; és a disznónyáj a meredekrõl a tóba rohana, és megfullada.

34

A pásztorok pedig látván mi történt, elfutának, és elmenvén, hírré adák a városban és a falukban.

35

Kimenének azért megnézni mi történt; és menének Jézushoz, és ülve találák az embert, kibõl az ördögök kimentek, felöltözve és eszénél, a Jézus lábainál; és megfélemlének.

36

Elbeszélék pedig nékik azok is, a kik látták, mimódon szabadult meg az ördöngõs.

37

És kéré õt a Gadarénusok körül való tartományok egész sokasága, hogy õ közülök menjen el, mert felette igen félnek vala: õ pedig beülvén a hajóba, visszatére.

38

Kéré pedig õt az az ember, a kibõl az ördögök kimentek, hogy õ vele lehessen; de Jézus elbocsátá õt, mondván:

39

Térj vissza házadhoz, és beszéld el, mely nagy dolgokat tett az Isten veled. Elméne azért, hirdetvén az egész városban, mely nagy dolgokat cselekedett Jézus õ vele.

40

És lõn, hogy mikor Jézus visszatért, a nép örömmel fogadá õt; mert mindnyájan várják vala õt.

41

És ímé eljöve egy ember, kinek Jairus vala neve, ki a zsinagógának feje volt; és Jézus lábai elõtt leesvén, kéré õt, hogy menjen be az õ házába;

42

Mert vala néki egy egyetlen leánya, mintegy tizenkét esztendõs, és az halálán volt. Mikor pedig õ méne, a sokaság szorongatá õt.

43

És egy asszony, ki vérfolyásban volt tizenkét esztendõtõl fogva, és bár minden vagyonát az orvosokra költötte, senki meg nem tudta gyógyítani,

44

Hátulról hozzá járulván, illeté az õ ruhájának peremét; és azonnal elálla vérének folyása.

45

És monda Jézus: Ki az, a ki engem illete? És mikor mindnyájan tagadták, monda Péter és a kik õ vele valának: Mester, a sokaság nyom és szorongat téged, és azt mondod: Ki az, a ki engem illete?

46

Jézus pedig monda: Illete engem valaki; mert én észrevettem, hogy erõ származék ki tõlem.

47

Mikor pedig látta az asszony; hogy nem maradt titokban, reszketve elõjöve és elõtte leesvén, megjelenté néki az egész sokaság elõtt, miért illette õt, és hogy azonnal meggyógyult.

48

És õ monda néki: Bízzál leányom, a te hited megtartott téged; eredj el békességgel!

49

Mikor még a szó szájában vala, eljöve egy ember a zsinagóga fejének házától, mondván néki: Meghalt a leányod; ne fáraszd a Mestert!

50

Jézus pedig mikor ezt hallotta, felele néki, mondván: Ne félj; csak higyj, és megtartatik.

51

Bemenvén pedig a házba, senkit nem bocsáta be, csak Pétert, Jakabot, Jánost és a leányzó atyját és anyját.

52

Sírának pedig mindnyájan, és gyászolák azt; õ pedig monda: Ne sírjatok; nem halt meg, hanem aluszik.

53

És kineveték õt, tudván, hogy meghalt.

54

Õ pedig mindenkit kiküldvén, és a leányzó kezét megfogván, kiálta, mondván: Leányzó, kelj fel!

55

És visszatére annak lelke, és azonnal fölkele; és õ parancsolá, hogy adjanak néki enni.

56

És elálmélkodának annak szülei; õ pedig megparancsolá, hogy senkinek ne mondják, a mi történt.

Luke 9


Luke Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

Minekutána pedig összehívta Jézus az õ tizenkét tanítványát, ada nékik erõt és hatalmat minden ördögök ellen, és betegségek gyógyítására.

2

És elküldé õket, hogy prédikálják az Isten országát, és betegeket gyógyítsanak.

3

És monda nékik: Semmit az útra ne vigyetek, se pálczákat, se táskát, se kenyeret, se pénzt; se két-két ruhátok ne legyen.

4

És valamely házba bementek, ott maradjatok, és onnét induljatok tovább.

5

És valakik be nem fogadnak titeket, kimenvén abból a városból, még a port is verjétek le lábaitokról, bizonyságul õ ellenök.

6

Kimenvén annakokáért, bejárák a falukat, hirdetvén az evangyéliomot, és gyógyítván mindenütt.

7

Meghallá pedig Heródes a negyedes fejedelem, mindazokat, a mik õ általa történtek: és zavarban volt, mivelhogy némelyek azt mondák, hogy János támadt fel a halálból;

8

Némelyek pedig, hogy Illés jelent meg; mások meg, hogy a régi próféták közül támadt fel valamelyik.

9

És monda Heródes: Jánosnak én vettem fejét: kicsoda hát ez, a ki felõl én ilyen dolgokat hallok? És igyekezik vala õt látni.

10

Visszatérvén pedig az apostolok, elbeszélének néki mindent, a mit cselekedtek. És azokat maga mellé vévén, elvonula magánosan a Bethsaida nevû városnak puszta helyére.

11

A sokaság pedig ezt megtudván, követé õt: és õ örömmel fogadván õket, szóla nékik az Isten országáról, és a kiknek gyógyulásra volt szükségök, azokat meggyógyítá.

12

A nap pedig hanyatlani kezdett; és a tizenkettõ õ hozzá járulván, monda néki: Bocsásd el a sokaságot, hogy elmenvén a körülvaló falvakba és majorokba megszálljanak, és eledelt találjanak, mert itt puszta helyen vagyunk.

13

Õ pedig monda nékik: Adjatok nékik ti enni. Azok pedig mondának: Nincs nékünk több öt kenyerünknél és két halunknál; hanem ha elmegyünk és mi veszünk eledelt az egész sokaságnak.

14

Mert valának ott mintegy ötezeren férfiak. Monda pedig az õ tanítványainak: Ültessétek le õket csoportokba ötvenével.

15

És a képen cselekedének, és leülteték valamennyit.

16

Minekutána pedig vette az öt kenyeret és a két halat, a mennybe emelvén szemeit, megáldá azokat, és megszegé; és adá a tanítványoknak, hogy a sokaság elé tegyék.

17

Evének azért és megelégedének mindnyájan; és felszedék a mi darabok maradtak tõlük, tizenkét kosárral.

18

És lõn, mikor õ magában imádkozék, vele valának a tanítványok; és megkérdé õket, mondván: Kinek mond engem a sokaság?

19

Õk pedig felelvén, mondának: Keresztelõ Jánosnak; némelyek pedig Illésnek; némelyek pedig, hogy a régi próféták közül támadt fel valamelyik.

20

És monda nékik: Hát ti kinek mondotok engem? Felelvén pedig Péter, monda: Az Isten ama Krisztusának.

21

Õ pedig reájok parancsolván, meghagyá, hogy ezt senkinek ne mondják;

22

Ezt mondván: Szükség az ember Fiának sokat szenvedni és megvettetni a vénektõl, a fõpapoktól és írástudóktól, és megöletni, és harmadnapon feltámadni.

23

Mondja vala pedig mindeneknek: Ha valaki én utánam akar jõni, tagadja meg magát, és vegye fel az õ keresztjét minden nap, és kövessen engem.

24

Mert a ki meg akarja tartani az õ életét, elveszti azt; a ki pedig elveszti az õ életét én érettem, az megtartja azt.

25

Mert mit használ az embernek, ha mind e világot megnyeri is, õ magát pedig elveszti vagy magában kárt vall?

26

Mert valaki szégyel engem és az én beszédemet, az embernek Fia is szégyelni fogja azt, mikor eljõ az õ dicsõségével, és az Atyáéval és a szent angyalokéval.

27

Mondom pedig néktek bizonnyal, hogy vannak az itt állók közül némelyek, kik a halált meg nem kóstolják, mígnem meglátják az Istennek országát.

28

És lõn e beszédek után mintegy nyolczadnappal, hogy maga mellé vevé Pétert, Jánost és Jakabot, és felméne a hegyre imádkozni.

29

És imádkozása közben az õ orczájának ábrázata elváltozék, és az õ ruhája fehér és fénylõ lõn.

30

És ímé két férfiú beszél vala õ vele, kik valának Mózes és Illés;

31

Kik dicsõségben megjelenvén, beszélik vala az õ halálát, melyet Jeruzsálemben fog megteljesíteni.

32

Pétert pedig és a vele lévõket elnyomá az álom; de mikor felébredtek, láták az õ dicsõségét, és ama két férfiút, kik vele állanak vala.

33

És lõn, mikor azok eltávoztak õ tõle, monda Péter Jézusnak: Mester, jó nékünk itt lennünk: csináljunk azért három hajlékot, egyet néked, Mózesnek is egyet, és egyet Illésnek; nem tudván mit mond.

34

És mikor õ ezeket mondá, felhõ támada és azokat beárnyékozá; õk pedig megfélemlének, mikor azok bementek a felhõbe.

35

És szózat lõn a felhõbõl, mondván: Ez amaz én szerelmes Fiam, õt hallgassátok.

36

És mikor a szózat lõn, találtaték Jézus csak maga. Õk pedig hallgatának, és semmit abból, a mit láttak, senkinek el nem mondának azokban a napokban.

37

És lõn másnap, mikor õk a hegyrõl leszállottak, sok nép méne elébe.

38

És ímé egy a sokaság közül felkiálta, mondván: Mester, kérlek téged, tekints az én fiamra; mert nékem egyetlen egyem:

39

És ímé a lélek megragadja õt, és hirtelen kiált; és szaggatja õt, annyira, hogy tajtékot túr, és nehezen megy el tõle, szaggatván õt.

40

És kérem a te tanítványaidat, hogy ûzzék ki azt, de nem tudták.

41

Felelvén pedig Jézus, monda: Óh hitetlen és elfajult nemzetség! meddig leszek köztetek, és meddig tûrlek titeket? Hozd ide a te fiadat!

42

A míg pedig az odaméne, azon közben az ördög földhöz üté azt, és megrángatá. De Jézus megdorgálá a tisztátalan lelket, és meggyógyítá a gyermeket, és adá azt az õ atyjának.

43

Elálmélkodának pedig mindnyájan az Istennek nagyságos erején. Mikor pedig mindnyájan csodálkozának mind azokon, a miket Jézus cselekedék, monda az õ tanítványainak:

44

Vegyétek füleitekbe ezeket a beszédeket: Mert az embernek Fia az emberek kezébe fog adatni.

45

De õk nem érték e mondást, és el vala rejtve elõlük, hogy ne értsék azt; és féltek õt megkérdezni e mondás felõl.

46

Támada pedig bennök az a gondolat, hogy ki nagyobb közöttük.

47

Jézus pedig látván az õ szívök gondolatát, egy kis gyermeket megfogván, maga mellé állatá azt,

48

És monda nékik: Valaki e kis gyermeket befogadja az én nevemben, engem fogad be; és valaki engem befogad, azt fogadja be, a ki engem elküldött; mert a ki legkisebb mindnyájan ti közöttetek, az lesz nagy.

49

Felelvén pedig János, monda: Mester, láttunk valakit, a ki a te nevedben ördögöket ûz; és eltiltók õt, mivelhogy téged nem követ mi velünk.

50

És monda néki Jézus: Ne tiltsátok el: mert a ki nincs ellenünk, mellettünk van.

51

Lõn pedig, mikor az idõ elközelgete, hogy õ felvitessék, eltökélte magát, hogy Jeruzsálembe megy,

52

És követeket külde az õ orczája elõtt; és azok elmenvén, bemenének egy samaritánus faluba, hogy néki szállást készítsenek.

53

De nem fogadák be õt, mivelhogy õ Jeruzsálembe megy vala.

54

Mikor pedig ezt látták az õ tanítványai, Jakab és János, mondának: Uram, akarod-é, hogy mondjuk, hogy tûz szálljon alá az égbõl, és emészsze meg ezeket, mint Illyés is cselekedett?

55

De Jézus megfordulván, megdorgálá õket, mondván: Nem tudjátok minémû lélek van ti bennetek:

56

Mert az embernek Fia nem azért jött, hogy elveszítse az emberek lelkét, hanem hogy megtartsa. Elmenének azért más faluba.

57

Lõn pedig, mikor menének, valaki monda néki az úton: Követlek téged Uram, valahová mégy!

58

És monda néki Jézus: A rókáknak barlangjuk van, és az égi madaraknak fészkük; de az ember Fiának nincs fejét hová lehajtania.

59

Monda pedig másnak: Kövess engem. Az pedig monda: Uram, engedd meg nékem, hogy elõbb elmenjek és eltemessem az én atyámat.

60

Monda pedig néki Jézus: Hadd temessék el a halottak az õ halottaikat: te pedig elmenvén, hirdesd az Isten országát.

61

Monda pedig más is: Követlek téged Uram; de elõbb engedd meg nékem, hogy búcsút vegyek azoktól, a kik az én házamban vannak.

62

És monda néki Jézus: Valaki az eke szarvára veti kezét, és hátra tekint, nem alkalmas az Isten országára.

Luke 10


Luke Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

Ezek után pedig rendele az Úr másokat is, hetvenet, és elküldé azokat kettõnként az õ orczája elõtt, minden városba és helyre, a hová õ menendõ vala.

2

Monda azért nékik: Az aratni való sok, de a munkás kevés; kérjétek azért az aratásnak Urát, hogy küldjön munkásokat az õ aratásába.

3

Menjetek el: Ímé én elbocsátlak titeket, mint bárányokat a farkasok közé.

4

Ne hordozzatok erszényt, se táskát, se sarut; és az úton senkit ne köszöntsetek.

5

Valamely házba bementek, elõször ezt mondjátok: Békesség e háznak!

6

És ha lesz ott valaki békességnek fia, a ti békességtek azon marad; ha nem, ti reátok tér vissza.

7

Ugyanazon házban maradjatok pedig, azt evén és iván, a mit õk adnak: mert méltó a munkás az õ jutalmára. Ne járjatok házról-házra.

8

És valamely városba bementek, és befogadnak titeket, azt egyétek, a mit elõtökbe adnak:

9

És gyógyítsátok a betegeket, a kik ott lesznek, és mondjátok nékik: Elközelített hozzátok az Isten országa.

10

Valamely városba pedig bementek, és titeket be nem fogadnak, annak utczáira kimenvén, ezt mondjátok:

11

Még a port is, a mely reánk ragadt a ti várostokból, itt köztetek letöröljük; mindazáltal ez legyen tudtotokra, hogy az Isten országa elközelített hozzátok.

12

Mondom pedig néktek, hogy a Sodomabeliek állapota tûrhetõbb lesz ama napon, hogynem azé a városé.

13

Jaj néked Korazin! Jaj néked Bethsaida! mert ha Tírusban és Sídonban lettek volna azok a csodák, melyek te benned lõnek, régen zsákban és hamuban ülve megtértek volna.

14

Hanem Tírusnak és Sídonnak tûrhetõbb lesz állapota az ítéletkor, hogynem néktek.

15

És te Kapernaum, mely mind az égig felmagasztaltattál, a pokolig fogsz lealáztatni.

16

A ki titeket hallgat, engem hallgat, és a ki titeket megvet, engem vet meg; és a ki engem vet meg, azt veti meg, a ki engem elküldött.

17

Visszatére pedig a hetven tanítvány örömmel, mondván: Uram, még az ördögök is engednek nékünk a te neved által!

18

Õ pedig monda nékik: Látám a Sátánt, mint a villámlást lehullani az égbõl.

19

Ímé adok néktek hatalmat, hogy a kígyókon és skorpiókon tapodjatok, és az ellenségnek minden erején; és semmi nem árthat néktek.

20

De azon ne örüljetek, hogy a lelkek néktek engednek; hanem inkább azon örüljetek, hogy a ti neveitek fel vannak írva a mennyben.

21

Azon órában örvendeze Jézus lelkében, és monda: Hálákat adok néked, Atyám, mennynek és földnek Ura, hogy elrejtetted ezeket a bölcsek és értelmesek elõl, és a kisdedeknek megjelentetted. Igen, Atyám, mert így volt kedves te elõtted.

22

Mindent nékem adott az én Atyám: és senki sem tudja, kicsoda a Fiú, csak az Atya; és kicsoda az Atya, hanem csak a Fiú, és a kinek a Fiú akarja megjelenteni.

23

És a tanítványokhoz fordulván, monda õ magoknak: Boldog szemek, a melyek látják azokat, a melyeket ti láttok.

24

Mert mondom néktek, hogy sok próféta és király kívánta látni, a miket ti láttok, de nem látták; és hallani, a miket hallotok, de nem hallották.

25

És ímé egy törvénytudó felkele, kísértvén õt, és mondván: Mester, mit cselekedjem, hogy az örök életet vehessem?

26

Õ pedig monda annak: A törvényben mi van megírva? mint olvasod?

27

Az pedig felelvén, monda: Szeresd az Urat, a te Istenedet teljes szívedbõl és teljes lelkedbõl és minden erõdbõl és teljes elmédbõl; és a te felebarátodat, mint magadat.

28

Monda pedig annak: Jól felelél; ezt cselekedd, és élsz.

29

Az pedig igazolni akarván magát, monda Jézusnak: De ki az én felebarátom?

30

Jézus pedig felelvén, monda: Egy ember megy vala alá Jeruzsálembõl Jerikóba, és rablók kezébe esék, a kik azt kifosztván és megsebesítvén, elmenének, és ott hagyák félholtan.

31

Történet szerint pedig megy vala alá azon az úton egy pap, a ki azt látván, elkerülé.

32

Hasonlóképen egy Lévita is, mikor arra a helyre ment, és azt látta, elkerülé.

33

Egy samaritánus pedig az úton menvén, odaért, a hol az vala: és mikor azt látta, könyörületességre indula.

34

És hozzájárulván, bekötözé annak sebeit, olajat és bort töltvén azokba; és azt felhelyezvén az õ tulajdon barmára, vivé a vendégfogadó házhoz, és gondját viselé néki.

35

Másnap pedig elmenõben két pénzt kivévén, adá a gazdának, és monda néki: Viselj gondot reá, és valamit ezen fölül reáköltesz, én mikor visszatérek, megadom néked.

36

E három közül azért kit gondolsz, hogy felebarátja volt annak, a ki a rablók kezébe esett?

37

Az pedig monda: Az, a ki könyörült rajta. Monda azért néki Jézus: Eredj el, és te is a képen cselekedjél.

38

Lõn pedig, mikor az úton menének, hogy õ beméne egy faluba; egy Mártha nevû asszony pedig befogadá õt házába.

39

És ennek vala egy Mária nevezetû testvére, ki is Jézus lábainál leülvén, hallgatja vala az õ beszédét.

40

Mártha pedig foglalatos volt a szüntelen való szolgálatban; elõállván azért, monda: Uram, nincs-é arra gondod, hogy az én testvérem magamra hagyott engem, hogy szolgáljak? Mondjad azért néki, hogy segítsen nékem.

41

Felelvén pedig, monda néki Jézus: Mártha, Mártha, szorgalmas vagy és sokra igyekezel:

42

De egy a szükséges dolog: és Mária a jobb részt választotta, mely el nem vétetik õ tõle.

Luke 11


Luke Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

És lõn, mikor õ imádkozék egy helyen, minekutána elvégezte, monda néki egy az õ tanítványai közül: Uram, taníts minket imádkozni, miképen János is tanította az õ tanítványait.

2

Monda pedig nékik: Mikor imádkoztok, ezt mondjátok: Mi Atyánk, ki vagy a mennyekben, szenteltessék meg a te neved. Jõjjön el a te országod. Legyen meg a te akaratod, miképen a mennyben, azonképen e földön is.

3

A mi mindennapi kenyerünket add meg nékünk naponként.

4

És bocsásd meg nékünk a mi bûneinket; mert mi is megbocsátunk mindeneknek, a kik nékünk adósok. És ne vígy minket kisértetbe; de szabadíts meg minket a gonosztól.

5

És monda nékik: Ki az közületek, a kinek barátja van, és ahhoz megy éjfélkor, és ezt mondja néki: Barátom, adj nékem kölcsön három kenyeret,

6

Mert az én barátom én hozzám jött az útról, és nincs mit adjak ennie;

7

Az pedig onnét belõlrõl felelvén, ezt mondaná: Ne bánts engem: immár az ajtó be van zárva, és az én gyermekeim velem vannak az ágyban; nem kelhetek fel, és nem adhatok néked?

8

Mondom néktek, ha azért nem fog is felkelni és adni néki, mert az barátja, de annak tolakodása miatt felkél és ád néki, a mennyi kell.

9

Én is mondom néktek: Kérjetek és megadatik néktek; keressetek és találtok; zörgessetek és megnyittatik néktek.

10

Mert a ki kér, mind kap; és a ki keres, talál; és a zörgetõnek megnyittatik.

11

Melyik atya pedig az közületek, a kitõl a fia kenyeret kér, és õ talán követ ád néki? vagy ha halat, vajjon a hal helyett kígyót ád-é néki?

12

Avagy ha tojást kér, vajjon skorpiót ád-é néki?

13

Ha azért ti gonosz létetekre tudtok a ti fiaitoknak jó ajándékokat adni, mennyivel inkább ád a ti mennyei Atyátok Szent Lelket azoknak, a kik tõle kérik.

14

És ördögöt ûz vala ki, mely néma vala. És lõn, mikor kiment az ördög, megszólala a néma; és csodálkozék a sokaság.

15

Némelyek pedig azok közül mondának: A Belzebúb által, az ördögök fejedelme által ûzi ki az ördögöket.

16

Mások meg, kísértvén õt, mennyei jelt kívánának tõle.

17

Õ pedig tudván azoknak gondolatát, monda nékik: Minden ország, a mely magával meghasonlik, elpusztul; és ház a házzal ha meghasonlik, leomlik.

18

És a Sátán is ha õ magával meghasonlik, mimódon állhat meg az õ országa? mert azt mondjátok, hogy én a Belzebúb által ûzöm ki az ördögöket.

19

És ha én a Belzebúb által ûzöm ki az ördögöket, a ti fiaitok ki által ûzik ki? Annakokáért õk maguk lesznek a ti bíráitok.

20

Ha pedig Isten ujjával ûzöm ki az ördögöket, kétség nélkül elérkezett hozzátok az Isten országa.

21

Mikor az erõs fegyveres õrzi az õ palotáját, a mije van, békességben van;

22

De mikor a nálánál erõsebb reá jövén legyõzi õt, minden fegyverét elveszi, melyhez bízott, és a mit tõle zsákmányol, elosztja.

23

A ki velem nincs, ellenem van; és a ki velem nem takar, tékozol.

24

Mikor a tisztátalan lélek kimegy az emberbõl, víz nélkül való helyeken jár, nyugalmat keresvén; és mikor nem talál, ezt mondja: Visszatérek az én házamba, a honnét kijöttem.

25

És oda menvén, kisöpörve és felékesítve találja azt.

26

Akkor elmegy, és maga mellé vesz más hét lelket, magánál gonoszabbakat, és bemenvén ott lakoznak; és annak az embernek utolsó állapota gonoszabb lesz az elsõnél.

27

Lõn pedig mikor ezeket mondá, fölemelvén szavát egy asszony a sokaság közül, monda néki: Boldog méh, a mely téged hordozott, és az emlõk, melyeket szoptál.

28

Õ pedig monda: Sõt inkább boldogok a kik hallgatják az Istennek beszédét, és megtartják azt.

29

Mikor pedig a sokaság hozzá gyülekezék, kezdé mondani: E nemzetség gonosz: jelt kíván, de jel nem adatik néki, hanem ha Jónás prófétának ama jele;

30

Mert miképen Jónás jelül volt a Ninivebelieknek, azonképen lesz az embernek Fia is e nemzetségnek.

31

A Délnek királynéasszonya felkél majd az ítéletkor e nemzetség férfiaival, és kárhoztatja õket: mert õ eljött a földnek szélérõl, hogy hallhassa a Salamon bölcseségét; és ímé nagyobb van itt Salamonnál.

32

Ninive férfiai az ítéletkor együtt támadnak majd fel e nemzetséggel, és kárhoztatják ezt: mivelhogy õk megtértek a Jónás prédikálására; és ímé nagyobb van itt Jónásnál.

33

Senki pedig, ha gyertyát gyújt, nem teszi rejtekbe, sem a véka alá, hanem a gyertyatartóba, hogy a kik bemennek, lássák a világosságot.

34

A testnek lámpása a szem: ha azért a te szemed õszinte, a te egész tested is világos lesz; ha pedig a te szemed gonosz, a te tested is sötét.

35

Meglásd azért, hogy a világosság, mely te benned van, sötétség ne legyen.

36

Annakokáért ha a te egész tested világos, és semmi részében sincs homályosság, olyan világos lesz egészen, mint mikor a lámpás megvilágosít téged az õ világosságával.

37

Beszéd közben pedig kéré õt egy farizeus, hogy ebédeljen nála. Bemenvén azért, leüle enni.

38

A farizeus pedig mikor ezt látta, elcsodálkozék, hogy ebéd elõtt elõbb nem mosdott meg.

39

Monda pedig az Úr néki: Ti farizeusok jóllehet a pohárnak és tálnak külsõ részét megtisztítjátok; de a belsõtök rakva ragadománynyal és gonoszsággal.

40

Bolondok, a ki azt teremtette, a mi kívül van, nem ugyanaz teremtette-é azt is, a mi belõl van?

41

Csak adjátok alamizsnául a mi benne van; és minden tiszta lesz néktek.

42

De jaj néktek farizeusok! mert megadjátok a dézsmát a mentától, rutától és minden paréjtól, de hátra hagyjátok az ítéletet és az Isten szeretetét: pedig ezeket kellene cselekedni, és amazokat sem elhagyni.

43

Jaj néktek farizeusok! mert szeretitek az elõlülést a gyülekezetekben, és a piaczokon való köszöntéseket.

44

Jaj néktek képmutató írástudók és farizeusok! mert olyanok vagytok, mint a sírok, a melyek nem látszanak, és az emberek, a kik azokon járnak, nem tudják.

45

Felelvén pedig egy a törvénytudók közül, monda néki: Mester, mikor ezeket mondod, minket is bántasz.

46

Õ pedig monda: Jaj néktek is törvénytudók! mert elhordozhatatlan terhekkel terhelitek meg az embereket, de ti magatok egy ujjotokkal sem illetitek azokat a terheket.

47

Jaj néktek! mert ti építitek a próféták sírjait; a ti atyáitok pedig megölték õket.

48

Tehát bizonyságot tesztek és jóvá hagyjátok atyáitok cselekedeteit; mert azok megölték õket, ti pedig építitek sírjaikat.

49

Ezért mondta az Isten bölcsesége is: Küldök õ hozzájuk prófétákat és apostolokat; és azok közül némelyeket megölnek, és némelyeket elüldöznek;

50

Hogy számon kéressék e nemzetségtõl minden próféták vére, mely e világ fundamentomának felvettetésétõl fogva kiontatott,

51

Az Ábel vérétõl fogva mind a Zakariás véréig, ki elveszett az oltár és a templom között: bizony, mondom néktek, számon kéretik e nemzetségtõl.

52

Jaj néktek törvénytudók! mert elvettétek a tudománynak kulcsát: ti magatok nem mentetek be, és a kik be akartak menni, azokat meggátoltátok.

53

Mikor pedig ezeket mondá nékik, az írástudók és farizeusok kezdének felette igen ellene állani és õt sok dolog felõl kikérdezgetni,

54

Ólálkodván õ utána, és igyekezvén valamit az õ szájából kikapni, hogy vádolhassák õt.

Luke 12


Luke Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

Ezenközben mikor sok ezerbõl álló sokaság gyûlt egybe, annyira, hogy egymást letapossák, kezdé az õ tanítványainak mondani: Mindenekelõtt oltalmazzátok meg magatokat a farizeusok kovászától, mely a képmutatás;

2

Mert nincs oly rejtett dolog, mely napfényre ne jõne; és oly titok, mely ki ne tudódnék.

3

Annakokáért a mit a sötétben mondtatok, a világosságban fog meghallatszani; és a mit fülbe sugtatok a rejtekházakban, azt a házak tetején fogják hirdetni.

4

Mondom pedig néktek én barátaimnak: Ne féljetek azoktól, kik a testet ölik meg, és azután többet nem árthatnak.

5

De megmondom néktek, kitõl féljetek: Féljetek attól, a ki minekutána megöl, van arra is hatalma, hogy a gyehennára vessen. Bizony, mondom néktek, ettõl féljetek.

6

Nemde öt verebet meg lehet venni két filléren? és egy sincs azok közül Istennél elfelejtve.

7

De néktek a fejetek hajszálai is mind számon vannak. Ne féljetek azért, sok verébnél drágábbak vagytok.

8

Mondom pedig néktek: Valaki vallást tesz én rólam az emberek elõtt, az embernek Fia is vallást tesz arról az Isten angyalai elõtt;

9

A ki pedig megtagad engem az emberek elõtt, megtagadtatik az Isten angyalai elõtt.

10

És ha valaki valamit mond az embernek Fia ellen, megbocsáttatik annak; de annak, a ki a Szent Lélek ellen szól káromlást, meg nem bocsáttatik.

11

Mikor pedig a zsinagógákba visznek benneteket, és a fejedelmek és hatalmasságok elé, ne aggodalmaskodjatok, mimódon vagy mit szóljatok védelmetekre, vagy mit mondjatok;

12

Mert a Szent Lélek azon órában megtanít titeket, mit kell mondanotok.

13

Monda pedig néki egy a sokaság közül: Mester, mondd meg az én testvéremnek, hogy oszsza meg velem az örökséget.

14

Õ pedig monda néki: Ember, ki tett engem köztetek biróvá vagy osztóvá?

15

Monda azért nékik: Meglássátok, hogy eltávoztassátok a telhetetlenséget; mert nem a vagyonnal való bõvölködésben van az embernek az õ élete.

16

És monda nékik egy példázatot, szólván: Egy gazdag embernek bõségesen termett a földje.

17

Azért magában okoskodék, mondván: Mit cselekedjem? mert nincs hová takarnom az én termésemet.

18

És monda: Ezt cselekszem: Az én csûreimet lerontom, és nagyobbakat építek; és azokba takarom minden gabonámat és az én javaimat.

19

És ezt mondom az én lelkemnek: Én lelkem, sok javaid vannak sok esztendõre eltéve; tedd magadat kényelembe, egyél, igyál, gyönyörködjél!

20

Monda pedig néki az Isten: Bolond, ez éjjel elkérik a te lelkedet te tõled; a miket pedig készítettél, kiéi lesznek?

21

Így van dolga annak, a ki kincset takar magának, és nem az Istenben gazdag.

22

Monda pedig az õ tanítványainak: Annakokáért mondom néktek, ne aggodalmaskodjatok a a ti éltetek felõl, mit egyetek; se a ti testetek felõl, mibe öltözködjetek.

23

Az élet több, hogynem az eledel, és a test, hogynem az öltözet.

24

Tekintsétek meg a hollókat, hogy nem vetnek, sem nem aratnak; kiknek nincs tárházuk, sem csûrük; és az Isten eltartja õket: mennyivel drágábbak vagytok ti a madaraknál?

25

Kicsoda pedig az közületek, a ki aggodalmaskodásával megnövelheti termetét egy arasszal?

26

Annakokáért ha a mi legkisebb dolog, azt sem tehetitek, mit aggodalmaskodtok a többi felõl?

27

Tekintsétek meg a liliomokat, mimódon növekednek: nem fáradoznak és nem fonnak: de mondom néktek: Salamon minden õ dicsõségében sem öltözött úgy, mint ezek közül egy.

28

Ha pedig a füvet, mely ma a mezõn van, és holnap kemenczébe vettetik, így ruházza az Isten; mennyivel inkább titeket, ti kicsinyhitûek!

29

Ti se kérdezzétek, mit egyetek vagy mit igyatok; és ne kételkedjetek.

30

Mert mind ezeket a világi pogányok kérdezik; a ti Atyátok pedig tudja, hogy néktek szükségetek van ezekre.

31

Csak keressétek az Isten országát, és ezek mind megadatnak néktek.

32

Ne félj te kicsiny nyáj; mert tetszett a ti Atyátoknak, hogy néktek adja az országot.

33

Adjátok el a mitek van, és adjatok alamizsnát; szerezzetek magatoknak oly erszényeket, melyek meg nem avúlnak, elfogyhatatlan kincset a mennyországban, a hol a tolvaj hozzá nem fér, sem a moly meg nem emészti.

34

Mert a hol van a ti kincsetek, ott van a ti szívetek is.

35

Legyenek a ti derekaitok felövezve, és szövétnekeitek meggyújtva;

36

Ti meg hasonlók az olyan emberekhez, a kik az õ urokat várják, mikor jõ meg a menyegzõrõl, hogy mihelyt megjõ és zörget, azonnal megnyissák néki.

37

Boldogok azok a szolgák, kiket az úr, mikor haza megy, vigyázva talál: bizony mondom néktek, hogy felövezvén magát, leülteti azokat, és elõjövén, szolgál nékik.

38

És ha megjõ a második õrváltáskor, és ha a harmadik õrváltáskor jõ meg, és úgy találja õket, boldogok azok a szolgák!

39

Ezt pedig jegyezzétek meg, hogy ha tudná a ház gazdája, mely órában jõ el a tolvaj, vigyázna, és nem engedné, hogy az õ házába törjön.

40

Ti is azért legyetek készek: mert a mely órában nem gondolnátok, abban jõ el az embernek Fia.

41

Monda pedig néki Péter: Uram, nékünk mondod-é ezt a példázatot, vagy mindenkinek is?

42

Monda pedig az Úr: Kicsoda hát a hû és bölcs sáfár, kit az úr gondviselõvé tõn az õ háza népén, hogy adja ki nékik élelmüket a maga idejében?

43

Boldog az a szolga, a kit az õ ura, mikor haza jõ, ilyen munkában talál!

44

Bizony mondom néktek, hogy minden jószága felett gondviselõvé teszi õt.

45

Ha pedig az a szolga így szólna az õ szívében: Halogatja még az én uram a hazajövetelt; és kezdené verni a szolgákat és szolgálóleányokat, és enni és inni és részegeskedni:

46

Megjõ annak a szolgának az ura, a mely napon nem várja és a mely órában nem gondolja, és kettévágatja õt, és a hitetlenek sorsára juttatja.

47

És a mely szolga tudta az õ urának akaratát, és nem végezte el, sem annak akarata szerint nem cselekedett, sokkal büntettetik meg;

48

A ki pedig nem tudta, és büntetésre méltó dolgokat cselekedett, kevesebbel büntettetik. És valakinek sokat adtak, sokat követelnek tõle; és a kire sokat bíztak, többet kívánnak tõle.

49

Azért jöttem, hogy e világra tüzet bocsássak: és mit akarok, ha az immár meggerjedett?

50

De keresztséggel kell nékem megkereszteltetnem; és mely igen szorongattatom, míglen az elvégeztetik.

51

Gondoljátok-é, hogy azért jöttem, hogy békességet adjak e földön? Nem, mondom néktek; sõt inkább meghasonlást.

52

Mert mostantól fogva öten lesznek egy házban, a kik meghasonlanak, három kettõ ellen, és kettõ három ellen.

53

Meghasonlik az atya a fiú ellen, és a fiú az atya ellen; és az anya a leány ellen, és a leány az anya ellen; napa a menye ellen, és a menye a napa ellen.

54

Monda pedig a sokaságnak is: Mikor látjátok, hogy napnyugotról felhõ támad, azonnal ezt mondjátok: Záporesõ jõ; és úgy lesz.

55

És mikor halljátok fúni a déli szelet, ezt mondjátok: Hõség lesz; és úgy lesz.

56

Képmutatók, az égnek és a földnek ábrázatáról tudtok ítéletet tenni; errõl az idõrõl pedig mi dolog, hogy nem tudtok ítéletet tenni?

57

És mi dolog, hogy ti magatoktól is meg nem ítélitek, mi az igaz?

58

Mikor pedig a te ellenségeddel a fejedelem elé mégy, igyekezzél az úton megmenekedni tõle, hogy téged ne vonjon a bíró elé, és a bíró át ne adjon téged a poroszlónak és a poroszló a tömlöczbe ne vessen téged.

59

Mondom néked, hogy nem jõsz ki onnét, mígnem megfizetsz mind az utolsó fillérig.

Luke 13


Luke Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

Jövének pedig ugyanazon idõben némelyek, kik néki hírt mondának a Galileabeliek felõl, kiknek vérét Pilátus az õ áldozatukkal elegyítette.

2

És felelvén Jézus, monda nékik: Gondoljátok-é, hogy ezek a Galileabeliek bûnösebbek voltak valamennyi Galileabelinél, mivelhogy ezeket szenvedték?

3

Nem, mondom néktek: sõt inkább, ha meg nem tértek, mindnyájan, hasonlóképen elvesztek.

4

Vagy az a tizennyolcz, a kire rászakadt a torony Siloámban, és megölte õket, gondoljátok-é, hogy bûnösebb volt minden más Jeruzsálemben lakó embernél?

5

Nem, mondom néktek: sõt inkább, ha meg nem tértek, mindnyájan hasonlóképen elvesztek.

6

És ezt a példázatot mondá: Vala egy embernek egy fügefája szõlejébe ültetve; és elméne, hogy azon gyümölcsöt keressen, és nem talála.

7

És monda a vinczellérnek: Ímé három esztendeje járok gyümölcsöt keresni e fügefán, és nem találok: vágd ki azt; miért foglalja a földet is hiába?

8

Az pedig felelvén, monda néki: Uram, hagyj békét néki még ez esztendõben, míg köröskörül megkapálom és megtrágyázom:

9

És ha gyümölcsöt terem, jó; ha pedig nem, azután vágd ki azt.

10

Tanít vala pedig szombatnapon egy zsinagógában.

11

És ímé vala ott egy asszony, kiben betegségnek lelke vala tizennyolcz esztendõtõl fogva; és meg volt görbedve, és teljességgel nem tudott felegyenesedni.

12

És mikor azt látta Jézus, elõszólítá, és monda néki: Asszony, feloldattál a te betegségedbõl!

13

És reá veté kezeit; és azonnal felegyenesedék, és dicsõíté az Istent.

14

Felelvén pedig a zsinagógafõ, haragudva, hogy szombatnapon gyógyított Jézus, monda a sokaságnak: Hat nap van, a melyen munkálkodni kell; azokon jõjjetek azért és gyógyíttassátok magatokat, és ne szombatnapon.

15

Felele azért néki az Úr, és monda: Képmutató, szombatnapon nem oldja-é el mindenitek az õ ökrét vagy szamarát a jászoltól, és nem viszi-é itatni?

16

Hát ezt, az Ábrahám leányát, kit a Sátán megkötözött ímé tizennyolcz esztendeje, nem kellett-é feloldani e kötélbõl szombatnapon?

17

És mikor ezeket mondta, megszégyenülének mindnyájan, kik magokat néki ellenébe veték; és az egész nép örül vala mind azokon a dicsõséges dolgokon, a melyek õ általa lettek.

18

Monda pedig Jézus: Mihez hasonló az Isten országa? és mihez hasonlítsam azt?

19

Hasonló a mustármaghoz, melyet az ember vévén, elvet az õ kertjében; és felnevelkedett, és lett nagy fává, és az égi madarak fészket raktak annak ágain.

20

És ismét monda: Mihez hasonlítsam az Isten országát?

21

Hasonló a kovászhoz, melyet az asszony vévén, három mércze lisztbe elegyíte, mígnem az egész megkele.

22

És városokon és falvakon megy vala által, tanítva, és Jeruzsálembe menve.

23

Monda pedig néki valaki: Uram, avagy kevesen vannak-é a kik idvezülnek? Õ pedig monda nékik:

24

Igyekezzetek bemenni a szoros kapun: mert sokan, mondom néktek, igyekeznek bemenni és nem mehetnek.

25

Mikor már a gazda felkél és bezárja az ajtót, és kezdetek kívül állani és az ajtót zörgetni, mondván: Uram! Uram! nyisd meg nékünk; és õ felelvén, ezt mondja néktek: Nem tudom honnét valók vagytok ti;

26

Akkor kezditek mondani: Te elõtted ettünk és ittunk, és a mi utczáinkon tanítottál;

27

De ezt mondja: Mondom néktek, nem tudom honnét valók vagytok ti; távozzatok el én tõlem mindnyájan, kik hamisságot cselekesztek!

28

Ott lesz sírás és fogak csikorgatása, mikor látjátok Ábrahámot, Izsákot és Jákóbot, és a prófétákat mind az Isten országában, magatokat pedig kirekesztve.

29

És jõnek napkeletrõl és napnyugatról, és északról és délrõl, és az Isten országában letelepednek.

30

És ímé vannak utolsók, a kik elsõk lesznek, és vannak elsõk, a kik utolsók lesznek.

31

Ugyanazon napon jövének õ hozzá némelyek a farizeusok közül, mondván néki: Eredj ki és menj el innét: mert Heródes meg akar téged ölni.

32

És monda nékik: Elmenvén mondjátok meg annak a rókának: Ímé ördögöket ûzök ki és gyógyítok ma és holnap, és harmadnapon elvégeztetem.

33

Hanem nékem ma és holnap és azután úton kell lennem; mert nem lehetséges, hogy a próféta Jeruzsálemen kívül vesszen el.

34

Jeruzsálem! Jeruzsálem! ki megölöd a prófétákat, és megkövezed azokat, a kik te hozzád küldettek, hányszor akartam egybegyûjteni a te fiaidat, miképen a tyúk az õ kis csirkéit az õ szárnyai alá, és ti nem akarátok!

35

Ímé pusztán hagyatik néktek a ti házatok; és bizony mondom néktek, hogy nem láttok engem, mígnem eljõ az idõ, mikor ezt mondjátok: Áldott, a ki jõ az Úrnak nevében!

Luke 14


Luke Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

És lõn mikor a fõfarizeusok közül egynek házához ment szombatnapon kenyeret enni, azok leselkednek vala õ utána.

2

És ímé egy vízkóros ember vala õ elõtte.

3

És felelvén Jézus, szóla a törvénytudóknak és a farizeusoknak, mondván: Szabad-é szombatnapon gyógyítani?

4

Azok pedig hallgatának. És õ megfogván azt, meggyógyítá és elbocsátá.

5

És felelvén nékik, monda: Ki az közületek, a kinek szamara vagy ökre a kútba esik, és nem vonja ki azt azonnal szombatnapon?

6

És nem felelhetnek vala õ ellene semmit ezekre.

7

És egy példázatot monda a hivatalosoknak, mikor észre vevé, mimódon válogatják a fõ helyeket; mondván nékik:

8

Mikor valaki lakodalomba hív, ne ülj a fõ helyre; mert netalán náladnál nagyobb tiszteletben álló embert is hivott meg az,

9

És eljövén az, a ki mind téged, mind azt meghívta, ezt mondja majd néked: Engedd ennek a helyet! És akkor szégyennel az utolsó helyre fogsz ülni.

10

Hanem mikor meghívnak, menj el és ülj le az utolsó helyre; hogy mikor eljõ az, a ki téged meghívott, ezt mondja néked: Barátom ülj feljebb! Akkor néked dicsõséged lesz azok elõtt, a kik veled együtt ülnek.

11

Mert mindenki, a ki magát felmagasztalja, megaláztatik; és a ki magát megalázza, felmagasztaltatik.

12

Monda pedig annak is, a ki õt meghívta: Mikor ebédet vagy vacsorát készítesz, ne hívd barátaidat, se testvéreidet, se rokonaidat, se gazdag szomszédaidat; nehogy viszont õk is meghívjanak téged, és visszafizessék néked.

13

Hanem mikor lakomát készítesz, hívd a szegényeket, csonkabonkákat, sántákat, vakokat:

14

És boldog leszel; mivelhogy nem fizethetik vissza néked; mert majd visszafizettetik néked az igazak feltámadásakor.

15

Hallván pedig ezeket egy azok közül, a kik õ vele együtt ülnek vala, monda néki: Boldog az, a ki eszik kenyeret az Isten országában.

16

Õ pedig monda annak: Egy ember készíte nagy vacsorát, és sokakat meghíva;

17

És elküldé szolgáját a vacsora idején, hogy megmondja a hivatalosoknak: Jertek el, mert immár minden kész!

18

És mindnyájan egyenlõképen kezdék magokat mentegetni. Az elsõ monda néki: Szántóföldet vettem, és ki kell mennem, hogy azt meglássam; kérlek téged, ments ki engem!

19

És másik monda: Öt iga ökröt vettem, és elmegyek, hogy azokat megpróbáljam; kérlek téged, ments ki engem!

20

A másik pedig monda: Feleséget vettem, és azért nem mehetek.

21

Mikor azért az a szolga haza ment, megmondá ezeket az õ urának. Akkor megharagudván a gazda, monda az õ szolgájának: Eredj hamar a város utczáira és szorosaira, és a szegényeket, csonkabonkákat, sántákat és vakokat hozd be ide.

22

És monda a szolga: Uram, meglett a mint parancsolád, és mégis van hely.

23

Akkor monda az úr a szolgának: Eredj el az utakra és a sövényekhez, és kényszeríts bejõni mindenkit, hogy megteljék az én házam.

24

Mert mondom néktek, hogy senki azok közül a hivatalos férfiak közül meg nem kóstolja az én vacsorámat.

25

Megy vala pedig õ vele nagy sokaság; és megfordulván, monda azoknak:

26

Ha valaki én hozzám jõ, és meg nem gyûlöli az õ atyját és anyját, feleségét és gyermekeit, fitestvéreit és nõtestvéreit, sõt még a maga lelkét is, nem lehet az én tanítványom.

27

És valaki nem hordozza az õ keresztjét, és én utánam jõ, nem lehet az én tanítványom.

28

Mert ha közületek valaki tornyot akar építeni, nemde elõször leülvén felszámítja a költséget, ha van-é mivel elvégezze?

29

Nehogy minekutána fundamentomot vetett, és elvégezni nem bírja, csúfolni kezdje õt mindenki, a ki látja,

30

Ezt mondván: Ez az ember elkezdette az építést, és nem bírta véghez vinni!

31

Vagy valamely király, mikor háborúba megy, hogy egy másik királlyal megütközzék, nemde leülvén elõször tanácskozik, hogy tízezerrel szembeszállhat-é azzal, a ki õ ellene húszezerrel jött?

32

Mert különben még mikor amaz távol van, követséget küldvén, megkérdezi a békefeltételeket.

33

Ezenképen azért valaki közületek búcsút nem vesz minden javaitól, nem lehet az én tanítványom.

34

Jó a só: de ha a só megízetlenül, mivel sózzák meg?

35

Sem a földre, sem a trágyára nem alkalmas: kivetik azt. A kinek van füle a hallásra, hallja.

Luke 15


Luke Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

Közelgetnek vala pedig õ hozzá a vámszedõk és a bûnösök mind, hogy hallgassák õt.

2

És zúgolódának a farizeusok és az írástudók, mondván: Ez bûnösöket fogad magához, és velök együtt eszik.

3

Õ pedig ezt a példázatot beszélé nékik, mondván:

4

Melyik ember az közületek, a kinek ha száz juha van, és egyet azok közül elveszt, nem hagyja ott a kilenczvenkilenczet a pusztában, és nem megy az elveszett után, mígnem megtalálja azt?

5

És ha megtalálta, felveti az õ vállára, örülvén.

6

És haza menvén, egybehívja barátait és szomszédait, mondván nékik: Örvendezzetek én velem, mert megtaláltam az én juhomat, a mely elveszett vala.

7

Mondom néktek, hogy ily módon nagyobb öröm lesz a mennyben egy megtérõ bûnösön, hogynem kilenczvenkilencz igaz emberen, a kinek nincs szüksége megtérésre.

8

Avagy ha valamely asszonynak tíz drakhmája van, és egy drakhmát elveszt, nem gyújt-é gyertyát, és nem sepri-é ki a házat, és nem keresi-é gondosan, mígnem megtalálja?

9

És ha megtalálta, egybehívja az õ asszonybarátait és szomszédait, mondván: Örüljetek én velem, mert megtaláltam a drakhmát, melyet elvesztettem vala!

10

Ezenképen, mondom néktek, örvendezés van az Isten angyalainak színe elõtt egy bûnös ember megtérésén.

11

Monda pedig: Egy embernek vala két fia;

12

És monda az ifjabbik az õ atyjának: Atyám, add ki a vagyonból rám esõ részt! És az megosztá köztök a vagyont.

13

Nem sok nap mulva aztán a kisebbik fiú összeszedvén mindenét, messze vidékre költözék; és ott eltékozlá vagyonát, mivelhogy dobzódva élt.

14

Minekutána pedig mindent elköltött, támada nagy éhség azon a vidéken, és õ kezde szükséget látni.

15

Akkor elmenvén, hozzá szegõdék annak a vidéknek egyik polgárához; és az elküldé õt az õ mezeire disznókat legeltetni.

16

És kívánja vala megtölteni az õ gyomrát azzal a moslékkal, a mit a disznók ettek; és senki sem ád vala néki.

17

Mikor aztán magába szállt, monda: Az én atyámnak mily sok bérese bõvölködik kenyérben, én pedig éhen halok meg!

18

Fölkelvén elmegyek az én atyámhoz, és ezt mondom néki: Atyám, vétkeztem az ég ellen és te ellened.

19

És nem vagyok immár méltó, hogy a te fiadnak hivattassam; tégy engem olyanná, mint a te béreseid közül egy!

20

És felkelvén, elméne az õ atyjához. Mikor pedig még távol volt, meglátá õt az õ atyja, és megesék rajta a szíve, és oda futván, a nyakába esék, és megcsókolgatá õt.

21

És monda néki a fia: Atyám, vétkeztem az ég ellen és te ellened; és nem vagyok immár méltó, hogy a te fiadnak hivattassam!

22

Az atyja pedig monda az õ szolgáinak: Hozzátok ki a legszebb ruhát, és adjátok fel rá; és húzzatok gyûrût a kezére, és sarut a lábaira!

23

És elõhozván a hízott tulkot, vágjátok le, és együnk és vígadjunk.

24

Mert ez az én fiam meghalt, és feltámadott; elveszett, és megtaláltatott. Kezdének azért vígadni.

25

Az õ nagyobbik fia pedig a mezõn vala: és mikor hazajövén, közelgetett a házhoz, hallá a zenét és tánczot.

26

És elõszólítván egyet a szolgák közül, megtudakozá, mi dolog az?

27

Az pedig monda néki: A te öcséd jött meg; és atyád levágatá a hízott tulkot, mivelhogy egészségben nyerte õt vissza.

28

Erre õ megharaguvék, és nem akara bemenni. Az õ atyja annakokáért kimenvén, kérlelé õt.

29

Õ pedig felelvén, monda atyjának: Ímé ennyi esztendõtõl fogva szolgálok néked, és soha parancsolatodat át nem hágtam: és nékem soha nem adtál egy kecskefiat, hogy az én barátaimmal vígadjak.

30

Mikor pedig ez a te fiad megjött, a ki paráznákkal emésztette föl a te vagyonodat, levágattad néki a hízott tulkot.

31

Az pedig monda néki: Fiam, te mindenkor én velem vagy, és mindenem a tiéd!

32

Vígadnod és örülnöd kellene hát, hogy ez a te testvéred meghalt, és feltámadott; és elveszett, és megtaláltatott.

Luke 16


Luke Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

Monda pedig az õ tanítványainak is: Vala egy gazdag ember, kinek vala egy sáfára; és az bevádoltaték nála, hogy javait eltékozolja.

2

Hívá azért azt, és monda néki: Mit hallok felõled? Adj számot a te sáfárságodról; mert nem lehetsz tovább sáfár.

3

Monda pedig magában a sáfár: Mit míveljek, mivelhogy az én uram elveszi tõlem a sáfárságot? Kapálni nem tudok; koldulni szégyenlek!

4

Tudom mit tegyek, hogy mikor a sáfárságtól megfosztatom, befogadjanak engem házaikba.

5

És magához hivatván az õ urának minden egyes adósát, monda az elsõnek: Mennyivel tartozol az én uramnak?

6

Az pedig monda: Száz bátus olajjal. És monda néki: Vedd a te írásodat, és leülvén, hamar írj ötvent.

7

Azután monda másnak: Te pedig mennyivel tartozol? Az pedig monda: Száz kórus búzával. És monda annak: Vedd a te írásodat, és írj nyolczvanat.

8

És dícséré az úr a hamis sáfárt, hogy eszesen cselekedett, mert e világnak fiai eszesebbek a világosságnak fiainál a maguk nemében.

9

Én is mondom néktek, szerezzetek magatoknak barátokat a hamis mammonból, hogy mikor meghaltok, befogadjanak benneteket az örök hajlékokba.

10

A ki hû a kevesen, a sokon is hû az; és a ki a kevesen hamis, a sokon is hamis az.

11

Ha azért a hamis mammonon hívek nem voltatok, ki bízná reátok az igazi kincset?

12

És ha a másén hívek nem voltatok, ki adja oda néktek, a mi a tiétek?

13

Egy szolga sem szolgálhat két úrnak: mert vagy az egyiket gyûlöli és a másikat szereti; vagy az egyikhez ragaszkodik, és a másikat megveti. Nem szolgálhattok az Istennek és a mammonnak.

14

Hallák pedig mindezeket a farizeusok is, kik pénzszeretõk valának; és csúfolák õt.

15

És monda nékik: Ti vagytok, a kik az emberek elõtt magatokat megigazítjátok; de az Isten ismeri a ti szíveteket: mert a mi az emberek közt magasztos, az Isten elõtt útálatos.

16

A törvény és a próféták Keresztelõ Jánosig valának: az idõtõl fogva az Istennek országa hirdettetik, és mindenki erõszakkal tör abba.

17

Könnyebb pedig a mennynek és a földnek elmúlni, hogynem a törvénybõl egy pontocskának elesni.

18

Valaki elbocsátja feleségét, és mást vesz el, paráználkodik; és valaki férjétõl elbocsátott asszonyt vesz feleségül, paráználkodik.

19

Vala pedig egy gazdag ember, és öltözik vala bíborba és patyolatba, mindennap dúsan vigadozván:

20

És vala egy Lázár nevû koldus, ki az õ kapuja elé volt vetve, fekélyekkel tele.

21

És kíván vala megelégedni a morzsalékokkal, melyek hullanak vala a gazdagnak asztaláról; de az ebek is eljõvén, nyalják vala az õ sebeit.

22

Lõn pedig, hogy meghala a koldus, és viteték az angyaloktól az Ábrahám kebelébe; meghala pedig a gazdag is, és eltemetteték.

23

És a pokolban felemelé az õ szemeit, kínokban lévén, és látá Ábrahámot távol, és Lázárt annak kebelében.

24

És õ kiáltván, monda: Atyám Ábrahám! könyörülj rajtam, és bocsásd el Lázárt, hogy mártsa az õ ujjának hegyét vízbe, és hûsítse meg az én nyelvemet; mert gyötrettetem e lángban.

25

Monda pedig Ábrahám: Fiam, emlékezzél meg róla, hogy te javaidat elvetted a te életedben, hasonlóképen Lázár is az õ bajait: most pedig ez vígasztaltatik, te pedig gyötrettetel.

26

És mindenekfelett, mi köztünk és ti közöttetek nagy közbevetés van, úgy, hogy a kik akarnának innét ti hozzátok általmenni, nem mehetnek, sem azok onnét hozzánk át nem jöhetnek.

27

Monda pedig amaz: Kérlek azért téged Atyám, hogy bocsásd el õt az én atyámnak házához;

28

Mert van öt testvérem; hogy bizonyságot tegyen nékik, hogy õk is ide, e gyötrelemnek helyére ne jussanak.

29

Monda néki Ábrahám: Van Mózesök és prófétáik; hallgassák azokat.

30

Ama pedig monda: Nem úgy, atyám Ábrahám; hanem ha a halottak közül megy valaki hozzájok, megtérnek!

31

Õ pedig monda néki: Ha Mózesre és a prófétákra nem hallgatnak, az sem gyõzi meg õket, ha valaki a halottak közül feltámad.

Luke 17


Luke Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

Monda pedig a tanítványoknak: Lehetetlen dolog, hogy botránkozások ne essenek; de jaj annak, a ki által esnek.

2

Jobb annak, ha egy malomkövet vetnek a nyakába, és ha a tengerbe vettetik, hogynem mint egyet e kicsinyek közül megbotránkoztasson.

3

Õrizzétek meg magatokat: ha pedig a te atyádfia vétkezik ellened, dorgáld meg õt; és ha megtér, bocsáss meg néki.

4

És ha egy napon hétszer vétkezik ellened, és egy napon hétszer te hozzád tér, mondván: Megbántam; megbocsáss néki.

5

És mondának az apostolok az Úrnak: Növeljed a mi hitünket!

6

Monda pedig az Úr: Ha annyi hitetek volna, mint a mustármag, ezt mondanátok ím ez eperfának: Szakadj ki gyökerestõl, és plántáltassál a tengerbe; és engede néktek.

7

Kicsoda pedig ti közületek az, a ki, ha egy szolgája van, és az szánt vagy legeltet, tüstént azt mondja annak, mihelyt a mezõrõl megjõ: Jer elõ, ülj asztalhoz?

8

Sõt nem ezt mondja-e néki: Készíts vacsorámra valót, és felövezvén magadat, szolgálj nékem, míg én eszem és iszom; és azután egyél és igyál te?

9

Avagy megköszöni-é annak a szolgának, hogy azt mívelte, a mit néki parancsolt? Nem gondolom.

10

Ezenképen ti is, ha mindazokat megcselekedtétek, a mik néktek parancsoltattak, mondjátok, hogy: Haszontalan szolgák vagyunk; mert a mit kötelesek voltunk cselekedni, azt cselekedtük.

11

És lõn, mikor útban vala Jeruzsálem felé, hogy õ Samariának és Galileának közepette méne által.

12

És mikor egy faluba beméne, jöve elébe tíz bélpoklos férfi, kik távol megállának:

13

És felemelék szavokat, mondván: Jézus, Mester, könyörülj rajtunk!

14

És mikor õket látta, monda nékik: Elmenvén mutassátok meg magatokat a papoknak. És lõn, hogy míg odamenének, megtisztulának.

15

Egy pedig õ közülök, mikor látta, hogy meggyógyult, visszatére, dicsõítvén az Istent nagy szóval;

16

És arczczal leborula az õ lábainál hálákat adván néki: és az Samariabeli vala.

17

Felelvén pedig Jézus, monda: Avagy nem tízen tisztulának-é meg? A kilencze pedig hol van?

18

Nem találkoztak a kik visszatértek volna dicsõséget adni az Istennek, csak ez az idegen?

19

És monda néki: Kelj föl, és menj el: a te hited téged megtartott.

20

Megkérdeztetvén pedig a farizeusoktól, mikor jõ el az Isten országa, felele nékik és monda: Az Isten országa nem szemmel láthatólag jõ el.

21

Sem azt nem mondják: Ímé itt, vagy: Ímé amott van; mert ímé az Isten országa ti bennetek van.

22

Monda pedig a tanítványoknak: Eljõ az idõ, mikor kívántok látni egyet az ember Fiának napjai közül, és nem láttok.

23

És mondják majd néktek: Ímé itt, vagy: Ímé amott van; de ne menjetek el, és ne kövessétek:

24

Mert miként a felvillanó villámlás az ég aljától az ég aljáig fénylik; úgy lesz az embernek Fia is az õ napján.

25

De elõbb sokat kell néki szenvednie és megvettetnie e nemzetségtõl.

26

És miként a Noé napjaiban lett, úgy lesz az ember Fiának napjaiban is.

27

Ettek, ittak, házasodtak, férjhezmentek mindama napig, a melyen Noé a bárkába beméne, és eljöve az özönvíz, és mindeneket elveszte.

28

Hasonlóképen mint a Lót napjaiban is lett; ettek, ittak, vettek, adtak, ültettek, építettek;

29

De a mely napon kiment Lót Sodomából, tûz és kénkõ esett az égbõl, és mindenkit elvesztett:

30

Ezenképen lesz azon a napon, melyen az embernek Fia megjelenik.

31

Az nap, a ki a háztetõn lesz, és az õ holmija a házban, ne szálljon le, hogy elvigye; és a ki a mezõn, azonképen ne forduljon hátra.

32

Emlékezzetek Lót feleségére!

33

Valaki igyekezik az õ életét megtartani, elveszti azt, és valaki elveszti azt, megeleveníti azt.

34

Mondom néktek, azon az éjszakán ketten lesznek egy ágyban; az egyik felvétetik, és a másik elhagyatik.

35

Két asszony õröl együtt; az egyik felvétetik, és a másik elhagyatik.

36

Ketten lesznek a mezõn; az egyik felvétetik, és a másik elhagyatik.

37

És felelvén, mondának néki: Hol, Uram? Õ pedig monda nékik: a hol a test, oda gyûlnek a saskeselyûk.

Luke 18


Luke Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

Monda pedig nékik példázatot is arról, hogy mindig imádkozni kell, és meg nem restülni;

2

Mondván: Volt egy bíró egy városban, a ki Istent nem félt és embert nem becsült.

3

Volt pedig abban a városban egy özvegyasszony, és elméne ahhoz, mondván: Állj bosszút értem az én ellenségemen.

4

Az pedig nem akará egy ideig; de azután monda õ magában: Jól lehet Istent nem félek és embert nem becsülök;

5

Mindazáltal mivelhogy nékem terhemre van ez az özvegyasszony, megszabadítom õt, hogy szüntelen reám járván, ne gyötörjön engem.

6

Monda pedig az Úr: Halljátok, mit mond e hamis bíró!

7

Hát az Isten nem áll-é bosszút az õ választottaiért, kik õ hozzá kiáltanak éjjel és nappal, ha hosszútûrõ is irántuk?

8

Mondom néktek, hogy bosszút áll értök hamar. Mindazáltal az embernek Fia mikor eljõ, avagy talál-é hitet e földön?

9

Némelyeknek pedig, kik elbizakodtak magukban, hogy õk igazak, és a többieket semmibe sem vették, ezt a példázatot is mondá:

10

Két ember méne fel a templomba imádkozni; az egyik farizeus, és a másik vámszedõ.

11

A farizeus megállván, ily módon imádkozék magában: Isten! hálákat adok néked, hogy nem vagyok olyan, mint egyéb emberek, ragadozók, hamisak, paráznák, vagy mint ím e vámszedõ is.

12

Bõjtölök kétszer egy héten; dézsmát adok mindenbõl, a mit szerzek.

13

A vámszedõ pedig távol állván, még szemeit sem akarja vala az égre emelni, hanem veri vala mellét, mondván: Isten, légy irgalmas nékem bûnösnek!

14

Mondom néktek, ez megigazulva méne alá az õ házához, inkább hogynem amaz: mert valaki felmagasztalja magát, megaláztatik; és a ki megalázza magát, felmagasztaltatik.

15

Vivének pedig hozzá kis gyermekeket is, hogy illesse azokat; mikor pedig a tanítványok ezt látták, megdorgálák azokat.

16

De Jézus magához híván õket, monda: Engedjétek, hogy a kis gyermekek én hozzám jõjjenek, és ne tiltsátok el õket; mert ilyeneké az Istennek országa.

17

Bizony mondom néktek: A ki nem úgy fogadja az Isten országát, mint gyermek, semmiképen nem megy be abba.

18

És megkérdé õt egy fõember, mondván: Jó Mester, mit cselekedjem, hogy az örökéletet elnyerhessem?

19

Monda pedig néki Jézus: Miért mondasz engem jónak? Nincs senki jó, csak egy, az Isten.

20

A parancsolatokat tudod: Ne paráználkodjál; ne ölj; ne lopj; hamis tanubizonyságot ne tégy; tiszteld atyádat és anyádat.

21

Az pedig monda: Mindezeket ifjúságomtól fogva megtartottam.

22

Jézus ezeket hallván, monda néki: Még egy fogyatkozás van benned: Add el mindenedet, a mid van, és oszd el a szegényeknek, és kincsed lesz mennyországban; és jer, kövess engem.

23

Az pedig ezeket hallván, igen megszomorodék; mert igen gazdag vala.

24

És mikor látta Jézus, hogy az igen megszomorodék, monda: Mily nehezen mennek be az Isten országába, a kiknek gazdagságuk van!

25

Mert könnyebb a tevének a tû fokán átmenni, hogynem a gazdagnak az Isten országába bejutni.

26

A kik pedig ezt hallották, mondának: Ki idvezülhet tehát?

27

Õ pedig monda: A mi embereknél lehetetlen, lehetséges az Istennél.

28

És monda Péter: Ímé mi mindent elhagytunk, és követtünk téged!

29

Õ pedig monda nékik: Bizony mondom néktek, hogy senki sincs, a ki elhagyta házát, vagy szüleit, vagy testvéreit, vagy feleségét, vagy gyermekeit az Isten országáért,

30

A ki sokszorta többet ne kapna ebben az idõben, a jövendõ világon pedig örök életet.

31

És maga mellé vévén a tizenkettõt, monda nékik: Ímé felmegyünk Jeruzsálembe, és beteljesedik minden az embernek Fián, a mit a próféták megírtak.

32

Mert a pogányok kezébe adatik, és megcsúfoltatik, és meggyaláztatik, és megköpdöstetik;

33

És megostorozván, megölik õt; és harmadnapon feltámad.

34

Õk pedig ezekbõl semmit nem értének; és a beszéd õ elõlük el vala rejtve, és nem fogták fel a mondottakat.

35

Lõn pedig, mikor Jerikhóhoz közeledett, egy vak ül vala az út mellett koldulván.

36

És mikor hallotta a mellette elmenõ sokaságot, tudakozódék, mi dolog az?

37

Megmondák pedig néki, hogy a Názáretbeli Jézus megy el arra.

38

És kiálta, mondván: Jézus, Dávidnak Fia, könyörülj rajtam!

39

A kik pedig elõl mentek, dorgálák õt, hogy hallgasson; de õ annál inkább kiálta: Dávidnak Fia, könyörülj rajtam!

40

És Jézus megállván, parancsolá, hogy vigyék azt hozzá; és mikor közel ért, megkérdé õt,

41

Mondván: Mit akarsz, hogy cselekedjem veled? Az pedig monda: Uram, hogy az én szemem világa megjõjjön.

42

És Jézus monda néki: Láss, a te hited téged megtartott.

43

És azonnal megjöve annak szeme világa, és követé õt, dicsõítvén az Istent az egész sokaság pedig ezt látván, dicsõséget ada az Istennek.

Luke 19


Luke Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

És bemenvén, általméne Jerikhón.

2

És ímé vala ott egy ember, a kit nevérõl Zákeusnak hívtak; és az fõvámszedõ vala, és gazdag.

3

És igyekezék Jézust látni, ki az; de a sokaságtól nem láthatá, mivelhogy termete szerint kis ember volt.

4

És elõre futván felhága egy eperfüge fára, hogy õt lássa; mert arra vala elmenendõ.

5

És mikor arra a helyre jutott, feltekintvén Jézus, látá õt, és monda néki: Zákeus, hamar szállj alá; mert ma nékem a te házadnál kell maradnom.

6

És sietve leszálla, és örömmel fogadá õt.

7

És mikor ezt látták, mindnyájan zúgolódának, mondván hogy: Bûnös emberhez ment be szállásra.

8

Zákeus pedig elõállván, monda az Úrnak: Uram, ímé minden vagyonomnak felét a szegényeknek adom, és ha valakitõl valamit patvarkodással elvettem, négy annyit adok helyébe.

9

Monda pedig néki Jézus: Ma lett idvessége ennek a háznak! mivelhogy õ is Ábrahám fia.

10

Mert azért jött az embernek Fia, hogy megkeresse és megtartsa, a mi elveszett.

11

És mikor azok ezeket hallották, folytatá és monda egy példázatot, mivelhogy közel vala Jeruzsálemhez, és azok azt gondolák, hogy azonnal megjelenik az Isten országa.

12

Monda azért: Egy nemes ember elméne messze tartományba, hogy országot vegyen magának, aztán visszatérjen.

13

Elõszólítván azért tíz szolgáját, ada nékik tíz gírát, és monda nékik: Kereskedjetek, míg megjövök.

14

Az õ alattvalói pedig gyûlölék õt, és követséget küldének utána, mondván: Nem akarjuk, hogy õ uralkodjék mi rajtunk.

15

És lõn, mikor megjött az ország vétele után, parancsolá, hogy az õ szolgáit, a kiknek a pénzt adta, hívják õ hozzá, hogy megtudja, ki mint kereskedett.

16

Eljöve pedig az elsõ, mondván: Uram, a te gírád tíz gírát nyert.

17

Õ pedig monda néki: Jól vagyon jó szolgám; mivelhogy kevesen voltál hív, legyen birodalmad tíz városon.

18

És jöve a második, mondván: Uram, a te gírád öt gírát nyert.

19

Monda pedig ennek is: Néked is legyen birodalmad öt városon.

20

És jöve egy másik, mondván: Uram, imhol a te gírád, melyet egy keszkenõben eltéve tartottam;

21

Mert féltem tõled, mivelhogy kemény ember vagy; elveszed a mit nem te tettél el, és aratod, a mit nem te vetettél.

22

Monda pedig annak: A te szádból ítéllek meg téged, gonosz szolga. Tudtad, hogy én kemény ember vagyok, ki elveszem, a mit nem én tettem el, és aratom, a mit nem én vetettem;

23

Miért nem adtad azért az én pénzemet a pénzváltók asztalára, és én megjövén, kamatostól kaptam volna azt vissza?

24

És az ott állóknak monda: Vegyétek el ettõl a gírát, és adjátok annak, a kinek tíz gírája van.

25

És mondának néki: Uram, tíz gírája van!

26

És õ monda: Mert mondom néktek, hogy mindenkinek, a kinek van, adatik; a kinek pedig nincs, még a mije van is, elvétetik tõle.

27

Sõt ennek felette amaz én ellenségeimet is, kik nem akarták, hogy én õ rajtok uralkodjam, hozzátok ide, és öljétek meg elõttem!

28

És ezeket mondván, megy vala elõl, felmenvén Jeruzsálembe.

29

És lõn, mikor közelgetett Béthfágéhoz és Bethániához, a hegyhez, mely Olajfák hegyének hívatik, elkülde kettõt az õ tanítványai közül,

30

Mondván: Menjetek el az átellenben levõ faluba; melybe bemenvén, találtok egy megkötött vemhet, melyen soha egy ember sem ült: eloldván azt, hozzátok ide.

31

És ha valaki kérdez titeket: Miért oldjátok el? ezt mondjátok annak: Mert az Úrnak szüksége van reá.

32

És elmenvén a küldöttek, úgy találák, a mint nékik mondotta.

33

És mikor a vemhet eloldák, mondának nékik annak gazdái: Miért oldjátok el a vemhet?

34

Õk pedig mondának: Az Úrnak szüksége van reá.

35

Elvivék azért azt Jézushoz: és az õ felsõruháikat a vemhére vetvén, Jézust reá helyhezteték.

36

És mikor õ méne, az õ felsõruháikat az útra teríték.

37

Mikor pedig immár közelgete az Olajfák hegyének lejtõjéhez, a tanítványok egész sokasága örvendezve kezdé dicsérni az Istent fenszóval mindazokért a csodákért, a melyeket láttak;

38

Mondván: Áldott a Király, ki jõ az Úrnak nevében! Békesség a mennyben, és dicsõség a magasságban!

39

És némelyek a farizeusok közül a sokaságból mondának néki: Mester, dorgáld meg a te tanítványaidat!

40

És õ felelvén, monda nékik: Mondom néktek, hogyha ezek elhallgatnak, a kövek fognak kiáltani.

41

És mikor közeledett, látván a várost, síra azon.

42

Mondván: Vajha megismerted volna te is, csak e te mostani napodon is, a mik néked a te békességedre valók! de most elrejtettek a te szemeid elõl.

43

Mert jõnek reád napok, mikor a te ellenségeid te körülted palánkot építenek, és körülvesznek téged, és mindenfelõl megszorítanak téged.

44

És a földre tipornak téged, és a te fiaidat te benned; és nem hagynak te benned követ kövön; mivelhogy nem ismerted meg a te meglátogatásodnak idejét.

45

És bemenvén a templomba, kezdé kiûzni azokat, a kik adnak és vesznek vala abban,

46

Mondván nékik: Meg van írva: Az én házam imádságnak háza; ti pedig azt latroknak barlangjává tettétek.

47

És tanít vala minden nap a templomban. A fõpapok pedig és az írástudók és a nép elõkelõi igyekeznek vala õt elveszteni:

48

És nem találták el, mit cselekedjenek; mert az egész nép õ rajta függ vala, reá hallgatván.

Luke 20


Luke Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

És lõn azok közül a napok közül egyen, mikor õ a népet tanítá a templomban, és és az evangyéliomot hirdeté, elõállának a fõpapok és az írástudók a vénekkel egybe,

2

És mondának néki, így szólván: Mondd meg nékünk, micsoda hatalommal cselekszed ezeket? vagy ki az, a ki néked ezt a hatalmat adta?

3

Felelvén pedig, monda nékik: Én is kérdek egy dolgot tõletek; mondjátok meg azért nékem:

4

A János keresztsége mennybõl vala-é, vagy emberektõl?

5

Azok pedig tanakodának magok közt, mondván: Ha ezt mondjuk: Mennybõl; azt fogja mondani: Miért nem hittetek tehát néki?

6

Ha pedig ezt mondjuk: Emberektõl; az egész nép megkövez minket: mert meg van gyõzõdve, hogy János próféta volt.

7

Felelének azért, hogy õk nem tudják, honnét vala.

8

És Jézus monda nékik: Én sem mondom meg néktek, micsoda hatalommal cselekszem ezeket.

9

És kezdé a népnek e példázatot mondani: Egy ember plántála szõlõt, és kiadá azt munkásoknak, és hosszú idõre elutazék.

10

És annak idején elküldé szolgáját a munkásokhoz, hogy adjanak néki a szõlõ gyümölcsébõl; a munkások pedig azt megvervén, üresen bocsáták el.

11

És még másik szolgát is külde; de azok azt is megvervén és meggyalázván, üresen bocsáták el.

12

És még harmadikat is külde; de azok azt is megsebesítvén, kiveték.

13

Monda azért a szõlõnek ura: Mit cselekedjem? Elküldöm az én szerelmes fiamat: talán azt, ha látják, megbecsülik.

14

De mikor azt látták a munkások, tanakodának egymás közt, mondván: Ez az örökös; jertek, öljük meg õt, hogy a miénk legyen az örökség!

15

És kivetvén õt a szõlõbõl, megölék. Mit cselekszik azért a szõlõnek ura azokkal?

16

Elmegy és elveszti azokat a munkásokat, és a szõlõt másoknak adja. És mikor ezt hallották, mondának: Távol legyen az!

17

Õ pedig reájok tekintvén, monda: Mi az tehát, a mi meg van írva: A mely követ az építõk megvetettek, az lett a szegelet fejévé?

18

Valaki erre a kõre esik, szétzúzatik; a kire pedig ez esik reá, szétmorzsolja azt.

19

És igyekeznek vala a fõpapok és az írástudók kezeiket õ reá vetni azon órában; de félének a néptõl; mert megérték, hogy õ ellenök mondta e példázatot.

20

Annakokáért vigyázván õ reá, leselkedõket küldének ki, a kik igazaknak tetteték magokat, hogy õt megfogják beszédében; hogy átadják a felsõbbségnek és a helytartó hatalmának.

21

Kik megkérdezék õt, mondván: Mester, tudjuk, hogy te helyesen beszélsz és tanítasz, és személyt nem válogatsz, hanem az Istennek útját igazán tanítod:

22

Szabad-é nékünk adót fizetnünk a császárnak, vagy nem?

23

Õ pedig észrevévén álnokságukat, monda nékik: Mit kísértetek engem?

24

Mutassatok nékem egy pénzt; kinek a képe és felirata van rajta? És felelvén, mondának: A császáré.

25

Õ pedig monda nékik: Adjátok meg azért a mi a császáré, a császárnak, és a mi az Istené, az Istennek.

26

És nem tudták õt megfogni beszédében a nép elõtt; és csodálkozván az õ feleletén, elhallgatának.

27

Hozzá menvén pedig a sadduczeusok közül némelyek, a kik tagadják, hogy van feltámadás, megkérdék õt,

28

Mondván: Mester, Mózes megírta nékünk, ha valakinek testvére meghal, kinek felesége volt, és magzatok nélkül hal meg, hogy annak testvére elvegye annak feleségét, és támasszon magot az õ testvérének.

29

Hét testvér vala azért: és az elsõ feleséget vévén, meghalt magzatok nélkül;

30

A másik vevé el azért annak feleségét, és az is magzatok nélkül halt meg;

31

Akkor a harmadik vette el azt; és hasonlóképen mind a heten is; és nem hagytak magot, és meghaltak.

32

Mind ezek után pedig meghalt az asszony is.

33

A feltámadáskor azért kinek a felesége lesz közülök? mert mind a hétnek felesége volt.

34

És felelvén, monda nékik Jézus: E világnak fiai házasodnak és férjhez adatnak:

35

De a kik méltókká tétetnek, hogy ama világot elvegyék, és a halálból való feltámadást, sem nem házasodnak, sem férjhez nem adatnak:

36

Mert meg sem halhatnak többé: mert hasonlók az angyalokhoz; és az Isten fiai, mivelhogy a feltámadásnak fiai.

37

Hogy pedig a halottak feltámadnak, Mózes is megjelentette a csipkebokornál, mikor az Urat Ábrahám Istenének és Izsák Istenének és Jákób Istenének mondja.

38

Az Isten pedig nem a holtaknak, hanem az élõknek Istene: mert mindenek élnek õ néki.

39

Felelvén pedig némelyek az írástudók közül, mondának: Mester, jól mondád!

40

És többé semmit sem mertek tõle kérdezni.

41

Monda pedig nékik: Mimódon mondják, hogy a Krisztus Dávidnak fia?

42

Holott maga Dávid mondja a zsoltárok könyvében: Monda az Úr az én Uramnak, ülj az én jobbkezem felõl,

43

Míglen vetem a te ellenségeidet a te lábaid alá zsámolyul.

44

Dávid azért Urának mondja õt, mimódon fia tehát néki?

45

És az egész nép hallására monda az õ tanítványainak:

46

Oltalmazzátok meg magatokat az írástudóktól, kik hosszú köntösökben akarnak járni, és szeretik a piaczokon való köszöntéseket, és a gyülekezetekben az elsõ ûlést, és a lakomákon a fõhelyeket;

47

Kik az özvegyeknek házát felemésztik, és színbõl hosszan imádkoznak; ezek súlyosabb ítélet alá esnek.

Luke 21


Luke Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

És mikor feltekintett, látá, hogy a gazdagok hányják az õ ajándékaikat a perselybe.

2

Láta pedig egy szegény özvegy asszonyt is, hogy abba két fillért vete.

3

És monda: Igazán mondom néktek, hogy e szegény özvegy mindenkinél többet vete:

4

Mert mind ezek az õ fölöslegükbõl vetettek Istennek az ajándékokhoz: ez pedig az õ szegénységébõl minden vagyonát, a mije volt, oda veté.

5

És mikor némelyek mondának a templom felõl, hogy szép kövekkel és ajándékokkal van felékesítve, monda:

6

Ezekbõl, a miket láttok, jõnek napok, melyekben kõ kövön nem marad, mely le nem romboltatnék.

7

Megkérdék pedig õt, mondván: Mester, mikor lesznek azért ezek? és mi lesz a jel, mikor mind ezek meglesznek?

8

Õ pedig monda: Meglássátok, hogy el ne hitessenek benneteket: mert sokan jõnek el az én nevemben, kik ezt mondják: Én vagyok; és: Az idõ elközelgett; ne menjetek azért utánok.

9

És mikor hallotok háborúkról és zendülésekrõl, meg ne félemljetek; mert ezeknek meg kell lenni elõbb, de nem jõ mindjárt a vég.

10

Akkor monda nékik: Nemzet nemzet ellen támad, és ország ország ellen;

11

És minden felé nagy földindulások lesznek, és éhségek és döghalálok; és rettegtetések és nagy jelek lesznek az égbõl.

12

De mind ezeknek elõtte kezeiket reátok vetik, és üldöznek titeket, adván a gyülekezetek elé, és tömlöczökbe és királyok és helytartók elé visznek az én nevemért.

13

De ebbõl néktek lesz tanúbizonyságotok.

14

Tökéljétek el azért a ti szívetekben, hogy nem gondoskodtok elõre, hogy mit feleljetek védelmetekre:

15

Mert én adok néktek szájat és bölcseséget, melynek ellene nem szólhatnak, sem ellene nem állhatnak mind azok, a kik magokat ellenetekbe vetik.

16

Elárulnak pedig titeket szülõk és testvérek is, rokonok és barátok is; és megölnek némelyeket ti közületek.

17

És gyûlöletesek lesztek mindenki elõtt az én nevemért.

18

De fejeteknek egy hajszála sem vész el.

19

A ti béketûréstek által nyeritek meg lelketeket.

20

Mikor pedig látjátok Jeruzsálemet hadseregektõl körülvéve, akkor tudjátok meg, hogy elközelgett az õ elpusztulása.

21

Akkor a kik Júdeában lesznek, fussanak a hegyekre; és a kik annak közepette, menjenek ki abból; és a kik a mezõben, ne menjenek be abba.

22

Mert azok a bosszúállásnak napjai, hogy beteljesedjenek mind azok, a mik megírattak.

23

Jaj pedig a terhes és szoptató asszonyoknak azokban a napokban; mert nagy szükség lesz e földön, és harag e népen.

24

És elhullanak fegyvernek éle által, és fogva vitetnek minden pogányok közé; és Jeruzsálem megtapodtatik a pogányoktól, míglen betelik a pogányok ideje.

25

És lesznek jelek a napban, holdban és csillagokban; és a földön pogányok szorongása a kétség miatt, mikor a tenger és a hab zúgni fog,

26

Mikor az emberek elhalnak a félelem miatt és azoknak várása miatt, a mik e föld kerekségére következnek: mert az egek erõsségei megrendülnek.

27

És akkor meglátják az embernek Fiát eljõni a felhõben, hatalommal és nagy dicsõséggel.

28

Mikor pedig ezek kezdenek meglenni, nézzetek fel és emeljétek fel a ti fejeteket; mert elközelget a ti váltságtok.

29

Monda pedig nékik egy példázatot: Tekintsétek meg a fügefát és minden fákat:

30

Mikor immár hajtanak, és ezt látjátok, ti magatoktól tudjátok, hogy már közel van a nyár.

31

Ezenképen ti is, mikor látjátok, hogy ezek meglesznek, tudjátok meg, hogy közel van az Isten országa.

32

Bizony mondom néktek, hogy e nemzetség el nem múlik, mígnem mind ezek meglesznek.

33

Az ég és a föld elmúlnak, de az én beszédeim semmiképen el nem múlnak.

34

De vigyázzatok magatokra, hogy valamikor meg ne nehezedjék a ti szívetek dobzódásnak, részegségnek és ez élet gondjainak miatta, és váratlanul reátok ne jõjjön az a nap:

35

Mert mintegy tõr, úgy lep meg mindeneket, a kik az egész föld színén lakoznak.

36

Vigyázzatok azért minden idõben, kérvén, hogy méltókká tétessetek arra, hogy elkerüljétek mindezeket, a mik bekövetkeznek, és megállhassatok az embernek Fia elõtt!

37

Tanít vala pedig naponta a templomban; éjszakára pedig kimenvén, a hegyen vala, mely Olajfák hegyének neveztetik.

38

És kora reggel hozzá megy vala az egész nép, hogy õt hallgassa a templomban.

Luke 22


Luke Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

Elközelgetett pedig a kovásztalan kenyerek ünnepe, mely husvétnak mondatik.

2

És a fõpapok és az írástudók keresnek vala módot, hogyan öljék meg õt; mert féltek a néptõl.

3

Beméne pedig a Sátán Júdásba, ki Iskáriótesnek neveztetik, és a tizenkettõnek számából vala;

4

És elmenvén, megbeszélé a fõpapokkal és a vezérekkel, mimódon adja õt nékik kezökbe.

5

És azok örülének, és megszerzõdének, hogy pénzt adnak néki;

6

Õ pedig megigéré, és keres vala jó alkalmat, hogy õt nékik kezökbe adja zenebona nélkül.

7

Eljöve pedig a kovásztalan kenyerek napja, melyen meg kelle öletni a husvéti báránynak;

8

És elküldé Pétert és Jánost, mondván: Elmenvén, készítsétek el nékünk a husvéti bárányt, hogy megegyük.

9

Õk pedig mondának néki: Hol akarod, hogy elkészítsük?

10

És õ monda nékik: Ímé, mikor bementek a városba, szembe jõ veletek egy ember, ki egy korsó vizet visz; kövessétek õt abba a házba, a melybe bemegy.

11

És mondjátok a ház gazdájának: Ezt mondja néked a Mester: Hol van az a szállás, a hol megeszem az én tanítványaimmal a husvéti bárányt?

12

És õ mutat néktek egy nagy vacsoráló helyet, berendezve, ott készítsétek el.

13

Elmenvén pedig, úgy találák, a mint mondta nékik; és elkészíték a húsvéti bárányt.

14

És mikor eljött az idõ, asztalhoz üle, és a tizenkét apostol õ vele egyetembe.

15

És monda nékik: Kívánva kívántam a husvéti bárányt megenni veletek, melõtt én szenvednék:

16

Mert mondom néktek, hogy többé nem eszem abból, míglen beteljesedik az Isten országában.

17

És a pohárt vévén, minekutána hálákat adott, monda: Vegyétek ezt, és osszátok el magatok között:

18

Mert mondom néktek, hogy nem iszom a szõlõtõkének gyümölcsébõl, míglen eljõ az Isten országa.

19

És minekutána a kenyeret vette, hálákat adván megszegé, és adá nékik, mondván: Ez az én testem, mely ti érettetek adatik: ezt cselekedjétek az én emlékezetemre.

20

Hasonlóképen a pohárt is, minekutána vacsorált, ezt mondván: E pohár amaz új szövetség az én véremben, mely ti érettetek kiontatik.

21

De ímé annak a keze, a ki engem elárul, velem van az asztalon.

22

És az embernek Fia jóllehet, elmegy, mint elvégeztetett: de jaj annak az embernek, a ki által elárultatik!

23

És õk kezdék egymás között kérdezni, vajjon ki lehet az õ közöttük, a ki ezt meg fogja tenni?

24

Támada pedig köztük versengés is, hogy ki tekinthetõ köztük nagyobbnak.

25

Õ pedig monda nékik: A pogányokon uralkodnak az õ királyaik, és a kiknek azokon hatalmuk van, jóltévõknek hivatnak.

26

De ti nem úgy: hanem a ki legnagyobb köztetek, olyan legyen, mint a ki legkisebb; és a ki fõ, mint a ki szolgál.

27

Mert melyik nagyobb, az-é, a ki asztalnál ül, vagy a ki szolgál? nemde a ki asztalnál ül? De én ti köztetek olyan vagyok, mint a ki szolgál.

28

Ti vagytok pedig azok, kik megmaradtatok én velem az én kísérteteimben;

29

Én azért adok néktek, miképen az én Atyám adott nékem, országot,

30

Hogy egyetek és igyatok az én asztalomon az én országomban, és üljetek királyi székeken, ítélvén az Izráelnek tizenkét nemzetségét.

31

Monda pedig az Úr: Simon! Simon! ímé a Sátán kikért titeket, hogy megrostáljon, mint a búzát;

32

De én imádkoztam érted, hogy el ne fogyatkozzék a te hited: te azért idõvel megtérvén, a te atyádfiait erõsítsed.

33

Õ pedig monda néki: Uram, te veled kész vagyok mind tömlöczre, mind halálra menni!

34

És õ monda: Mondom néked Péter: Ma nem szól addig a kakas, míg te háromszor meg nem tagadod, hogy ismersz engem.

35

És monda nékik: Mikor elküldtelek benneteket erszény, táska és saru nélkül, volt-é valamiben fogyatkozástok? Õk pedig mondának: Semmiben sem.

36

Monda azért nékik: De most, a kinek erszénye van elõvegye, hasonlóképen a táskát; és a kinek nincs, adja el felsõ ruháját, és vegyen szablyát.

37

Mert mondom néktek, hogy még ennek az írásnak be kell teljesülni rajtam, hogy: És a gonoszok közé számláltatott. Mert a mik reám vonatkoznak is, elvégeztetnek.

38

Azok pedig mondának: Uram, ímé van itt két szablya. Õ pedig monda: Elég.

39

És kimenvén, méne az õ szokása szerint az Olajfák hegyére; követék pedig õt az õ tanítványai is.

40

És mikor ott a helyen vala, monda nékik: Imádkozzatok, hogy kísértetbe ne essetek.

41

És õ eltávozék tõlök mintegy kõhajításnyira; és térdre esvén, imádkozék,

42

Mondván: Atyám, ha akarod, távoztasd el tõlem e pohárt; mindazáltal ne az én akaratom, hanem a tiéd legyen!

43

És angyal jelenék meg néki mennybõl, erõsítvén õt.

44

És haláltusában lévén, buzgóságosabban imádkozék; és az õ verítéke olyan vala, mint a nagy vércseppek, melyek a földre hullanak.

45

És minekutána fölkelt az imádkozástól, az õ tanítványaihoz menvén, aludva találá õket a szomorúság miatt,

46

És monda nékik: Mit alusztok? Keljetek fel és imádkozzatok, hogy kísértetbe ne essetek.

47

És mikor még beszéle, ímé sokaság jöve, melynek az méne elõtte, a ki Júdásnak neveztetik, egy a tizenkettõ közül: és közelgete Jézushoz, hogy õt megcsókolja.

48

Jézus pedig monda néki: Júdás, csókkal árulod el az embernek Fiát?

49

Látván pedig azok, a kik õ körülötte valának, a mi következik, mondának néki: Uram, vágjuk-é õket fegyverrel?

50

És közülök valaki megvágá a fõpap szolgáját, és levágá annak jobb fülét.

51

Felelvén pedig Jézus, monda: Elég eddig. És illetvén annak fülét, meggyógyítá azt.

52

Monda pedig Jézus azoknak, a kik õ hozzá mentek, a fõpapoknak, a templom tisztjeinek és a véneknek: Mint valami latorra, úgy jöttetek szablyákkal és fustélyokkal?

53

Mikor minden nap veletek voltam a templomban, a ti kezeiteket nem vetétek én reám; de ez a ti órátok, és a sötétségnek hatalma.

54

Megfogván azért õt, elvezeték, és elvivék a fõpap házába. Péter pedig követi vala távol.

55

És mikor tüzet gerjesztettek az udvar közepén, és õk együtt leültek, Péter is leüle õ velök.

56

És meglátván õt egy szolgálóleány, a mint a világosságnál ült, szemeit reá vetvén, monda: Ez is õ vele vala!

57

Õ pedig megtagadá õt, mondván: Asszony, nem ismerem õt!

58

És egy kevéssel azután más látván õt, monda: Te is azok közül való vagy! Péter pedig monda: Ember, nem vagyok!

59

És úgy egy óra mulva más valaki erõsíté, mondván: Bizony ez is vele vala: mert Galileából való is.

60

Monda pedig Péter: Ember, nem tudom, mit mondasz! És azonnal, mikor õ még beszélt, megszólalt a kakas.

61

És hátra fordulván az Úr, tekinte Péterre. És megemlékezék Péter az Úr szaváról, a mint néki mondta: Mielõtt a kakas szól, háromszor megtagadsz engem.

62

És kimenvén Péter, keservesen síra.

63

És azok a férfiak, a kik fogva tarták Jézust, csúfolják vala, vervén õt.

64

És szemeit betakarván, arczul csapdosák õt, és kérdezék õt, mondván: Prófétáld meg ki az, a ki téged vere?

65

És sok egyéb dolgot mondának néki, szidalmazván õt.

66

És a mint nappal lett, egybegyûle a nép véneinek tanácsa, fõpapok és írástudók: és vivék õt az õ gyülekezetükbe,

67

Mondván: Ha te vagy a Krisztus, mondd meg nékünk. Monda pedig nékik: Ha mondom néktek, nem hiszitek:

68

De ha kérdezlek is, nem feleltek nékem, sem el nem bocsátotok.

69

Mostantól fogva ül az embernek Fia az Isten hatalmának jobbja felõl.

70

Mondának pedig mindnyájan: Te vagy tehát az Isten Fia? Õ pedig monda nékik: Ti mondjátok, hogy én vagyok!

71

Azok pedig mondának: Mi szükségünk van még bizonyságra? Hiszen mi magunk hallottuk az õ szájából.

Luke 23


Luke Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

És fölkelvén az õ egész sokaságuk, vivék õt Pilátushoz.

2

És kezdék õt vádolni, mondván: Úgy találtuk, hogy ez a népet félrevezeti, és tiltja a császár adójának fizetését, mivelhogy õ magát ama király Krisztusnak mondja.

3

Pilátus pedig megkérdé õt, mondván: Te vagy-é a zsidók királya? És õ felelvén néki, monda: Te mondod!

4

Monda pedig Pilátus a fõpapoknak és a sokaságnak: Semmi bûnt nem találok ez emberben.

5

De azok erõsködének, mondván: A népet felzendíti, tanítván az egész Júdeában, elkezdve Galileától mind idáig.

6

Pilátus pedig Galileát hallván, megkérdé, vajjon galileai ember-é õ?

7

És mikor megtudta, hogy õ a Héródes hatósága alá tartozik, Héródeshez küldé õt, mivelhogy az is Jeruzsálemben vala azokban a napokban.

8

Héródes pedig Jézust látván igen megörüle: mert sok idõtõl fogva kívánta õt látni, mivelhogy sokat hallott õ felõle, és reménylé, hogy majd valami csodát lát, melyet õ tesz.

9

Kérdezé pedig õt sok beszéddel; de õ semmit nem felele néki.

10

Ott állanak vala pedig a fõpapok és az írástudók, teljes igyekezettel vádolván õt.

11

Héródes pedig az õ katonáival egybe semminek állítván és kicsúfolván õt, minekutána felöltöztette fényes ruhába, visszaküldé Pilátushoz.

12

És az napon lõnek barátok egymással Pilátus és Héródes; mert az elõtt ellenségeskedésben valának egymással.

13

Pilátus pedig a fõpapokat, fõembereket és a népet egybegyûjtvén,

14

Monda nékik: Ide hoztátok nékem ez embert, mint a ki a népet félrevezeti: és ímé én ti elõttetek kivallatván, semmi olyan bûnt nem találtam ez emberben, a mivel õt vádoljátok:

15

De még Héródes sem; mert titeket õ hozzá igazítálak; és ímé semmi halálra való dolgot nem cselekedett õ.

16

Megfenyítvén azért õt, elbocsátom.

17

Kell vala pedig elbocsátania nékik ünnepenként egy foglyot.

18

De felkiálta az egész sokaság, mondván: Vidd el ezt, és bocsásd el nékünk Barabbást!

19

Ki a városban lett valami lázadásért és gyilkosságért vettetett a tömlöczbe.

20

Pilátus azért ismét felszólala, el akarván bocsátani Jézust;

21

De azok ellene kiáltának, mondván: Feszítsd meg! Feszítsd meg õt!

22

Õ pedig harmadszor is monda nékik: Mert mi gonoszt tett ez? Semmi halálra való bûnt nem találtam õ benne; megfenyítvén azért õt, elbocsátom!

23

Azok pedig nagy fenszóval sürgeték, kérvén, hogy megfeszíttessék; és az õ szavok és a fõpapoké erõt vesz vala.

24

És Pilátus megítélé, hogy meglegyen, a mit kérnek vala.

25

És elbocsátá nékik azt, a ki lázadásért és gyilkosságért vettetett a tömlöczbe, a kit kértek vala; Jézust pedig kiszolgáltatá az õ akaratuknak.

26

Mikor azért elvivék õt, egy Czirénebeli Simont megragadván, ki a mezõrõl jöve, arra tevék a keresztfát, hogy vigye Jézus után.

27

Követé pedig õt a népnek és az asszonyoknak nagy sokasága, a kik gyászolák és siraták õt.

28

Jézus pedig hozzájok fordulván, monda: Jeruzsálem leányai, ne sírjatok én rajtam, hanem ti magatokon sírjatok, és a ti magzataitokon.

29

Mert ímé jõnek napok, melyeken ezt mondják: Boldogok a meddõk, és a mely méhek nem szültek, és az emlõk, melyek nem szoptattak!

30

Akkor kezdik mondani a hegyeknek: Essetek mi reánk; és a halmoknak: Borítsatok el minket!

31

Mert ha a zöldelõ fán ezt mívelik, mi esik a száraz fán?

32

Vivének pedig két másikat is, két gonosztevõt õ vele, hogy megölessenek.

33

Mikor pedig elmenének a helyre, mely Koponya helyének mondatik, ott megfeszíték õt és a gonosztevõket, egyiket jobbkéz felõl, a másikat balkéz felõl.

34

Jézus pedig monda: Atyám! bocsásd meg nékik; mert nem tudják mit cselekesznek. Elosztván pedig az õ ruháit, vetének reájok sorsot.

35

És a nép megálla nézni. Csúfolák pedig õt a fõemberek is azokkal egybe, mondván: Egyebeket megtartott, tartsa meg magát, ha õ a Krisztus, az Istennek ama választottja.

36

Csúfolák pedig õt a vitézek is, odajárulván és eczettel kínálván õt.

37

És ezt mondván néki: Ha te vagy a zsidóknak ama Királya, szabadítsd meg magadat!

38

Vala pedig egy felirat is fölébe írva görög, római és zsidó betûkkel: Ez a zsidóknak ama Királya.

39

A felfüggesztett gonosztevõk közül pedig az egyik szidalmazá õt, mondván: Ha te vagy a Krisztus, szabadítsd meg magadat, minket is!

40

Felelvén pedig a másik, megdorgálá õt, mondván: Az Istent sem féled-e te? Hiszen te ugyanazon ítélet alatt vagy!

41

És mi ugyan méltán; mert a mi cselekedetünknek méltó büntetését vesszük: ez pedig semmi méltatlan dolgot nem cselekedett.

42

És monda Jézusnak: Uram, emlékezzél meg én rólam, mikor eljõsz a te országodban!

43

És monda néki Jézus: Bizony mondom néked: Ma velem leszel a paradicsomban.

44

Vala pedig mintegy hat óra, és sötétség lõn az egész tartományban mind kilencz órakorig.

45

És meghomályosodék a nap, és a templom kárpitja középen ketté hasada.

46

És kiáltván Jézus nagy szóval, monda: Atyám, a te kezeidbe teszem le az én lelkemet. És ezeket mondván, meghala.

47

Látván pedig a százados, a mi történt, dicsõíté az Istent, mondván: Bizony ez ember igaz vala.

48

És az egész sokaság, mely e dolognak látására ment oda, látván azokat, a mik történtek, mellét verve megtére.

49

Az õ ismerõsei pedig mind, és az asszonyok, a kik Galileából követék õt, távol állának, nézvén ezeket.

50

És ímé egy ember, kinek József vala neve, tanácsbeli, jó és igaz férfiú,

51

Ki nem vala részes azoknak tanácsában és cselekedetében, Arimathiából, a zsidók városából való, ki maga is várja vala az Istennek országát;

52

Ez oda menvén Pilátushoz, elkéré a Jézus testét.

53

És levévén azt, begöngyölé azt gyolcsba, és helyhezteté azt egy sziklába vágott sírboltba, melyben még senki sem feküdt.

54

És az a nap péntek vala, és szombat virrada rá.

55

Az õt követõ asszonyok is pedig, kik vele Galileából jöttek, megnézék a sírt, és hogy miképen helyeztetett el az õ teste.

56

Visszatérvén pedig, készítének fûszerszámokat és keneteket.

57

És szombaton nyugovának a parancsolat szerint.

Luke 24


Luke Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

A hétnek elsõ napján pedig kora reggel a sírhoz menének, vivén az elkészített fûszerszámokat, és némely más asszonyok is velök.

2

És a követ a sírról elhengerítve találák.

3

És mikor bementek, nem találák az Úr Jézus testét.

4

És lõn, hogy mikor õk e felett megdöbbenének, ímé két férfiú álla melléjök fényes öltözetben:

5

És mikor õk megrémülvén a földre hajták orczájokat, azok mondának nékik: Mit keresitek a holtak között az élõt?

6

Nincs itt, hanem feltámadott: emlékezzetek rá, mint beszélt néktek, még mikor Galileában volt,

7

Mondván: Szükség az ember Fiának átadatni a bûnös emberek kezébe, és megfeszíttetni, és harmadnapon feltámadni.

8

Megemlékezének azért az õ szavairól.

9

És visszatérvén a sírtól, elmondák mindezeket a tizenegynek, és mind a többieknek.

10

Valának pedig Mária Magdaléna, és Johanna, és a Jakab anyja Mária, és egyéb asszonyok õ velök, a kik ezeket mondák az apostoloknak.

11

De az õ szavuk csak üres beszédnek látszék azok elõtt; és nem hivének nékik.

12

Péter azonban felkelvén elfuta a sírhoz, és behajolván látá, hogy csak a lepedõk vannak ott; és elméne, magában csodálkozván e dolgon.

13

És ímé azok közül ketten mennek vala ugyanazon a napon egy faluba, mely Jeruzsálemtõl hatvan futamatnyira vala, melynek neve vala Emmaus.

14

És beszélgetének magok közt mindazokról, a mik történtek.

15

És lõn, hogy a mint beszélgetének és egymástól kérdezõsködének, maga Jézus hozzájok menvén, velök együtt megy vala az úton.

16

De az õ szemeik visszatartóztatának, hogy õt meg ne ismerjék.

17

Monda pedig nékik: Micsoda szavak ezek, a melyeket egymással váltotok jártotokban? és miért vagytok szomorú ábrázattal?

18

Felelvén pedig az egyik, kinek neve Kleofás, monda néki: Csak te vagy-é jövevény Jeruzsálemben, és nem tudod minémû dolgok lettek abban e napokon?

19

És monda nékik: Micsoda dolgok? Azok pedig mondának néki: A melyek esének a Názáretbeli Jézuson, ki próféta vala, cselekedetben és beszédben hatalmas Isten elõtt és az egész nép elõtt:

20

És mimódon adák õt a fõpapok és a mi fõembereink halálos ítéletre, és megfeszíték õt.

21

Pedig mi azt reméltük, hogy õ az, a ki meg fogja váltani az Izráelt. De mindezek mellett ma van harmadnapja, hogy ezek lettek.

22

Hanem valami közülünk való asszonyok is megdöbbentettek minket, kik jó reggel a sírnál valának;

23

És mikor nem találták az õ testét, haza jöttek, mondván, hogy angyalok jelenését is látták, kik azt mondják, hogy õ él.

24

És azok közül némelyek, kik velünk valának, elmenének a sírhoz, és úgy találák, a mint az asszonyok is mondták; õt pedig nem látták.

25

És õ monda nékik: Óh balgatagok és rest szívûek mindazoknak elhivésére, a miket a próféták szóltak!

26

Avagy nem ezeket kellett-é szenvedni a Krisztusnak, és úgy menni be az õ dicsõségébe?

27

És elkezdvén Mózestõl és minden prófétáktól fogva, magyarázza vala nékik minden írásokban, a mik õ felõle megirattak.

28

Elközelítének pedig a faluhoz, a melybe mennek vala; és õ úgy tõn, mintha tovább menne.

29

De kényszeríték õt, mondván: Maradj velünk, mert immár beestvéledik, és a nap lehanyatlott! Beméne azért, hogy velök maradjon.

30

És lõn, mikor leült velök, a kenyeret vévén, megáldá, és megszegvén, nékik adá.

31

És megnyilatkozának az õ szemeik, és megismerék õt; de õ eltünt elõlük.

32

És mondának egymásnak: Avagy nem gerjedezett-é a mi szívünk mi bennünk, mikor nékünk szóla az úton, és mikor magyarázá nékünk az írásokat?

33

És felkelvén azon órában, visszatérének Jeruzsálembe, és egybegyûlve találák a tizenegyet és azokat, a kik velök valának.

34

Kik ezt mondják vala: Feltámadott az Úr bizonynyal, és megjelent Simonnak!

35

És ezek is elbeszélék, mi történt az úton, és miképen ismerték meg õk a kenyér megszegésérõl.

36

És mikor ezeket beszélék, megálla maga Jézus õ közöttök, és monda nékik: Békesség néktek!

37

Megrémülvén pedig és félvén, azt hivék, hogy valami lelket látnak.

38

És monda nékik: Miért háborodtatok meg, és miért támadnak szívetekben okoskodások?

39

Lássátok meg az én kezeimet és lábaimat, hogy én magam vagyok: tapogassatok meg engem, és lássatok; mert a léleknek nincs húsa és csontja, a mint látjátok, hogy nékem van!

40

És ezeket mondván, megmutatá nékik kezeit és lábait.

41

Mikor pedig még nem hívék az öröm miatt, és csodálkozának, monda nékik: Van-é itt valami enni valótok?

42

Õk pedig adának néki egy darab sült halat, és valami lépesmézet,

43

Melyeket elvõn, és elõttök evék.

44

És monda nékik: Ezek azok a beszédek, melyeket szóltam néktek, mikor még veletek valék, hogy szükség beteljesedni mindazoknak, a mik megirattak a Mózes törvényében, a prófétáknál és a zsoltárokban én felõlem.

45

Akkor megnyilatkoztatá az õ elméjöket, hogy értsék az írásokat.

46

És monda nékik: Így van megírva, és így kellett szenvedni a Krisztusnak, és feltámadni a halálból harmadnapon:

47

És prédikáltatni az õ nevében a megtérésnek és a bûnök bocsánatának minden pogányok között, Jeruzsálemtõl elkezdve.

48

Ti vagytok pedig ezeknek bizonyságai.

49

És ímé én elküldöm ti reátok az én Atyámnak ígéretét; ti pedig maradjatok Jeruzsálem városában, mígnem felruháztattok mennyei erõvel.

50

Kivivé pedig õket Bethániáig; és felemelvén az õ kezeit, megáldá õket.

51

És lõn, hogy míg áldá õket, tõlök elszakadván, felviteték a mennybe.

52

Õk pedig imádván õt, visszatérének nagy örömmel Jeruzsálembe;

53

És mindenkor a templomban valának, dícsérvén és áldván az Istent. Ámen.

John 1


John Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

Kezdetben vala az Íge, és az Íge vala az Istennél, és Isten vala az Íge.

2

Ez kezdetben az Istennél vala.

3

Minden õ általa lett és nála nélkül semmi sem lett, a mi lett.

4

Õ benne vala az élet, és az élet vala az emberek világossága;

5

És a világosság a sötétségben fénylik, de a sötétség nem fogadta be azt.

6

Vala egy Istentõl küldött ember, kinek neve János.

7

Ez jött tanúbizonyságul, hogy bizonyságot tegyen a világosságról, hogy mindenki higyjen õ általa.

8

Nem õ vala a világosság, hanem jött, hogy bizonyságot tegyen a világosságról.

9

Az igazi világosság eljött volt már a világba, a mely megvilágosít minden embert.

10

A világban volt és a világ általa lett, de a világ nem ismerte meg õt.

11

Az övéi közé jöve, és az övéi nem fogadák be õt.

12

Valakik pedig befogadák õt, hatalmat ada azoknak, hogy Isten fiaivá legyenek, azoknak, a kik az õ nevében hisznek;

13

A kik nem vérbõl, sem a testnek akaratából, sem a férfiúnak indulatjából, hanem Istentõl születtek.

14

És az Íge testté lett és lakozék mi közöttünk (és láttuk az õ dicsõségét, mint az Atya egyszülöttjének dicsõségét), a ki teljes vala kegyelemmel és igazsággal.

15

János bizonyságot tett õ róla, és kiáltott, mondván: Ez vala, a kirõl mondám: A ki utánam jõ, elõttem lett, mert elõbb volt nálamnál.

16

És az õ teljességébõl vettünk mindnyájan kegyelmet is kegyelemért.

17

Mert a törvény Mózes által adatott, a kegyelem pedig és az igazság Jézus Krisztus által lett.

18

Az Istent soha senki nem látta; az egyszülött Fiú, a ki az Atya kebelében van, az jelentette ki õt.

19

És ez a János bizonyságtétele, a mikor a zsidók papokat és Lévitákat küldöttek Jeruzsálembõl, hogy megkérdezzék õt: Kicsoda vagy te?

20

És megvallá és nem tagadá; és megvallá, hogy: Nem én vagyok a Krisztus.

21

És kérdezék õt: Kicsoda tehát? Illés vagy-é te? És monda: Nem vagyok. A próféta vagy-é te? És õ felele: Nem.

22

Mondának azért néki: Kicsoda vagy? Hogy megfelelhessünk azoknak, a kik minket elküldöttek: Mit mondasz magad felõl?

23

Monda: Én kiáltó szó vagyok a pusztában. Egyengessétek az Úrnak útját, a mint megmondotta Ésaiás próféta.

24

És a küldöttek a farizeusok közül valók voltak:

25

És megkérdék õt és mondának néki: Miért keresztelsz tehát, ha te nem vagy a Krisztus, sem Illés, sem a próféta?

26

Felele nékik János, mondván: Én vízzel keresztelek; de köztetek van, a kit ti nem ismertek.

27

Õ az, a ki utánam jõ, a ki elõttem lett, a kinek én nem vagyok méltó, hogy saruja szíjját megoldjam.

28

Ezek Béthabarában lettek, a Jordánon túl, a hol János keresztel vala.

29

Másnap látá János Jézust õ hozzá menni, és monda: Ímé az Istennek ama báránya, a ki elveszi a világ bûneit!

30

Ez az, a kirõl én ezt mondám: Én utánam jõ egy férfiú, a ki elõttem lett, mert elõbb volt nálamnál.

31

És én nem ismertem õt; de hogy megjelentessék Izráelnek, azért jöttem én, a ki vízzel keresztelek.

32

És bizonyságot tõn János, mondván: Láttam a Lelket leszállani az égbõl, mint egy galambot; és megnyugovék õ rajta.

33

És én nem ismertem õt; de a ki elkülde engem, hogy vízzel kereszteljek, az mondá nékem: A kire látod a Lelket leszállani és rajta megnyugodni, az az, a ki keresztel Szent Lélekkel.

34

És én láttam, és bizonyságot tettem, hogy ez az Isten Fia.

35

Másnap ismét ott állt vala János és kettõ az õ tanítványai közül;

36

És ránézvén Jézusra, a mint ott jár vala, monda: Ímé az Isten Báránya!

37

És hallá õt a két tanítvány, a mint szól vala, és követék Jézust.

38

Jézus pedig hátrafordulván és látván, hogy követik azok, monda nékik:

39

Mit kerestek? Azok pedig mondának néki: Rabbi, (a mi megmagyarázva azt teszi: Mester) hol lakol?

40

Monda nékik: Jõjjetek és lássátok meg. Elmenének és megláták, hol lakik; és nála maradának azon a napon: vala pedig körülbelül tíz óra.

41

A kettõ közül, a kik Jánostól ezt hallották és õt követték vala, András volt az egyik, a Simon Péter testvére.

42

Találkozék ez elõször a maga testvérével, Simonnal, és monda néki: Megtaláltuk a Messiást (a mi megmagyarázva azt teszi: Krisztus);

43

És vezeté õt Jézushoz. Jézus pedig reá tekintvén, monda: Te Simon vagy, a Jóna fia; te Kéfásnak fogsz hivatni (a mi megmagyarázva: Kõszikla).

44

A következõ napon Galileába akart menni Jézus; és találkozék Fileppel, és monda néki: Kövess engem!

45

Filep pedig Bethsaidából, az András és Péter városából való volt.

46

Találkozék Filep Nátánaellel, és monda néki: A ki felõl írt Mózes a törvényben, és a próféták, megtaláltuk a názáreti Jézust, Józsefnek fiát.

47

És monda néki Nátánael: Názáretbõl támadhat-é valami jó? Monda néki Filep: Jer és lásd meg!

48

Látá Jézus Nátánaelt õ hozzá menni, és monda õ felõle: Ímé egy igazán Izráelita, a kiben hamisság nincsen.

49

Monda néki Nátánael: Honnan ismersz engem? Felele Jézus és monda néki: Mielõtt hítt téged Filep, láttalak téged, a mint a fügefa alatt voltál.

50

Felele Nátánael és monda néki: Rabbi, te vagy az Isten Fia, te vagy az Izráel Királya!

51

Felele Jézus és monda néki: Hogy azt mondám néked: láttalak a fügefa alatt, hiszel? Nagyobbakat látsz majd ezeknél.

52

És monda néki: Bizony, bizony mondom néktek: Mostantól fogva meglátjátok a megnyilt eget, és az Isten angyalait, a mint felszállnak és leszállnak az ember Fiára.

John 2


John Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

És harmadnapon menyegzõ lõn a galileai Kánában; és ott volt a Jézus anyja;

2

És Jézus is meghivaték az õ tanítványaival együtt a menyegzõbe.

3

És elfogyván a bor, a Jézus anyja monda néki: Nincs boruk.

4

Monda néki Jézus: Mi közöm nékem te hozzád, oh asszony? Nem jött még el az én órám.

5

Mond az õ anyja a szolgáknak: Valamit mond néktek, megtegyétek.

6

Vala pedig ott hat kõveder elhelyezve a zsidók tisztálkodási módja szerint, melyek közül egybe-egybe két-három métréta fér vala.

7

Monda nékik Jézus: Töltsétek meg a vedreket vízzel. És megtölték azokat színig.

8

És monda nékik: Most merítsetek, és vigyetek a násznagynak. És vittek.

9

A mint pedig megízlelé a násznagy a borrá lett vizet, és nem tudja vala, honnét van, (de a szolgák tudták, a kik a vizet merítik vala), szólítá a násznagy a võlegényt,

10

És monda néki: Minden ember a jó bort adja fel elõször, és mikor megittasodtak, akkor az alábbvalót: te a jó bort ekkorra tartottad.

11

Ezt az elsõ jelt a galileai Kánában tevé Jézus, és megmutatá az õ dicsõségét; és hivének benne az õ tanítványai.

12

Azután leméne Kapernaumba, õ és az õ anyja és a testvérei és tanítványai; és ott maradának néhány napig,

13

Mert közel vala a zsidók husvétja, és felméne Jézus Jeruzsálembe.

14

És ott találá a templomban az ökrök, juhok és galambok árúsait és a pénzváltókat, a mint ülnek vala:

15

És kötélbõl ostort csinálván, kiûzé mindnyájokat a templomból, az ökröket is a juhokat is; és a pénzváltók pénzét kitölté, az asztalokat pedig feldönté;

16

És a galambárúsoknak monda: Hordjátok el ezeket innen; ne tegyétek az én Atyámnak házát kalmárság házává.

17

Megemlékezének pedig az õ tanítványai, hogy meg van írva: A te házadhoz való féltõ szeretet emészt engem.

18

Felelének azért a zsidók és mondának néki: Micsoda jelt mutatsz nékünk, hogy ezeket cselekszed?

19

Felele Jézus és monda nékik: Rontsátok le a templomot, és három nap alatt megépítem azt.

20

Mondának azért a zsidók: Negyvenhat esztendeig épült ez a templom, és te három nap alatt megépíted azt?

21

Õ pedig az õ testének templomáról szól vala.

22

Mikor azért feltámadt a halálból, megemlékezének az õ tanítványai, hogy ezt mondta; és hivének az írásnak, és a beszédnek, a melyet Jézus mondott vala.

23

A mint pedig Jeruzsálemben vala husvétkor az ünnepen, sokan hivének az õ nevében, látván az õ jeleit, a melyeket cselekszik vala.

24

Maga azonban Jézus nem bízza vala magát reájok, a miatt, hogy õ ismeré mindnyájokat,

25

És mivelhogy nem szorult rá, hogy valaki bizonyságot tegyen az emberrõl; mert magától is tudta, mi volt az emberben.

John 3


John Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

Vala pedig a farizeusok közt egy ember, a neve Nikodémus, a zsidók fõembere:

2

Ez jöve Jézushoz éjjel, és monda néki: Mester, tudjuk, hogy Istentõl jöttél tanítóul; mert senki sem teheti e jeleket, a melyeket te teszel, hanem ha az Isten van vele.

3

Felele Jézus és monda néki: Bizony, bizony mondom néked: ha valaki újonnan nem születik, nem láthatja az Isten országát.

4

Monda néki Nikodémus: Mimódon születhetik az ember, ha vén? Vajjon bemehet-é az õ anyjának méhébe másodszor, és születhetik-é?

5

Felele Jézus: Bizony, bizony mondom néked: Ha valaki nem születik víztõl és Lélektõl, nem mehet be az Isten országába.

6

A mi testtõl született, test az; és a mi Lélektõl született, lélek az.

7

Ne csodáld, hogy azt mondám néked: Szükség néktek újonnan születnetek.

8

A szél fú, a hová akar, és annak zúgását hallod, de nem tudod honnan jõ és hová megy: így van mindenki, a ki Lélektõl született.

9

Felele Nikodémus és monda néki: Mimódon lehetnek ezek?

10

Felele Jézus és monda néki: Te Izráel tanítója vagy, és nem tudod ezeket?

11

Bizony, bizony mondom néked, a mit tudunk, azt mondjuk, és a mit látunk, arról teszünk bizonyságot; és a mi bizonyságtételünket el nem fogadjátok.

12

Ha a földiekrõl szóltam néktek és nem hisztek, mimódon hisztek, ha a mennyeiekrõl szólok néktek?

13

És senki sem ment fel a mennybe, hanemha az, a ki a mennybõl szállott alá, az embernek Fia, a ki a mennyben van.

14

És a miképen felemelte Mózes a kígyót a pusztában, akképen kell az ember Fiának felemeltetnie.

15

Hogy valaki hiszen õ benne, el ne veszszen, hanem örök élete legyen.

16

Mert úgy szerette Isten e világot, hogy az õ egyszülött Fiát adta, hogy valaki hiszen õ benne, el ne vesszen, hanem örök élete legyen.

17

Mert nem azért küldte az Isten az õ Fiát a világra, hogy kárhoztassa a világot, hanem hogy megtartassék a világ általa.

18

A ki hiszen õ benne, el nem kárhozik; a ki pedig nem hisz, immár elkárhozott, mivelhogy nem hitt az Isten egyszülött Fiának nevében.

19

Ez pedig a kárhoztatás, hogy a világosság e világra jött, és az emberek inkább szerették a sötétséget, mint a világosságot; mert az õ cselekedeteik gonoszak valának.

20

Mert minden, a ki hamisan cselekszik, gyûlöli a világosságot és nem megy a világosságra, hogy az õ cselekedetei fel ne fedessenek;

21

A ki pedig az igazságot cselekszi, az a világosságra megy, hogy az õ cselekedetei nyilvánvalókká legyenek, hogy Isten szerint való cselekedetek.

22

Ezután elméne Jézus az õ tanítványaival a Júdea földére; és ott idõzék velök, és keresztele.

23

János pedig szintén keresztel vala Énonban, Sálemhez közel, mert ott sok volt a víz. És oda járulának és megkeresztelkedének.

24

Mert János még nem vetteték a tömlöczbe.

25

Vetekedés támada azért a János tanítványai és a judeaiak között a mosakodás felõl.

26

És menének Jánoshoz és mondának néki: Mester! A ki veled vala a Jordánon túl, a kirõl te bizonyságot tettél, ímé az keresztel, és hozzá megy mindenki.

27

Felele János és monda: Az ember semmit sem vehet, hanem ha a mennybõl adatott néki.

28

Ti magatok vagytok a bizonyságaim, hogy megmondtam: Nem vagyok én a Krisztus, hanem hogy õ elõtte küldettem el.

29

A kinek jegyese van, võlegény az; a võlegény barátja pedig, a ki ott áll és hallja õt, örvendezve örül a võlegény szavának. Ez az én örömem immár betelt.

30

Annak növekednie kell, nékem pedig alább szállanom.

31

A ki felülrõl jött, feljebb való mindenkinél. A ki a földrõl való, földi az és földieket szól; a ki a mennybõl jött, feljebb való mindenkinél.

32

És arról tesz bizonyságot, a mit látott és hallott; és az õ bizonyságtételét senki sem fogadja be.

33

A ki az õ bizonyságtételét befogadja, az megpecsételte, hogy az Isten igaz.

34

Mert a kit az Isten küldött, az Isten beszédeit szólja; mivelhogy az Isten nem mérték szerint adja a Lelket.

35

Az Atya szereti a Fiút, és az õ kezébe adott mindent.

36

A ki hisz a Fiúban, örök élete van; a ki pedig nem enged a Fiúnak, nem lát életet, hanem az Isten haragja marad rajta.

John 4


John Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

Amint azért megtudta az Úr, hogy a farizeusok meghallották, hogy Jézus több tanítványt szerez és keresztel, mint János,

2

(Jóllehet Jézus maga nem keresztelt, hanem a tanítványai,)

3

Elhagyá Júdeát és elméne ismét Galileába.

4

Samárián kell vala pedig általmennie.

5

Megy vala azért Samáriának Sikár nevû városába, annak a teleknek szomszédjába, a melyet Jákób adott vala az õ fiának, Józsefnek.

6

Ott vala pedig a Jákób forrása. Jézus azért, az utazástól elfáradva, azonmód leüle a forráshoz. Mintegy hat óra vala.

7

Jöve egy samáriabeli asszony vizet meríteni; monda néki Jézus: Adj innom!

8

Az õ tanítványai ugyanis elmentek a városba, hogy ennivalót vegyenek.

9

Monda azért néki a samáriai asszony: Hogy kérhetsz inni zsidó létedre én tõlem, a ki samáriai asszony vagyok?! Mert a zsidók nem barátkoznak a samáriaiakkal.

10

Felele Jézus és monda néki: Ha ismernéd az Isten ajándékát, és hogy ki az, a ki ezt mondja néked: Adj innom!; te kérted volna õt, és adott volna néked élõ vizet.

11

Monda néki az asszony: Uram, nincs mivel merítened, és a kút mély: hol vennéd tehát az élõ vizet?

12

Avagy nagyobb vagy-é te a mi atyánknál, Jákóbnál, a ki nékünk adta ezt a kutat, és ebbõl ivott õ is, a fiai is és jószága is?

13

Felele Jézus és monda néki: Mindaz, a ki ebbõl a vízbõl iszik, ismét megszomjúhozik:

14

Valaki pedig abból a vízbõl iszik, a melyet én adok néki, soha örökké meg nem szomjúhozik; hanem az a víz, a melyet én adok néki, örök életre buzgó víznek kútfeje lesz õ benne.

15

Monda néki az asszony: Uram, add nékem azt a vizet, hogy meg ne szomjúhozzam, és ne jõjjek ide meríteni!

16

Monda néki Jézus: Menj el, hívd a férjedet, és jõjj ide!

17

Felele az asszony és monda: Nincs férjem. Monda néki Jézus: Jól mondád, hogy: Nincs férjem;

18

Mert öt férjed volt, és a mostani nem férjed: ezt igazán mondtad.

19

Monda néki az asszony: Uram, látom, hogy te próféta vagy.

20

A mi atyáink ezen a hegyen imádkoztak; és ti azt mondjátok, hogy Jeruzsálemben van az a hely, a hol imádkozni kell.

21

Monda néki Jézus: Asszony, hidd el nékem, hogy eljõ az óra, a mikor sem nem ezen a hegyen, sem nem Jeruzsálemben imádjátok az Atyát.

22

Ti azt imádjátok, a mit nem ismertek; mi azt imádjuk, a mit ismerünk: mert az idvesség a zsidók közül támadt.

23

De eljõ az óra, és az most vagyon, amikor az igazi imádók lélekben, és igazságban imádják az Atyát: mert az Atya is ilyeneket keres, az õ imádóiul.

24

Az Isten lélek: és a kik õt imádják, szükség, hogy lélekben és igazságban imádják.

25

Monda néki az asszony: Tudom, hogy Messiás jõ (a ki Krisztusnak mondatik); mikor az eljõ, megjelent nékünk mindent.

26

Monda néki Jézus: Én vagyok az, a ki veled beszélek.

27

Eközben megjövének az õ tanítványai; és csodálkozának, hogy asszonnyal beszélt; mindazáltal egyik sem mondá: Mit keresel? vagy: Mit beszélsz vele?

28

Ott hagyá azért az asszony a vedrét, és elméne a városba, és monda az embereknek:

29

Jertek, lássatok egy embert, a ki megmonda nékem mindent, a mit cselekedtem. Nem ez-é a Krisztus?

30

Kimenének azért a városból, és hozzá menének.

31

Aközben pedig kérék õt a tanítványok, mondván: Mester, egyél!

32

Õ pedig monda nékik: Van nékem eledelem, a mit egyem, a mit ti nem tudtok.

33

Mondának azért a tanítványok egymásnak: Hozott-é néki valaki enni?

34

Monda nékik Jézus: Az én eledelem az, hogy annak akaratját cselekedjem, a ki elküldött engem, és az õ dolgát elvégezzem.

35

Ti nem azt mondjátok-é, hogy még négy hónap és eljõ az aratás? Ímé, mondom néktek: Emeljétek fel szemeiteket, és lássátok meg a tájékokat, hogy már fehérek az aratásra.

36

És a ki arat, jutalmat nyer, és az örök életre gyümölcsöt gyûjt; hogy mind a vetõ, mind az arató együtt örvendezzen.

37

Mert ebben az a mondás igaz, hogy más a vetõ, más az arató.

38

Én annak az aratására küldtelek titeket, a mit nem ti munkáltatok; mások munkálták, és ti a mások munkájába állottatok.

39

Abból a városból pedig sokan hivének benne a Samaritánusok közül annak az asszonynak beszédéért, a ki bizonyságot tett vala, hogy: Mindent megmondott nékem, a mit cselekedtem.

40

A mint azért oda mentek hozzá a Samaritánusok, kérék õt, hogy maradjon náluk; és ott marada két napig.

41

És sokkal többen hivének a maga beszédéért,

42

És azt mondják vala az asszonynak, hogy: Nem a te beszédedért hiszünk immár: mert magunk hallottuk, és tudjuk, hogy bizonnyal ez a világ idvezítõje, a Krisztus.

43

Két nap mulva pedig kiméne onnét, és elméne Galileába.

44

Mert Jézus maga tett bizonyságot arról, hogy a prófétának nincs tisztessége a maga hazájában.

45

Mikor azért beméne Galileába, befogadták õt a Galileabeliek, mivelhogy látták vala mindazt, a mit Jeruzsálemben cselekedett az ünnepen; mert õk is elmentek vala az ünnepre.

46

Ismét a galileai Kánába méne azért Jézus, a hol a vizet borrá változtatta. És volt Kapernaumban egy királyi ember, a kinek a fia beteg vala.

47

Mikor ez meghallá, hogy Jézus Júdeából Galileába érkezett, hozzá méne és kéré õt, hogy menjen el és gyógyítsa meg az õ fiát; mert halálán vala.

48

Monda azért néki Jézus: Ha jeleket és csodákat nem láttok, nem hisztek.

49

Monda néki a királyi ember: Uram, jõjj, mielõtt a gyermekem meghal.

50

Monda néki Jézus: Menj el, a te fiad él. És hitt az ember a szónak, a mit Jézus mondott néki, és elment.

51

A mint pedig már megy vala, elébe jövének az õ szolgái, és hírt hozának néki, mondván, hogy: A te fiad él.

52

Megtudakozá azért tõlük az órát, a melyben megkönnyebbedett vala; és mondának néki: Tegnap hét órakor hagyta el õt a láz;

53

Megérté azért az atya, hogy abban az órában, a melyben azt mondá néki a Jézus, hogy: a te fiad él. És hitt õ, és az õ egész háza népe.

54

Ezt ismét második jel gyanánt tevé Jézus, mikor Júdeából Galileába ment.

John 5


John Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

Ezek után ünnepök vala a zsidóknak, és felméne Jézus Jeruzsálembe.

2

Van pedig Jeruzsálemben a Juhkapunál egy tó, a melyet héberül Bethesdának neveznek. Öt tornácza van.

3

Ezekben feküvék a betegek, vakok, sánták, aszkórosok nagy sokasága, várva a víznek megmozdulását.

4

Mert idõnként angyal szálla a tóra, és felzavará a vizet: a ki tehát elõször lépett bele a víz felzavarása után, meggyógyult, akárminémû betegségben volt.

5

Vala pedig ott egy ember, a ki harmincnyolcz esztendõt töltött betegségében.

6

Ezt a mint látta Jézus, hogy ott fekszik, és megtudta, hogy már sok idõ óta úgy van; monda néki: Akarsz-é meggyógyulni?

7

Felele néki a beteg: Uram, nincs emberem, hogy a mikor a víz felzavarodik, bevigyen engem a tóba; és mire én oda érek, más lép be elõttem.

8

Monda néki Jézus: Kelj fel, vedd fel a te nyoszolyádat, és járj!

9

És azonnal meggyógyula az ember, és felvevé nyoszolyáját, és jár vala. Aznap pedig szombat vala.

10

Mondának azért a zsidók a meggyógyultnak: Szombat van, nem szabad néked a nyoszolyádat hordanod!

11

Felele nékik: A ki meggyógyított engem, az mondá nékem: Vedd fel a nyoszolyádat, és járj.

12

Megkérdék azért õt: Ki az az ember, a ki mondá néked: Vedd fel a nyoszolyádat, és járj?

13

A meggyógyult pedig nem tudja vala, hogy ki az; mert Jézus félre vonult, sokaság lévén azon a helyen.

14

Ezek után találkozék vele Jézus a templomban, és monda néki: Ímé meggyógyultál; többé ne vétkezzél, hogy rosszabbul ne legyen dolgod!

15

Elméne az az ember, és hírül adá a zsidóknak, hogy Jézus az, a ki õt meggyógyította.

16

És e miatt üldözõbe vevék a zsidók Jézust, és meg akarák õt ölni, hogy ezeket mûvelte szombaton.

17

Jézus pedig felele nékik: Az én Atyám mind ez ideig munkálkodik, én is munkálkodom.

18

E miatt aztán még inkább meg akarák õt ölni a zsidók, mivel nem csak a szombatot rontotta meg, hanem az Istent is saját Atyjának mondotta, egyenlõvé tévén magát az Istennel.

19

Felele azért Jézus, és monda nékik: Bizony, bizony mondom néktek: a Fiú semmit sem tehet önmagától, hanem ha látja cselekedni az Atyát, mert a miket az cselekszik, ugyanazokat hasonlatosképen a Fiú is cselekszi.

20

Mert az Atya szereti a Fiút, és mindent megmutat néki, a miket õ maga cselekszik; és ezeknél nagyobb dolgokat is mutat majd néki, hogy ti csudálkozzatok.

21

Mert a mint az Atya feltámasztja a halottakat és megeleveníti, úgy a Fiú is a kiket akar, megelevenít.

22

Mert az Atya nem ítél senkit, hanem az ítéletet egészen a Fiúnak adta;

23

Hogy mindenki úgy tisztelje a Fiút, miként tisztelik az Atyát. A ki nem tiszteli a Fiút, nem tiszteli az Atyát, a ki elküldte õt.

24

Bizony, bizony mondom néktek, hogy a ki az én beszédemet hallja és hisz annak, a ki engem elbocsátott, örök élete van; és nem megy a kárhozatra, hanem általment a halálból az életre.

25

Bizony, bizony mondom néktek, hogy eljõ az idõ, és az most vagyon, mikor a halottak hallják az Isten Fiának szavát, és a kik hallják, élnek.

26

Mert a miként az Atyának élete van önmagában, akként adta a Fiúnak is, hogy élete legyen önmagában:

27

És hatalmat ada néki az ítélettételre is, mivelhogy embernek fia.

28

Ne csodálkozzatok ezen: mert eljõ az óra, a melyben mindazok, a kik a koporsókban vannak, meghallják az õ szavát,

29

És kijõnek; a kik a jót cselekedték, az élet feltámadására; a kik pedig a gonoszt mûvelték, a kárhozat feltámadására.

30

Én semmit sem cselekedhetem magamtól; a mint hallok, úgy ítélek, és az én ítéletem igazságos; mert nem a magam akaratát keresem, hanem annak akaratát, a ki elküldött engem, az Atyáét.

31

Ha én teszek bizonyságot magamról, az én bizonyságtételem nem igaz.

32

Más az, a ki bizonyságot tesz rólam; és tudom, hogy igaz az a bizonyságtétel, a melylyel bizonyságot tesz rólam.

33

Ti elküldtetek Jánoshoz, és bizonyságot tett az igazságról.

34

De én nem embertõl nyerem a bizonyságtételt; hanem ezeket azért mondom, hogy ti megtartassatok.

35

Õ az égõ és fénylõ szövétnek vala, ti pedig csak egy ideig akartatok örvendezni az õ világosságában.

36

De nékem nagyobb bizonyságom van a Jánosénál: mert azok a dolgok, a melyeket rám bízott az Atya, hogy elvégezzem azokat, azok a dolgok, a melyeket én cselekszem, tesznek bizonyságot rólam, hogy az Atya küldött engem.

37

A ki elküldött engem, maga az Atya is bizonyságot tett rólam. Sem hangját nem hallottátok soha, sem ábrázatát nem láttátok.

38

Az õ ígéje sincs maradandóan bennetek: mert a kit õ elküldött, ti annak nem hisztek.

39

Tudakozzátok az írásokat, mert azt hiszitek, hogy azokban van a ti örök életetek; és ezek azok, a melyek bizonyságot tesznek rólam;

40

És nem akartok hozzám jõni, hogy életetek legyen!

41

Dicsõséget emberektõl nem nyerek.

42

De ismerlek benneteket, hogy az Istennek szeretete nincs meg bennetek:

43

Én az én Atyám nevében jöttem, és nem fogadtatok be engem; ha más jõne a maga nevében, azt befogadnátok.

44

Mimódon hihettek ti, a kik egymástól nyertek dicsõséget, és azt a dicsõséget, a mely az egy Istentõl van, nem keresitek?

45

Ne állítsátok, hogy én vádollak majd benneteket az Atyánál; van a ki vádol titeket, Mózes, a kiben ti reménykedtetek.

46

Mert ha hinnétek Mózesnek, nékem is hinnétek; mert én rólam írt õ.

47

Ha pedig az õ írásainak nem hisztek, mimódon hisztek az én beszédeimnek?

John 6


John Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

Ezek után elméne Jézus a galileai tengeren, a Tiberiáson túl.

2

És nagy sokaság követé õt, mivelhogy látják vala az õ csodatételeit, a melyeket cselekszik vala a betegeken.

3

Felméne pedig Jézus a hegyre, és leüle ott a tanítványaival.

4

Közel vala pedig husvét, a zsidók ünnepe.

5

Mikor azért felemelé Jézus a szemeit, és látá, hogy nagy sokaság jõ hozzá, monda Filepnek: Honnan vegyünk kenyeret, hogy ehessenek ezek?

6

Ezt pedig azért mondá, hogy próbára tegye õt; mert õ maga tudta, mit akar vala cselekedni.

7

Felele néki Filep: Kétszáz dénár árú kenyér nem elég ezeknek, hogy mindenikök kapjon valami keveset.

8

Monda néki egy az õ tanítványai közül, András, a Simon Péter testvére:

9

Van itt egy gyermek, a kinek van öt árpa kenyere és két hala; de mi az ennyinek?

10

Jézus pedig monda: Ültessétek le az embereket. Nagy fû vala pedig azon a helyen. Leülének azért a férfiak, számszerint mintegy ötezeren.

11

Jézus pedig vevé a kenyereket, és hálát adván, adta a tanítványoknak, a tanítványok pedig a leülteknek; hasonlóképen a halakból is, a mennyit akarnak vala.

12

A mint pedig betelének, monda az õ tanítványainak: Szedjétek össze a megmaradt darabokat, hogy semmi el ne veszszen.

13

Összeszedék azért, és megtöltének tizenkét kosarat az öt árpa kenyérbõl való darabokkal, a melyek megmaradtak vala az evõk után.

14

Az emberek azért látva a jelt, a melyet Jézus tõn, mondának: Bizonnyal ez ama próféta, a ki eljövendõ vala a világra.

15

Jézus azért, a mint észrevevé, hogy jõni akarnak és õt elragadni, hogy királylyá tegyék, ismét elvonula egymaga a hegyre.

16

Mikor pedig estveledék, lemenének az õ tanítványai a tengerhez,

17

És beszállva a hajóba, mennek vala a tengeren túl Kapernaumba. És már sötétség volt, és még nem ment vala hozzájuk Jézus.

18

És a tenger a nagy szél fúvása miatt háborog vala.

19

Mikor azért huszonöt, vagy harmincz futamatnyira beevezének, megláták Jézust, a mint jár vala a tengeren és a hajóhoz közeledik vala: és megrémülének.

20

Õ pedig monda nékik: Én vagyok, ne féljetek!

21

Be akarák azért õt venni a hajóba: és a hajó azonnal ama földnél vala, a melyre menének.

22

Másnap a sokaság, a mely a tengeren túl állott vala, látva, hogy nem vala ott más hajó, csak az az egy, a melybe a Jézus tanítványai szállottak, és hogy Jézus nem ment be az õ tanítványaival a hajóba, hanem csak az õ tanítványai mentek el,

23

De jöttek más hajók Tiberiásból közel ahhoz a helyhez, a hol a kenyeret ették, miután hálákat adott az Úr:

24

Mikor azért látta a sokaság, hogy sem Jézus, sem a tanítványai nincsenek ott, beszállának õk is a hajókba, és elmenének Kapernaumba, keresvén Jézust.

25

És megtalálván õt a tengeren túl, mondának néki: Mester, mikor jöttél ide?

26

Felele nékik Jézus és monda: Bizony, bizony mondom néktek: nem azért kerestek engem, hogy jeleket láttatok, hanem azért, mert ettetek ama kenyerekbõl, és jóllaktatok.

27

Munkálkodjatok ne az eledelért, a mely elvész, hanem az eledelért, a mely megmarad az örök életre, a melyet az embernek Fia ád majd néktek; mert õt az Atya pecsételte el, az Isten.

28

Mondának azért néki: Mit csináljunk, hogy az Isten dolgait cselekedjük?

29

Felele Jézus és monda nékik: Az az Isten dolga, hogy higyjetek abban, a kit õ küldött.

30

Mondának azért néki: Micsoda jelt mutatsz tehát te, hogy lássuk és higyjünk néked? Mit mûvelsz?

31

A mi atyáink a mannát ették a pusztában; a mint meg van írva: Mennyei kenyeret adott vala enniök.

32

Monda azért nékik Jézus: Bizony, bizony mondom néktek: nem Mózes adta néktek a mennyei kenyeret, hanem az én Atyám adja majd néktek az igazi mennyei kenyeret.

33

Mert az az Istennek kenyere, a mely mennybõl száll alá, és életet ád a világnak.

34

Mondának azért néki: Uram, mindenkor add nékünk ezt a kenyeret!

35

Jézus pedig monda nékik: Én vagyok az életnek ama kenyere; a ki hozzám jõ, semmiképen meg nem éhezik, és a ki hisz bennem, meg nem szomjúhozik soha.

36

De mondám néktek, hogy noha láttatok is engem, még sem hisztek.

37

Minden, a mit nékem ád az Atya, én hozzám jõ; és azt, a ki hozzám jõ, semmiképen ki nem vetem.

38

Mert azért szállottam le a mennybõl, hogy ne a magam akaratát cselekedjem, hanem annak akaratát, a ki elküldött engem.

39

Az pedig az Atyának akarata, a ki elküldött engem, hogy a mit nékem adott, abból semmit el ne veszítsek, hanem feltámaszszam azt az utolsó napon.

40

Az pedig annak az akarata, a ki elküldött engem, hogy mindaz, a ki látja a Fiút és hisz õ benne, örök élete legyen; és én feltámaszszam azt azt utolsó napon.

41

Zúgolódának azért a zsidók õ ellene, hogy azt mondá: Én vagyok az a kenyér, a mely a mennybõl szállott alá.

42

És mondának: Nem ez-é Jézus, a József fia, a kinek mi ismerjük atyját és anyját? mimódon mondja hát ez, hogy: A mennybõl szállottam alá?

43

Felele azért Jézus és monda nékik: Ne zúgolódjatok egymás között!

44

Senki sem jöhet én hozzám, hanemha az Atya vonja azt, a ki elküldött engem; én pedig feltámasztom azt az utolsó napon.

45

Meg van írva a prófétáknál: És mindnyájan Istentõl tanítottak lesznek. Valaki azért az Atyától hallott, és tanult, én hozzám jõ.

46

Nem hogy az Atyát valaki látta, csak az, a ki Istentõl van, az látta az Atyát.

47

Bizony, bizony mondom néktek: A ki én bennem hisz, örök élete van annak.

48

Én vagyok az életnek kenyere.

49

A ti atyáitok a mannát ették a pusztában, és meghaltak.

50

Ez az a kenyér, a mely a mennybõl szállott alá, hogy kiki egyék belõle és meg ne haljon.

51

Én vagyok amaz élõ kenyér, a mely a mennybõl szállott alá; ha valaki eszik e kenyérbõl, él örökké. És az a kenyér pedig, a melyet én adok, az én testem, a melyet én adok a világ életéért.

52

Tusakodának azért a zsidók egymás között, mondván: Mimódon adhatja ez nékünk a testét, hogy azt együk?

53

Monda azért nékik Jézus: Bizony, bizony mondom néktek: Ha nem eszitek az ember Fiának testét és nem iszszátok az õ vérét, nincs élet bennetek.

54

A ki eszi az én testemet és iszsza az én véremet, örök élete van annak, és én feltámasztom azt az utolsó napon.

55

Mert az én testem bizony étel és az én vérem bizony ital.

56

A ki eszi az én testemet és iszsza az én véremet, az én bennem lakozik és én is abban.

57

A miként elküldött engem amaz élõ Atya, és én az Atya által élek: akként az is, a ki engem eszik, él én általam.

58

Ez az a kenyér, a mely a mennybõl szállott alá; nem úgy, a mint a ti atyáitok evék a mannát és meghalának: a ki ezt a kenyeret eszi, él örökké.

59

Ezeket mondá a zsinagógában, a mikor tanít vala Kapernaumban.

60

Sokan azért, a kik hallák ezeket az õ tanítványai közül, mondának: Kemény beszéd ez; ki hallgathatja õt?

61

Tudván pedig Jézus õ magában, hogy e miatt zúgolódnak az õ tanítványai, monda nékik: Titeket ez megbotránkoztat?

62

Hát ha meglátjátok az embernek Fiát felszállani oda, a hol elébb vala?!

63

A lélek az, a mi megelevenít, a test nem használ semmit: a beszédek, a melyeket én szólok néktek, lélek és élet.

64

De vannak némelyek közöttetek, a kik nem hisznek. Mert eleitõl fogva tudta Jézus, kik azok, a kik nem hisznek, és ki az, a ki elárulja õt.

65

És monda: Azért mondtam néktek, hogy senki sem jöhet én hozzám, hanemha az én Atyámtól van megadva néki.

66

Ettõl fogva sokan visszavonulának az õ tanítványai közül és nem járnak vala többé õ vele.

67

Monda azért Jézus a tizenkettõnek: Vajjon ti is el akartok-é menni?

68

Felele néki Simon Péter: Uram, kihez mehetnénk? Örök életnek beszéde van te nálad.

69

És mi elhittük és megismertük, hogy te vagy a Krisztus, az élõ Istennek Fia.

70

Felele nékik Jézus: Nem én választottalak-é ki titeket, a tizenkettõt? és egy közületek ördög.

71

Értette pedig Júdás Iskáriótest, Simon fiát, mert ez akarta õt elárulni, noha egy volt a tizenkettõ közül.

John 7


John Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

És ezek után Galileában jár vala Jézus; mert nem akar vala Júdeában járni, mivelhogy azon igyekezének a Júdeabeliek, hogy õt megöljék.

2

Közel vala pedig a zsidók ünnepe, a sátoros ünnep.

3

Mondának azért néki az õ atyjafiai: Menj el innen, és térj Júdeába, hogy a te tanítványaid is lássák a te dolgaidat, a melyeket cselekszel.

4

Mert senki sem cselekszik titkon semmit, a ki maga ismeretessé akar lenni. Ha ilyeneket cselekszel, mutasd meg magadat a világnak.

5

Mert az õ atyjafiai sem hivének benne.

6

Monda azért nékik Jézus: Az én idõm még nincs itt; a ti idõtök pedig mindig készen van.

7

Titeket nem gyûlölhet a világ, de engem gyûlöl; mert én bizonyságot teszek felõle, hogy az õ cselekedetei gonoszak.

8

Ti menjetek fel erre az ünnepre: én még nem megyek fel erre az ünnepre; mert az én idõm még nem tölt be.

9

Ezeket mondván pedig nékik, marada Galileában.

10

A mint pedig felmenének az õ atyjafiai, akkor õ is felméne az ünnepre, nem nyilvánosan, hanem mintegy titkon.

11

A zsidók azért keresik vala õt az ünnepen, és mondának: Hol van õ?

12

És a sokaságban nagy zúgás vala õ miatta. Némelyek azt mondják vala, hogy jó ember; mások pedig azt mondják vala: Nem, hanem a népnek hitetõje.

13

Mindamellett senki sem beszélt vala nyiltan õ felõle a zsidóktól való félelem miatt.

14

Már-már az ünnep közepén azonban felméne Jézus a templomba, és tanít vala.

15

És csodálkozának a zsidók, mondván: Mimódon tudja ez az írásokat, holott nem tanulta?!

16

Felele nékik Jézus és monda: Az én tudományom nem az enyém, hanem azé, a ki küldött engem.

17

Ha valaki cselekedni akarja az õ akaratát, megismerheti e tudományról, vajjon Istentõl van-é, vagy én magamtól szólok?

18

A ki magától szól, a maga dicsõségét keresi; a ki pedig annak dicsõségét keresi, a ki küldte õt, igaz az, és nincs abban hamisság.

19

Nem Mózes adta-é néktek a törvényt? és senki sem teljesíti közületek a törvényt. Miért akartok engem megölni?

20

Felele a sokaság és monda: Ördög van benned. Ki akar téged megölni?

21

Felele Jézus és monda nékik: Egy dolgot cselekvém, és mindnyájan csodáljátok.

22

Azért Mózes adta néktek a körülmetélkedést (nem mintha Mózestõl való volna, hanem az atyáktól): és szombaton körülmetélitek az embert.

23

Ha körülmetélhetõ az ember szombaton, hogy a Mózes törvénye meg ne romoljon; én rám haragusztok-é, hogy egy embert egészen meggyógyítottam szombaton?

24

Ne ítéljetek a látszat után, hanem igaz ítélettel ítéljetek!

25

Mondának azért némelyek a jeruzsálemiek közül: Nem ez-é az, a kit meg akarnak ölni?

26

És ímé nyiltan szól, és semmit sem szólnak néki. Talán bizony megismerték a fõemberek, hogy bizony ez a Krisztus?

27

De jól tudjuk, honnan való ez; mikor pedig eljõ a Krisztus, senki sem tudja, honnan való.

28

Kiálta azért Jézus a templomban, tanítván és mondván: Mind engem ismertek, mind azt tudjátok, honnan való vagyok; és én magamtól nem jöttem, de igaz az, a ki engem elküldött, a kit ti nem ismertek.

29

Én azonban ismerem õt, mert õ tõle vagyok, és õ küldött engem.

30

Akarják vala azért õt megfogni; de senki sem veté reá a kezét, mert nem jött még el az õ órája.

31

A sokaság közül pedig sokan hivének õ benne; és azt mondják vala, hogy: A Krisztus mikor eljõ, tehet-é majd több csodát azoknál, a melyeket ez tett?

32

Meghallák a farizeusok, a mint a sokaság ezeket suttogja vala felõle; és szolgákat küldének a farizeusok és a fõpapok, hogy fogják meg õt.

33

Monda azért nékik Jézus: Egy kevés ideig még veletek vagyok, és majd ahhoz megyek, a ki elküldött engem.

34

Kerestek majd engem, és nem találtok meg, és a hol én vagyok, ti nem jöhettek oda.

35

Mondának azért a zsidók magok között: Hová akar ez menni, hogy mi majd nem találjuk meg õt? Vajjon a görögök közé szóródottakhoz akar-é menni, és a görögöket tanítani?

36

Micsoda beszéd ez, a melyet monda: Kerestek majd engem, és nem találtok meg; és a hol én vagyok, ti nem jöhettek oda?

37

Az ünnep utolsó nagy napján pedig felálla Jézus és kiálta, mondván: Ha valaki szomjúhozik, jõjjön én hozzám, és igyék.

38

A ki hisz én bennem, a mint az írás mondotta, élõ víznek folyamai ömlenek annak belsejébõl.

39

Ezt pedig mondja vala a Lélekrõl, a melyet veendõk valának az õ benne hívõk: mert még nem vala Szent Lélek; mivelhogy Jézus még nem dicsõítteték meg.

40

Sokan azért a sokaság közül, a mint hallák e beszédet, ezt mondják vala: Bizonynyal ez ama Próféta.

41

Némelyek mondának: Ez a Krisztus. Mások pedig mondának: Csak nem Galileából jön el a Krisztus?

42

Nem az írás mondta-é, hogy a Dávid magvából, és Bethlehembõl, ama városból jön el a Krisztus, a hol Dávid vala?

43

Hasonlás lõn azért õ miatta a sokaságban.

44

Némelyek pedig közûlök akarják vala õt megfogni, de senki sem veté reá a kezét.

45

Elmenének azért a szolgák a fõpapokhoz és farizeusokhoz; és mondának azok õ nékik: Miért nem hoztátok el õt?

46

Felelének a szolgák: Soha ember úgy nem szólott, mint ez az ember!

47

Felelének azért nékik a farizeusok: Vajjon ti is el vagytok-é hitetve?

48

Vajjon a fõemberek vagy a farizeusok közül hitt-é benne valaki?

49

De ez a sokaság, a mely nem ismeri a törvényt, átkozott!

50

Monda nékik Nikodémus, a ki éjjel ment vala õ hozzá, a ki egy vala azok közül:

51

Vajjon a mi törvényünk kárhoztatja-é az embert, ha elõbb ki nem hallgatja és nem tudja, hogy mit cselekszik?

52

Felelének és mondának néki: Vajjon te is Galileus vagy-é? Tudakozódjál és lásd meg, hogy Galileából nem támadt próféta.

53

És mindnyájan haza menének.

John 8


John Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

Jézus pedig elméne az Olajfák hegyére.

2

Jó reggel azonban ismét ott vala a templomban, és az egész nép hozzá méne; és leülvén, tanítja vala õket.

3

Az írástudók és a farizeusok pedig egy asszonyt vivének hozzá, a kit házasságtörésen kaptak vala, és a középre állítván azt,

4

Mondának néki: Mester, ez az asszony tetten kapatott, mint házasságtörõ.

5

A törvényben pedig megparancsolta nékünk Mózes, hogy az ilyenek köveztessenek meg: te azért mit mondasz?

6

Ezt pedig azért mondák, hogy megkísértsék õt, hogy legyen õt mivel vádolniok. Jézus pedig lehajolván, az ujjával ír vala a földre.

7

De mikor szorgalmazva kérdezék õt, felegyenesedve monda nékik: A ki közületek nem bûnös, az vesse rá elõször a követ.

8

És újra lehajolván, írt vala a földre.

9

Azok pedig ezt hallván és a lelkiismeret által vádoltatván, egymásután kimenének a vénektõl kezdve mind az utolsóig; és egyedül Jézus maradt vala és az asszony a középen állva.

10

Mikor pedig Jézus felegyenesedék és senkit sem láta az asszonyon kívül, monda néki: Asszony, hol vannak azok a te vádlóid? Senki sem kárhoztatott-é téged?

11

Az pedig monda: Senki, Uram! Jézus pedig monda néki: Én sem kárhoztatlak: eredj el és többé ne vétkezzél!

12

Ismét szóla azért hozzájok Jézus, mondván: Én vagyok a világ világossága: a ki engem követ, nem járhat a sötétségben, hanem övé lesz az életnek világossága.

13

Mondának azért néki a farizeusok: Te magadról teszel bizonyságot; a te bizonyságtételed nem igaz.

14

Felele Jézus és monda nékik: Ha magam teszek is bizonyságot magamról, az én bizonyságtételem igaz; mert tudom honnan jöttem és hová megyek; ti pedig nem tudjátok honnan jövök és hová megyek.

15

Ti test szerint ítéltek, én nem ítélek senkit.

16

De ha ítélek is én, az én ítéletem igaz; mert én nem egyedül vagyok, hanem én és az Atya, a ki küldött engem.

17

A ti törvényetekben is meg van pedig írva, hogy két ember bizonyságtétele igaz.

18

Én vagyok a ki bizonyságot teszek magamról, és bizonyságot tesz rólam az Atya, a ki küldött engem.

19

Mondának azért néki: Hol van a te Atyád? Felele Jézus: Sem engem nem ismertek, sem az én Atyámat; ha engem ismernétek, az én Atyámat is ismernétek.

20

Ezeket a beszédeket mondá Jézus a kincstartó helyen, a mikor tanít vala a templomban; és senki sem fogta meg õt, mert még nem jött el az õ órája.

21

Ismét monda azért nékik Jézus: Én elmegyek, és kerestek majd engem, és a ti bûneitekben fogtok meghalni: a hová én megyek, ti nem jöhettek oda.

22

Mondának azért a zsidók: Avagy megöli-é magát, hogy azt mondja: A hová én megyek, ti nem jöhettek oda?

23

És monda nékik: Ti innét alól valók vagytok, én onnét felül való vagyok; ti e világból valók vagytok, én nem vagyok e világból való.

24

Azért mondám néktek, hogy a ti bûneitekben haltok meg: mert ha nem hiszitek, hogy én vagyok, meghaltok a ti bûneitekben.

25

Mondának azért néki: Ki vagy te? És monda nékik Jézus: A mit eleitõl fogva mondok is néktek.

26

Sok beszélni és ítélni valóm van felõletek: de igaz az, a ki küldött engem; és én azokat beszélem a világnak, a miket tõle hallottam vala.

27

Nem vevék észre, hogy az Atyáról szól vala nékik.

28

Monda azért nékik Jézus: Mikor felemelitek az embernek Fiát, akkor megismeritek, hogy én vagyok és semmit sem cselekszem magamtól, hanem a mint az Atya tanított engem, úgy szólok.

29

És a ki küldött engem, én velem van. Nem hagyott engem az Atya egyedül, mert én mindenkor azokat cselekszem, a melyek néki kedvesek.

30

A mikor ezeket mondá, sokan hivének õ benne.

31

Monda azért Jézus a benne hívõ zsidóknak: Ha ti megmaradtok az én beszédemben, bizonynyal az én tanítványaim vagytok;

32

És megismeritek az igazságot, és az igazság szabadokká tesz titeket.

33

Felelének néki: Ábrahám magva vagyunk, és nem szolgáltunk soha senkinek: mimódon mondod te, hogy szabadokká lesztek?

34

Felele nékik Jézus: Bizony, bizony mondom néktek, hogy mindaz, a ki bûnt cselekszik, szolgája a bûnnek.

35

A szolga pedig nem marad mindörökké a házban: a Fiú marad ott mindörökké.

36

Azért ha a Fiú megszabadít titeket, valósággal szabadok lesztek.

37

Tudom, hogy Ábrahám magva vagytok; de meg akartok engem ölni, mert az én beszédemnek nincs helye nálatok.

38

Én azt beszélem, a mit az én Atyámnál láttam; ti is azt cselekszitek azért, a mit a ti atyátoknál láttatok.

39

Felelének és mondának néki: A mi atyánk Ábrahám. Monda nékik Jézus: Ha Ábrahám gyermekei volnátok, az Ábrahám dolgait cselekednétek.

40

Ámde meg akartok engem ölni, olyan embert, a ki az igazságot beszéltem néktek, a melyet az Istentõl hallottam. Ábrahám ezt nem cselekedte.

41

Ti a ti atyátok dolgait cselekszitek. Mondának azért néki: Mi nem paráznaságból születtünk; egy atyánk van, az Isten.

42

Monda azért nékik Jézus: Ha az Isten volna a ti atyátok, szeretnétek engem: mert én az Istentõl származtam és jöttem; mert nem is magamtól jöttem, hanem õ küldött engem.

43

Miért nem értitek az én beszédemet? Mert nem hallgatjátok az én szómat.

44

Ti az ördög atyától valók vagytok, és a ti atyátok kívánságait akarjátok teljesíteni. Az emberölõ volt kezdettõl fogva, és nem állott meg az igazságban, mert nincsen õ benne igazság. Mikor hazugságot szól, a sajátjából szól; mert hazug és hazugság atyja.

45

Mivelhogy pedig én igazságot szólok, nem hisztek nékem.

46

Ki vádol engem közületek bûnnel? Ha pedig igazságot szólok: miért nem hisztek ti nékem?

47

A ki az Istentõl van, hallgatja az Isten beszédeit; azért nem hallgatjátok ti, mert nem vagytok az Istentõl valók.

48

Felelének azért a zsidók és mondának néki: Nem jól mondjuk-é mi, hogy te Samaritánus vagy, és ördög van benned?

49

Felele Jézus: Nincs én bennem ördög; hanem tisztelem az én Atyámat, és ti gyaláztok engem.

50

Pedig én nem keresem az én dicsõségemet: van a ki keresi és megítéli.

51

Bizony, bizony mondom néktek, ha valaki megtartja az én beszédemet, nem lát halált soha örökké.

52

Mondának azért néki a zsidók: Most értettük meg, hogy ördög van benned. Ábrahám meghalt, a próféták is; és te azt mondod: Ha valaki megtartja az én beszédemet, nem kóstol halált örökké.

53

Avagy nagyobb vagy-é te a mi atyánknál Ábrahámnál, a ki meghalt? A próféták is meghaltak: kinek állítod te magadat?

54

Felele Jézus: Ha én dicsõítem magamat, az én dicsõségem semmi: az én Atyám az, a ki dicsõít engem, a kirõl ti azt mondjátok, hogy a ti Istenetek,

55

És nem ismeritek õt: de én ismerem õt; és ha azt mondom, hogy nem ismerem õt, hozzátok hasonlóvá, hazuggá leszek: de ismerem õt, és az õ beszédét megtartom.

56

Ábrahám a ti atyátok örvendezett, hogy meglátja az én napomat; látta is, és örült.

57

Mondának azért néki a zsidók: Még ötven esztendõs nem vagy, és Ábrahámot láttad?

58

Monda nékik Jézus: Bizony, bizony mondom néktek: Mielõtt Ábrahám lett, én vagyok.

59

Köveket ragadának azért, hogy reá hajigálják; Jézus pedig elrejtõzködék, és kiméne a templomból, átmenvén közöttük; és ilyen módon eltávozék.

John 9


John Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

És a mint eltávozék, láta egy embert, a ki születésétõl fogva vak vala.

2

És kérdezék õt a tanítványai, mondván: Mester, ki vétkezett, ez-é vagy ennek szülei, hogy vakon született?

3

Felele Jézus: Sem ez nem vétkezett, sem ennek szülei; hanem, hogy nyilvánvalókká legyenek benne az Isten dolgai.

4

Nékem cselekednem kell annak dolgait, a ki elküldött engem, a míg nappal van: eljõ az éjszaka, mikor senki sem munkálkodhatik.

5

Míg e világon vagyok, e világ világossága vagyok.

6

Ezeket mondván, a földre köpe, és az õ nyálából sárt csinála, és rákené a sarat a vak szemeire,

7

És monda néki: Menj el, mosakodjál meg a Siloám tavában (a mi azt jelenti: Küldött). Elméne azért és megmosakodék, és megjöve látva.

8

A szomszédok azért, és a kik az elõtt látták azt, hogy vak vala, mondának: Nem ez-é az, a ki itt szokott ülni és koldulni?

9

Némelyek azt mondák, hogy: Ez az; mások pedig, hogy: Hasonlít hozzá. Õ azt mondá, hogy: Én vagyok az.

10

Mondának azért néki: Mimódon nyiltak meg a te szemeid?

11

Felele az és monda: Egy ember, a kit Jézusnak mondanak, sarat készíte és rákené a szemeimre, és monda nékem: Menj el a Siloám tavára és mosódjál meg; miután pedig elmenék és megmosakodám, megjöve látásom.

12

Mondának azért néki: Hol van az? Monda: Nem tudom.

13

Vivék õt, a ki elõbb még vak volt, a farizeusokhoz.

14

Mikor pedig Jézus a sarat csinálá és felnyitá ennek szemeit, szombat vala.

15

Szintén a farizeusok is megkérdezék azért õt, mimódon jött meg a látása? Õ pedig monda nékik: Sarat tõn szemeimre, és megmosakodám, és látok.

16

Mondának azért némelyek a farizeusok közül: Ez az ember nincsen Istentõl, mert nem tartja meg a szombatot. Mások mondának: Mimódon tehet bûnös ember ilyen jeleket? És hasonlás lõn közöttük.

17

Újra mondának a vaknak: Te mit szólsz õ róla, hogy megnyitá a szemeidet? Õ pedig monda: Hogy próféta.

18

Nem hivék azért a zsidók róla, hogy vak vala és megjöve a látása, mígnem elõhívák annak szüleit, a kinek megjöve a látása,

19

És megkérdezék azokat, mondván: Ez a ti fiatok, a kirõl azt mondjátok, hogy vakon született? mimódon lát hát most?

20

Felelének nékik annak szülei és mondának: Tudjuk, hogy ez a mi fiunk, és hogy vakon született:

21

De mimódon lát most, nem tudjuk; vagy ki nyitotta meg a szemeit, mi nem tudjuk: elég idõs már õ; õt kérdezzétek; õ beszéljen magáról.

22

Ezeket mondák annak szülei, mivelhogy félnek vala a zsidóktól: mert megegyeztek már a zsidók, hogy ha valaki Krisztusnak vallja õt, rekesztessék ki a gyülekezetbõl.

23

Ezért mondák annak szülei, hogy: Elég idõs, õt kérdezzétek.

24

Másodszor is szólíták azért az embert, a ki vak vala, és mondának néki: Adj dicsõséget az Istennek; mi tudjuk, hogy ez az ember bûnös.

25

Felele azért az és monda: Ha bûnös-é, nem tudom: egyet tudok, hogy noha vak voltam, most látok.

26

Újra mondák pedig néki: Mit csinált veled? Mimódon nyitotta meg a szemeidet?

27

Felele nékik: Már mondám néktek és nem hallátok: miért akarjátok újra hallani? avagy ti is az õ tanítványai akartok lenni?

28

Szidalmazák azért õt és mondának: Te vagy annak a tanítványa; mi pedig a Mózes tanítványai vagyunk.

29

Mi tudjuk, hogy Mózessel beszélt az Isten: errõl pedig azt sem tudjuk, honnan való.

30

Felele az ember és monda nékik: Bizony csodálatos az, hogy ti nem tudjátok honnan való, és az én szemeimet megnyitotta.

31

Pedig tudjuk, hogy az Isten nem hallgatja meg a bûnösöket; hanem ha valaki istenfélõ, és az õ akaratát cselekszi, azt hallgatja meg.

32

Öröktõl fogva nem hallaték, hogy vakon szülöttnek szemeit valaki megnyitotta volna.

33

Ha ez nem Istentõl volna, semmit sem cselekedhetnék.

34

Felelének és mondának néki: Te mindenestõl bûnben születtél, és te tanítasz minket? És kiveték õt.

35

Meghallá Jézus, hogy kiveték azt; és találkozván vele, monda néki: Hiszel-é te az Isten Fiában?

36

Felele az és monda: Ki az, Uram, hogy higyjek benne?

37

Monda pedig néki Jézus: Láttad is õt, és a ki beszél veled, az az.

38

Az pedig monda: Hiszek, Uram. És imádá Õt.

39

És monda Jézus: Ítélet végett jöttem én e világra, hogy a kik nem látnak, lássanak; és a kik látnak, vakok legyenek.

40

És hallák ezeket némely farizeusok, a kik vele valának, és mondának néki: Avagy mi is vakok vagyunk-é?

41

Monda nékik Jézus: Ha vakok volnátok, nem volna bûnötök; ámde azt mondjátok, hogy látunk: azért a ti bûnötök megmarad.

John 10


John Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

Bizony, bizony mondom néktek: A ki nem az ajtón megy be a juhok aklába, hanem másunnan hág be, tolvaj az és rabló.

2

A ki pedig az ajtón megy be, a juhok pásztora az.

3

Ennek az ajtónálló ajtót nyit; és a juhok hallgatnak annak szavára; és a maga juhait nevökön szólítja, és kivezeti õket.

4

És mikor kiereszti az õ juhait, elõttök megy; és a juhok követik õt, mert ismerik az õ hangját.

5

Idegent pedig nem követnek, hanem elfutnak attól: mert nem ismerik az idegenek hangját.

6

Ezt a példázatot mondá nékik Jézus; de õk nem értették, mi az, a mit szól vala nékik.

7

Újra monda azért nékik Jézus: Bizony, bizony mondom néktek, hogy én vagyok a juhoknak ajtaja.

8

Mindazok, a kik elõttem jöttek, tolvajok és rablók: de nem hallgattak rájok a juhok.

9

Én vagyok az ajtó: ha valaki én rajtam megy be, megtartatik és bejár és kijár majd, és legelõt talál.

10

A tolvaj nem egyébért jõ, hanem hogy lopjon és öljön és pusztítson; én azért jöttem, hogy életök legyen, és bõvölködjenek.

11

Én vagyok a jó pásztor: a jó pásztor életét adja a juhokért.

12

A béres pedig és a ki nem pásztor, a kinek a juhok nem tulajdonai, látja a farkast jõni, és elhagyja a juhokat, és elfut: és a farkas elragadozza azokat, és elszéleszti a juhokat.

13

A béres pedig azért fut el, mert béres, és nincs gondja a juhokra.

14

Én vagyok a jó pásztor; és ismerem az enyéimet, és engem is ismernek az enyéim,

15

A miként ismer engem az Atya, és én is ismerem az Atyát; és életemet adom a juhokért.

16

Más juhaim is vannak nékem, a melyek nem ebbõl az akolból valók: azokat is elõ kell hoznom, és hallgatnak majd az én szómra; és lészen egy akol és egy pásztor.

17

Azért szeret engem az Atya, mert én leteszem az én életemet, hogy újra felvegyem azt.

18

Senki sem veszi azt el én tõlem, hanem én teszem le azt én magamtól. Van hatalmam letenni azt, és van hatalmam ismét felvenni azt. Ezt a parancsolatot vettem az én Atyámtól.

19

Újra hasonlás lõn a zsidók között e beszédek miatt.

20

És sokan mondják vala közülök: Ördög van benne és bolondozik, mit hallgattok reá?

21

Mások mondának: Ezek nem ördöngõsnek beszédei. Vajjon az ördög megnyithatja-é a vakok szemeit?

22

Lõn pedig Jeruzsálemben a templomszentelés ünnepe: és tél vala;

23

És Jézus a templomban, a Salamon tornáczában jár vala.

24

Körülvevék azért õt a zsidók, és mondának néki: Meddig tartasz még bizonytalanságban bennünket? Ha te vagy a Krisztus, mondd meg nékünk nyilván!

25

Felele nékik Jézus: Megmondtam néktek, és nem hiszitek: a cselekedetek, a melyeket én cselekszem az én Atyám nevében, azok tesznek bizonyságot rólam.

26

De ti nem hisztek, mert ti nem az én juhaim közül vagytok. A mint megmondtam néktek:

27

Az én juhaim hallják az én szómat, és én ismerem õket, és követnek engem:

28

És én örök életet adok nékik; és soha örökké el nem vesznek, és senki ki nem ragadja õket az én kezembõl.

29

Az én Atyám, a ki azokat adta nékem, nagyobb mindeneknél; és senki sem ragadhatja ki azokat az én Atyámnak kezébõl.

30

Én és az Atya egy vagyunk.

31

Ismét köveket ragadának azért a zsidók, hogy megkövezzék õt.

32

Felele nékik Jézus: Sok jó dolgot mutattam néktek az én Atyámtól; azok közül melyik dologért köveztek meg engem?

33

Felelének néki a zsidók, mondván: Jó dologért nem kövezünk meg téged, hanem káromlásért, tudniillik, hogy te ember létedre Istenné teszed magadat.

34

Felele nékik Jézus: Nincs-é megírva a ti törvényetekben: Én mondám: Istenek vagytok?

35

Ha azokat isteneknek mondá, a kikhez az Isten beszéde lõn (és az írás fel nem bontható),

36

Arról mondjátok-é ti, a kit az Atya megszentelt és elküldött e világra: Káromlást szólsz; mivelhogy azt mondám: Az Isten Fia vagyok?!

37

Ha az én Atyám dolgait nem cselekszem, ne higyjetek nékem;

38

Ha pedig azokat cselekszem, ha nékem nem hisztek is, higyjetek a cselekedeteknek: hogy megtudjátok és elhigyjétek, hogy az Atya én bennem van, és én õ benne vagyok.

39

Ismét meg akarák azért õt fogni; de kiméne az õ kezökbõl.

40

És újra elméne túl a Jordánon, arra a helyre, a hol János elõször keresztelt vala; és ott marada.

41

És sokan menének õ hozzá és mondják vala, hogy: János nem tett ugyan semmi csodát; de mindaz, a mit János e felõl mondott, igaz vala.

42

És sokan hivének ott õ benne.

John 11


John Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

Vala pedig egy beteg, Lázár, Bethániából, Máriának és az õ testvérének, Márthának falujából.

2

Az a Mária volt pedig az, a kinek a testvére Lázár beteg vala, a ki megkente vala az Urat kenettel és a hajával törlé meg annak lábait.

3

Küldének azért a testvérek õ hozzá, mondván: Uram, ímé, a kit szeretsz, beteg.

4

Jézus pedig, a mikor ezt hallotta, monda: Ez a betegség nem halálos, hanem az Isten dicsõségére való, hogy dicsõíttessék általa az Istennek Fia.

5

Szereti vala pedig Jézus Márthát és annak nõtestvérét, és Lázárt.

6

Mikor azért meghallá, hogy beteg, akkor két napig marada azon a helyen, a hol vala.

7

Ez után aztán monda tanítványainak: Menjünk ismét Júdeába.

8

Mondának néki a tanítványok: Mester, most akarnak vala téged megkövezni a Júdabeliek, és újra oda mégy?

9

Felele Jézus: Avagy nem tizenkét órája van-é a napnak? Ha valaki nappal jár, nem botlik meg, mert látja e világnak világosságát.

10

De a ki éjjel jár, megbotlik, mert nincsen abban világosság.

11

Ezeket mondá; és ezután monda nékik: Lázár, a mi barátunk, elaludt; de elmegyek, hogy felköltsem õt.

12

Mondának azért az õ tanítványai: Uram, ha elaludt, meggyógyul.

13

Pedig Jézus annak haláláról beszélt; de õk azt hitték, hogy álomnak alvásáról szól.

14

Ekkor azért nyilván monda nékik Jézus: Lázár megholt.

15

És örülök, hogy nem voltam ott, ti érettetek, hogy higyjetek. De menjünk el õ hozzá!

16

Monda azért Tamás, a ki Kettõsnek mondatik, az õ tanítványtársainak: Menjünk el mi is, hogy meghaljunk vele.

17

Elmenvén azért Jézus, úgy találá, hogy az már négy napja vala sírban.

18

Bethánia pedig közel vala Jeruzsálemhez, mintegy tizenöt futamatnyira;

19

És a zsidók közül sokan mentek vala Márthához és Máriához, hogy vigasztalják õket az õ testvérök felõl.

20

Mártha azért, a mint hallja vala, hogy Jézus jõ, elébe méne; Mária pedig otthon ül vala.

21

Monda azért Mártha Jézusnak: Uram, ha itt lettél volna, nem halt volna meg a testvérem.

22

De most is tudom, hogy a mit csak kérsz az Istentõl, megadja néked az Isten.

23

Monda néki Jézus: Feltámad a te testvéred.

24

Monda néki Mártha: Tudom, hogy feltámad a feltámadáskor az utolsó napon.

25

Monda néki Jézus: Én vagyok a feltámadás és az élet: a ki hisz én bennem, ha meghal is, él;

26

És a ki csak él és hisz én bennem, soha meg nem hal. Hiszed-é ezt?

27

Monda néki: Igen Uram, én hiszem, hogy te vagy a Krisztus, az Istennek Fia, a ki e világra jövendõ vala.

28

És a mint ezeket mondotta vala, elméne, és titkon szólítá az õ testvérét Máriát, mondván: A Mester itt van és hív téged.

29

Mihelyt ez hallá, felkele hamar és hozzá méne.

30

Jézus pedig nem ment vala még be a faluba, hanem azon a helyen vala, a hová Mártha elébe ment vala.

31

A zsidók azért, a kik õ vele otthon valának és vigasztalák õt, látván, hogy Mária hamar felkél és kimegy vala, utána menének, ezt mondván: A sírhoz megy, hogy ott sírjon.

32

Mária azért, a mint oda ére, a hol Jézus vala, meglátván õt, az õ lábaihoz esék, mondván néki: Uram, ha itt voltál volna, nem halt volna meg az én testvérem.

33

Jézus azért, a mint látja vala, hogy az sír és sírnak a vele jött zsidók is, elbúsula lelkében és igen megrendüle.

34

És monda: Hová helyeztétek õt? Mondának néki: Uram, jer és lásd meg!

35

Könnyekre fakadt Jézus.

36

Mondának azért a zsidók: Ímé, mennyire szerette õt!

37

Némelyek pedig mondának közülök: Nem megtehette volna-é ez, a ki a vaknak szemét felnyitotta, hogy ez ne haljon meg?

38

Jézus pedig újra felindulva magában, oda megy vala a sírhoz. Az pedig egy üreg vala, és kõ feküvék rajta.

39

Monda Jézus: Vegyétek el a követ. Monda néki a megholtnak nõtestvére, Mártha: Uram, immár szaga van, hiszen negyednapos.

40

Monda néki Jézus: Nem mondtam-é néked, hogy ha hiszel, meglátod majd az Istennek dicsõségét?

41

Elvevék azért a követ onnan, a hol a megholt feküszik vala. Jézus pedig felemelé szemeit az égre, és monda: Atyám, hálát adok néked, hogy meghallgattál engem.

42

Tudtam is én, hogy te mindenkor meghallgatsz engem; csak a körülálló sokaságért mondtam, hogy elhigyjék, hogy te küldtél engem.

43

És mikor ezeket mondá, fenszóval kiálta: Lázár, jõjj ki!

44

És kijöve a megholt, lábain és kezein kötelékekkel megkötözve, és az orczája kendõvel vala leborítva. Monda nékik Jézus: Oldozzátok meg õt, és hagyjátok menni.

45

Sokan hivének azért õ benne ama zsidók közül, a kik Máriához mentek vala, és láták, a miket cselekedett vala.

46

De némelyek azok közül elmenének a farizeusokhoz, és elbeszélék nékik, a miket Jézus cselekedett vala.

47

Egybegyûjték azért a papifejedelmek és a farizeusok a fõtanácsot, és mondának: Mit cselekedjünk? mert ez az ember sok csodát mível.

48

Ha ekképen hagyjuk õt, mindenki hinni fog õ benne: és eljõnek majd a rómaiak és elveszik tõlünk mind e helyet, mind e népet.

49

Egy pedig õ közülök, Kajafás, a ki fõpap vala abban az esztendõben, monda nékik: Ti semmit sem tudtok.

50

Meg sem gondoljátok, hogy jobb nékünk, hogy egy ember haljon meg a népért, és az egész nép el ne vesszen.

51

Ezt pedig nem magától mondta: hanem mivelhogy abban az esztendõben fõpap vala, jövendõt monda, hogy Jézus meg fog halni a népért;

52

És nemcsak a népért, hanem azért is, hogy az Istennek elszéledt gyermekeit egybegyûjtse.

53

Ama naptól azért azon tanakodának, hogy õt megöljék.

54

Jézus azért nem jár vala többé nyilvánosan a zsidók között, hanem elméne onnan a vidékre, a pusztához közel, egy Efraim nevû városba; és ott tartózkodék az õ tanítványaival.

55

Közel vala pedig a zsidók husvétja: és sokan menének fel Jeruzsálembe a vidékrõl husvét elõtt, hogy megtisztuljanak.

56

Keresék azért Jézust, és szólnak vala egymással a templomban állva: Mit gondoltok, hogy nem jön-é fel az ünnepre?

57

A papi fejedelmek pedig és a farizeusok is parancsolatot adának, hogy ha valaki megtudja, hogy hol van, jelentse meg, hogy õt megfogják.

John 12


John Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

Jézus azért hat nappal a husvét elõtt méne Bethániába, a hol a megholt Lázár vala, a kit feltámasztott a halálból.

2

Vacsorát készítének azért ott néki, és Mártha szolgál vala fel; Lázár pedig egy vala azok közül, a kik együtt ülnek vala õ vele.

3

Mária azért elõvévén egy font igazi, drága nárdusból való kenetet, megkené a Jézus lábait, és megtörlé annak lábait a saját hajával; a ház pedig megtelék a kenet illatával.

4

Monda azért egy az õ tanítványai közül, Iskáriótes Júdás, Simonnak fia, a ki õt elárulandó vala:

5

Miért nem adták el ezt a kenetet háromszáz dénáron, és miért nem adták a szegényeknek?

6

Ezt pedig nem azért mondá, mintha néki a szegényekre volna gondja, hanem mivelhogy tolvaj vala, és nála vala az erszény, és amit abba tesznek vala, elcsené.

7

Monda azért Jézus: Hagyj békét néki; az én temetésem idejére tartogatta õ ezt.

8

Mert szegények mindenkor vannak veletek, én pedig nem mindenkor vagyok.

9

A zsidók közül azért nagy sokaság értesült vala arról, hogy õ ott van: és oda menének nemcsak Jézusért, hanem hogy Lázárt is lássák, a kit feltámasztott a halálból.

10

A papifejedelmek pedig tanácskozának, hogy Lázárt is megöljék;

11

Mivelhogy a zsidók közül sokan õ miatta menének oda és hivének a Jézusban.

12

Másnap a nagy sokaság, a mely az ünnepre jött vala, hallván, hogy Jézus Jeruzsálembe jõ,

13

Pálmaágakat võn, és kiméne elébe, és kiált vala: Hozsánna: Áldott, a ki jõ az Úrnak nevében, az Izráelnek ama királya!

14

Találván pedig Jézus egy szamarat, felüle arra, a mint meg van írva:

15

Ne félj Sionnak leánya: Ímé a te királyod jõ, szamárnak vemhén ülve.

16

Ezeket pedig nem értették eleinte az õ tanítványai: hanem mikor megdicsõítteték Jézus, akkor emlékezének vissza, hogy ezek õ felõle vannak megírva, és hogy ezeket mívelték õ vele.

17

A sokaság azért, a mely õ vele vala, mikor kihívta Lázárt a koporsóból és feltámasztotta õt a halálból, bizonyságot tõn.

18

Azért is méne õ elébe a sokaság, mivel hallá, hogy ezt a csodát mívelte vala.

19

Mondának azért a farizeusok egymás között: Látjátok-é, hogy semmit sem értek? Ímé, mind e világ õ utána megy.

20

Néhány görög is vala azok között, a kik felmenének, hogy imádkozzanak az ünnepen:

21

Ezek azért a galileai Bethsaidából való Filephez menének, és kérék õt, mondván: Uram, látni akarjuk a Jézust.

22

Megy vala Filep és szóla Andrásnak, és viszont András és Filep szóla Jézusnak.

23

Jézus pedig felele nékik, mondván: Eljött az óra, hogy megdicsõíttessék az embernek Fia.

24

Bizony, bizony mondom néktek: Ha a földbe esett gabonamag el nem hal, csak egymaga marad; ha pedig elhal, sok gyümölcsöt terem.

25

A ki szereti a maga életét, elveszti azt; és a ki gyûlöli a maga életét e világon, örök életre tartja meg azt.

26

A ki nékem szolgál, engem kövessen; és a hol én vagyok, ott lesz az én szolgám is: és a ki nékem szolgál, megbecsüli azt az Atya.

27

Most az én lelkem háborog; és mit mondjak? Atyám, ments meg engem ettõl az órától. De azért jutottam ez órára.

28

Atyám, dicsõítsd meg a te nevedet! Szózat jöve azért az égbõl: Meg is dicsõítettem, és újra megdicsõítem.

29

A sokaság azért, a mely ott állt és hallotta vala, azt mondá, hogy mennydörgött; mások mondának: Angyal szólt néki.

30

Felele Jézus és monda: Nem én érettem lõn e szó, hanem ti érettetek.

31

Most van e világ kárhoztatása; most vettetik ki e világ fejedelme:

32

És én, ha felemeltetem e földrõl, mindeneket magamhoz vonszok.

33

Ezt pedig azért mondá, hogy megjelentse, milyen halállal kell meghalnia.

34

Felele néki a sokaság: Mi azt hallottuk a törvénybõl, hogy a Krisztus örökké megmarad: hogyan mondod hát te, hogy az ember Fiának fel kell emeltetnie? Kicsoda ez az ember Fia?

35

Monda azért nékik Jézus: Még egy kevés ideig veletek van a világosság. Járjatok, a míg világosságotok van, hogy sötétség ne lepjen meg titeket: és a ki a sötétségben jár, nem tudja, hová megy.

36

Míg a világosságotok megvan, higyjetek a világosságban, hogy a világosság fiai legyetek. Ezeket mondá Jézus, és elmenvén, elrejtõzködék elõlük.

37

És noha õ ennyi jelt tett vala elõttük, mégsem hivének õ benne:

38

Hogy beteljesedjék az Ésaiás próféta beszéde, a melyet monda: Uram, ki hitt a mi tanításunknak? és az Úr karja kinek jelentetett meg?

39

Azért nem hihetnek vala, mert ismét monda Ésaiás:

40

Megvakította az õ szemeiket, és megkeményítette az õ szívöket; hogy szemeikkel ne lássanak és szívökkel ne értsenek, és meg ne térjenek, és meg ne gyógyítsam õket.

41

Ezeket mondá Ésaiás, a mikor látá az õ dicsõségét; és beszéle õ felõle.

42

Mindazáltal a fõemberek közül is sokan hivének õ benne: de a farizeusok miatt nem vallák be, hogy ki ne rekesztessenek a gyülekezetbõl:

43

Mert inkább szerették az emberek dicséretét, mintsem az Istennek dicséretét.

44

Jézus pedig kiálta és monda: A ki hisz én bennem, nem én bennem hisz, hanem abban, a ki elküldött engem.

45

És a ki engem lát, azt látja, a ki küldött engem.

46

Én világosságul jöttem e világra, hogy senki ne maradjon a sötétségben, a ki én bennem hisz.

47

És ha valaki hallja az én beszédeimet és nem hisz, én nem kárhoztatom azt: mert nem azért jöttem, hogy kárhoztassam a világot, hanem hogy megtartsam a világot.

48

A ki megvet engem és nem veszi be az én beszédeimet, van annak, a ki õt kárhoztassa: a beszéd, a melyet szólottam, az kárhoztatja azt az utolsó napon.

49

Mert én nem magamtól szóltam; hanem az Atya, a ki küldött engem, õ parancsolta nékem, hogy mit mondjak és mit beszéljek.

50

És tudom, hogy az õ parancsolata örök élet. A miket azért én beszélek, úgy beszélem, a mint az Atya mondotta vala nékem.

John 13


John Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

A husvét ünnepe elõtt pedig, tudván Jézus, hogy eljött az õ órája, hogy átmenjen e világból az Atyához, mivelhogy szerette az övéit e világon, mindvégig szerette õket.

2

És vacsora közben, a mikor az ördög belesugalta már Iskáriótes Júdásnak, a Simon fiának szívébe, hogy árulja el õt,

3

Tudván Jézus, hogy az Atya mindent hatalmába adott néki, és hogy õ az Istentõl jött és az Istenhez megy,

4

Felkele a vacsorától, leveté a felsõ ruháját; és egy kendõt vévén, körülköté magát.

5

Azután vizet tölte a medenczébe, és kezdé mosni a tanítványok lábait, és megtörleni a kendõvel, a melylyel körül van kötve.

6

Méne azért Simon Péterhez; és az monda néki: Uram, te mosod-é meg az én lábaimat?

7

Felele Jézus és monda néki: A mit én cselekszem, te azt most nem érted, de ezután majd megérted.

8

Monda néki Péter: Az én lábaimat nem mosod meg soha! Felele néki Jézus: Ha meg nem moslak téged, semmi közöd sincs én hozzám.

9

Monda néki Simon Péter: Uram, ne csak lábaimat, hanem kezeimet és fejemet is!

10

Monda néki Jézus: A ki megfürödött, nincs másra szüksége, mint a lábait megmosni, különben egészen tiszta; ti is tiszták vagytok, de nem mindnyájan.

11

Tudta ugyanis, hogy ki árulja el õt; azért mondá: Nem vagytok mindnyájan tiszták!

12

Mikor azért megmosta azoknak lábait, és a felsõ ruháját felvette, újra leülvén, monda nékik: Értitek-é, hogy mit cselekedtem veletek?

13

Ti engem így hívtok: Mester, és Uram . És jól mondjátok, mert az vagyok.

14

Azért, ha én az Úr és a Mester megmostam a ti lábaitokat, néktek is meg kell mosnotok egymás lábait.

15

Mert példát adtam néktek, hogy a miképen én cselekedtem veletek, ti is akképen cselekedjetek.

16

Bizony, bizony mondom néktek: A szolga nem nagyobb az õ Uránál; sem a követ nem nagyobb annál, a ki azt küldte.

17

Ha tudjátok ezeket, boldogok lesztek, ha cselekszitek ezeket.

18

Nem mindnyájatokról szólok; tudom én kiket választottam el; hanem hogy beteljesedjék az írás: A ki velem ette a kenyeret, a sarkát emelte fel ellenem.

19

Most megmondom néktek, mielõtt meglenne, hogy mikor meglesz, higyjétek majd, hogy én vagyok.

20

Bizony, bizony mondom néktek: A ki befogadja, ha valakit elküldök, engem fogad be; a ki pedig engem befogad, azt fogadja be, a ki engem küldött.

21

Mikor ezeket mondja vala Jézus, igen nyugtalankodék lelkében, s bizonyságot tõn, és monda: Bizony, bizony mondom néktek, hogy egy ti közületek elárul engem.

22

A tanítványok ekkor egymásra tekintének bizonytalankodva, hogy kirõl szól.

23

Egy pedig az õ tanítványai közül a Jézus kebelén nyugszik vala, a kit szeret vala Jézus.

24

Int azért ennek Simon Péter, hogy tudakozza meg, ki az, a kirõl szól?

25

Az pedig a Jézus kebelére hajolván, monda néki: Uram, ki az?

26

Felele Jézus: Az, a kinek én a bemártott falatot adom. És bemártván a falatot, adá Iskáriótes Júdásnak, a Simon fiának.

27

És a falat után akkor beméne abba a Sátán. Monda azért néki Jézus: A mit cselekszel, hamar cselekedjed.

28

Ezt pedig senki sem érté a leültek közül, miért mondta néki.

29

Némelyek ugyanis állíták, mivelhogy az erszény Júdásnál vala, hogy azt mondá néki Jézus: Vedd meg, a mikre szükségünk van az ünnepre; vagy, hogy adjon valamit a szegényeknek.

30

Az pedig, mihelyt a falatot elvevé, azonnal kiméne: vala pedig éjszaka.

31

Mikor azért kiment vala, monda Jézus: Most dicsõítteték meg az embernek Fia, az Isten is megdicsõítteték õ benne.

32

Ha megdicsõítteték õ benne az Isten, az Isten is megdicsõíti õt õ magában, és ezennel megdicsõíti õt.

33

Fiaim, egy kevés ideig még veletek vagyok. Kerestek majd engem; de a miként a zsidóknak mondám, hogy: A hová én megyek, ti nem jöhettek; most néktek is mondom.

34

Új parancsolatot adok néktek, hogy egymást szeressétek; a mint én szerettelek titeket, úgy szeressétek ti is egymást.

35

Errõl ismeri meg mindenki, hogy az én tanítványaim vagytok, ha egymást szeretni fogjátok.

36

Monda néki Simon Péter: Uram, hová mégy? Felele néki Jézus: A hová én megyek, most én utánam nem jöhetsz; utóbb azonban utánam jössz.

37

Monda néki Péter: Uram, miért nem mehetek most utánad? Az életemet adom éretted!

38

Felele néki Jézus: Az életedet adod érettem? Bizony, bizony mondom néked, nem szól addig a kakas, mígnem háromszor megtagadsz engem.

John 14


John Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

Ne nyugtalankodjék a ti szívetek: higyjetek Istenben, és higyjetek én bennem.

2

Az én Atyámnak házában sok lakóhely van; ha pedig nem volna, megmondtam volna néktek. Elmegyek, hogy helyet készítsek néktek.

3

És ha majd elmegyek és helyet készítek néktek, ismét eljövök és magamhoz veszlek titeket; hogy a hol én vagyok, ti is ott legyetek.

4

És hogy hová megyek én, tudjátok; az útat is tudjátok.

5

Monda néki Tamás: Uram, nem tudjuk hová mégy; mimódon tudhatjuk azért az útat?

6

Monda néki Jézus: Én vagyok az út, az igazság és az élet; senki sem mehet az Atyához, hanemha én általam.

7

Ha megismertetek volna engem, megismertétek volna az én Atyámat is; és mostantól fogva ismeritek õt, és láttátok õt.

8

Monda néki Filep: Uram, mutasd meg nékünk az Atyát, és elég nékünk!

9

Monda néki Jézus: Annyi idõ óta veletek vagyok, és még sem ismertél meg engem, Filep? a ki engem látott, látta az Atyát; mimódon mondod azért te: Mutasd meg nékünk az Atyát?

10

Nem hiszed-é, hogy én az Atyában vagyok, és az Atya én bennem van? A beszédeket, a melyeket én mondok néktek, nem magamtól mondom; hanem az Atya, a ki én bennem lakik, õ cselekszi e dolgokat.

11

Higyjetek nékem, hogy én az Atyában vagyok, és az Atya én bennem van; ha pedig nem, magokért a cselekedetekért higyjetek nékem.

12

Bizony, bizony mondom néktek: A ki hisz én bennem, az is cselekszi majd azokat a cselekedeteket, a melyeket én cselekeszem; és nagyobbakat is cselekszik azoknál; mert én az én Atyámhoz megyek.

13

És akármit kértek majd az én nevemben, megcselekszem azt, hogy dicsõíttessék az Atya a Fiúban.

14

Ha valamit kértek az én nevemben, én megcselekszem azt.

15

Ha engem szerettek, az én parancsolataimat megtartsátok.

16

És én kérem az Atyát, és más vígasztalót ád néktek, hogy veletek maradjon mindörökké.

17

Az igazságnak ama Lelkét: a kit a világ be nem fogadhat, mert nem látja õt és nem ismeri õt; de ti ismeritek õt, mert nálatok lakik, és bennetek marad.

18

Nem hagylak titeket árvákul; eljövök ti hozzátok.

19

Még egy kevés idõ és a világ nem lát engem többé; de ti megláttok engem: mert én élek, ti is élni fogtok.

20

Azon a napon megtudjátok majd ti, hogy én az én Atyámban vagyok, és ti én bennem, és én ti bennetek.

21

A ki ismeri az én parancsolataimat és megtartja azokat, az szeret engem; a ki pedig engem szeret, azt szereti az én Atyám, én is szeretem azt, és kijelentem magamat annak.

22

Monda néki Júdás (nem az Iskáriótes): Uram, mi dolog, hogy nékünk jelented ki magadat, és nem a világnak?

23

Felele Jézus és monda néki: Ha valaki szeret engem, megtartja az én beszédemet: és az én Atyám szereti azt, és ahhoz megyünk, és annál lakozunk.

24

A ki nem szeret engem, nem tartja meg az én beszédeimet: és az a beszéd, a melyet hallotok, nem az enyém, hanem az Atyáé, a ki küldött engem.

25

Ezeket beszéltem néktek, a míg veletek valék.

26

Ama vígasztaló pedig, a Szent Lélek, a kit az én nevemben küld az Atya, az mindenre megtanít majd titeket, és eszetekbe juttatja mindazokat, a miket mondottam néktek.

27

Békességet hagyok néktek; az én békességemet adom néktek: nem úgy adom én néktek, a mint a világ adja. Ne nyugtalankodjék a ti szívetek, se ne féljen!

28

Hallottátok, hogy én azt mondtam néktek: Elmegyek, és eljövök hozzátok. Ha szeretnétek engem, örvendeznétek, hogy azt mondtam: Elmegyek az Atyához; mert az én Atyám nagyobb nálamnál.

29

És most mondtam meg néktek, mielõtt meglenne: hogy a mikor majd meglesz, higyjetek.

30

Nem sokat beszélek már veletek, mert jön a világ fejedelme: és én bennem nincsen semmije;

31

De, hogy megtudja a világ, hogy szeretem az Atyát és úgy cselekszem, a mint az én Atyám parancsolta nékem: keljetek fel, menjünk el innen.

John 15


John Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

Én vagyok az igazi szõlõtõ, és az én Atyám a szõlõmûves.

2

Minden szõlõvesszõt, a mely én bennem gyümölcsöt nem terem, lemetsz; mindazt pedig, a mely gyümölcsöt terem, megtisztítja, hogy több gyümölcsöt teremjen.

3

Ti már tiszták vagytok ama beszéd által, a melyet szóltam néktek.

4

Maradjatok én bennem és én is ti bennetek. Miképen a szõlõvesszõ nem teremhet gyümölcsöt magától, hanemha a szõlõtõkén marad; akképen ti sem, hanemha én bennem maradtok.

5

Én vagyok a szõlõtõ, ti a szõlõvesszõk: A ki én bennem marad, én pedig õ benne, az terem sok gyümölcsöt: mert nálam nélkül semmit sem cselekedhettek.

6

Ha valaki nem marad én bennem, kivettetik, mint a szõlõvesszõ, és megszárad; és egybe gyûjtik ezeket és a tûzre vetik, és megégnek.

7

Ha én bennem maradtok, és az én beszédeim bennetek maradnak, kérjetek, a mit csak akartok, és meglesz az néktek.

8

Abban dicsõíttetik meg az én Atyám, hogy sok gyümölcsöt teremjetek; és legyetek nékem tanítványaim.

9

A miképen az Atya szeretett engem, én is úgy szerettelek titeket: maradjatok meg ebben az én szeretetemben.

10

Ha az én parancsolataimat megtartjátok, megmaradtok az én szeretetemben; a miképen én megtartottam az én Atyámnak parancsolatait, és megmaradok az õ szeretetében.

11

Ezeket beszéltem néktek, hogy megmaradjon ti bennetek az én örömem és a ti örömetek beteljék.

12

Ez az én parancsolatom, hogy szeressétek egymást, a miképen én szerettelek titeket.

13

Nincsen senkiben nagyobb szeretet annál, mintha valaki életét adja az õ barátaiért.

14

Ti az én barátaim vagytok, ha azokat cselekszitek, a miket én parancsolok néktek.

15

Nem mondalak többé titeket szolgáknak; mert a szolga nem tudja, mit cselekszik az õ ura; titeket pedig barátaimnak mondottalak; mert mindazt, a mit az én Atyámtól hallottam, tudtul adtam néktek.

16

Nem ti választottatok engem, hanem én választottalak titeket, és én rendeltelek titeket, hogy ti elmenjetek és gyümölcsöt teremjetek, és a ti gyümölcsötök megmaradjon; hogy akármit kértek az Atyától az én nevemben, megadja néktek.

17

Ezeket parancsolom néktek, hogy egymást szeressétek.

18

Ha gyûlöl titeket a világ, tudjátok meg, hogy engem elébb gyûlölt ti nálatoknál.

19

Ha e világból volnátok, a világ szeretné azt, a mi az övé; de mivelhogy nem vagytok e világból, hanem én választottalak ki magamnak titeket e világból, azért gyûlöl titeket a világ.

20

Emlékezzetek meg ama beszédekrõl, a melyeket én mondtam néktek: Nem nagyobb a szolga az õ uránál. Ha engem üldöztek, titeket is üldöznek majd; ha az én beszédemet megtartották, a tiéteket is megtartják majd.

21

De mindezt az én nevemért cselekszik veletek, mivelhogy nem ismerik azt, a ki küldött engem.

22

Ha nem jöttem volna és nem beszéltem volna nékik, nem volna bûnük: de most nincs mivel menteniök az õ bûnöket.

23

A ki engem gyûlöl, gyûlöli az én Atyámat is.

24

Ha ama cselekedeteket nem cselekedtem volna közöttük, a melyeket senki más nem cselekedett, nem volna bûnük; de most láttak is, gyûlöltek is, mind engem, mind az én Atyámat.

25

De azért lõn így, hogy beteljesedjék a mondás, a mely megiratott az õ törvényökben: Ok nélkül gyûlöltek engem.

26

Mikor pedig eljõ majd a Vígasztaló, a kit én küldök néktek az Atyától, az igazságnak Lelke, a ki az Atyától származik, az tesz majd én rólam bizonyságot.

27

De ti is bizonyságot tesztek; mert kezdettõl fogva én velem vagytok.

John 16


John Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

Ezeket beszéltem néktek, hogy meg ne botránkozzatok.

2

A gyülekezetekbõl kirekesztenek titeket; sõt jön idõ, hogy a ki öldököl titeket, mind azt hiszi, hogy isteni tiszteletet cselekszik.

3

És ezeket azért cselekszik veletek, mert nem ismerték meg az Atyát, sem engem.

4

Ezeket pedig azért beszéltem néktek, hogy a mikor eljõ az az idõ, megemlékezzetek róluk, hogy én mondtam néktek. De ezeket kezdettõl fogva nem mondottam néktek, mivelhogy veletek valék.

5

Most pedig elmegyek ahhoz, a ki küldött engem; és senki sem kérdezi tõlem közületek: Hová mégy?

6

Hanem, mivelhogy ezeket beszéltem néktek, a szomorúság eltöltötte a szíveteket.

7

De én az igazat mondom néktek: Jobb néktek, hogy én elmenjek: mert ha el nem megyek, nem jõ el hozzátok a Vígasztaló: ha pedig elmegyek, elküldöm azt ti hozzátok.

8

És az, mikor eljõ, megfeddi a világot bûn, igazság és ítélet tekintetében:

9

Bûn tekintetében, hogy nem hisznek én bennem;

10

És igazság tekintetében, hogy én az én Atyámhoz megyek, és többé nem láttok engem;

11

Ítélet tekintetében pedig, hogy e világnak fejedelme megítéltetett.

12

Még sok mondani valóm van hozzátok, de most el nem hordozhatjátok.

13

De mikor eljõ amaz, az igazságnak Lelke, elvezérel majd titeket minden igazságra. Mert nem õ magától szól, hanem azokat szólja, a miket hall, és a bekövetkezendõket megjelenti néktek.

14

Az engem dicsõít majd, mert az enyémbõl vesz, és megjelenti néktek.

15

Mindaz, a mi az Atyáé, az enyém: azért mondám, hogy az enyémbõl vesz, és megjelenti néktek.

16

Egy kevés idõ, és nem láttok engem; és ismét egy kevés idõ, és megláttok majd engem: mert én az Atyához megyek.

17

Mondának azért az õ tanítványai közül egymásnak: Mi az, a mit nékünk mond: Egy kevés idõ, és nem láttok engem; és ismét egy kevés idõ, és megláttok majd engem; és: mert én az Atyához megyek?

18

Mondának azért: Mi az a kevés idõ, a mirõl szól? Nem tudjuk, mit mond.

19

Megérté azért Jézus, hogy õt akarnák megkérdezni, és monda nékik: Arról tudakozzátok-é egymást, hogy azt mondám: Egy kevés idõ, és nem láttok engem; és ismét egy kevés idõ, és megláttok majd engem?

20

Bizony, bizony mondom néktek, hogy sírtok és jajgattok ti, a világ pedig örül: ti szomorkodtok, hanem a ti szomorúságtok örömre fordul.

21

Az asszony mikor szûl, szomorúságban van, mert eljött az õ órája: de mikor megszûli az õ gyermekét, nem emlékezik többé a kínra az öröm miatt, hogy ember született e világra.

22

Ti is azért most ugyan szomorúságban vagytok, de ismét meglátlak majd titeket, és örülni fog a ti szívetek, és senki el nem veszi tõletek a ti örömeteket.

23

És azon a napon nem kérdeztek majd engem semmirõl. Bizony, bizony mondom néktek, hogy a mit csak kérni fogtok az Atyától az én nevemben, megadja néktek.

24

Mostanáig semmit sem kértetek az Atyától az én nevemben: kérjetek és megkapjátok, hogy a ti örömetek teljes legyen.

25

Ezeket példázatokban mondottam néktek; de eljõ az idõ, mikor nem példázatokban beszélek majd néktek, hanem nyiltan beszélek néktek az Atyáról.

26

Azon a napon az én nevemben kértek majd: és nem mondom néktek, hogy én kérni fogom az Atyát ti érettetek;

27

Mert maga az Atya szeret titeket, mivelhogy ti szerettetek engem, és elhittétek, hogy én az Istentõl jöttem ki.

28

Kijöttem az Atyától, és jöttem e világba: ismét elhagyom e világot, és elmegyek az Atyához.

29

Mondának néki az õ tanítványai: Ímé, most nyiltan beszélsz és semmi példázatot nem mondasz.

30

Most tudjuk, hogy te mindent tudsz, és nincs szükséged arra, hogy valaki téged megkérdezzen: errõl hiszszük, hogy az Istentõl jöttél ki.

31

Felele nékik Jézus: Most hiszitek?

32

Ímé eljõ az óra, és immár eljött, hogy szétoszoljatok kiki az övéihez, és engem egyedül hagyjatok; de nem vagyok egyedül, mert az Atya velem van.

33

Azért beszéltem ezeket néktek, hogy békességetek legyen én bennem. E világon nyomorúságtok lészen; de bízzatok: és meggyõztem a világot.

John 17


John Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

Ezeket beszélte Jézus; és felemelé szemeit az égre, és monda: Atyám, eljött az óra; dicsõítsd meg a te Fiadat, hogy a te Fiad is dicsõítsen téged;

2

A miként te hatalmat adtál néki minden testen, hogy örök életet adjon mindennek, a mit néki adtál.

3

Az pedig az örök élet, hogy megismerjenek téged, az egyedül igaz Istent, és a kit elküldtél, a Jézus Krisztust.

4

Én dicsõítettelek téged e földön: elvégeztem a munkát, a melyet reám bíztál, hogy végezzem azt.

5

És most te dicsõíts meg engem, Atyám, te magadnál azzal a dicsõséggel, a melylyel bírtam te nálad a világ létele elõtt.

6

Megjelentettem a te nevedet az embereknek, a kiket e világból nékem adtál: tiéid valának, és nékem adtad azokat, és a te beszédedet megtartották.

7

Most tudták meg, hogy mindaz te tõled van, a mit nékem adtál:

8

Mert ama beszédeket, a melyeket nékem adtál, õ nékik adtam; és õk befogadták, és igazán megismerték, hogy én tõled jöttem ki, és elhitték, hogy te küldtél engem.

9

Én ezekért könyörgök: nem a világért könyörgök, hanem azokért, a kiket nékem adtál, mert a tiéid.

10

És az enyémek mind a tiéid, és a tiéid az enyémek: és megdicsõíttetem õ bennök.

11

És nem vagyok többé e világon, de õk a világon vannak, én pedig te hozzád megyek. Szent Atyám, tartsd meg õket a te nevedben, a kiket nékem adtál, hogy egyek legyenek, mint mi!

12

Mikor velök valék a világon, én megtartám õket a te nevedben; a kiket nékem adtál, megõrizém, és senki el nem veszett közülök, csak a veszedelemnek fia, hogy az írás beteljesüljön.

13

Most pedig te hozzád megyek; és ezeket beszélem a világon, hogy õk az én örömemet teljesen bírják õ magokban.

14

Én a te ígédet nékik adtam; és a világ gyûlölte õket, mivelhogy nem e világból valók, a mint hogy én sem e világból vagyok.

15

Nem azt kérem, hogy vedd ki õket e világból, hanem hogy õrizd meg õket a gonosztól.

16

Nem e világból valók, a mint hogy én sem e világból vagyok.

17

Szenteld meg õket a te igazságoddal: A te ígéd igazság.

18

A miképen te küldtél engem e világra, úgy küldtem én is õket e világra;

19

És én õ érettök oda szentelem magamat, hogy õk is megszenteltekké legyenek az igazságban.

20

De nemcsak õ érettök könyörgök, hanem azokért is, a kik az õ beszédökre hisznek majd én bennem;

21

Hogy mindnyájan egyek legyenek; a mint te én bennem, Atyám, és én te benned, hogy õk is egyek legyenek mi bennünk: hogy elhigyje a világ, hogy te küldtél engem.

22

És én azt a dicsõséget, a melyet nékem adtál, õ nékik adtam, hogy egyek legyenek, a miképen mi egy vagyunk:

23

Én õ bennök, és te én bennem: hogy tökéletesen egygyé legyenek, és hogy megismerje a világ, hogy te küldtél engem, és szeretted õket, a miként engem szerettél.

24

Atyám, a kiket nékem adtál, akarom, hogy a hol én vagyok, azok is én velem legyenek; hogy megláthassák az én dicsõségemet, a melyet nékem adtál: mert szerettél engem e világ alapjának felvettetése elõtt.

25

Igazságos Atyám! És e világ nem ismert téged, de én ismertelek téged; és ezek megismerik, hogy te küldtél engem;

26

És megismertettem õ velök a te nevedet, és megismertetem; hogy az a szeretet legyen õ bennök, a mellyel engem szerettél, és én is õ bennök legyek.

John 18


John Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

Mikor ezeket mondta vala Jézus, kiméne az õ tanítványaival együtt túl a Kedron patakán, a hol egy kert vala, a melybe bemenének õ és az õ tanítványai.

2

Ismeré pedig azt a helyet Júdás is, a ki õt elárulja vala; mivelhogy gyakorta ott gyûlt egybe Jézus az õ tanítványaival.

3

Júdás azért magához vevén a katonai csapatot, és a papi fejedelmektõl és a farizeusoktól szolgákat, oda méne fáklyákkal, lámpásokkal és fegyverekkel.

4

Jézus azért tudván mindazt, a mi reá következendõ vala, elõre méne, és monda azoknak: Kit kerestek?

5

Felelének néki: A názáreti Jézust. Monda nékik Jézus: Én vagyok. Ott állt pedig õ velök Júdás is, a ki elárulta õt.

6

Mikor azért azt mondá nékik, hogy: Én vagyok; hátra vonulának és földre esének.

7

Ismét megkérdezé azért õket: Kit kerestek? És azok mondának: A názáreti Jézust.

8

Felele Jézus: Mondtam néktek, hogy én vagyok az. Azért, ha engem kerestek, ezeket bocsássátok el;

9

Hogy beteljesüljön a beszéd, a melyet mondott: Azok közül, a kiket nékem adtál, senkit sem vesztettem el.

10

Simon Péter pedig, a kinek szablyája vala, kirántá azt, és megüté a fõpap szolgáját, és levágá annak jobb fülét. A szolga neve pedig Málkus vala.

11

Monda azért Jézus Péternek: Tedd hüvelyébe a te szablyádat; avagy nem kell-é kiinnom a pohárt, a melyet az Atya adott nékem?

12

A csapat azért és az ezredes és a zsidók szolgái megfogák Jézust, és megkötözék õt,

13

És vivék õt elõször Annáshoz; mert ipa vala ez Kajafásnak, a ki abban az esztendõben fõpap vala.

14

Kajafás pedig az vala, a ki tanácsolta vala a zsidóknak, hogy jobb, hogy egy ember veszszen el a népért.

15

Simon Péter pedig, és egy másik tanítvány követi vala Jézust. Ez a tanítvány pedig ismerõs vala a fõpappal, és beméne Jézussal együtt a fõpap udvarába,

16

Péter pedig kívül áll vala az ajtónál. Kiméne azért ama másik tanítvány, a ki a fõpappal ismerõs vala, és szóla az ajtóõrzõnek, és bevivé Pétert.

17

Szóla azért Péterhez az ajtóõrzõ leány: Nemde, te is ez ember tanítványai közül való vagy? Monda õ: Nem vagyok.

18

A szolgák pedig és a poroszlók ott állnak vala, szítván a tüzet, mivelhogy hûvös vala, és melegszenek vala. Ott áll vala pedig Péter is õ velök együtt, és melegszik vala.

19

A fõpap azért kérdezé Jézust az õ tanítványai felõl, és az õ tudománya felõl.

20

Felele néki Jézus: Én nyilván szólottam a világnak, én mindenkor tanítottam a zsinagógában és a templomban, a hol a zsidók mindenünnen összegyülekeznek; és titkon semmit sem szólottam.

21

Mit kérdesz engem? Kérdezd azokat, a kik hallották, mit szóltam nékik: ímé õk tudják, a miket nékik szólottam.

22

Mikor pedig õ ezeket mondja vala, egy a poroszlók közül, a ki ott áll vala, arczul üté Jézust, mondván: így felelsz-é a fõpapnak?

23

Felele néki Jézus: Ha gonoszul szóltam, tégy bizonyságot a gonoszságról; ha pedig jól, miért versz engem.

24

Elküldé õt Annás megkötözve Kajafáshoz, a fõpaphoz.

25

Simon Péter pedig ott áll vala és melegszik vala. Mondának azért néki: Nemde, te is ennek a tanítványai közül való vagy? Megtagadá õ, és monda: Nem vagyok.

26

Monda egy a fõpap szolgái közül, rokona annak, a kinek a fülét Péter levágta: Nem láttalak-e én téged õ vele együtt a kertben?

27

Ismét megtagadá azért Péter; és a kakas azonnal megszólala.

28

Vivék azért Jézust Kajafástól a törvényházba. Vala pedig reggel. És õk nem menének be a törvényházba, hogy meg ne fertõztessenek, hanem hogy megehessék a husvétibárányt.

29

Kiméne azért Pilátus õ hozzájok, és monda: Micsoda vádat hoztok fel ez ember ellen?

30

Felelének és mondának néki: Ha gonosztevõ nem volna ez, nem adtuk volna õt a te kezedbe.

31

Monda azért nékik Pilátus: Vigyétek el õt ti, és ítéljétek meg õt a ti törvényeitek szerint. Mondának azért néki a zsidók: Nékünk senkit sem szabad megölnünk;

32

Hogy beteljesedjék a Jézus szava, a melyet monda, a mikor jelenti vala, hogy milyen halállal kell majd meghalnia.

33

Ismét beméne azért Pilátus a törvényházba, és szólítja vala Jézust, és monda néki: Te vagy a Zsidók királya?

34

Felele néki Jézus: Magadtól mondod-é te ezt, vagy mások beszélték néked én felõlem?

35

Felele Pilátus: Avagy zsidó vagyok-e én? A te néped és a papifejedelmek adtak téged az én kezembe: mit cselekedtél?

36

Felele Jézus: Az én országom nem e világból való. Ha e világból való volna az én országom, az én szolgáim vitézkednének, hogy át ne adassam a zsidóknak. Ámde az én országom nem innen való.

37

Monda azért néki Pilátus: Király vagy-é hát te csakugyan? Felele Jézus: Te mondod, hogy én király vagyok. Én azért születtem, és azért jöttem e világra, hogy bizonyságot tegyek az igazságról. Mindaz, a ki az igazságból való, hallgat az én szómra.

38

Monda néki Pilátus: Micsoda az igazság? És a mint ezt mondá, újra kiméne a zsidókhoz, és monda nékik: Én nem találok benne semmi bûnt.

39

Szokás pedig az nálatok, hogy elbocsássak néktek egyet a husvétünnepen: akarjátok-é azért, hogy elbocsássam néktek a zsidók királyát?

40

Kiáltának azért viszont mindnyájan, mondván: Nem ezt, hanem Barabbást. Ez a Barabbás pedig tolvaj vala.

John 19


John Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

Akkor azért elõfogá Pilátus Jézust, és megostoroztatá.

2

És a vitézek tövisbõl koronát fonván, a fejére tevék, és bíbor köntöst adának reá,

3

És mondának: Üdvöz légy zsidók királya! És arczul csapdossák vala õt.

4

Majd ismét kiméne Pilátus, és monda nékik: Ímé kihozom õt néktek, hogy értsétek meg, hogy nem találok benne semmi bûnt.

5

Kiméne azért Jézus a töviskoronát és a bíbor köntöst viselve. És monda nékik Pilátus: Ímhol az ember!

6

Mikor azért látják vala õt a papifejedelmek és a szolgák, kiáltozának, mondván: Feszítsd meg, feszítsd meg! Monda nékik Pilátus: Vigyétek el õt ti és feszítsétek meg, mert én nem találok bûnt õ benne.

7

Felelének néki a zsidók: Nékünk törvényünk van, és a mi törvényünk szerint meg kell halnia, mivelhogy Isten Fiává tette magát.

8

Mikor pedig ezt a beszédet hallotta Pilátus, még inkább megrémül vala;

9

És ismét beméne a törvényházba, és szóla Jézusnak: Honnét való vagy te? De Jézus nem felelt néki.

10

Monda azért néki Pilátus: Nékem nem szólsz-é? Nem tudod-é hogy hatalmam van arra, hogy megfeszítselek, és hatalmam van arra, hogy szabadon bocsássalak?

11

Felele Jézus: Semmi hatalmad sem volna rajtam, ha felülrõl nem adatott volna néked: nagyobb bûne van azért annak, a ki a te kezedbe adott engem.

12

Ettõl fogva igyekszik vala Pilátus õt szabadon bocsátani; de a zsidók kiáltozának, mondván: Ha ezt szabadon bocsátod, nem vagy a császár barátja; valaki magát királylyá teszi, ellene mond a császárnak!

13

Pilátus azért, a mikor hallja vala e beszédet, kihozá Jézust, és ûle a törvénytevõ székbe azon a helyen, a melyet Kõpadolatnak hívtak, zsidóul pedig Gabbathának.

14

Vala pedig a husvét péntekje; és mintegy hat óra. És monda a zsidóknak: Ímhol a ti királyotok!

15

Azok pedig kiáltoznak vala: Vidd el, vidd el, feszítsd meg õt! Monda nékik Pilátus: A ti királyotokat feszítsem meg? Felelének a papifejedelmek: Nem királyunk van, hanem császárunk!

16

Akkor azért nékik adá õt, hogy megfeszíttessék. Átvevék azért Jézust és elvivék.

17

És emelvén az õ keresztfáját, méne az úgynevezett Koponya helyére, a melyet héberül Golgothának hívnak:

18

A hol megfeszíték õt, és õ vele más kettõt, egyfelõl, és másfelõl, középen pedig Jézust.

19

Pilátus pedig czímet is íra, és feltevé a keresztfára. Ez vala pedig az írás: A NÁZÁRETI JÉZUS, A ZSIDÓK KIRÁLYA.

20

Sokan olvasák azért e czímet a zsidók közül; mivelhogy közel vala a városhoz az a hely, a hol Jézus megfeszíttetett vala: és héberül, görögül és latinul vala az írva.

21

Mondának azért Pilátusnak a zsidók papifejedelmei: Ne írd: A zsidók királya; hanem hogy õ mondotta: A zsidók királya vagyok.

22

Felele Pilátus: A mit megírtam, megírtam.

23

A vitézek azért, mikor megfeszítették Jézust, vevék az õ ruháit, és négy részre oszták, egy részt mindenik vitéznek, és a köntösét. A köntös pedig varrástalan vala, felülrõl mindvégig szövött.

24

Mondának azért egymásnak: Ezt ne hasogassuk el, hanem vessünk sorsot reá, kié legyen. Hogy beteljesedjék az írás, a mely ezt mondja: Megosztoztak ruháimon, és a köntösömre sorsot vetettek. A vitézek tehát ezeket mûvelék.

25

A Jézus keresztje alatt pedig ott állottak vala az õ anyja, és az õ anyjának nõtestvére; Mária, a Kleopás felesége, és Mária Magdaléna.

26

Jézus azért, mikor látja vala, hogy ott áll az õ anyja és az a tanítvány, a kit szeret vala, monda az õ anyjának: Asszony, ímhol a te fiad!

27

Azután monda a tanítványnak: Ímhol a te anyád! És ettõl az órától magához fogadá azt az a tanítvány.

28

Ezután tudván Jézus, hogy immár minden elvégeztetett, hogy beteljesedjék az írás, monda: Szomjúhozom.

29

Vala pedig ott egy eczettel teli edény. Azok azért szivacsot töltvén meg eczettel, és izsópra tévén azt, oda vivék az õ szájához.

30

Mikor azért elvette Jézus az eczetet, monda: Elvégeztetett! És lehajtván fejét, kibocsátá lelkét.

31

A zsidók pedig, hogy a testek szombaton át a keresztfán ne maradjanak, miután péntek vala, (mert annak a szombatnak napja nagy nap vala) kérék Pilátust, hogy törjék meg azoknak lábszárait és vegyék le õket.

32

Eljövének azért a vitézek, és megtörék az elsõnek lábszárait és a másikét is, a ki õ vele együtt feszíttetett meg;

33

Mikor pedig Jézushoz érének és látják vala, hogy õ már halott, nem törék meg az õ lábszárait;

34

Hanem egy a vitézek közül dárdával döfé meg az õ oldalát, és azonnal vér és víz jöve ki abból.

35

És a ki látta, bizonyságot tett, és igaz az õ tanúbizonysága; és az tudja, hogy õ igazat mond, hogy ti is higyjetek.

36

Mert azért lettek ezek, hogy beteljesedjék az írás: Az õ csontja meg ne törettessék.

37

Másutt ismét így szól az írás: Néznek majd arra, a kit általszegeztek.

38

Ezek után pedig kéré Pilátust az arimathiai József (a ki a Jézus tanítványa vala, de csak titokban, a zsidóktól való félelem miatt), hogy levehesse a Jézus testét. És megengedé Pilátus. Elméne azért és levevé a Jézus testét.

39

Eljöve pedig Nikodémus is (a ki éjszaka ment vala elõször Jézushoz), hozván mirhából és áloéból való kenetet, mintegy száz fontot.

40

Vevék azért a Jézus testét, és begöngyölgeték azt lepedõkbe illatos szerekkel együtt, a mint a zsidóknál szokás temetni.

41

Azon a helyen pedig, a hol megfeszítteték, vala egy kert, és a kertben egy új sír, a melybe még senki sem helyheztetett vala.

42

A zsidók péntekje miatt azért, mivelhogy az a sír közel vala, abba helyhezteték Jézust.

John 20


John Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

A hétnek elsõ napján pedig jó reggel, a mikor még sötétes vala, oda méne Mária Magdaléna a sírhoz, és látá, hogy elvétetett a kõ a sírról.

2

Futa azért és méne Simon Péterhez és ama másik tanítványhoz, a kit Jézus szeret vala, és monda nékik: Elvitték az Urat a sírból, és nem tudjuk, hová tették õt.

3

Kiméne azért Péter és a másik tanítvány, és menének a sírhoz.

4

Együtt futnak vala pedig mindketten: de ama másik tanítvány hamar megelõzé Pétert, és elõbb juta a sírhoz;

5

És lehajolván, látá, hogy ott vannak a lepedõk; mindazáltal nem megy vala be.

6

Megjöve azután Simon Péter is nyomban utána, és beméne a sírba: és látá, hogy a lepedõk ott vannak.

7

És a keszkenõ, a mely az õ fején volt, nem együtt van a lepedõkkel, hanem külön összegöngyölítve egy helyen.

8

Akkor aztán beméne a másik tanítvány is, a ki elõször jutott a sírhoz, és lát és hisz vala.

9

Mert nem tudják vala még az írást, hogy fel kell támadnia a halálból.

10

Visszamenének azért a tanítványok az övéikhez.

11

Mária pedig künn áll vala a sírnál sírva. A míg azonban siránkozék, behajol vala a sírba;

12

És láta két angyalt fehér ruhában ülni, egyiket fejtõl, másikat lábtól, a hol a Jézus teste feküdt vala.

13

És mondának azok néki: Asszony mit sírsz? Monda nékik: Mert elvitték az én Uramat, és nem tudom, hova tették õt.

14

És mikor ezeket mondotta, hátra fordula, és látá Jézust ott állani, és nem tudja vala, hogy Jézus az.

15

Monda néki Jézus: Asszony, mit sírsz? kit keressz? Az pedig azt gondolván, hogy a kertész az, monda néki: Uram, ha te vitted el õt, mondd meg nékem, hová tetted õt, és én elviszem õt.

16

Monda néki Jézus: Mária! Az megfordulván, monda néki: Rabbóni! a mi azt teszi: Mester!

17

Monda néki Jézus: Ne illess engem; mert nem mentem még fel az én Atyámhoz; hanem menj az én atyámfiaihoz és mondd nékik: Felmegyek az én Atyámhoz és a ti Atyátokhoz, és az én Istenemhez, és a ti Istenetekhez.

18

Elméne Mária Magdaléna, hirdetvén a tanítványoknak, hogy látta az Urat, és hogy ezeket mondotta néki.

19

Mikor azért estve vala, azon a napon, a hétnek elsõ napján, és mikor az ajtók zárva valának, a hol egybegyûltek vala a tanítványok, a zsidóktól való félelem miatt, eljöve Jézus és megálla a középen, és monda nékik: Békesség néktek!

20

És ezt mondván, megmutatá nékik a kezeit és az oldalát. Örvendezének azért a tanítványok, hogy látják vala az Urat.

21

Ismét monda azért nékik Jézus: Békesség néktek! A miként engem küldött vala az Atya, én is akképen küldelek titeket.

22

És mikor ezt mondta, rájuk lehelle, és monda nékik: Vegyetek Szent Lelket:

23

A kiknek bûneit megbocsátjátok, megbocsáttatnak azoknak; a kikéit megtartjátok, megtartatnak.

24

Tamás pedig, egy a tizenkettõ közül, a kit Kettõsnek hívtak, nem vala õ velök, a mikor eljött vala Jézus.

25

Mondának azért néki a többi tanítványok: Láttuk az Urat. Õ pedig monda nékik: Ha nem látom az õ kezein a szegek helyeit, és be nem bocsátom ujjaimat a szegek helyébe, és az én kezemet be nem bocsátom az õ oldalába, semmiképen el nem hiszem.

26

És nyolcz nap múlva ismét benn valának az õ tanítványai, Tamás is õ velök. Noha az ajtó zárva vala, beméne Jézus, és megálla a középen és monda: Békesség néktek!

27

Azután monda Tamásnak: Hozd ide a te ujjadat és nézd meg az én kezeimet; és hozd ide a te kezedet, és bocsássad az én oldalamba: és ne légy hitetlen, hanem hívõ.

28

És felele Tamás és monda néki: Én Uram és én Istenem!

29

Monda néki Jézus: Mivelhogy láttál engem, Tamás, hittél: boldogok, a kik nem látnak és hisznek.

30

Sok más jelt is mívelt ugyan Jézus az õ tanítványai elõtt, a melyek nincsenek megírva ebben a könyvben;

31

Ezek pedig azért irattak meg, hogy higyjétek, hogy Jézus a Krisztus, az Istennek Fia, és hogy ezt hívén, életetek legyen az õ nevében.

John 21


John Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

Ezek után ismét megjelentette magát Jézus a tanítványoknak a Tibériás tengerénél; megjelentette pedig ekképen:

2

Együtt valának Simon Péter, és Tamás, a kit Kettõsnek hívtak, és Nátánáel, a galileai Kánából való, és a Zebedeus fiai, és más kettõ is az õ tanítványai közül.

3

Monda nékik Simon Péter: Elmegyek halászni. Mondának néki: Elmegyünk mi is te veled. Elmenének és azonnal a hajóba szállának; és azon az éjszakán nem fogtak semmit.

4

Mikor pedig immár reggeledék, megálla Jézus a parton; a tanítványok azonban nem ismerék meg, hogy Jézus van ott.

5

Monda azért nékik Jézus: Fiaim! Van-é valami ennivalótok? Felelének néki: Nincsen!

6

Õ pedig monda nékik: Vessétek a hálót a hajónak jobb oldala felõl, és találtok. Oda veték azért, és kivonni már nem bírták azt a halaknak sokasága miatt.

7

Szóla azért az a tanítvány, a kit Jézus szeret vala, Péternek: Az Úr van ott! Simon Péter azért, a mikor hallja vala, hogy ott van az Úr, magára vevé az ingét (mert mezítelen vala), és beveté magát a tengerbe.

8

A többi tanítványok pedig a hajón menének (mert nem messze valának a parttól, hanem mintegy kétszáz singnyire), és vonszszák vala a hálót a halakkal.

9

Mikor azért a partra szállának, látják, hogy parázs van ott, és azon felül hal és kenyér.

10

Monda nékik Jézus: Hozzatok a halakból, a melyeket most fogtatok.

11

Felszálla Simon Péter, és kivoná a hálót a partra, a mely tele volt nagy halakkal, százötvenhárommal; és noha ennyi vala, nem szakadozik vala a háló.

12

Monda nékik Jézus: Jertek, ebédeljetek. A tanítványok közül pedig senki sem meri vala tõle megkérdezni: Ki vagy te? Mivelhogy tudják vala, hogy az Úr õ.

13

Oda méne azért Jézus, és vevé a kenyeret és adá nékik, és hasonlóképen a halat is.

14

Ezzel már harmadszor jelent meg Jézus az õ tanítványainak, minekutána feltámadt a halálból.

15

Mikor aztán megebédelének, monda Jézus Simon Péternek: Simon, Jónának fia: jobban szeretsz-é engem ezeknél? Monda néki: Igen, Uram; te tudod, hogy szeretlek téged! Monda néki: Legeltesd az én bárányaimat!

16

Monda néki ismét másodszor is: Simon, Jónának fia, szeretsz-é engem? Monda néki: Igen, Uram; te tudod, hogy én szeretlek téged. Monda néki: Õrizd az én juhaimat!

17

Monda néki harmadszor is: Simon, Jónának fia, szeretsz-é engem? Megszomorodék Péter, hogy harmadszor is mondotta vala néki: Szeretsz-é engem? És monda néki: Uram, te mindent tudsz; te tudod, hogy én szeretlek téged. Monda néki Jézus: Legeltesd az én juhaimat!

18

Bizony, bizony mondom néked, a mikor ifjabb valál, felövezéd magadat, és oda mégy vala, a hova akarád; mikor pedig megöregszel, kinyújtod a te kezedet és más övez fel téged, és oda visz, a hová nem akarod.

19

Ezt pedig azért mondá, hogy jelentse, milyen halállal dicsõíti majd meg az Istent. És ezt mondván, szóla néki: Kövess engem!

20

Péter pedig megfordulván, látja, hogy követi az a tanítvány, a kit szeret vala Jézus, a ki nyugodott is ama vacsora közben az õ kebelén és mondá: Uram! ki az, a ki elárul téged?

21

Ezt látván Péter, monda Jézusnak: Uram, ez pedig mint lészen?

22

Monda néki Jézus: Ha akarom, hogy õ megmaradjon, a míg eljövök, mi közöd hozzá? Te kövess engem!

23

Kiméne azért e beszéd az atyafiak közé, hogy az a tanítvány nem hal meg: pedig Jézus nem mondta néki, hogy nem hal meg; hanem: Ha akarom, hogy ez megmaradjon, a míg eljövök, mi közöd hozzá?

24

Ez az a tanítvány, a ki bizonyságot tesz ezekrõl, és a ki megírta ezeket, és tudjuk, hogy az õ bizonyságtétele igaz.

25

De van sok egyéb is, a miket Jézus cselekedett vala, a melyek, ha egyenként megiratnának, azt vélem, hogy maga a világ sem foghatná be a könyveket, a melyeket írnának. Ámen.

Acts 1


Acts Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

Elsõ könyvemet írtam, Theofilus, mindazokról, a miket kezdett Jézus cselekedni és tanítani,

2

Mind a napig, melyen fölviteték, minekutána parancsolatokat adott a Szent Lélek által az apostoloknak, kiket választott vala magának.

3

Kiknek az õ szenvedése után sok jel által meg is mutatta, hogy õ él, negyven napon át megjelenvén nékik, és szólván az Isten országára tartozó dolgokról.

4

És velök összejövén, meghagyá nékik, hogy el ne menjenek Jeruzsálembõl, hanem várják be az Atyának ígéretét, melyet úgymond, hallottatok tõlem:

5

Hogy János ugyan vízzel keresztelt, ti azonban Szent Lélekkel fogtok megkereszteltetni nem sok nap mulva.

6

Mikor azért azok egybegyûltek, megkérdék õt, mondván: Uram, avagy nem ez idõben állítod-é helyre az országot Izráelnek?

7

Monda pedig nékik: Nem a ti dolgotok tudni az idõket vagy alkalmakat, melyeket az Atya a maga hatalmába helyheztetett.

8

Hanem vesztek erõt, minekutána a Szent Lélek eljõ reátok: és lesztek nékem tanúim úgy Jeruzsálemben, mint az egész Júdeában és Samariában és a földnek mind végsõ határáig.

9

És mikor ezeket mondotta, az õ láttokra felemelteték, és felhõ fogá el õt szemeik elõl.

10

És a mint szemeiket az égre függesztették, mikor õ elméne, ímé két férfiú állott meg mellettük fehér ruhában,

11

Kik szóltak is: Galileabeli férfiak, mit állotok nézve a mennybe? Ez a Jézus, a ki felviteték tõletek a mennybe, akképen jõ el, a miképen láttátok õt felmenni a mennybe.

12

Akkor megtérének Jeruzsálembe a hegyrõl, mely hívatik Olajfák hegyének, mely Jeruzsálem mellett van, egy szombatnapi járóföldre.

13

És mikor bementek, felmenének a felsõházba, a hol szállva valának: Péter és Jakab, János és András, Filep és Tamás, Bertalan és Máté, Jakab, az Alfeus fia, és Simon, a zelóta, és Júdás, a Jakab fia.

14

Ezek mindnyájan egy szívvel-lélekkel foglalatosak valának az imádkozásban és a könyörgésben, az asszonyokkal és Máriával, Jézusnak anyjával, és az õ atyjafiaival együtt.

15

És azokban a napokban felkelvén Péter a tanítványok között, monda (vala pedig ott együtt mintegy százhúsz fõnyi sokaság):

16

Atyámfiai, férfiak, szükség volt betelni annak az írásnak, melyet megjövendölt a Szent Lélek Dávid szája által Júdás felõl, ki vezetõjük lõn azoknak, a kik megfogták Jézust.

17

Mert mi közénk számláltatott, és elnyerte ennek a szolgálatnak az osztályrészét.

18

(Ez hát mezõt szerze hamisságának bérébõl; és alá zuhanván, elhasadt középen, és minden belsõ része kiomlott.

19

És ez tudtokra lõn mindazoknak, kik Jeruzsálemben lakoznak; úgy hogy az a mezõ tulajdon nyelvökön Akeldamának, azaz Vérmezõnek neveztetett el.)

20

Mert meg van írva a Zsoltárok könyvében: Legyen az õ lakóhelye puszta, és ne legyen lakó abban. És: Az õ püspökségét más vegye el.

21

Szükség azért, hogy azok közül a férfiak közül, a kik velünk együtt jártak minden idõben, míg az Úr Jézus közöttünk járt-kelt,

22

A János keresztségétõl kezdve mind a napig, melyen fölviteték tõlünk, azok közül egy az õ feltámadásának bizonysága legyen mivelünk egyetemben.

23

Állatának azért elõ kettõt, Józsefet, ki hivatik Barsabásnak, kinek mellékneve Justus vala, és Mátyást.

24

És imádkozván, mondának: Te, Uram, ki mindeneknek szívét ismered, mutasd meg a kettõ közül egyiket, a kit kiválasztottál,

25

Hogy elnyerje az osztályrészét e szolgálatnak és apostolságnak, melytõl eltévelyedék Júdás, hogy az õ saját helyére jusson.

26

Sorsot vetének azért reájok, és esék a sors Mátyásra, és a tizenegy apostol közé számláltaték.

Acts 2


Acts Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

És mikor a pünkösd napja eljött, mindnyájan egyakarattal együtt valának.

2

És lõn nagy hirtelenséggel az égbõl mintegy sebesen zúgó szélnek zendülése, és eltelé az egész házat, a hol ülnek vala.

3

És megjelentek elõttük kettõs tüzes nyelvek és üle mindenikre azok közül.

4

És megtelének mindnyájan Szent Lélekkel, és kezdének szólni más nyelveken, a mint a Lélek adta nékik szólniok.

5

Lakoznak vala pedig Jeruzsálemben zsidók, istenfélõ férfiak, minden nép közül, melyek az ég alatt vannak.

6

Minekutána pedig ez a zúgás lõn, egybegyûle a sokaság és megzavarodék, mivelhogy mindegyik a maga nyelvén hallá õket szólni.

7

Álmélkodnak pedig mindnyájan és csodálkoznak vala, mondván egymásnak: Nemde nem Galileusok-é ezek mindnyájan, a kik szólnak?

8

Mimódon halljuk hát õket, kiki közülünk a saját nyelvén, a melyben születtünk?

9

Párthusok és médek és elámiták, és kik lakozunk Mesopotámiában, Júdeában és Kappadócziában, Pontusban és Ázsiában,

10

Frigiában és Pamfiliában, Égyiptomban és Libiának tartományiban, mely Cziréne mellett van, és a római jövevények, mind zsidók, mind prozelitusok,

11

Krétaiak és arabok, halljuk a mint szólják a mi nyelvünkön az Istennek nagyságos dolgait.

12

Álmélkodnak vala pedig mindnyájan és zavarban valának, egymásnak ezt mondván: Vajjon mi akar ez lennie?

13

Mások pedig csúfolódva mondának: Édes bortól részegedtek meg.

14

Péter azonban elõállván a tizenegygyel, felemelé szavát, és szóla nékik: Zsidó férfiak és mindnyájan, kik lakoztok Jeruzsálemben, legyen ez néktek tudtotokra, és vegyétek füleitekbe az én beszédimet!

15

Mert nem részegek ezek, a mint ti állítjátok; hiszen a napnak harmadik órája van;

16

Hanem ez az, a mi megmondatott Jóel prófétától:

17

És lészen az utolsó napokban, ezt mondja az Isten, kitöltök az én Lelkembõl minden testre: és prófétálnak a ti fiaitok és leányaitok, és a ti ifjaitok látásokat látnak, és a ti véneitek álmokat álmodnak.

18

És épen az én szolgáimra és az én szolgálóleányaimra is kitöltök azokban a napokban az én Lelkembõl, és prófétálnak.

19

És tészek csudákat az égben odafenn, és jeleket a földön idelenn, vért, tüzet és füstnek gõzölgését.

20

A nap sötétséggé változik, és a hold vérré, minekelõtte eljõ az Úrnak ama nagy és fényes napja.

21

És lészen, hogy mindaz, a ki az Úrnak nevét segítségül hívja, megtartatik.

22

Izráelita férfiak, halljátok meg e beszédeket: A názáreti Jézust, azt a férfiút, a ki Istentõl bizonyságot nyert elõttetek erõk, csudatételek és jelek által, melyeket õ általa cselekedett Isten ti köztetek, a mint magatok is tudjátok.

23

Azt, a ki Istennek elvégezett tanácsából és rendelésébõl adatott halálra, megragadván, gonosz kezeitekkel keresztfára feszítve megölétek:

24

Kit az Isten feltámasztott, a halál fájdalmait megoldván; mivelhogy lehetetlen volt néki attól fogvatartatnia.

25

Mert Dávid ezt mondja õ róla: Magam elõtt láttam az Urat mindenkor, mert õ nékem jobb kezem felõl van, hogy meg ne tántorodjam.

26

Annakokáért örvendezett az én szívem, és vígadott az én nyelvem; annakfelette az én testem is reménységben nyugszik.

27

Mert nem hagyod az én lelkemet a sírban, és nem engeded, hogy a te szented rothadást lásson.

28

Megjelentetted nékem az életnek útait; betöltesz engem örömmel a te orczád elõtt.

29

Atyámfiai férfiak, szabad nyilván szólanom ti elõttetek Dávid pátriárkáról, hogy õ megholt és eltemettetett, és az õ sírja mind e mai napig minálunk van.

30

Próféta lévén azért, és tudván, hogy az Isten néki esküvéssel megesküdött, hogy majd az õ ágyékának gyümölcsébõl támasztja a Krisztust test szerint, hogy helyheztesse az õ királyi székibe,

31

Elõre látván ezt, szólott a Krisztus feltámadásáról, hogy az õ lelke nem hagyatott a sírban, sem az õ teste rothadást nem látott.

32

Ezt a Jézust feltámasztotta az Isten, minek mi mindnyájan tanúbizonyságai vagyunk.

33

Annakokáért az Istennek jobbja által felmagasztaltatván, és a megígért Szent Lelket megnyervén az Atyától, kitöltötte ezt, a mit ti most láttok és hallotok.

34

Mert nem Dávid ment fel a mennyországba; hiszen õ maga mondja: Monda az Úr az én Uramnak: Ülj az én jobbkezem felõl,

35

Míglen vetem a te ellenségeidet lábaid alá zsámolyul.

36

Bizonynyal tudja meg azért Izráelnek egész háza, hogy Úrrá és Krisztussá tette õt az Isten, azt a Jézust, a kit ti megfeszítettetek.

37

Ezeket pedig mikor hallották, szívökben megkeseredének, és mondának Péternek és a többi apostoloknak: Mit cselekedjünk, atyámfiai, férfiak?

38

Péter pedig monda nékik: Térjetek meg és keresztelkedjetek meg mindnyájan a Jézus Krisztusnak nevében a bûnöknek bocsánatjára; és veszitek a Szent Lélek ajándékát.

39

Mert néktek lett az ígéret és a ti gyermekeiteknek, és mindazoknak, kik messze vannak, valakiket csak elhív magának az Úr, a mi Istenünk.

40

Sok egyéb beszéddel is buzgón kéri és inti vala õket, mondván: Szakaszszátok el magatokat e gonosz nemzetségtõl!

41

A kik azért örömest vevék az õ beszédét, megkeresztelkedének; és hozzájuk csatlakozék azon a napon mintegy háromezer lélek.

42

És foglalatosok valának az apostolok tudományában és a közösségben, a kenyérnek megtörésében és a könyörgésekben.

43

Támada pedig minden lélekben félelem, és az apostolok sok csudát és jelt tesznek vala.

44

Mindnyájan pedig, a kik hivének, együtt valának, és mindenük köz vala;

45

És jószágukat és marháikat eladogaták, és szétosztogaták azokat mindenkinek, a mint kinek-kinek szüksége vala.

46

És minden nap egyakarattal kitartva a templomban, és megtörve házanként a kenyeret, részesednek vala eledelben örömmel és tiszta szívvel.

47

Dícsérve az Istent, és az egész nép elõtt kedvességet találva. Az Úr pedig minden napon szaporítja vala a gyülekezetet az idvezülõkkel.

Acts 3


Acts Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

Péter és János pedig együtt mennek vala fel a templomba az imádkozásnak órájára, kilenczre.

2

És hoznak vala egy embert, ki az õ anyjának méhétõl fogva sánta vala, kit minden nap le szoktak tenni a templom kapujánál, melyet Ékesnek neveznek, hogy kérjen alamizsnát azoktól, a kik bemennek a temlomba.

3

Ez mikor látta, hogy Péter és János a templomba akarnak bemenni, kére õ tõlük alamizsnát.

4

Péter pedig mikor szemeit reá vetette Jánossal egyben, monda: Nézz mi reánk!

5

Az annakokáért figyelmez vala reájok, remélvén, hogy valamit kap tõlük.

6

Péter pedig monda: Ezüstöm és aranyam nincsen nékem; hanem a mim van, azt adom néked: a názáreti Jézus Krisztus nevében, kelj fel és járj!

7

És õt jobbkezénél fogva felemelé, és azonnal megerõsödének az õ lábai és bokái.

8

És felszökvén, megálla és jár vala és beméne õ velök a templomba, járkálva és szökdelve és dícsérve az Istent.

9

És látá õt az egész nép, hogy jár és dícséri az Istent:

10

És megismerék õt, hogy õ volt az, a ki alamizsnáért ült a templomnak Ékeskapujában; és megtelének csodálkozással és azon való álmélkodással, a mi történt vala õ vele.

11

Mikor pedig ragaszkodék Péterhez és Jánoshoz az a sánta, a ki meggyógyult, az egész nép álmélkodva összefuta õ hozzájok a tornáczba, mely Salamonénak neveztetik.

12

Mikor pedig ezt látta Péter, monda a népnek: Izráel férfiai, mit csodálkoztok ezen, vagy mit néztek mi reánk, mintha tulajdon erõnkkel vagy jámborságunkkal míveltük volna azt, hogy az járjon?

13

Az Ábrahámnak, Izsáknak és Jákóbnak Istene, a mi atyáinknak Istene megdicsõítette az õ Fiát, Jézust, kit ti elárulátok, és megtagadátok Pilátus elõtt, noha õ úgy ítélt, hogy elbocsátja.

14

Ti pedig azt a szentet és igazat megtagadátok és kívánátok, hogy a gyilkos ember bocsáttassék el néktek,

15

Az életnek fejedelmét pedig megölétek; kit az Isten feltámasztott a halálból, minek mi vagyunk bizonyságai.

16

És az õ nevében való hit által erõsítette meg az õ neve ezt, a kit láttok és ismertek; és a hit, mely õ általa van, adta néki ezt az épséget mindnyájan a ti szemetek láttára.

17

De most, atyámfiai, tudom, hogy tudatlanságból cselekedtetek, miképen a ti fejedelmeitek is.

18

Az Isten pedig, a mikrõl eleve megmondotta minden õ prófétájának szája által, hogy a Krisztus elszenvedi, ekképen töltötte be.

19

Bánjátok meg azért és térjetek meg, hogy eltöröltessenek a ti bûneitek, hogy így eljõjjenek a felüdülés idei az Úrnak színétõl.

20

És elküldje a Jézus Krisztust, a ki néktek elõre hirdettetett.

21

Kit az égnek kell magába fogadnia mind az idõkig, míglen újjá teremtetnek mindenek, a mikrõl szólott az Isten minden õ szent prófétájának szája által eleitõl fogva.

22

Mert Mózes ezt mondotta az atyáknak: Prófétát támaszt néktek az Úr, a ti Istenetek a ti atyátokfiai közül, mint engem; azt hallgassátok mindenben, a mit csak szólánd néktek.

23

Lészen pedig, hogy minden lélek, valamely nem hallgatánd arra a prófétára, ki fog irtatni a nép közül.

24

De a próféták is mindnyájan Sámueltõl és a következõktõl fogva, a kik csak szóltak, e napokról jövendöltek.

25

Ti vagytok a prófétáknak és a szövetségnek fiai, melyet Isten szerzett a mi atyáinkkal, mondván Ábrahámnak: És a te magodban megáldatnak a földnek nemzetségei mindnyájan.

26

Az Isten az õ Fiát, Jézust elsõ sorban néktek támasztván, elküldé õt, hogy megáldjon titeket, mindegyikõtöket megtérítvén bûneitekbõl.

Acts 4


Acts Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

Míg õk azonban a néphez szólottak, oda léptek hozzájuk a papok és a templom felügyelõje és a sadduczeusok,

2

Neheztelve a miatt, hogy õk a népet tanítják, és hirdetik a Jézusban a halálból való feltámadást;

3

És rájuk veték kezüket, és veték õket õrizet alá másnapig, mert már este vala.

4

Sokan pedig azok közül, kik hallgaták az ígét, hivének; és lõn a férfiak száma mintegy ötezer.

5

Lõn pedig, hogy másnapra egybegyûlének azoknak fejei, vénei és írástudói Jeruzsálembe.

6

És Annás, a fõpap, és Kajafás és János és Sándor, és a kik csak fõpapi nemzetségbeliek valának.

7

És mikor õket a középre állaták, tudakozzák vala: Micsoda hatalommal, vagy micsoda név által cselekedtétek ti ezt?

8

Akkor Péter, Szent Lélekkel megtelve, monda nékik: Népnek fejedelmei és Izráelnek vénei!

9

Ha e mai napon mi egy nyavalyás emberrel való jótétemény felõl hallgattatunk ki, mi által gyógyult meg ez:

10

Legyen tudtotokra mindnyájotoknak és az Izráel egész népének, hogy a názáretbeli Jézus Krisztusnak neve által, a kit ti megfeszítettetek, kit Isten feltámasztott halottaiból, az által áll ez ti elõttetek épségben.

11

Ez ama kõ, melyet ti építõk megvetettetek, mely lett a szegeletnek fejévé.

12

És nincsen senkiben másban idvesség: mert nem is adatott emberek között az ég alatt más név, mely által kellene nékünk megtartatnunk.

13

Mikor pedig látták Péternek és Jánosnak a szólásban való bátorságukat, és megértették, hogy írástudatlan és közönséges emberek, csodálkoznak vala; meg is ismerék õket, hogy a Jézussal voltak vala.

14

Mikor azonban látták, hogy a mely ember meggyógyult vala, õ velök együtt ott áll, semmit nem bírtak ellenök szólni.

15

Mikor pedig õket a gyûlésbõl kiküldötték, tanácskoztak maguk közt, mondván:

16

Mit cselekedjünk ez emberekkel? Mert hogy nyilvánvaló csoda lõn általok, mindazoknak, kik Jeruzsálemben laknak, tudtokra van, és el nem tagadhatjuk.

17

De hogy tovább ne terjedjen a nép között, fenyegetéssel fenyegessük meg õket, hogy többé egy embernek se szóljanak ebben a névben.

18

Azért beszólítván õket, megparancsolák nékik, hogy teljességgel ne szóljanak és ne tanítsanak a Jézus nevében.

19

Péter és János pedig felelvén, mondának nékik: Vajjon igaz dolog-é Isten elõtt, rátok hallgatnunk inkább, hogynem Istenre, ítéljétek meg!

20

Mert nem tehetjük, hogy a miket láttunk és hallottunk, azokat ne szóljuk.

21

Amazok pedig nem találván semmi módot, hogyan büntessék meg õket, még megfenyegetvén, elbocsáták õket a nép miatt, mert mindnyájan dicsõítik vala az Istent azért, a mi történt.

22

Mert több vala negyven esztendõsnél az az ember, kin a gyógyításnak ez a csodája lett vala.

23

Mikor pedig elbocsáttattak, menének az övéikhez, és elbeszélék, a miket a fõpapok és a vének mondottak nékik.

24

Ezek pedig mikor hallották, egy szívvel-lélekkel felemelék szavokat az Istenhez, és mondának: Urunk, te vagy az Isten, ki teremtetted a mennyet és a földet, a tengert és minden azokban levõ dolgot.

25

Ki Dávidnak, a te szolgádnak szája által ezt mondottad: Miért zúgolódtak a pogányok, és gondoltak a népek hiábavalókat?

26

Felállottak a földnek királyai, és a fejedelmek egybegyûltek az Úr ellen és az õ Krisztusa ellen.

27

Mert bizony egybegyûltek a te szent Fiad, a Jézus ellen, a kit felkentél, Heródes és Ponczius Pilátus a pogányokkal és Izráel népével,

28

Hogy véghezvigyék, a mikrõl a te kezed és a te tanácsod eleve elvégezte volt, hogy megtörténjenek.

29

Most azért, Urunk, tekints az õ fenyegetéseikre: és adjad a te szolgáidnak, hogy teljes bátorsággal szólják a te beszédedet,

30

A te kezedet kinyújtván gyógyításra; és hogy jelek és csodák történjenek a te szent Fiadnak, a Jézusnak neve által.

31

És minekutána könyörögtek, megmozdula a hely, a hol egybegyûltek; és betelének mindnyájan Szent Lélekkel, és az Isten beszédét bátorsággal szólják vala.

32

A hívõk sokaságának pedig szíve-lelke egy vala; és senki semmi marháját nem mondá magáénak, hanem nékik mindenök köz vala.

33

És az apostolok nagy erõvel tesznek vala bizonyságot az Úr Jézus feltámadásáról; és nagy kegyelem vala mindnyájukon.

34

Mert szûkölködõ sem vala õ közöttük senki; mert valakik földek vagy házak birtokosai voltak, eladván, elhozák az eladottak árát,

35

És letevék az apostolok lábainál: aztán elosztatott az egyesek közt, a mint kinek-kinek szüksége vala.

36

József is, ki az apostoloktól Barnabásnak neveztetett el (a mi megmagyarázva annyi, mint Vígasztalás Fia), Lévita, származása szerint ciprusi.

37

Mivelhogy néki mezeje vala, eladván, a pénzt elhozá, és az apostolok lábainál letevé.

Acts 5


Acts Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

Egy ember azonban, névszerint Anániás, Safirával, az õ feleségével, eladá birtokát.

2

És félre tõn az árából, feleségének is tudtával, és valami részét elvivén, az apostoloknak lábai elé letevé.

3

Monda pedig Péter: Anániás, miért foglalta el a Sátán a te szívedet, hogy megcsald a Szent Lelket, és a mezõnek árából félre tégy?

4

Nemde megmaradva néked maradt volna meg, és eladva a te hatalmadban volt? Miért hogy ezt a dolgot cselekedted szívedben? Nem embereknek hazudtál, hanem Istennek.

5

Hallván pedig Anániás e szavakat, lerogyott és meghala; és mindenekben nagy félelem támada, kik ezeket hallják vala.

6

Az ifjak pedig felkelvén, begöngyölék õt, és kivivén eltemeték.

7

Történt aztán mintegy három órai szünet múlva, hogy az õ felesége, nem tudva, mi történt, beméne.

8

Monda pedig néki Péter: Mondd meg nékem, vajjon ennyiért adtátok-é el a földet? Õ pedig monda: Igen, ennyiért.

9

Péter pedig monda néki: Miért hogy megegyeztetek, hogy az Úrnak lelkét megkísértsétek? Ímé a küszöbön vannak azoknak lábaik, a kik eltemették férjedet, és kivisznek téged.

10

És azonnal összerogyott lábainál, és meghala; bemenvén pedig az ifjak, halva találák õt, és kivivén eltemeték férje mellé.

11

És támada nagy félelem az egész gyülekezetben és mindazokban, kik ezeket hallják vala.

12

Az apostolok kezei által pedig sok jel és csoda lõn a nép között; és egyakarattal mindnyájan a Salamon tornáczában valának.

13

Egyebek közül pedig senki sem mert közéjük elegyedni: hanem a nép magasztalá õket;

14

Hívõk pedig mindinkább csatlakoztak az Úrhoz, úgy férfiaknak, mint asszonyoknak sokasága.

15

Úgyannyira, hogy az utczákra hozák ki a betegeket, és letevék ágyakon és nyoszolyákon, hogy az arra menõ Péternek csak árnyéka is érje valamelyiket közülök,

16

És a szomszéd városok sokasága is Jeruzsálembe gyûlt, hozva betegeket és tisztátalan lelkektõl gyötretteket: kik mind meggyógyulának.

17

De felkelvén a fõpap és mind a kik vele valának, azaz a sadduczeusok felekezete, betelének irigységgel,

18

És ráveték kezöket az apostolokra, és a közönséges tömlöczbe tevék õket.

19

Hanem az Úrnak angyala éjszaka megnyitá a tömlöcz ajtaját, és kihozván õket, monda:

20

Menjetek el, és felállván, hirdessétek a templomban a népnek ez életnek minden beszédit!

21

Azok pedig ezt hallván, bemenének jó reggel a templomba, és tanítának. A fõpap pedig elmenvén és a vele levõk, egybehívák a gyûlést, és Izráel fiainak egész tanácsát, és küldének a tömlöczbe, hogy azokat elõhozzák.

22

Mikor azonban a poroszlók oda mentek, nem találák õket a tömlöczben; visszatérvén tehát, megjelenték,

23

Mondván: A tömlöczöt ugyan nagy erõsen bezárva találtuk, és az õröket kívül az ajtó elõtt állva; mikor azonban kinyitottuk, ott benn senkit sem találánk.

24

A mint pedig hallották e szavakat a pap és a templom felügyelõje és a fõpapok, zavarban voltak azok miatt, mi lehet ez?

25

Eljövén pedig valaki, hírül adá nékik, mondván: Ímé, ama férfiak, kiket a tömlöczbe vetettetek, a templomban állanak és tanítják a népet.

26

Akkor elmenvén a felügyelõ a poroszlókkal, elõhozá õket erõszak nélkül; féltek ugyanis a néptõl, hogy megkövezi õket.

27

Elõhozván pedig õket, állaták a tanács elé; és megkérdé õket a fõpap,

28

Mondván: Nem megparancsoltuk-é néktek parancsolattal, hogy ne tanítsatok ebben a névben? És ímé betöltöttétek Jeruzsálemet tudományotokkal, és mi reánk akarjátok hárítani annak az embernek vérét.

29

Felelvén pedig Péter és az apostolok, mondának: Istennek kell inkább engedni, hogynem az embereknek.

30

A mi atyáinknak Istene feltámasztotta Jézust, kit ti fára függesztve megölétek.

31

Ezt az Isten fejedelemmé és megtartóvá emelte jobbjával, hogy adjon az Izráelnek bûnbánatot és bûnöknek bocsánatát.

32

És mi vagyunk néki bizonyságai ezen beszédek felõl, és a Szent Lélek is, kit Isten adott azoknak, a kik néki engednek.

33

Azok pedig ezeket hallván, fogukat csikorgaták, és arról tanácskozának, hogy megölik õket.

34

Felkelvén azonban a tanácsban egy farizeus, névszerint Gamáliel, az egész nép elõtt tisztelt törvénytudó, parancsolá, hogy egy kis idõre vezessék ki az apostolokat.

35

És monda azoknak: Izráel férfiai, vigyázzatok magatokra ez emberekkel szemben, mit akartok cselekedni!

36

Mert ez idõnek elõtte felkelt Theudás, azt mondván, hogy õ valaki, kihez mintegy négyszáz embernyi tömeg csatlakozott; õ megöletett, és mindnyájan, a kik csak követték õt, eloszlottak és semmivé lettek.

37

Ezután felkelt ama Galileus Júdás az összeírás idején, és sok népet maga után csábított: ez is elveszett; és mindazok, a kik õt követték, szétszórattak.

38

Mostanra nézve is mondom néktek, álljatok el ez emberektõl, és hagyjatok békét nékik: mert ha emberektõl van e tanács, vagy e dolog, semmivé lesz;

39

Ha pedig Istentõl van, ti fel nem bonthatjátok azt; nehogy esetleg Isten ellen harczolóknak is találtassatok.

40

Engedének azért néki; és miután elõszólították az apostolokat, megveretvén, megparancsolák, hogy a Jézus nevében ne szóljanak, és elbocsáták õket.

41

Õk annakokáért örömmel menének el a tanács elõl, hogy méltókká tétettek arra, hogy az õ nevéért gyalázattal illettessenek.

42

És mindennap a templomban és házanként nem szûnnek vala meg tanítani és hirdetni Jézust, a Krisztust.

Acts 6


Acts Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

Azokban a napokban pedig, mikor a tanítványok szaporodának, támada a görög zsidók közt panaszolkodás a héberek ellen, hogy az õ közülük való özvegyasszonyok mellõztetnek a mindennapi szolgálatban.

2

Annakokáért a tizenkettõ egybegyûjtvén a tanítványok sokaságát, mondának: Nem helyes, hogy mi az Isten ígéjét elhagyjuk és az asztalok körül szolgáljunk.

3

Válaszszatok azért, atyámfiai, ti közületek hét férfiút, kiknek jó bizonyságuk van, kik Szent Lélekkel és bölcseséggel teljesek, kiket erre a foglalatosságra beállítsunk.

4

Mi pedig foglalatosok maradunk a könyörgésben és az ígehirdetés szolgálatában.

5

És tetszék e beszéd az egész sokaságnak: és kiválaszták Istvánt, ki hittel és Szent Lélekkel teljes férfiú vala, Filepet, Prokhórust, Nikánórt, Timónt, Párménást és Nikolaust, ki Antiókhiából való prozelitus vala;

6

Kiket állatának az apostolok elébe; és miután imádkoztak, kezeiket reájok veték.

7

És az Isten ígéje növekedék; és sokasodék nagyon a tanítványok száma Jeruzsálemben; és a papok közül is nagy sokan követék a hitet.

8

István pedig teljes lévén hittel és erõvel, nagy csodákat és jeleket cselekszik vala a nép között.

9

Elõállának azonban némelyek ahhoz a zsinagógához tartozók közül, mely a szabadosokénak, Czirénebeliekének, Alexandriabeliekének és a Czilicziából és Ázsiából valókénak neveztetett, kik Istvánnal vetekednek vala.

10

De nem állhattak ellene a bölcseségnek és a Léleknek, mely által szól vala.

11

Akkor felbujtottak valami embereket, kik mondának: Hallottuk õt káromló beszédeket szólni Mózes ellen és az Isten ellen.

12

És felzendíték a népet, a véneket és az írástudókat; és reá rohanván, magukkal ragadák õt, és vivék a tanács elé;

13

És állatának hamis tanúkat, kik mondának: Ez az ember nem szûnik meg káromló beszédeket szólni e szent hely ellen és a törvény ellen:

14

Mert hallottuk, a mint azt mondá, hogy az a názáreti Jézus ezt a helyet elrontja, és megváltoztatja a czerimóniákat, melyeket adott nékünk Mózes.

15

És szemeiket reá vetvén a tanácsban ûlõk mindnyájan, olyannak láták az õ orczáját, mint egy angyalnak orczáját.

Acts 7


Acts Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

Monda pedig a fõpap: Vajjon így vannak-é hát ezek?

2

Õ pedig monda: Férfiak, atyámfiai és atyák, halljátok meg! A dicsõségnek Istene megjelenék a mi atyánknak, Ábrahámnak, mikor Mezopotámiában vala, minekelõtte Háránban lakott,

3

És monda néki: Eredj ki a te földedbõl és a te nemzetséged közül, és jer arra a földre, a melyet mutatok néked.

4

Akkor kimenvén a Káldeusok földébõl, lakozék Háránban: és onnét, minekutána megholt az õ atyja, kihozta õt e földre, a melyen ti most laktok:

5

És nem adott néki abban örökséget csak egy lábnyomnyit is: és azt ígérte, hogy néki adja azt birtokul és az õ magvának õ utána, holott nem vala néki gyermeke.

6

Szólt pedig az Isten akképen, hogy az õ magva zsellér lészen idegen földön, és szolgálat alá vetik azt, és nyomorgatják, négyszáz esztendeig.

7

De azt a népet, melynek szolgálnak, én megítélem, monda az Isten: és ezek után kijõnek, és szolgálnak nékem e helyen.

8

És adta néki a körülmetélés szövetségét: és így nemzé Izsákot, és körülmetélé õt nyolczadnapon; és Izsák Jákóbot, és Jákób a tizenkét pátriárkhát.

9

A pátriárkhák pedig irígységbõl eladák Józsefet Égyiptomba; de Isten vele vala,

10

És megszabadítá õt minden nyomorúságából, és ada néki kedvességet és bölcseséget a Faraó elõtt, Égyiptom királya elõtt, ki õt Égyiptom fölé és az õ egész háza fölé kormányzóul állatá.

11

Következék pedig éhség Égyiptom és Kanaán egész földére, és nagy nyomorúság; és nem találnak vala eledelt a mi atyáink.

12

Mikor pedig meghallotta Jákób, hogy Égyiptomban van gabona, elküldé elõször a mi atyáinkat.

13

És második alkalommal fölismerék Józsefet testvérei, és a Faraó megtudá a József nemzetségét.

14

És József elküldvén, magához hívatá az õ atyját, Jákóbot, és egész hetvenöt lélekbõl álló nemzetségét.

15

Leméne azért Jákób Égyiptomba, és meghala õ és a mi atyáink;

16

És elvitetének Sikembe, és helyheztetének a sírba, melyet Ábrahám vett vala ezüstpénzen, Emmórnak, a Sikem atyjának fiaitól.

17

Mikor pedig elközelgetett az ígéretnek ideje, melyet Isten esküvel ígért Ábrahámnak, megnevekedék a nép és megsokasodék Égyiptomban,

18

Mindaddig, mígnem más király támada, ki nem ismeri vala Józsefet.

19

Ez a mi nemzetségünkkel álnokul bánva nyomorgatta a mi atyáinkat, hogy magzataikat kitétesse, hogy életben ne maradjanak.

20

Akkor születék Mózes, és ékes vala az Isten elõtt. Ez három hónapig atyja házában tartaték.

21

Mikor pedig kitétetett, a Faraó leánya felvevé, és felnevelé õt a saját fia gyanánt.

22

És Mózes taníttaték az Égyiptombeliek minden bölcseségére; és hatalmas vala beszédben és cselekedetben.

23

Mikor pedig negyvenéves kora betölt, eszébe jutott, hogy meglátogassa atyjafiait, az Izráel fiait.

24

És mikor látta, hogy egyik bántalommal illettetik, megoltalmazá, és az égyiptomi embert megölvén, bosszút álla azért, a ki bosszúsággal illettetett.

25

És azt gondolá, hogy az õ atyjafiai megértik, hogy az Isten az õ keze által ád nékik szabadulást; de azok nem értették meg.

26

Másnap meg olyankor jelent meg köztük, mikor összevesztek, és inté õket békességre, mondván: Férfiak, testvérek vagytok ti; miért illetitek egymást bosszúsággal?

27

De az, a ki felebarátját bántalmazta, elutasítá õt magától, mondván: Kicsoda tett téged fejedelemmé és bíróvá mi rajtunk?

28

Csak nem akarsz engem is megölni, miképen megöléd tegnap az égyiptomit?

29

E beszédre aztán Mózes elfuta és lõn jövevény a Midián földén, a hol két fia születék.

30

És negyven esztendõ elteltével megjelenék néki a Sínai hegy pusztájában az Úrnak angyala csipkebokornak tüzes lángjában.

31

Mózes pedig mikor meglátta, elcsodálkozék a látáson. Mikor pedig oda méne, hogy megszemlélje, lõn az Úrnak szava õ hozzá:

32

Én vagyok a te atyáidnak Istene, Ábrahámnak Istene, és Izsáknak Istene, és Jákóbnak Istene. Mózes pedig megrémülvén, nem meré megnézni.

33

Az Úr pedig monda néki: Oldozd le sarudat lábaidról; mert a hely, a melyen állasz, szent föld.

34

Látván láttam az én népemnek nyomorúságát, mely Égyiptomban van, és az õ fohászkodásukat meghallgattam, és azért szállottam le, hogy õket megszabadítsam; most azért jõjj, elküldelek téged Égyiptomba.

35

Ezt a Mózest, a kit megtagadának, mondván: Ki tett téged fejedelemmé és bíróvá? ezt az Isten fejedelmül és szabadítóul küldé angyal keze által, a ki megjelent néki a csipkebokorban.

36

Ez hozta ki õket, csodákat és jeleket tévén Égyiptomnak földében és a Verestengeren és a pusztában negyven esztendeig.

37

Ez ama Mózes, ki az Izráel fiainak ezt mondotta: Prófétát támaszt néktek az Úr, a ti Istentek, a ti atyátokfiai közül, mint engem: azt hallgassátok.

38

Ez az, a ki ott volt a gyülekezetben a pusztában a Sinai hegyen vele beszélõ angyallal és a mi atyáinkkal: ki élõ igéket võn, hogy nékünk adja;

39

A kinek nem akartak engedni a mi atyáink, hanem eltaszíták maguktól, és szívökben Égyiptom felé fordulának,

40

Ezt mondván Áronnak: Csinálj nékünk isteneket, kik elõttünk járjanak: mert ez a Mózes, ki minket Égyiptom földébõl kihozott, nem tudjuk, mi történt õ vele.

41

És borjúképet csinálának azokban a napokban, és áldozatot vivének a bálványnak, és gyönyörködének az õ kezeik csinálmányaiban.

42

Az Isten pedig elfordula, és adá õket, hogy szolgáljanak az ég seregének; a mint meg van írva a próféták könyvében: Vajjon áldozati barmokat és áldozatokat hoztatok-é nékem negyven esztendeig a pusztában, Izráelnek háza?

43

Sõt inkább hordoztátok a Molok sátorát, és a ti istenteknek, Remfánnak csillagát, a képeket, melyeket csináltatok, hogy azokat imádjátok: elviszlek azért titeket Babilónon túl.

44

A bizonyságnak sátora a mi atyáinknál volt a pusztában, a mint parancsolta az, a ki mondotta Mózesnek, hogy azt arra a mintára csinálja, melyet látott vala.

45

Melyet a mi atyáink átvévén, be is hoztak Józsuéval, mikor birodalmukba vették a pogányokat, kiket kiûzött az Isten a mi atyáink színe elõl, mind a Dávidnak napjaiig;

46

Ki kegyelmet talált az Isten elõtt, és könyörgött, hogy hajlékot találhasson a Jákób Istenének.

47

Salamon építe pedig néki házat.

48

De ama Magasságos nem kézzel csinált templomokban lakik, mint a próféta mondja:

49

A menny nékem ülõszékem, a föld pedig az én lábaimnak zsámolya; micsoda házat építhettek nékem? azt mondja az Úr, vagy melyik az én nyugodalmamnak helye?

50

Nem az én kezem csinálta-é mindezeket?

51

Kemény nyakú és körülmetéletlen szívû és fülû emberek, ti mindenkor a Szent Léleknek ellene igyekeztek, mint atyáitok, ti azonképen.

52

A próféták közül kit nem üldöztek a ti atyáitok? és megölték azokat, a kik eleve hirdették amaz Igaznak eljövetelét: kinek ti most árulóivá és gyilkosaivá lettetek;

53

Kik a törvényt angyalok rendelésére vettétek, és nem tartottátok meg.

54

Mikor pedig ezeket hallották, szívükben dühösködnek és fogaikat csikorgatják vala õ ellene.

55

Mivel pedig teljes vala Szent Lélekkel, a mennybe függesztvén szemeit, látá Istennek dicsõségét, és Jézust állani az Istennek jobbja felõl,

56

És monda: Ímé látom az egeket megnyilni, és az embernek Fiát az Isten jobbja felõl állani.

57

Felkiáltván pedig nagy fenszóval, füleiket bédugák, és egyakarattal reá rohanának;

58

És kiûzvén a városon kívül, megkövezék: a tanúbizonyságok pedig felsõruháikat egy Saulus nevezetû ifjú lábaihoz rakták le.

59

Megkövezék azért Istvánt, ki imádkozik és ezt mondja vala: Uram Jézus, vedd magadhoz az én lelkemet!

60

Térdre esvén pedig, nagy fenszóval kiálta: Uram, ne tulajdonítsd nékik e bûnt! És ezt mondván, elaluvék.

Acts 8


Acts Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

Saulus pedig szintén javallta az õ megöletését. És támada azon a napon nagy üldözés a jeruzsálemi gyülekezet ellen, és mindnyájan eloszlának Júdeának és Samáriának tájaira, az apostolokat kivéve.

2

Istvánt pedig eltakaríták kegyes férfiak, és nagy sírást tõnek õ rajta.

3

Saulus pedig pusztítá az anyaszentegyházat, házról-házra járva, és férfiakat és asszonyokat elõvonszolva, tömlöczbe veti vala.

4

Amazok annakokáért eloszolván, széjjeljártak, hirdetve az ígét.

5

És Filep lemenvén Samária városába, prédikálja vala nékik a Krisztust.

6

A sokaság pedig egy szívvel-lélekkel figyelmeze azokra, a miket Filep mondott, hallván és látván a jeleket, melyeket cselekedék.

7

Mert sokakból, kikben tisztátalan lelkek voltak, nagy hangon kiáltva kimenének; sok gutaütött és sánta pedig meggyógyula.

8

És lõn nagy öröm abban a városban.

9

Egy Simon nevû ember pedig már elõbb gyakorolta abban a városban az ördögi tudományt és elámította Samária népét, magát valami nagynak állítván:

10

Kire mindnyájan figyeltek, kicsinytõl nagyig, mondván: Ez az Istennek ama nagy ereje!

11

Azért figyeltek pedig rá, mert sok idõn át az ördögi mesterségekkel elámította õket.

12

De miután hittek Filepnek, a ki az Isten országára és a Jézus Krisztus nevére tartozó örvendetes dolgokat hirdeti vala, megkeresztelkedének mind férfiak, mind asszonyok.

13

És Simon maga is hûn, és megkeresztelkedvén, Fileppel tarta; és látván, hogy jelek és nagy erõk lesznek, álmélkodik vala.

14

Mikor pedig meghallották a jeruzsálemi apostolok, hogy Samária bevette az Isten ígéjét, elküldék azokhoz Pétert és Jánost;

15

Kik mikor lementek, könyörögtek érettük, hogy vegyenek Szent Lelket:

16

Mert még senkire azok közül nem szállott rá, csak meg voltak keresztelve az Úr Jézus nevére.

17

Akkor kezeiket reájuk veték, és võnek Szent Lelket.

18

Mikor pedig látta Simon, hogy az apostolok kézrátétele által adatik a Szent Lélek, megkínálá õket pénzzel,

19

Mondván: Adjátok nékem is ezt a hatalmat, hogy valakire vetem kezeimet, Szent Lelket vegyen.

20

De Péter monda néki: A te pénzed veled együtt veszszen el, mivel azt gondoltad, hogy az Istennek ajándéka pénzen megvehetõ.

21

Nincsen néked részed, sem örökséged e dologban, mert a te szíved nem igaz az Isten elõtt.

22

Térj meg azért ezen gonoszságodból, és kérjed az Istent, ha talán megbocsáttatik néked szívednek gondolatja.

23

Mert látom, hogy te keserûséges méregben és álnokságnak kötelékében leledzel.

24

Felelvén pedig Simon, monda: Könyörögjetek ti énérettem az Úrnak, hogy semmi azokból, a miket mondtatok, reám ne jõjjön.

25

Azok annakokáért, minekutána bizonyságot tettek, és hirdették az Úrnak ígéjét, megtérének Jeruzsálembe, és a Samaritánusoknak sok falujában prédikálák az evangyéliomot.

26

Az Úrnak angyala pedig szóla Filepnek, mondván: Kelj fel és menj el dél felé, arra az útra, mely Jeruzsálembõl Gázába megy alá. Járatlan ez.

27

És felkelvén, elméne. És ímé egy szerecsen férfiú, Kandakénak, a szerecsenek királyasszonyának hatalmas komornyikja, ki az õ egész kincstárának felügyelõje vala, ki feljött imádkozni Jeruzsálembe;

28

És visszatérõben volt és az õ szekerén ül vala, és olvasá Ésaiás prófétát.

29

Monda pedig a Lélek Filepnek: Járulj oda és csatlakozzál ehhez a szekérhez!

30

Filep azért oda futamodván, hallá, a mint az Ésaiás prófétát olvassa vala. És monda: Vajjon érted-é, a mit olvasol?

31

Õ pedig monda: Mimódon érthetném, ha csak valaki meg nem magyarázza nékem? És kéré Filepet, hogy felhágván, üljön mellé.

32

Az írásnak helye pedig, melyet olvasott, ez vala: Mint juh viteték mészárszékre, és mint a bárány az õ nyírõje elõtt néma, azonképen nem nyitotta fel az õ száját.

33

Az õ megaláztatásában az õ ítélete elvétetett, az õ nemzetségét pedig kicsoda sorolja el? mert elvétetik a földrõl az õ élete.

34

Felelvén pedig a komornyik Filepnek, monda: Kérlek téged, kirõl mondja ezt a próféta? Magáról-é, vagy más valakirõl?

35

Filep pedig száját megnyitván, és elkezdvén ezen az íráson, hirdeté néki a Jézust.

36

Mikor pedig menének az úton, jutának egy vízhez; és monda a komornyik: Ímhol a víz: mi gátol, hogy megkeresztelkedjem?

37

Filep pedig monda: Ha teljes szívbõl hiszel, meglehet. Az pedig felelvén, monda: Hiszem, hogy a Jézus Krisztus az Isten Fia.

38

És megállítá a szekeret; és leszállának mindketten a vízbe, Filep és a komornyik; és megkeresztelé õt.

39

Mikor pedig a vízbõl feljöttek, az Úrnak Lelke elragadá Filepet; és többé nem látta õt a komornyik, mert tovább méne az õ útján örömmel.

40

Filep pedig találtaték Azótusban; és széjjeljárva hirdeté az evangyéliomot minden városnak, míglen Czézáreába juta.

Acts 9


Acts Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

Saulus pedig még fenyegetéstõl és öldökléstõl lihegve az Úrnak tanítványai ellen, elmenvén a fõpaphoz,

2

Kére õ tõle leveleket Damaskusba a zsinagógákhoz, hogy ha talál némelyeket, kik ez útnak követõi, akár férfiakat, akár asszonyokat, fogva vigye Jeruzsálembe.

3

És a mint méne, lõn, hogy közelgete Damaskushoz, és nagy hirtelenséggel fény sugárzá õt körül a mennybõl:

4

És õ leesvén a földre, halla szózatot, mely ezt mondja vala néki: Saul, Saul, mit kergetsz engem?

5

És monda: Kicsoda vagy, Uram? Az Úr pedig monda: Én vagyok Jézus, a kit te kergetsz: nehéz néked az ösztön ellen rúgódoznod.

6

Remegve és ámulva monda: Uram, mit akarsz, hogy cselekedjem? Az Úr pedig monda néki: Kelj fel és menj be a városba, és majd megmondják néked, mit kell cselekedned.

7

A vele utazó férfiak pedig némán álltak, hallva ugyan a szót, de senkit sem látva.

8

Felkele azonban Saulus a földrõl; de mikor felnyitá szemeit, senkit sem láta, azért kézenfogva vezeték be õt Damaskusba.

9

És három napig nem látott, és nem evett és nem ivott.

10

Vala pedig egy tanítvány Damaskusban, névszerint Ananiás, és monda annak az Úr látásban: Ananiás! Az pedig monda: Ímhol vagyok Uram!

11

Az Úr pedig monda néki: Kelj fel és menj el az úgynevezett Egyenes utczába, és keress föl a Júdás házában egy Saulus nevû tárzusi embert, mert ímé imádkozik.

12

És látá Saulus látásban, hogy egy Ananiás nevû férfiú beméne hozzá és kezét reá veté, hogy lásson.

13

Felele pedig Ananiás: Uram, sok embertõl hallottam e férfiú felõl, mily sok bosszúsággal illeté a te szenteidet Jeruzsálemben:

14

És itt is hatalma van a fõpapoktól, hogy mindazokat megkötözze, kik a te nevedet segítségül hívják.

15

Monda pedig néki az Úr: Eredj el, mert õ nékem választott edényem, hogy hordozza az én nevemet a pogányok és királyok, és Izráel fiai elõtt.

16

Mert én megmutatom néki, mennyit kell néki az én nevemért szenvedni.

17

Elméne azért Ananiás és beméne a házba, és kezeit reá vetvén, monda: Saul atyámfia, az Úr küldött engem, Jézus, a ki megjelent néked az úton, melyen jöttél, hogy szemeid megnyiljanak és beteljesedjél Szent Lélekkel.

18

És azonnal mintegy pikkelyek estek le szemeirõl, és mindjárt visszanyeré látását; és felkelvén, megkeresztelkedék;

19

És miután evett, megerõsödék. Vala pedig Saulus a damaskusi tanítványokkal néhány napig.

20

És azonnal prédikálá a zsinagógákban a Krisztust, hogy õ az Isten Fia.

21

Álmélkodnak vala pedig mindnyájan, a kik hallák, és mondának: Nem ez-é az, a ki pusztította Jeruzsálemben azokat, a kik ezt a nevet hívják segítségül, és ide is azért jött, hogy õket fogva vigye a fõpapokhoz?

22

Saulus pedig annál inkább erõt võn, és zavarba hozta a Damaskusban lakó zsidókat, bebizonyítván, hogy ez a Krisztus.

23

Több nap elteltével azonban a zsidók tanácsot tartának, hogy õt megöljék:

24

De tudtára esék Saulusnak az õ leselkedésök. És õrizék a kapukat mind nappal, mind éjjel, hogy õt megöljék;

25

A tanítványok azért vevén õt éjjel, a kõfalon bocsáták alá, leeresztve egy kosárban.

26

Mikor pedig Saulus Jeruzsálembe ment, a tanítványokhoz próbált csatlakozni; de mindnyájan féltek tõle, nem hivén, hogy õ tanítvány.

27

Barnabás azonban maga mellé vevén õt, vivé az apostolokhoz, és elbeszélé nékik, mint látta az úton az Urat, és hogy beszélt vele, és mint tanított Damaskusban nagy bátorsággal a Jézus nevében.

28

És ki- és bejáratos vala köztük Jeruzsálemben:

29

És nagy bátorsággal tanítván az Úr Jézusnak nevében, beszél, sõt vetekedik vala a görög zsidókkal; azok pedig igyekeznek vala õt megölni.

30

Megtudván azonban az atyafiak, levivék õt Czézáreába, és elküldék õt Tárzusba.

31

A gyülekezeteknek tehát egész Júdeában, Galileában és Samariában békességök vala; épülvén és járván az Úrnak félelmében és a Szent Léleknek vígasztalásában, sokasodnak vala.

32

Lõn pedig, hogy Péter, mikor mindnyájukat bejárá, leméne a Liddában lakozó szentekhez is.

33

Talála pedig ott egy Éneás nevû embert, ki nyolcz esztendõ óta ágyban fekszik vala, ki gutaütött vala.

34

És monda néki Péter: Éneás, gyógyítson meg téged a Jézus Krisztus: kelj föl, vesd meg magad az ágyadat! És azonnal felkele.

35

És láták õt mindnyájan, kik laknak vala Liddában és Sáronban, kik megtérének az Úrhoz.

36

Joppéban pedig vala egy nõtanítvány, névszerint Tábitha, mely megmagyarázva Dorkásnak, azaz zergének mondatik: ez gazdag vala jó cselekedetekben és alamizsnákban, melyeket osztogatott.

37

Lõn pedig azokban a napokban, hogy megbetegedvén, meghala: és miután megmosták õt, kiteríték a felházban.

38

Mivelhogy pedig Lidda Joppéhoz közel vala, a tanítványok meghallván, hogy Péter ott van, küldének két férfiút õ hozzá, kérve, hogy késedelem nélkül menjen át hozzájuk.

39

Felkelvén azért Péter, elméne azokkal. Mihelyt oda ére, felvezeték õt a felházba: és elébe állának néki az özvegyasszonyok mindnyájan sírva és mutogatva a ruhákat és öltözeteket, melyeket Dorkás csinált, míg velük együtt volt.

40

Péter pedig mindenkit kiküldvén, térdre esve imádkozék; és a holt testhez fordulván, monda: Tábitha, kelj fel! Az pedig felnyitá szemeit; és meglátván Pétert, felüle.

41

És az kezét nyújtva néki, felemelé õt; és beszólítván a szenteket és az özvegyasszonyokat, eleikbe állatá õt elevenen.

42

És tudtára lõn az egész Joppénak; és sokan hivének az Úrban.

43

És lõn, hogy õ több napig marada Joppéban egy Simon nevû tímárnál.

Acts 10


Acts Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

Vala pedig Czézáreában egy Kornélius nevû férfiú, százados az úgynevezett itáliai seregbõl.

2

Jámbor és istenfélõ egész házanépével egybe, ki sok alamizsnát osztogat vala a népnek, és szüntelen könyörög vala Istennek.

3

Ez látá látásban világosan, a napnak mintegy kilenczedik órája körül, hogy az Istennek angyala beméne õhozzá, és monda néki: Kornélius!

4

Õ pedig szemeit reá függesztve és megrémülve monda: Mi az, Uram? Az pedig monda néki: A te könyörgéseid és alamizsnáid felmentek Isten elébe emlékezetnek okáért.

5

Most azért küldj Joppéba embereket, és hivasd magadhoz Simont, ki neveztetik Péternek;

6

Õ egy Simon nevû tímárnál van szálláson, kinek háza a tenger mellett van. Õ megmondja néked, mit kell cselekedned.

7

A mint pedig elment az angyal, a ki Kornéliussal beszélt, szólíta kettõt az õ szolgái közül, és egy kegyes vitézt azok közül, kik rendelkezésére állnak vala.

8

És elmondván nékik mindent, elküldé õket Joppéba.

9

Másnap pedig, míg azok menének és közelgetének a városhoz, felméne Péter a háznak felsõ részére imádkozni hat óra tájban.

10

Megéhezék azonban, és akara enni: míg azonban azok ételt készítének, szálla õ reá elragadtatás;

11

És látá, hogy az ég megnyilt és leszálla õ hozzá valami edény, mint egy nagy lepedõ, négy sarkánál fogva felkötve, és leeresztve a földre:

12

Melyben valának mindenféle földi négylábú állatok, vadak, csúszómászó állatok és égi madarak.

13

És szózat lõn õ hozzá: Kelj fel Péter, öljed és egyél!

14

Péter pedig monda: Semmiképen sem, Uram; mert sohasem ettem semmi közönségest, vagy tisztátalant.

15

És ismét szózat lõn õ hozzá másodszor is: A miket az Isten megtisztított, te ne mondd tisztátalanoknak.

16

Ez pedig három ízben történt; és ismét felviteték az edény az égbe.

17

A mint pedig Péter magában tünõdék, mi lehet az a látás, a melyet látott, ímé az férfiak, kiket Kornélius küldött, megtudakozván a Simon házát, odaérkezének a kapuhoz,

18

És bekiáltván megtudakozák, vajjon Simon, ki neveztetik Péternek, ott van-é szálláson?

19

És a míg Péter a látás felõl gondolkodék, monda néki a Lélek: Ímé három férfiú keres téged:

20

Nosza kelj fel, eredj alá, és minden kételkedés nélkül menj el õ velök: mert én küldöttem õket.

21

Alámenvén azért Péter a férfiakhoz, kiket Kornélius küldött õ hozzá, monda: Ímé, én vagyok, a kit kerestek: mi dolog az, a miért jöttetek?

22

Õk pedig mondának: Kornélius százados, igaz és istenfélõ férfiú, ki mellett a zsidók egész népe jó bizonyságot tesz, szent angyal által megintetett, hogy hívasson téged házához, és halljon tõled valami dolgokról.

23

Behíván azért õket, szállására fogadá. Másnap pedig elméne Péter õ velök, és a Joppébeli atyafiak közül is némelyek együtt menének õ vele.

24

És másnap eljutának Czézáreába. Kornélius pedig várja vala õket, egybegyûjtvén rokonait és jó barátait.

25

És lõn, hogy a mint Péter beméne, Kornélius elébe menvén, lábaihoz borulva imádá õt.

26

Péter azonban felemelé õt, mondván: Kelj fel; én magam is ember vagyok.

27

És beszélgetve vele, belépett, és talála sokakat egybegyûlve;

28

És monda nékik: Ti tudjátok, hogy tilalmas zsidó embernek más nemzetbelivel barátkozni, vagy hozzámenni; de nékem az Isten megmutatá, hogy senkit se mondjak közönséges, vagy tisztátalan embernek:

29

Annak okáért ellenmondás nélkül el is jöttem, miután meghívattam. Azt kérdem azért, mi okból hivattatok engem?

30

És Kornélius monda: Negyednaptól fogva mind ez óráig bõjtöltem, és kilencz órakor imádkozám az én házamban; és ímé egy férfiú álla meg elõttem fényes ruhában,

31

És monda: Kornélius, meghallgattatott a te imádságod, és a te alamizsnáid emlékezetbe jutottak Isten elõtt.

32

Küldj el azért Joppéba, és hívasd magadhoz Simont, ki Péternek neveztetik; ez Simon tímár házában van szálláson a tenger mellett: õ, minekutána eljõ, szól néked.

33

Azonnal azért küldöttem hozzád; és te jól tetted, hogy eljöttél. Most azért mi mindnyájan az Isten elõtt állunk, hogy meghallgassuk mindazokat, a miket Isten néked parancsolt.

34

Péter pedig megnyitván száját, monda: Bizonynyal látom, hogy nem személyválogató az Isten;

35

Hanem minden nemzetben kedves õ elõtte, a ki õt féli és igazságot cselekszik.

36

Azt az ígét, melyet elkülde az Izráel fiainak, hirdetvén békességet a Jézus Krisztus által (õ mindeneknek Ura).

37

Ti ismeritek azt a dolgot, mely lõn az egész Júdeában, Galileától kezdve, az után a keresztség után, melyet János prédikált,

38

A názáreti Jézust, mint kené fel õt az Isten Szent Lélekkel és hatalommal, ki széjjeljárt jót tévén és meggyógyítván mindeneket, kik az ördög hatalma alatt voltak; mert az Isten vala õ vele.

39

És mi vagyunk bizonyságai mindazoknak, a miket mind a zsidóknak tartományában, mind Jeruzsálemben cselekedett; a kit megölének, fára feszítvén.

40

Ezt az Isten feltámasztá harmadnapon, és megadá, hogy õ megjelenjék nyilván,

41

Nem az egész népnek, hanem az Istentõl eleve választott bizonyságoknak, nékünk, kik együtt ettünk és együtt ittunk õ vele, minekutána feltámadott halottaiból.

42

És megparancsolta nékünk, hogy hirdessük a népnek, és tegyünk bizonyságot, hogy õ az Istentõl rendelt bírája élõknek és holtaknak.

43

Errõl a próféták mind bizonyságot tesznek, hogy bûneinek bocsánatját veszi az õ neve által mindenki, a ki hiszen õ benne.

44

Mikor még szólá Péter ez ígéket, leszálla a Szent Lélek mindazokra, a kik hallgatják vala e beszédet.

45

És elálmélkodának a zsidóságból való hívek, mindazok, a kik Péterrel együtt mentek, hogy a pogányokra is kitöltetett a Szent Lélek ajándéka.

46

Mert hallják vala, hogy õk nyelveken szólnak és magasztalják az Istent. Akkor felele Péter:

47

Vajjon eltilthatja-é valaki a vizet, hogy ezek meg ne keresztelkedjenek, kik vették a Szent Lelket miképen mi is?

48

És parancsolá, hogy keresztelkedjenek meg az Úrnak nevében. Akkor kérék õt, hogy maradjon náluk néhány napig.

Acts 11


Acts Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

Meghallák azonban az apostolok és a Júdeában levõ atyafiak, hogy a pogányok is bevették az Istennek beszédét.

2

Mikor azért felment Péter Jeruzsálembe, vetekedének õ vele a zsidóságból valók,

3

Mondván: Körülmetéletlen emberekhez mentél be, és együtt ettél velük.

4

Elkezdvén pedig Péter, megmagyarázta nékik rendre, mondván:

5

Én Joppé városában imádkozám; és láték elragadtatásban egy látást, valami alászálló edényt, mint egy nagy lepedõt, négy sarkánál fogva leeresztve az égbõl; és egészen hozzám szálla:

6

Melyre szememet rávetve megnézém, és látám a földi négylábú állatokat, a vadakat és a csúszómászókat és az égi madarakat.

7

Hallék pedig szót is, mely ezt mondja vala nékem: Kelj fel Péter, öljed és egyél!

8

Mondék azonban: Semmiképen sem, Uram; mert soha semmi közönséges vagy tisztátalan nem ment be az én számba.

9

Felele pedig nékem a szózat másodszor az égbõl: A miket az Isten megtisztított, te ne mondd tisztátalanoknak.

10

Ez pedig három ízben történt; és ismét felvonaték az egész az égbe.

11

És ímé, azonnal három férfiú érkezék a házhoz, melyben valék, kik Czézáreából küldettek én hozzám.

12

Mondá pedig nékem a Lélek, hogy menjek el velök minden kételkedés nélkül. Eljöve pedig velem ez a hat atyafi is; és bemenénk annak az embernek a házába:

13

És elbeszélé nékünk, mimódon látta, a mint az angyal megálla az õ házában és ezt mondá néki: Küldj embereket Joppéba, és hívasd magadhoz Simont, ki Péternek neveztetik;

14

Õ szólni fog hozzád olyan ígéket, melyek által megtartatol te és a te egész házadnépe.

15

Mikor pedig én elkezdtem szólni, leszálla a Szent Lélek õ reájok, miképen mi reánk is kezdetben.

16

Megemlékezém pedig az Úrnak ama mondásáról, a mint mondá: János ugyan vízzel keresztelt, ti azonban Szent Lélekkel fogtok megkereszteltetni.

17

Ha tehát az Isten hasonló ajándékát adta nékik, mint nékünk is, kik hittünk az Úr Jézus Krisztusban, kicsoda voltam én, hogy az Istent eltilthattam volna?

18

Ezeknek hallatára aztán megnyugovának, és dicsõíték az Istent, mondván: Eszerint hát a pogányoknak is adott az Isten megtérést az életre!

19

Azok tehát, a kik eloszlottak az üldözés miatt, mely Istvánért támadott, eljutának Fenicziáig, Cziprusig és Antiókhiáig, senkinek nem prédikálván az ígét, hanem csak a zsidóknak.

20

Voltak azonban közöttük némely cziprusi és czirénei férfiak, kik mikor Antiókhiába bementek, szólának a görögöknek, hirdetve az Úr Jézust.

21

És az Úrnak keze vala velök; és nagy sokaság tére meg az Úrhoz, hívõvé lévén.

22

Elhatott pedig a hír õ felõlük a jeruzsálemi gyülekezet fülébe; és kiküldék Barnabást, hogy menjen el egész Antiókhiáig.

23

Ki mikor oda jutott és látta az Isten kegyelmét, örvendeze; és inté mindnyájukat, hogy állhatatos szívvel maradjanak meg az Úrban.

24

Mert jámbor és Szent Lélekkel és hittel teljes férfiú vala õ. És nagy sokaság csatlakozék az Úrhoz.

25

Elméne pedig Barnabás Tárzusba, hogy felkeresse Saulust, és rátalálván, elvivé õt Antiókhiába.

26

És lõn, hogy õk egy egész esztendeig forgolódtak a gyülekezetben, és tanítottak nagy sokaságot; és a tanítványokat elõször Antiókhiában nevezték keresztyéneknek.

27

Ez idõtájban pedig menének Jeruzsálembõl Antiókhiába próféták.

28

Felkelvén pedig egy azok közül, névszerint Agabus, megjelenté a Lélek által, hogy az egész föld kerekségén nagy éhség lesz; a mely meg is lõn Klaudius császár idejében.

29

A tanítványok pedig elhatározták, hogy a szerint, a mint kinek-kinek közöttük módjában áll, küldenek valamit segítségül a Júdeában lakozó atyafiaknak:

30

A mit meg is cselekedének, elküldvén a vénekhez Barnabás és Saulus keze által.

Acts 12


Acts Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

Abban az idõben pedig Heródes király elkezde kegyetlenkedni némelyekkel, a gyülekezetbõl valók közül.

2

Megöleté pedig Jakabot, Jánosnak testvérét, fegyverrel.

3

És látván, hogy ez tetszik a zsidóknak, föltette magában, hogy elfogatja Pétert is. (Valának pedig a kovásztalan kenyerek napjai.)

4

Kit el is fogatván, tömlöczbe veté, átadván négy négyes katonai szakasznak, hogy õrizzék õt; husvét után akarván õt a nép elé vezettetni.

5

Péter azért õrizteték a fogságban; a gyülekezet pedig szüntelen könyörög vala az Istennek õ érette.

6

Mikor pedig Heródes õt elõ akará vezettetni, azon az éjszakán aluszik vala Péter két vitéz között, megkötözve két lánczczal; és õrök õrizék az ajtó elõtt a tömlöczöt.

7

És ímé az Úrnak angyala eljöve, és világosság fénylék a tömlöczben: és meglökvén Péter oldalát, felkölté õt, mondván: Kelj föl hamar! És leesének a lánczok kezeirõl.

8

És monda néki az angyal: Övezd fel magadat, és kösd fel saruidat. És úgy cselekedék. És monda néki: Vedd rád felsõruhádat és kövess engem!

9

És kimenvén, követé õt; és nem tudta, hogy valóság az, a mi történik az angyal által, hanem azt hitte, hogy látást lát.

10

Mikor pedig általmentek az elsõ õrsön és a másodikon, jutának a vaskapuhoz, mely a városba visz; mely magától megnyílék elõttük: és kimenvén, egy utczán elõremenének; és azonnal eltávozék az angyal õ tõle.

11

És Péter magához térve monda: Most tudom igazán, hogy az Úr elbocsátotta az õ angyalát, és megszabadított engem Heródes kezébõl és a zsidók népének egész várakozásától.

12

És miután ezt megértette, elméne Máriának, a János anyjának házához, ki Márknak neveztetik; hol sokan valának egybegyûlve és könyörögnek vala.

13

És mikor Péter zörgetett a tornácz ajtaján, egy Rhodé nevû szolgálóleány méne oda, hogy hallgatózzék:

14

És megismervén a Péter szavát, örömében nem nyitá meg a kaput, hanem befutván, hírül adá, hogy Péter áll a kapu elõtt.

15

Azok pedig mondának néki: Elment az eszed. Õ azonban erõsíté, hogy úgy van. Azok pedig mondának: Az õ angyala az.

16

Péter pedig szüntelen zörget vala: mikor azért felnyitották, megláták õt és elálmélkodának.

17

Miután pedig kezével hallgatást intett nékik, elbeszélé nékik, mimódon hozta ki õt az Úr a tömlöczbõl. És monda: Adjátok tudtára ezeket Jakabnak és az atyafiaknak. És kimenvén elméne más helyre.

18

Mikor pedig megvirradt, nem csekély háborúság támada a vitézek között, mi történt hát Péterrel.

19

Heródes pedig mikor elõkérte õt és nem találta, kivallatván az õröket, parancsolá, hogy kivégeztessenek. És lemenvén Júdeából Czézáreába, ott idõzött.

20

Heródes pedig ellenséges indulattal vala a tirusiak és sidoniak iránt; de azok egyakarattal eljövének õ hozzá, és Blástust, a király kamarását megnyervén, békességet kérének, mivelhogy az õ tartományuk a királyéból élelmeztetik vala.

21

Egy kitûzött napon pedig Heródes királyi ruhájába felöltözve és székibe ülve nyilvánosan szóla hozzájuk.

22

A nép pedig felkiálta: Isten szava ez és nem emberé.

23

És azonnal megveré õt az Úrnak angyala, azért, hogy nem az Istennek adá a dicsõséget; és a férgektõl megemésztetvén, meghala.

24

Az Istennek ígéje pedig növekedik és terjed vala,

25

Barnabás és Saulus pedig visszatérének Jeruzsálembõl, betöltvén szolgálatukat, maguk mellé véve Jánost is, kinek mellékneve Márk vala.

Acts 13


Acts Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

Valának pedig Antiókhiában az ott levõ gyülekezetben némely próféták és tanítók: Barnabás és Simeon, ki hivattatik vala Nigernek, és a Czirénei Luczius és Manaen, ki Heródessel, a negyedes fejedelemmel együtt neveltetett vala, és Saulus.

2

Mikor azért azok szolgálának az Úrnak és bõjtölének, monda a Szent Lélek: Válaszszátok el nékem Barnabást és Saulust a munkára, a melyre én õket elhívtam.

3

Akkor, miután bõjtöltek és imádkoztak, és kezeiket reájok vetették, elbocsáták õket.

4

Õk annakokáért, miután kibocsáttattak a Szent Lélektõl, lemenének Szeleucziába; és onnét elevezének Cziprusba.

5

És mikor Salamisba jutottak, hirdeték az Isten beszédét a zsidóknak zsinagógáiban: és János is velük vala, mint segítõtárs.

6

És eljárván a szigetet mind Páfusig, találkozának egy ördöngõs hamispróféta zsidóra, kinek neve vala Barjézus;

7

Ki Sergius Paulus tiszttartóval, ez okos emberrel vala. Ez magához hivatván Barnabást és Saulust, kíváná hallani az Isten beszédét.

8

Elimás, az ördöngõs azonban (mert így magyaráztatik az õ neve) ellenkezik vala velök, igyekezvén a tiszttartót elfordítani a hittõl.

9

De Saulus, ki Pál is, megtelvén Szent Lélekkel, szemeit reá vetve,

10

Monda: Ó minden álnoksággal és minden gonoszsággal teljes ördögfi, minden igazságnak ellensége, nem szûnöl-é meg az Úrnak igaz útait elfordítani?

11

Most azért ímé az Úrnak keze van ellened, és vak leszel és nem látod a napot egy ideig. És azonnal homály és sötétség szálla reá; és kerengve keres vala vezetõket.

12

Akkor a tiszttartó, mikor látta a történt dolgot, hûn, elálmélkodván az Úrnak tudományán.

13

Elhajózván pedig Páfusból Pál és kisérõi, Pergába, Pámfiliának városába menének. János azonban elválván tõlük, megtére Jeruzsálembe.

14

Õk pedig Pergából tovább menve, eljutának Antiókhiába, Pisidiának városába, és bemenvén szombatnapon a zsinagógába; leülének.

15

És a törvénynek és a prófétáknak felolvasása után küldének a zsinagógának elõljárói õ hozzájok, mondván: Atyánkfiai, férfiak, ha van valami intõbeszédetek a néphez, szóljatok.

16

Pál azért felkelvén és kezével intvén, monda: Izráelnek férfiai, és ti, kik félitek az Istent, halljátok meg.

17

Ennek a népnek, Izráelnek Istene kiválasztotta a mi atyáinkat, és e népet fölemelte, mikor Égyiptomnak földében jövevények valának, és onnét kihozá õket hatalmas karja által.

18

És közel negyven esztendõnek idejéig tûrte az õ erkölcsöket a pusztában.

19

És minekutána eltörölt hét népet a Kanaán földén, azoknak földöket sorsvetés által elosztá nékik.

20

És azután mintegy négyszázötven esztendeig adott birákat mind Sámuel prófétáig;

21

Annakutána pedig királyt kérének maguknak, és adá nékik az Isten Sault, a Kis fiát, a Benjamin nemzetségébõl való férfiút negyven esztendeig.

22

És mikor õt elveté, támasztá nékik Dávidot királyul; kirõl bizonyságot is tõn és monda: Találtam szívem szerint való férfiút, Dávidot, a Jesse fiát, ki minden akaratomat véghez viszi.

23

Ennek magvából támasztott Isten, ígérete szerint, Izráelnek szabadítót, Jézust;

24

Minekutána elõbb János az õ eljövetele elõtt a megtérésnek keresztségét prédikálta Izráel egész népének.

25

És mikor be akará végezni János az õ tisztét, monda: Kinek gondoltok engem? Nem én vagyok az, hanem ímé én utánam jõ, kinek nem vagyok méltó megoldani lábainak saruját.

26

Atyámfiai, férfiak, Ábrahám nemzetének fiai, és kik ti köztetek félik az Istent, ez idvességnek beszéde néktek küldetett.

27

Mert a kik lakoznak Jeruzsálemben és azoknak fejei, mivelhogy õt fel nem ismerék, a prófétáknak szavait is, melyeket minden szombaton felolvasnak, ítéletükkel betöltötték.

28

És bár semmi halálra való okot nem találtak, kérék Pilátustól, hogy ölettessék meg.

29

És mikor mindazokat elvégezték, a mik õ felõle megirattak, a fáról levéve sírba helyhezteték.

30

De az Isten feltámasztá õt halottaiból:

31

És õ megjelent több napon át azoknak, kik együtt jöttek fel õ vele Galileából Jeruzsálembe, kik néki bizonyságai a nép elõtt.

32

És mi hirdetjük néktek az atyáknak tett ígéretet, hogy azt az Isten betöltötte nékünk, az õ fiaiknak feltámasztván Jézust:

33

Mint a második zsoltárban is meg van írva: Én Fiam vagy te; ma nemzettelek én téged.

34

Hogy pedig feltámasztotta õt halottaiból, úgy hogy nem is fog többé az enyészetbe visszatérni, azt így mondotta: Néktek adom a Dávid biztos szent javait.

35

Azért mondja másutt is: Nem engeded, hogy a te Szented rothadást lásson.

36

Mert Dávid, minekutána a saját idejében szolgált az Isten akaratának, elaludt, és helyhezteték az õ atyáihoz, és rothadást látott.

37

De a kit Isten feltámasztott, az nem látott rothadást.

38

Azért legyen néktek tudtotokra, atyámfiai, férfiak, hogy ez által hirdettetik néktek a bûnöknek bocsánata:

39

És mindenekbõl, a mikbõl a Mózes törvénye által meg nem igazíttathattatok, ez által mindenki, a ki hisz, megigazul.

40

Meglássátok azért, hogy rajtatok ne essék, a mit a próféták megmondottak:

41

Lássátok meg, ti megvetõk, és csodálkozzatok és semmisüljetek meg; mert én oly dolgot cselekszem a ti idõtökben, oly dolgot, melyet nem hinnétek, ha valaki elmondaná néktek.

42

Mikor pedig kimentek a zsidók zsinagógájából, kérék a pogányok, hogy a következõ szombaton prédikálják nékik ezen beszédeket.

43

Mikor pedig eloszlott a gyülekezet, sokan a zsidók közül és az istenfélõ prozelitusok közül követék Pált és Barnabást; a kik szólván hozzájuk, biztaták õket, hogy maradjanak meg az Isten kegyelmében.

44

A következõ szombaton aztán majdnem az egész város egybegyûle az Isten ígéjének hallgatására,

45

Mikor pedig látták a zsidók a sokaságot, betelének irigységgel, és ellene mondának azoknak, miket Pál mond vala, ellenkezve és káromlást szólva.

46

Akkor Pál és Barnabás nagy bátorsággal szólva mondának: Szükséges volt, hogy elõször néktek hirdettessék az Isten ígéje; de mivelhogy ti megvetitek azt, és nem tartjátok méltóknak magatokat az örök életre, ímé a pogányokhoz fordulunk.

47

Mert így parancsolta nékünk az Úr: Rendeltelek téged világosságul a pogányoknak, hogy légy üdvösségükre a földnek széléig.

48

A pogányok pedig ezeket hallván, örvendezének, és magasztalják vala az Úrnak ígéjét; és a kik csak örök életre választattak vala, hivének.

49

Terjede pedig az Úrnak ígéje az egész tartományban.

50

A zsidók azonban felindíták az istenfélõ és tisztességbeli asszonyokat és a városnak eleit, és üldözést támasztának Pál és Barnabás ellen, és kiûzék õket határukból.

51

Azok pedig lábuknak porát lerázván ellenük, elmenének Ikóniumba.

52

A tanítványok pedig betelnek vala örömmel és Szent Lélekkel.

Acts 14


Acts Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

Lõn pedig Ikóniumban, hogy õk együtt menének be a zsidók zsinagógájába, és prédikálának, úgyannyira, hogy mind zsidóknak, mind görögöknek nagy sokasága lõn hívõvé.

2

A kik azonban a zsidók közül nem hivének, felindíták és megharagíták a pogányoknak lelkét az atyafiak ellen.

3

Azért sok idõt töltöttek ott, bátran prédikálva az Úrban, ki bizonyságot tesz vala az õ kegyelmének beszéde mellett, és adja vala, hogy jelek és csodák történjenek az õ kezeik által.

4

De a városnak sokasága meghasonlék; és némelyek a zsidók mellett, mások pedig az apostolok mellett valának.

5

És mikor a pogányok és zsidók az õ fõembereikkel egybe támadást indítának, hogy bosszúsággal illessék és megkövezzék õket,

6

Õk megtudták, és elfutának Likaóniának városaiba, Listrába és Derbébe, és a körülvaló tartományba,

7

És ott prédikálják vala az evangyéliomot.

8

És Listrában ül vala egy lábaival tehetetlen ember, ki az õ anyjának méhétõl fogva sánta volt, és soha nem járt.

9

Ez hallá Pált beszélni: a ki szemeit reá függesztvén, és látván, hogy van hite, hogy meggyógyul,

10

Monda nagy fenszóval: Állj fel lábaidra egyenesen! És felszökött és járt.

11

A sokaság pedig mikor látta, a mit Pál cselekedett, felkiálta, likaóniai nyelven mondván: Az istenek jöttek le mihozzánk emberi ábrázatban!

12

És hívják vala Barnabást Jupiternek, Pált pedig Merkúriusnak, minthogy õ volt a szóvivõ.

13

Jupiter papja pedig, a kinek temploma az õ városuk elõtt vala, felkoszorúzott bikákat hajtva a kapukhoz, a sokasággal együtt áldozni akar vala.

14

Mikor azonban ezt meghallották az apostolok, Barnabás és Pál, köntösüket megszaggatván, a sokaság közé futamodának, kiáltván

15

És ezt mondván: Férfiak, miért mívelitek ezeket? Mi is hozzátok hasonló természetû emberek vagyunk, és azt az örvendetes izenetet hirdetjük néktek, hogy e hiábavalóktól az élõ Istenhez térjetek, ki teremtette a mennyet, a földet, a tengert és minden azokban valókat:

16

Ki az elmúlt idõkben hagyta a pogányokat mind a maguk útján haladni:

17

Jóllehet nem hagyta magát tanúbizonyság nélkül, mert jóltevõnk volt, adván mennybõl esõket és termõ idõket nékünk, és betöltvén eledellel és örömmel a mi szívünket.

18

És ezeket mondván, nagynehezen lecsendesíték a sokaságot, hogy nékik ne áldozzék.

19

Jövének azonban Antiókhiából és Ikóniumból zsidók, és a sokaságot eláltatván, megkövezék Pált, és kivonszolák a városból, azt gondolván, hogy meghalt.

20

De mikor körülvették õt a tanítványok, felkelvén, beméne a városba; és másnap Barnabással elméne Derbébe.

21

És miután hirdették az evangyéliomot annak a városnak, és sokakat tanítványokká tettek, megtérének Listrába, Ikoniumba és Antiókhiába.

22

Erõsítve a tanítványok lelkét, intvén, hogy maradjanak meg a hitben, és hogy sok háborúságon által kell nékünk az Isten országába bemennünk.

23

Miután pedig választottak nékik gyülekezetenként véneket, imádkozván bõjtölésekkel egybe, ajánlák õket az Úrnak, kiben hittek vala.

24

És Pisidián általmenvén, menének Pamfiliába.

25

És miután Pergában hirdették az ígét, lemenének Attáliába;

26

És onnét elhajózának Antiókhiába, a honnét az Isten kegyelmére bízták volt õket arra a munkára, melyet elvégeztek.

27

Mikor pedig megérkeztek és a gyülekezetet egybehívták, elbeszélék, mily nagy dolgokat cselekedett az Isten õ velök, és hogy a pogányoknak kaput nyitott a hitre.

28

Ott aztán nem kevés idõt töltöttek a tanítványokkal.

Acts 15


Acts Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

Némelyek pedig, kik Júdeából jöttek alá, így tanítják vala az atyafiakat: Ha körül nem metélkedtek Mózes rendtartása szerint, nem idvezülhettek.

2

Mikor azért Pálnak és Barnabásnak nagy háborúsága és vetekedése lõn azok ellen, azt végezék, hogy Pál és Barnabás és némely mások õ közülök menjenek fel az apostolokhoz és a vénekhez Jeruzsálembe e kérdés ügyében.

3

Õk tehát kikísértetvén a gyülekezettõl, általmentek Fenicián és Samárián, elbeszélve a pogányok megtérését; és nagy örömet szerzének az összes atyafiaknak.

4

Mikor pedig megérkeztek Jeruzsálembe, a gyülekezet és az apostolok és a vének fogadák õket, és õk elbeszélék, mily nagy dolgokat cselekedék az Isten õ velök.

5

Elõállának azonban némely hivõk a farizeusok szerzetébõl valók közül, mondván, hogy körül kell metélni õket, és megparancsolni, hogy a Mózes törvényét megtartsák.

6

Egybegyülének azért az apostolok és a vének, hogy e dolog felõl végezzenek.

7

És mikor nagy vetekedés támadt, felkelvén Péter, monda nékik: Atyámfiai, férfiak, ti tudjátok, hogy az Isten régebbi idõ óta kiválasztott engem mi közülünk, hogy a pogányok az én számból hallják az evangyéliomnak beszédét, és higyjenek.

8

És a szíveket ismerõ Isten bizonyságot tett mellettük, mert adta nékik a Szent Lelket, miként nékünk is;

9

És semmi különbséget sem tett mi köztünk és azok között, a hit által tisztítván meg azoknak szívét.

10

Most azért mit kísértitek az Istent, hogy a tanítványok nyakába oly igát tegyetek, melyet sem a mi atyáink, sem mi el nem hordozhattunk?

11

Sõt inkább az Úr Jézus Krisztus kegyelme által hiszszük, hogy megtartatunk, miképen azok is.

12

Elhallgatott azért az egész sokaság; és hallgatják vala Barnabást és Pált, a mint elbeszélék, mennyi jelt és csudát tett az Isten õ általok a pogányok között.

13

Miután pedig õk elhallgattak, felele Jakab, mondván: Atyámfiai, férfiak, hallgassatok meg engem!

14

Simeon elbeszélé, mimódon gondoskodott elõször az Isten, hogy a pogányok közül vegyen népet az õ nevének,

15

És ezzel egyeznek a próféták mondásai, mint meg van írva:

16

Ezek után megtérek és felépítem a Dávidnak leomlott sátorát; és annak omladékait helyreállítom, és ismét felállatom azt:

17

Hogy megkeresse az embereknek többi része az Urat, és a pogányok mindnyájan, a kik az én nevemrõl neveztetnek. Ezt mondja az Úr, ki mindezeket megcselekszi.

18

Tudja az Isten öröktõl fogva minden õ cselekedeteit.

19

Azokáért én azt mondom, hogy nem kell háborgatni azokat, kik a pogányok közül térnek meg az Istenhez;

20

Hanem írjuk meg nékik, hogy tartózkodjanak a bálványok fertelmességeitõl, a paráznaságtól, a fúlvaholt állattól és a vértõl.

21

Mert Mózesnek régi nemzedékek óta városonként megvannak a hirdetõi, mivelhogy a zsinagógákban minden szombaton olvassák.

22

Akkor tetszék az apostoloknak és a véneknek az egész gyülekezettel egybe, hogy férfiakat válaszszanak ki magok közül és elküldjék Antiókhiába Pállal és Barnabással, Júdást, kinek mellékneve Barsabás, és Silást, kik az atyafiak között fõemberek valának.

23

Megírván azok keze által ezeket: Az apostolok, a vének, és az atyafiak az Antiókhiában, Siriában és Czilicziában levõ, a pogányok közül való atyafiaknak üdvözletüket!

24

Mivelhogy meghallottuk, hogy némelyek mi közülünk kimenvén, megháborítottak titeket beszédeikkel, feldúlva a ti lelketeket, azt mondván, hogy körülmetélkedjetek és a törvényt megtartsátok; kiknek mi parancsot nem adtunk:

25

Tetszék nékünk, miután egyértelemre jutottunk, hogy férfiakat válaszszunk ki és elküldjük ti hozzátok a mi szeretteinkkel, Barnabással és Pállal,

26

Oly emberekkel, kik életüket tették koczkára a mi Urunk Jézus Krisztus nevéért.

27

Küldöttük azért Júdást és Silást, kik élõszóval szintén tudtotokra adják ugyanezeket.

28

Mert tetszék a Szent Léleknek és nékünk, hogy semmi több teher ne vettessék ti reátok ezeken a szükséges dolgokon kívül,

29

Hogy tartózkodjatok a bálványoknak áldozott dolgoktól, a vértõl, a fúlvaholt állattól, és a paráznaságtól; melyektõl ha megóvjátok magatokat, jól lesz dolgotok. Legyetek egészségben!

30

Azok annakokáért elbocsáttatván, elmenének Antiókhiába; és egybegyûjtvén a sokaságot, átadák a levelet.

31

És mikor elolvasták, örvendezének az intésen.

32

Júdás és Silás pedig maguk is próféták lévén, sok beszéddel inték az atyafiakat, és megerõsíték.

33

Miután pedig bizonyos idõt eltöltöttek, elbocsáták õket az atyafiak békességgel az apostolokhoz.

34

De Silásnak tetszék ott maradni.

35

Pál és Barnabás is Antiókhiában idõzének, tanítva és prédikálva másokkal is többekkel az Úrnak ígéjét.

36

Egynéhány nap mulva pedig monda Pál Barnabásnak: Visszatérve most, látogassuk meg a mi atyánkfiait minden városban, melyben hírdettük az Úrnak ígéjét, hogyan vannak.

37

És Barnabás azt tanácsolá, hogy vegyék maguk mellé Jánost, ki Márknak hívatik.

38

Pál azonban azt tartá méltónak, hogy a ki elszakadt tõlük Pamfiliától fogva, és nem ment velök a munkára, ne vegyék maguk mellé azt.

39

Meghasonlás támada azért, úgyhogy elszakadának egymástól, és Barnabás maga mellé véve Márkot, elhajózék Cziprusba;

40

Pál pedig Silást választván maga mellé, elméne, az Isten kegyelmére bízatván az atyafiaktól.

41

És eljárá Siriát és Czilicziát, erõsítve a gyülekezeteket.

Acts 16


Acts Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

Juta pedig Derbébe és Listrába: És ímé vala ott egy Timótheus nevû tanítvány, egy hívõ zsidó asszonynak, de görög atyának fia;

2

Kirõl jó bizonyságot tesznek vala a Listrában és Ikóniumban levõ atyafiak.

3

Ezt Pál magával akará vinni; és vévén, körülmetélé õt a zsidókért, kik azokon a helyeken valának: mert ismerték mindnyájan az õ atyját, hogy görög volt.

4

És a mint általmentek a városokon, meghagyák nékik, hogy tartsák meg a rendeléseket, melyeket végeztek a Jeruzsálemben levõ apostolok és vének.

5

A gyülekezetek azért erõsödének a hitben, és gyarapodának számban naponként.

6

Eljárván pedig Frigiát és Galácia tartományát, mivelhogy eltiltatának a Szent Lélektõl, hogy az ígét Ázsiában hirdessék,

7

Misia felé menvén, igyekeznek vala Bithiniába jutni; de nem ereszté õket a Lélek.

8

Áthaladván azért Misián, lemenének Tróásba.

9

És azon az éjszakán látás jelenék meg Pálnak: egy macedón férfiú állt elõtte, kérve õt és ezt mondva: Jer által Macedóniába, és légy segítségül nékünk!

10

Mihelyt pedig a látást látta, azonnal igyekezénk elmenni Macedóniába, megértvén, hogy oda hívott minket az Úr, hogy azoknak prédikáljuk az evangyéliomot.

11

Elhajózván azért Tróásból, egyenesen Sámothrákéba mentünk, és másnap Neápolisba;

12

Onnét pedig Filippibe, mely Macedónia azon részének elsõ gyarmatvárosa. És ebben a városban töltöttünk néhány napot.

13

És szombatnapon kimenénk a városon kívül egy folyóvíz mellé, hol az imádkozás szokott lenni; és leülvén, beszélgeténk az egybegyûlt asszonyokkal.

14

És egy Lidia nevû, Thiatira városbeli bíborárús asszony, ki féli vala az Istent, hallgata reánk. Ennek az Úr megnyitá szívét, hogy figyelmezzen azokra, a miket Pál mond vala.

15

Mikor pedig megkeresztelkedék mind házanépével egybe, kére minket, mondván: Ha az Úr hívének ítéltetek engem, jertek az én házamhoz, és maradjatok ott. És unszola minket.

16

Lõn pedig, hogy mikor mentünk a könyörgésre, egy szolgálóleányka jöve elõnkbe, kiben jövendõmondásnak lelke vala, ki az õ urainak nagy hasznot hajta jövendõmondásával.

17

Ez követvén Pált és minket, kiált vala, mondván: Ezek az emberek a magasságos Istennek szolgái, kik néktek az idvességnek útját hirdetik.

18

Ezt pedig több napon át mívelte. Pál azonban megbosszankodván, és hátrafordulván, mondá a léleknek: Parancsolom néked a Jézus Krisztus nevében, hogy menj ki belõle. És kiméne abban az órában.

19

Látván pedig annak az urai, hogy keresetüknek a reménysége elveszett, megfogva Pált és Silást, vonák a piaczra a hatóságok elé.

20

És odavezetvén õket a bírákhoz, mondának: Ezek az emberek zsidó létükre megháborítják a mi városunkat,

21

És olyan szertartásokat hirdetnek, melyeket nem szabad nékünk bevennünk, sem cselekednünk, mivelhogy rómaiak vagyunk.

22

És velök egyben feltámada a sokaság õ ellenök. A bírák pedig letépetvén ruháikat, megvesszõzteték õket.

23

És miután sok ütést mértek rájok, tömlöczbe veték õket, megparancsolva a tömlöcztartónak, hogy gondosan õrizze õket.

24

Ki ilyen parancsolatot vévén, veté õket a belsõ tömlöczbe, és lábaikat kalodába szorítá.

25

Éjféltájban pedig Pál és Silás imádkozván, énekkel dicsõíték az Istent. A foglyok pedig hallgatják vala õket.

26

És hirtelen nagy földindulás lõn, úgyannyira, hogy megrendülének a tömlöcz fundamentomai; és azonnal megnyílának az ajtók mind, és mindnyájoknak a bilincsei feloldódnak.

27

Fölserkenvén pedig a tömlöcztartó, és látván, hogy nyitva vannak a tömlöcznek ajtai, kivonva fegyverét, meg akará magát ölni, azt gondolván, hogy elszöktek a foglyok.

28

Pál azonban nagy fenszóval kiáltá, mondván: Semmi kárt ne tégy magadban; mert mindnyájan itt vagyunk!

29

Az pedig világot kérve beugrott, és remegve borult Pál és Silás elé,

30

És kihozván õket, monda: Uraim, mit kell nékem cselekednem, hogy idvezüljek?

31

Azok pedig mondának: Higyj az Úr Jézus Krisztusban, és idvezülsz mind te, mind a te házadnépe!

32

És hirdeték néki az Úrnak ígéjét, és mindazoknak, kik az õ házánál valának.

33

És az magához vévén õket az éjszakának azon órájában, megmosá az ütésektõl; és megkeresztelkedék azonnal õ és az övéi mindnyájan.

34

És bevivén õket házába, asztalt teríte nékik, és egész háznépével egyben örvendeze, hogy hitt az Istennek.

35

Mikor pedig megvirradt, a bírák elküldék a poroszlókat, mondván: Bocsásd el azokat az embereket.

36

A tömlöcztartó pedig tudtára adá e szavakat Pálnak: A bírák ide küldöttek, hogy bocsássalak el titeket: most azért kimenvén, menjetek el békességgel!

37

Pál pedig monda nékik: Megvesszõztek minket nyilvánosan, ítélet nélkül, holott római emberek vagyunk, és tömlöczbe vetettek: és most alattomban akarnak bennünket kiküldeni? Nem úgy; hanem jõjjenek õk maguk és vezessenek ki minket.

38

A poroszlók pedig megmondák a bíráknak e beszédeket; és azok megfélemlének, mikor meghallották, hogy rómaiak,

39

És odamenvén, megkérlelék õket: és kivezetvén, kérék, hogy menjenek ki a városból.

40

Kijövén pedig a tömlöczbõl, bemenének Lidiához; és mikor látták az atyafiakat, vígasztalák õket, és eltávozának.

Acts 17


Acts Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

Miután pedig általmentek Ámfipolison és Apollónián, Thessalonikába érkeztek, a hol volt a zsidóknak zsinagógájok.

2

Pál pedig, a mint szokása vala, beméne hozzájok, és három szombaton át vetekedék velök az írásokból,

3

Megmagyarázva és kimutatva, hogy a Krisztusnak szükség volt szenvedni és feltámadni a halálból; és hogy ez a Jézus a Krisztus, a kit én hirdetek néktek.

4

És némelyek azok közül hivének és csatlakozának Pálhoz és Siláshoz; úgyszintén az istenfélõ görögök közül nagy sokaság, és az elõkelõ asszonyok közül nem kevesen.

5

De a zsidók, kik nem hisznek vala, írigységtõl felindíttatván, és magok mellé vévén a piaczi népségbõl némely gonosz férfiakat, és csõdületet támasztván, felháboríták a várost; és a Jáson házát megostromolván, igyekeztek õket kihozni a nép közé.

6

Mikor pedig õket nem találák, Jásont és némely atyafiakat vonszolák a város elõljárói elé, kiáltozva, hogy ezek az országháborítók itt is megjelentek;

7

Kiket Jáson házába fogadott: pedig ezek mindnyájan a császár parancsolatai ellen cselekesznek, mivelhogy mást tartanak királynak, Jézust.

8

Fel is indíták a sokaságot és a város elõljáróit, kik hallják vala ezeket.

9

De mikor kezességet nyertek Jáson és a többiek részérõl, elbocsáták õket.

10

Az atyafiak pedig azonnal, azon éjszakán elküldék Pált Silással egyetemben Béreába; kik mikor odamentek, elmenének a zsidóknak zsinagógájába.

11

Ezek pedig nemesb lelkûek valának a Thessalonikabelieknél, úgymint kik bevevék az ígét teljes készséggel, naponként tudakozva az írásokat, ha úgy vannak-é ezek.

12

Sokan hivének azért õ közülök; sõt az elõkelõ görög asszonyok és férfiak közül is nem kevesen.

13

Mikor azonban tudtokra esett a Thessalonikából való zsidóknak, hogy Béreában is prédikálta Pál az Istennek ígéjét, elmenének, és a sokaságot ott is felháboríták.

14

De akkor mindjárt kibocsáták az atyafiak Pált, hogy utazzék a tenger felé; Silás és Timótheus azonban ott maradának.

15

A kik pedig elkísérték Pált, elvivék õt egész Athénig; és parancsát vévén Siláshoz és Timótheushoz, hogy minél hamarább menjenek õ hozzá, elmenének.

16

Athénben pedig, mikor azokat várá Pál, lelke háborog vala õ benne, látván, hogy a város bálványokkal van tele.

17

Vetekedik vala azért a zsinagógában a zsidókkal és az istenfélõ emberekkel, és a piaczon mindennap azokkal, a kiket elõtalált.

18

Némelyek pedig az epikureus és stoikus filozófusok közül összeakadtak õ vele. És némelyek mondának: Mit akarhat ez a csacsogó mondani? Mások meg: Idegen istenségek hirdetõjének látszik. Mivelhogy a Jézust és a feltámadást hirdeti vala nékik.

19

És megragadván õt, az Areopágusra vivék, ezt mondván: Vajjon megérthetjük-é mi az az új tudomány, melyet te hirdetsz?

20

Mert valami idegen dolgokat beszélsz a mi füleinknek: meg akarjuk azért érteni, mik lehetnek ezek.

21

Az athéniek pedig mindnyájan és az ott lakó jövevények semmi másban nem valának foglalatosok, mint valami újságnak beszélésében és hallgatásában.

22

Elõállván pedig Pál az Areopágusnak közepette, monda: Athéni férfiak, minden tekintetben nagyon istenfélõknek látlak titeket.

23

Mert mikor bejárám és szemlélém a ti szentélyeiteket, találkozám egy oltárral is, melyre ez vala ráírva: Ismeretlen Istennek. A kit azért ti nem ismerve tiszteltek, azt hirdetem én néktek.

24

Az Isten, a ki teremtette a világot és mindazt, a mi abban van, mivelhogy õ mennynek és földnek ura, kézzel csinált templomokban nem lakik.

25

Sem embereknek kezeitõl nem tiszteltetik, mintha valami nélkül szûkölködnék, holott õ ád mindeneknek életet, leheletet és mindent;

26

És az egész emberi nemzetséget egy vérbõl teremtette, hogy lakozzanak a földnek egész színén, meghatározván eleve rendelt idejöket és lakásuknak határait;

27

Hogy keressék az Urat, ha talán kitapogathatnák õt és megtalálhatnák, jóllehet bizony nincs messze egyikõnktõl sem:

28

Mert õ benne élünk, mozgunk és vagyunk; miképen a költõitek közül is mondották némelyek: Mert az õ nemzetsége is vagyunk.

29

Mivelhogy azért az Istennek nemzetsége vagyunk, nem kell azt gondolnunk, hogy aranyhoz, vagy ezüsthöz, vagy kõhöz, emberi mesterség és kitalálás faragványához hasonlatos az istenség.

30

E tudatlanságnak idejét azért elnézvén az Isten, mostan parancsolja az embereknek, mindenkinek mindenütt, hogy megtérjenek:

31

Mivelhogy rendelt egy napot, melyen megítéli majd a föld kerekségét igazságban egy férfiú által, kit arra rendelt; bizonyságot tévén mindenkinek, az által, hogy feltámasztá õt halottaiból.

32

Mikor pedig a halottak feltámadásáról hallottak, némelyek gúnyolódtak; mások pedig mondának: Majd még meghallgatunk téged e felõl.

33

És ilyen módon Pál kiméne azok közül.

34

Némely férfiak azonban csatlakozván õ hozzá, hivének; ezek között az areopágita Dienes is, és egy Damaris nevû asszony, és mások õ velök.

Acts 18


Acts Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

Ezekután Pál Athénbõl eltávozván, méne Korinthusba.

2

És mikor egy Akvila nevû, pontusi származású zsidóra talált, ki nem régen jött Itáliából, és feleségére Prisczillára (mivelhogy Klaudius megparancsolta vala, hogy a zsidók mind távozzanak Rómából): hozzájuk csatlakozék.

3

És mivelhogy azonféle míves vala, náluk marada és dolgozik vala. Mesterségökre nézve ugyanis sátorcsinálók valának.

4

Vetekedék pedig minden szombaton a zsinagógában, és igyekezék mind zsidókat, mind görögöket meggyõzni.

5

Mikor pedig megérkeztek Maczedóniából Silás és Timótheus, szorongatá a lélek Pált, és bizonyságot tõn a zsidóknak, hogy Jézus a Krisztus.

6

Mikor pedig azok ellenszegülének és káromlásokat szólának, ruháit megrázva monda nékik: Véretek a fejetekre; én tiszta vagyok: mostantól fogva a pogányokhoz megyek.

7

És általmenvén onnét, méne egy Justus nevû, istenfélõ ember házához, kinek háza szomszédos vala a zsinagógával.

8

Krispus pedig, a zsinagógának feje hûn az Úrban egész házanépével egybe; a Korinthusbeliek közül is sokan hallván, hisznek vala, és megkeresztelkednek vala.

9

Monda pedig az Úr látás által éjszaka Pálnak: Ne félj, hanem szólj és ne hallgass:

10

Mert én veled vagyok és senki sem támad reád, hogy néked ártson; mert nékem sok népem van ebben a városban.

11

És ott lakozék egy esztendeig és hat hónapig, tanítva köztük az Isten ígéjét.

12

Mikor pedig Gallió volt Akhája tiszttartója, reátámadának a zsidók egyakarattal Pálra, és vivék õt a törvényszék elébe,

13

Mondván: Ez a törvény ellen való istentiszteletre csábítja az embereket.

14

Mikor pedig Pál meg akará nyitni száját, monda Gallió a zsidóknak: Ha valóban valami bosszútételrõl, vagy gonosz cselekedetrõl volna szó, zsidók, igazság szerint meghallgatnálak benneteket:

15

De ha tanításról, nevekrõl és a ti törvénytekrõl van kérdés, ti magatok lássátok; mert én ezekben bíró nem akarok lenni.

16

És elûzé õket a törvényszék elõl.

17

A görögök pedig mindnyájan Sosthenest, a zsinagógának fejét megragadván, verik vala a törvényszék elõtt; de Gallió velök semmit sem gondola.

18

Pál pedig, miután még több napig ott marada, az atyafiaktól elbúcsúzván, Siriába hajózék, és vele együtt Prisczilla és Akvila, minekutána fejét megnyírta Kenkreában; mert fogadása vala.

19

Juta pedig Efézusba, és azokat ott hagyá; õ maga pedig bemenvén a zsinagógába, vetekedék a zsidókkal.

20

Mikor pedig azok kérék, hogy több ideig maradjon nálok, nem álla reá;

21

Hanem búcsút võn tõlük, mondván: Mindenesetre Jeruzsálemben kell nékem a következõ ünnepet töltenem; de ismét megjövök hozzátok, ha Isten akarja. És elhajózék Efézusból.

22

És miután Czézáreába érkezék, felmenvén Jeruzsálembe és köszöntvén a gyülekezetet, leméne Antiókhiába.

23

És miután ott bizonyos idõt eltöltött, elméne, eljárván renddel Galácia tartományát és Frigiát, erõsítve a tanítványokat mind.

24

Érkezék pedig Efézusba egy Apollós nevû zsidó, alekszandriai származású, ékesenszóló férfiú, ki az írásokban tudós vala.

25

Ez meg volt tanítva az Úrnak útára; és lélekben buzgó lévén, szólja és tanítja vala nagy szorgalmatosan az Úrra tartozó dolgokat, jóllehet csak a János keresztségét tudja vala.

26

És ez kezde nagy bátorsággal szólni a zsinagógában. Mikor pedig meghallgatta õt Akvila és Prisczilla, magok mellé vevék õt, és nyilvábban kifejtették elõtte az Istennek útát.

27

Mikor pedig Akhájába akara átmenni, buzdítván õt az atyafiak, írának a tanítványoknak, hogy fogadják be õt. Ki mikor odajutott, sokat használa azoknak, kik hittek vala a kegyelem által:

28

Mert hatalmasan meggyõzi vala a zsidókat nyilvánosan, bebizonyítva az írásokból, hogy Jézus a Krisztus.

Acts 19


Acts Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

Lõn pedig azonközben, míg Apollós Korinthusban volt, hogy Pál, eljárván a felsõbb tartományokat, Efézusba érkezék: és mikor némely tanítványokra talált,

2

Monda nékik: Vajjon vettetek-é Szent Lelket, minekutána hivõkké lettetek? Azok pedig mondának néki: Sõt inkább azt sem hallottuk, hogy ha vagyon-é Szent Lélek.

3

És monda nékik: Mire keresztelkedtetek meg tehát? Azok pedig mondának: A János keresztségére.

4

Monda pedig Pál: János megtérésnek keresztségével keresztelt, azt mondván a népnek, hogy a ki õ utána jövendõ, abban higyjenek, tudniillik a Krisztus Jézusban.

5

Mikor pedig ezt hallák, megkeresztelkedének az Úr Jézusnak nevére.

6

És mikor Pál reájok vetette kezét, szálla a Szent Lélek õ reájok; és szólnak vala nyelveken, és prófétálnak vala.

7

Valának pedig a férfiak összesen mintegy tizenketten.

8

Bemenvén pedig a zsinagógába, bátorsággal szól vala, három hónapon át vetekedvén és igyekezvén meggyõzni az Isten országára tartozó dolgokról.

9

Mikor pedig némelyek megkeményíték magokat és nem hivének, gonoszul szólván az Úrnak útáról a sokaság elõtt, azoktól eltávozván, elszakasztá a tanítványokat, mindennap egy bizonyos Tirannus oskolájában prédikálván.

10

Ez pedig lõn két esztendeig; úgyannyira, hogy mindazok, kik lakoznak vala Ázsiában, mind zsidók, mind görögök, hallgaták az Úr Jézusnak ígéjét.

11

És nem közönséges csodákat cselekszik vala az Isten Pál keze által:

12

Annyira, hogy a betegekhez is elvivék az õ testérõl a keszkenõket, vagy kötényeket, és eltávozának azoktól a betegségek, és a gonosz lelkek kimenének belõlök.

13

Elkezdték pedig némelyek a lézengõ zsidó ördögûzõk közül az Úr Jézus nevét hívni azokra, a kikben gonosz lelkek valának, mondván: Kényszerítünk titeket a Jézusra, kit Pál prédikál.

14

Valának pedig némelyek Skévának, egy zsidó fõpapnak fiai heten, a kik ezt mívelik vala.

15

Felelvén pedig a gonosz lélek, monda: A Jézust ismerem, Pálról is tudok; de ti kicsodák vagytok?

16

És reájok ugorván az az ember, a kiben a gonosz lélek vala, és legyõzvén õket, hatalmat võn rajtuk annyira, hogy mezítelenen és megsebesülve szaladának ki abból a házból.

17

Ez pedig tudtokra lõn mindeneknek, mind zsidóknak, mind görögöknek, kik Efézusban laknak vala, és félelem szálla mindnyájokra, és magasztaltatik vala az Úr Jézusnak neve.

18

És sokan a hívõk közül eljõnek vala, megvallván és megjelentvén cselekedeteiket.

19

Sokan pedig azok közül, kik ördögi mesterségeket gyakoroltak, könyveiket összehordva, mindeneknek láttára megégetik vala. És összeszámlálák azoknak árát, és találák ötvenezer ezüstpénznek.

20

Ekképen az Úrnak ígéje erõsen nevekedik és hatalmat vesz vala.

21

Midõn pedig ezek elteltek, elvégezé Pál magában, hogy Maczedóniát és Akháját eljárván, Jeruzsálembe megy, mondván: Ott létem után Rómát is meg kell nékem látnom.

22

Elküldvén pedig Maczedóniába kettõt azok közül, kik néki szolgálnak vala, Timótheust és Erástust, õ maga egy ideig Ázsiában marada.

23

Támada azonban azon idõtájban nem csekély háborúság az Úrnak útárt.

24

Mert egy Demeter nevû ötvös, ezüstbõl Diána templomokat csinálván, a mesterembereknek nem csekély nyereséget ád vala;

25

Kiket egybegyûjtvén az ilyenfélékkel foglalkozó mívesekkel egybe, monda: Férfiak, tudjátok, hogy ebbõl a mesterségbõl van a mi jóllétünk.

26

Látjátok pedig és halljátok, hogy ez a Pál nemcsak Efézusnak, hanem közel az egész Ázsiának sok népét eláltatván, elfordította, mivelhogy azt mondja, hogy nem istenek azok, a melyek kézzel csináltatnak.

27

Nemcsak az a veszély fenyeget pedig bennünket, hogy ez a mesterség tönkre jut, hanem hogy a nagy istenasszonynak, Diánának temploma is semmibe vétetik, és el is vész az õ nagysága, kit az egész Ázsia és a világ tisztel.

28

Mikor pedig ezeket hallották és haraggal megtelének, kiáltnak vala, mondván: Nagy az efézusi Diána!

29

És betelék az egész város háborúsággal; és egyakarattal a színházba rohanának, megfogván Gájust és Aristárkhust, kik Maczedóniából valók és Pálnak útitársai valának.

30

Pál pedig mikor a nép közé akara menni, nem ereszték õt a tanítványok.

31

És az ázsiai fõpapok közül is némelyek, kik barátai valának néki, küldvén õ hozzá, kérék, hogy ne menjen a színházba.

32

Már most ki egyet, ki mást kiáltoz vala, mert a népgyûlés összezavarodott volt, és a többség nem tudta, miért gyûltek össze.

33

A sokaság közül pedig elõállaták Alekszándert, minthogy elõre tuszkolták õt a zsidók. Alekszánder pedig kezével intvén, védekezni akara a nép elõtt.

34

Megismervén azonban, hogy zsidó, egy kiáltás tört ki mindnyájokból, mintegy két óra hosszáig kiáltozván: Nagy az efézusi Diána!

35

Miután pedig a városi jegyzõ lecsendesítette a sokaságot, monda: Efézusbeli férfiak, ugyan kicsoda az az ember, a ki ne tudná, hogy Efézus városa a nagy Diána istenasszonynak és a Jupitertõl esett képnek templomõrzõje?

36

Mivelhogy azért ezeknek senki ellene nem szólhat, szükség, hogy megcsendesedjetek, és semmi vakmerõ dolgot ne cselekedjetek.

37

Mert ide hoztátok ez embereket, kik sem nem szentségrontók, sem a ti istenasszonyotok ellen káromlást nem szóltak.

38

Ha tehát Demeternek és a hozzátartozó mesterembereknek valaki ellen panaszuk van, törvényszékek vannak, és tiszttartók vannak: pereljenek egymással.

39

Ha pedig egyéb dolgok felõl van valami panasztok, a törvényes népgyûlésen majd elintéztetik.

40

Mert félõ, hogy lázadással vádoltatunk a mai napért, mivelhogy semmi ok sincs, a melylyel számot tudnánk adni ezért a csõdületért. És ezeket mondván, feloszlatá a gyûlést.

Acts 20


Acts Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

Minekutána pedig megszûnt a háborúság, magához híván Pál a tanítványokat és tõlük búcsút vévén, elindula, hogy Maczedóniába menjen.

2

Miután pedig azokat a tartományokat eljárta, és intette õket bõ beszéddel, Görögországba méne.

3

És ott töltött három hónapot. És mivelhogy a zsidók lest hánytak néki, a mint Siriába készült hajózni, úgy végezé, hogy Maczedónián át tér vissza.

4

Kíséré pedig õt Ázsiáig a béreai Sopater, a Thessalonikabeliek közül pedig Aristárkhus és Sekundus, és a derbei Gájus és Timótheus; Ázsiabeliek pedig Tikhikus és Trofimus.

5

Ezek elõremenvén, megvárának minket Troásban.

6

Mi pedig a kovásztalan kenyerek napjai után kievezénk Filippibõl, és menénk õ hozzájok Troásba öt nap alatt; hol hét napot tölténk.

7

A hétnek elsõ napján pedig a tanítványok egybegyûlvén a kenyér megszegésére, Pál prédikál vala nékik, mivelhogy másnap el akara menni; és a tanítást megnyújtá éjfélig.

8

Vala pedig elegendõ szövétnek abban a felházban, a hol egybe valának gyülekezve.

9

Egy Eutikhus nevû ifjú pedig ül vala az ablakban, mély álomba merülve: és mivelhogy Pál sok ideig prédikála, elnyomatván az álom által, aláesék a harmadik rend házból, és halva véteték föl.

10

Pál pedig alámenvén, reá borula, és magához ölelve monda: Ne háborogjatok; mert a lelke benne van.

11

Azután fölméne, és megszegé a kenyeret és evék, és sokáig, mind virradatig beszélgetvén, úgy indula el.

12

Felhozák pedig az ifjat elevenen, és felette igen megvigasztalódának.

13

Mi pedig elõremenvén a hajóra, Assusba evezénk, ott akarván fölvenni Pált; mert így rendelkezett, õ maga gyalog akarván jõni.

14

Mikor pedig Assusban összetalálkozott velünk, felvévén õt, menénk Mitilénébe.

15

És onnét elevezvén, másnap eljutánk Khius ellenébe; a következõn pedig áthajózánk Sámusba; és Trogilliumban megszállván, másnap mentünk Milétusba.

16

Mert elvégezé Pál, hogy Efézus mellett elhajózik, hogy ne kelljen néki idõt múlatni Ázsiában; mert siet vala, hogy ha lehetne néki, pünkösd napjára Jeruzsálemben legyen.

17

Milétusból azonban küldvén Efézusba, magához hívatá a gyülekezet véneit.

18

Mikor pedig hozzá mentek, monda nékik: Ti tudjátok, hogy az elsõ naptól fogva, melyen Ázsiába jöttem, mint viseltem magamat ti köztetek az egész idõ alatt,

19

Szolgálván az Úrnak teljes alázatossággal és sok könnyhullatás és kisértetek közt, melyek én rajtam a zsidóknak utánam való leselkedése miatt estek;

20

Hogy semmitõl sem vonogattam magamat, a mi hasznos, hogy hirdessem néktek, és tanítsalak titeket nyilvánosan és házanként,

21

Bizonyságot tévén mind zsidóknak, mind görögöknek az Istenhez való megtérés, és a mi Urunk Jézus Krisztusban való hit felõl.

22

És most ímé én a Lélektõl kényszerítve megyek Jeruzsálembe, nem tudván, mik következnek ott én reám.

23

Kivéve, hogy a Szent Lélek városonként bizonyságot tesz, mondván, hogy én reám fogság és nyomorúság következik.

24

De semmivel sem gondolok, még az én életem sem drága nékem, csakhogy elvégezhessem az én futásomat örömmel, és azt a szolgálatot, melyet vettem az Úr Jézustól, hogy bizonyságot tegyek az Isten kegyelmének evangyéliomáról.

25

És most íme én tudom, hogy nem látjátok többé az én orczámat ti mindnyájan, kik között általmentem, prédikálván az Istennek országát.

26

Azért bizonyságot teszek elõttetek a mai napon, hogy én mindeneknek vérétõl tiszta vagyok.

27

Mert nem vonogattam magamat, hogy hirdessem néktek az Istennek teljes akaratát.

28

Viseljetek gondot azért magatokra és az egész nyájra, melyben a Szent Lélek titeket vigyázókká tett, az Isten anyaszentegyházának legeltetésére, melyet tulajdon vérével szerzett.

29

Mert én tudom azt, hogy az én eltávozásom után jõnek ti közétek gonosz farkasok, kik nem kedveznek a nyájnak.

30

Sõt ti magatok közül is támadnak férfiak, kik fonák dolgokat beszélnek, hogy a tanítványokat magok után vonják.

31

Azért vigyázzatok, megemlékezvén arról, hogy én három esztendeig éjjel és nappal meg nem szüntem könnyhullatással inteni mindenkit.

32

És most, atyámfiai, ajánlak titeket az Istennek és az õ kegyelmessége ígéjének, a ki felépíthet és adhat néktek örökséget minden megszenteltek közt.

33

Senkinek ezüstjét, vagy aranyát, vagy ruháját nem kívántam:

34

Sõt magatok tudjátok, hogy a magam szükségeirõl és a velem valókról ezek a kezek gondoskodtak.

35

Mindenestõl megmutattam néktek, hogy ily módon munkálkodva kell az erõtlenekrõl gondot viselni, és megemlékezni az Úr Jézus szavairól, mert õ mondá: Jobb adni, mint venni.

36

És mikor ezeket mondotta, térdre esve imádkozék mindazokkal egybe.

37

Mindnyájan pedig nagy sírásra fakadtak; és Pálnak nyakába borulva csókolgaták õt.

38

Keseregve kiváltképen azon a szaván, a melyet mondott, hogy többé az õ orczáját nem fogják látni. Aztán elkísérték õt a hajóra.

Acts 21


Acts Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

A mint pedig, õ tõlük elszakadván, elindultunk, egyenesen haladva Kóusba érkezénk, másnap pedig Rhodusba, és onnét Patarába.

2

És mikor találtunk egy hajót, mely Fenicziába méne által, abba beülvén, elhajózánk.

3

És miután megláttuk Cziprust és elhagytuk azt balkézre, evezénk Siriába, és Tirusban köténk ki: mert a hajó ott rakja vala ki a terhét.

4

És ott maradánk hét napig, miután feltaláltuk a tanítványokat, kik Pálnak mondják vala a Lélek által, hogy ne menjen fel Jeruzsálembe.

5

Mikor pedig eltöltöttük azokat a napokat, kimenvén, elutazánk; kikísérvén bennünket mindnyájan feleségestõl, gyermekestõl egészen a városon kívülre. És a tenger partján térdre esve imádkozánk.

6

És egymástól elbúcsúzván, beülénk a hajóba, azok pedig megtérének az övéikhez.

7

Mi pedig a hajózást bevégezvén, Tirusból eljutánk Ptolemaisba; és köszöntvén az atyafiakat, nálok maradánk egy napig.

8

Másnap pedig elmenvén Pál és mi, kik õ vele valánk, érkezénk Czezáreába; és bemenvén a Filep evangyélista házába, ki ama hét közül való vala, õ nála maradánk.

9

Ennek pedig vala négy szûz leánya, a kik prófétálnak vala.

10

Mialatt pedig mi több napig ott maradánk, alájöve egy Júdeából való próféta, névszerint Agabus.

11

És mikor hozzánk jött, vevé Pálnak az övét, és megkötözvén a maga kezeit és lábait, monda: Ezt mondja a Szent Lélek: A férfiút, a kié ez az öv, ekképen kötözik meg a zsidók Jeruzsálemben, és adják a pogányoknak kezébe.

12

Mikor pedig ezeket hallottuk, kérõk, mind mi, mind az oda valók, hogy ne menjen fel Jeruzsálembe.

13

De Pál felele: Mit míveltek sírván és az én szívemet kesergetvén? mert én nemcsak megkötöztetni, hanem meghalni is kész vagyok Jeruzsálemben az Úr Jézusnak nevéért.

14

Mikor azért nem engedett, megnyugodtunk, mondván: Legyen meg az Úrnak akaratja.

15

E napok után pedig felkészülõdvén, felmenénk Jeruzsálembe.

16

Jövének pedig mi velünk együtt a tanítványok közül is Czézáreából, kik elvezetének bizonyos cziprusi Mnásonhoz, egy régi tanítványhoz, hogy ott legyen szállásunk.

17

Mikor azért Jeruzsálembe jutottunk, örömmel fogadának minket az atyafiak.

18

Másnap pedig beméne Pál velünk együtt Jakabhoz; és a vének mindnyájan ott valának.

19

És köszöntvén õket, elbeszélé egyenként, a miket az Isten a pogányok között az õ szolgálata által cselekedett.

20

Azok pedig ezt hallván, dicsõíték az Urat; és mondának néki: Látod, atyámfia, mely sok ezeren vannak zsidók, kik hívõkké lettek; és mindnyájan buzognak a törvény mellett:

21

Felõled pedig azt hallották, hogy te mindazokat a zsidókat, kik a pogányok között vannak, Mózestõl való elszakadásra tanítod, azt mondván, hogy ne metéljék körül fiaikat, se a zsidó szokások szerint ne járjanak.

22

Micsoda annakokáért? Mindenesetre össze kell gyülekezni a sokaságnak; mert meghallják, hogy ide jöttél.

23

Ezt míveld azért, a mit néked mondunk: Van mi köztünk négy férfiú, kik fogadalmat vettek magokra;

24

Ezeket magad mellé vévén, tisztulj meg velök, és költs rájok, hogy megnyíressék fejöket: és megtudják mindenek, hogy semmi sincs azokban, a miket te felõled hallottak; hanem te magad is úgy jársz, hogy a törvényt megtartod.

25

A pogányokból lett hívõk felõl pedig mi írtunk, azt végezvén, hogy õk semmi ilyenfélét ne tartsanak meg, hanem csak oltalmazzák meg magokat mind a bálványoknak áldozott hústól, mind a vértõl, mind a fúlvaholt állattól, mind a paráznaságtól.

26

Akkor Pál maga mellé véve azokat a férfiakat, másnap õ velök megtisztulván, beméne a templomba, bejelentvén a tisztulás napjainak eltelését, a míg mindegyikökért elvégeztetik az áldozat.

27

Mikor pedig a hét nap immár eltelõben volt, az Ázsiából való zsidók, meglátván õt a templomban, felindíták az egész sokaságot, és reá veték kezöket,

28

Kiáltván: Izraelita férfiak, legyetek segítségül: ez az az ember, ki e nép ellen, a törvény ellen és e hely ellen tanít mindenkit mindenütt; ezen felül még görögöket is hozott be a templomba, és megfertéztette ezt a szent helyet.

29

Mert látták vala annakelõtte az efézusi Trofimust õ vele a városban, kirõl azt vélék, hogy Pál bevitte a templomba.

30

Megmozdula azért az egész város, és a nép összecsõdüle: és Pált megragadván, vonszolják vala ki õt a templomból: és mindjárt bezáratának az ajtók.

31

Mikor pedig meg akarák õt ölni, feljuta a hír a sereg ezredeséhez, hogy az egész Jeruzsálem felzendült.

32

Ki azonnal vitézeket és századosokat vévén maga mellé, lefutott hozzájok. Azok pedig mikor meglátták az ezredest és a vitézeket, megszûnének Pált verni.

33

Akkor odaérvén az ezredes, elfogatá õt, és parancsolá, hogy kötözzék meg két lánczczal; és tudakozá, hogy kicsoda és mit cselekedett.

34

De ki egyet, ki mást kiált vala a sokaság között; és mikor nem értheté meg a bizonyos valóságot a zajongás miatt, parancsolá, hogy vigyék el õt a várba.

35

Mikor pedig a lépcsõkhöz jutott, lõn, hogy úgy vivék õt a vitézek a néptömeg erõszaktétele miatt;

36

Mert követi vala a népnek sokasága, kiáltozva: Öld meg õt!

37

És mikor immár a várba akarák bevinni Pált, monda az ezredesnek: Vajjon szabad-e nékem valamit szólanom te hozzád? Az pedig monda: Tudsz görögül?

38

Hát nem te vagy az az egyiptomi, ki e napoknak elõtte fellázította és kivitte a pusztába azt a négyezer orgyilkos férfiút?

39

Monda pedig Pál: Én ugyan tárzusi zsidó ember vagyok, Cziliczia nem ismeretlen városának polgára; de kérlek téged, engedd meg nékem, hogy szóljak a néphez.

40

Mikor aztán az megengedte, Pál a lépcsõkön állva intett kezével a népnek: és mikor nagy csendesség lõn, megszólala zsidó nyelven, mondván:

Acts 22


Acts Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

Atyámfiai, férfiak és atyák, hallgassátok meg az én beszédemet, a melylyel most magamat elõttetek mentem.

2

Mikor pedig hallották, hogy zsidó nyelven szól hozzájok, még inkább nyugalmat tanusítottak. És monda:

3

Én zsidó ember vagyok, születtem a czilicziai Tárzusban, fölneveltettem pedig ebben a városban a Gamáliel lábainál, taníttattam az atyák törvényének pontossága szerint, buzgó lévén az Istenhez, miként ti mindnyájan vagytok ma:

4

És ezt a tudományt üldöztem mind halálig, megkötözvén és tömlöczbe vetvén mind férfiakat, mind asszonyokat.

5

Miképen a fõpap is bizonyságom nékem, és a véneknek egész tanácsa; kiktõl leveleket is vévén az atyafiakhoz, Damaskusba menék, hogy az odavalókat is fogva hozzam Jeruzsálembe, hogy bûnhõdjenek.

6

Lõn pedig, hogy a mint menék és közelgeték Damaskushoz, déltájban nagy hirtelenséggel az égbõl nagy világosság sugárzott körül engem.

7

És leesém a földre, és hallék szót, mely monda nékem: Saul, Saul, mit kergetsz engem?

8

Én pedig felelék: Kicsoda vagy, Uram? És monda nékem: Én vagyok a názáreti Jézus, a kit te kergetsz.

9

A kik pedig velem valának, a világosságot ugyan látták, és megrémültek; de annak szavát, a ki velem szól vala, nem hallották.

10

Én pedig mondék: Mit cselekedjem, Uram? Az Úr pedig monda nékem: Kelj fel és menj el Damaskusba; és ott megmondják néked mindazokat, a mik elrendelvék néked, hogy véghez vigyed.

11

Mikor pedig nem láték annak a világosságnak dicsõsége miatt, a velem valóktól kézenfogva vezettetve menék Damaskusba.

12

Egy bizonyos Ananiás pedig, ki a törvény szerint istenfélõ férfiú, kirõl az ott lakó zsidók mind jó bizonyságot tesznek,

13

Hozzám jöve és mellém állva monda nékem: Saul atyámfia, nyerd vissza szemed világát. És én azon szempillantásban reá tekintettem.

14

Õ pedig monda: A mi atyáinknak Istene választott téged, hogy megismerd az õ akaratát, és meglásd amaz Igazat, és szót hallj az õ szájából.

15

Mert leszel néki tanúbizonysága minden embernél azok felõl, a miket láttál és hallottál.

16

Most annakokáért mit késedelmezel? Kelj fel és keresztelkedjél meg és mosd le a te bûneidet, segítségül híván az Úrnak nevét.

17

Lõn pedig, hogy mikor Jeruzsálembe megtértem és imádkozám a templomban, elragadtatám lelkemben,

18

És látám õt, ki ezt mondá nékem: Siess és menj ki hamar Jeruzsálembõl: mert nem veszik be a te tanúbizonyságtételedet én felõlem.

19

És én mondék: Uram, õk magok tudják, hogy én tömlöczbe vetettem és vertem zsinagógánként azokat, a kik hisznek vala te benned:

20

És mikor ama te mártírodnak, Istvánnak vére kiontaték, én is ott állék és helyeslém az õ megöletését, és õrizém azoknak köntösét, a kik õt megölték.

21

És monda nékem: Eredj el, mert én téged messze küldelek a pogányok közé.

22

Hallgatják vala pedig õt e szóig; de most felemelék szavokat, mondván: Töröld el a földszínérõl az ilyent, mert nem illik néki élni.

23

Mikor pedig azok kiabáltak, és köntösüket elhányák, és port szórának a levegõbe,

24

Parancsolá az ezredes, hogy vigyék õt a várba, mondván, hogy korbácsütésekkel vallassák ki õt, hogy megtudhassa, mi okért kiabáltak úgy reá.

25

A mint azonban lekötötték õt a szíjakkal, monda Pál az ott álló századosnak: Vajjon szabad-é néktek római embert, kit el nem ítéltek, megostorozni?

26

Miután pedig ezt meghallá a százados, elmenvén, megjelenté az ezredesnek, mondván: Meglásd, mit akarsz cselekedni; mert ez az ember római.

27

Hozzámenvén azért az ezredes, monda néki: Mondd meg nékem, te római vagy-é? Õ pedig monda: Az.

28

És felele az ezredes: Én nagy összegért vettem meg ezt a polgárjogot. Pál pedig monda: Én pedig benne is születtem.

29

Mindjárt eltávozának azért õ tõle, a kik õt vallatni akarák. Sõt az ezredes is megijede, mikor megértette, hogy római, és hogy õt megkötöztette.

30

Másnap pedig meg akarván tudni a bizonyos valóságot, miben vádoltatik a zsidóktól, feloldatá õt bilincseibõl, és megparancsolá, hogy a fõpapok az õ egész tanácsokkal egyben hozzá menjenek; és levezetvén Pált, eleikbe állatá.

Acts 23


Acts Chapter 23 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

Mikor pedig a tanácsra vetette szemét Pál, monda: Atyámfiai, férfiak, én teljes jó lelkiismerettel szolgáltam az Istennek mind e mai napig.

2

Ananiás fõpap pedig megparancsolá azoknak, kik õ mellette állanak vala, hogy üssék õt szájon.

3

Akkor Pál monda néki: Megver az Isten téged, te kimeszelt fal! És te leülsz engem a törvény szerint megítélni, és törvényellenesen cselekedve parancsolod, hogy engem verjenek?

4

Az ott állók pedig mondának: Az Istennek fõpapját szidalmazod-é?

5

Pál pedig monda: Nem tudtam, atyámfiai, hogy fõpap. Mert meg van írva: A te néped fejedelmét ne átkozd!

6

Mikor pedig Pál eszébe vette, hogy az egyik részök a sadduczeusok, a másik pedig a farizeusok közül való, felkiálta a tanács elõtt: Atyámfiai, férfiak, én farizeus vagyok, farizeus fia, a halottak reménysége és feltámadása miatt vádoltatom én.

7

A mint pedig õ ezt mondta, meghasonlás támada a farizeusok és a sadduczeusok között, és a sokaság megoszlott.

8

Mert a sadduczeusok azt mondják, hogy nincs feltámadás, sem angyal, sem lélek; a farizeusok pedig mind a kettõt vallják.

9

Támada azért nagy kiáltozás: és felkelvén az írástudók a farizeusok pártjából, tusakodnak vala, mondván: Semmi rosszat sem találunk ez emberben; ha pedig lélek szólott néki, vagy angyal, ne tusakodjunk Isten ellen.

10

Mikor pedig nagy hasonlás támadt, félvén az ezredes, hogy Pál szétszaggattatik azoktól, parancsolá, hogy a sereg alájõvén, ragadja ki õt közülök, és vigye el a várba.

11

A következõ éjszakán pedig melléállván néki az Úr, monda: Bízzál Pál! Mert miképen bizonyságot tettél az én felõlem való dolgokról Jeruzsálemben, azonképen kell néked Rómában is bizonyságot tenned.

12

Midõn pedig nappal lõn, a zsidók közül némelyek összeszövetkezvén, átok alatt kötelezék el magokat, mondván, hogy sem nem esznek, sem nem isznak addig, míg meg nem ölik Pált.

13

Többen valának pedig negyvennél, kik ezt az összeesküvést szõtték.

14

Ezek elmenvén a fõpapokhoz és a vénekhez, mondának: Átok alatt megesküdtünk, hogy semmit nem ízlelünk addig, míg meg nem öljük Pált.

15

Most azért ti jelentsétek be az ezredesnek a tanácscsal egybe, hogy holnap hozza le õt ti hozzátok, mintha az õ dolgának tüzetesebben végére akarnátok járni. Mi pedig, minekelõtte õ ide érne, készek vagyunk õt megölni.

16

Meghallván azonban a Pál nõtestvérének fia e cselvetést, megjelenvén és bemenvén a várba, tudtára adá Pálnak.

17

Pál pedig egyet a századosok közül magához hívatván, monda: Ezt az ifjat vezesd az ezredeshez; mert valamit akar néki jelenteni.

18

Az annakokáért maga mellé vévén õt, vivé az ezredeshez, és monda: A fogoly Pál magához hivatván engem, kéré, hogy ez ifjat hozzád vezessem, mert valamit akar néked mondani.

19

Az ezredes pedig õt kézen fogván, és félrevonulván külön, tudakolá: Micsoda az, a mit nékem jelenteni akarsz?

20

Az pedig monda: A zsidók elvégezték, hogy megkérnek téged, hogy Pált holnap vidd le a tanács elé, mintha valamit tüzetesebben meg akarnának tudakozni õ felõle.

21

Te azért ne engedj nékik: mert közülök negyvennél több férfiú leselkedik õ utána, kik átok alatt kötelezték el magukat, hogy sem nem esznek, sem nem isznak addig, míg meg nem ölik õt. És immár készen vannak, várakozva a te izenetedre.

22

Az ezredes tehát elbocsátá az ifjat, meghagyván néki, hogy el ne mondd senkinek, hogy ezeket megjelentetted nékem.

23

És magához hivatván kettõt a századosok közül, monda: Készítsetek föl kétszáz vitézt, hogy induljanak Czézáreába, és hetven lovast, és kétszáz parittyást, az éjszakának harmadik órájától fogva.

24

És hogy barmokat is adjanak melléjük, hogy Pált felültetve békességgel vigyék Félix tiszttartóhoz.

25

Levelet is írt, melynek tartalma ez vala:

26

Klaudius Lisiás a nemes Félix tiszttartónak üdvöt!

27

Ezt a férfiút, kit a zsidók megfogtak és meg akartak ölni, oda menvén a sereggel, kiszabadítám, megértvén, hogy római.

28

Meg akarván pedig tudni az okát, miért vádolják õt, levivém õt az õ tanácsuk elébe.

29

És úgy találtam, hogy õ az õ törvényüknek kérdései felõl vádoltatik, de semmi halálra vagy fogságra méltó vétke nincs.

30

Minthogy pedig nékem megjelentették, hogy a zsidók e férfiú után ólálkodni akarnak, azonnal hozzád küldém, meghagyva vádolóinak is, hogy a mi dolguk van õ ellene, te elõtted mondják meg. Légy jó egészségben!

31

A vitézek tehát, a mint nékik megparancsolták, Pált felvévén, elvivék azon éjszakán Antipatrisba.

32

Másnap pedig hagyván a lovagokat tovább menni õ vele, visszatérének a várba.

33

Azok pedig eljutván Czézáreába, és átadván a levelet a tiszttartónak, Pált is elébe állaták.

34

Mikor pedig elolvasta a tiszttartó, és megkérdezte, melyik tartományból való, és megértette, hogy Czilicziából,

35

Monda: Majd kihallgatlak, mikor vádlóid is eljõnek. És parancsolá, hogy a Héródes palotájában õrizzék õt.

Acts 24


Acts Chapter 24 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

Öt nap mulva aztán aláméne Ananiás fõpap a vénekkel és egy Tertullus nevû prókátorral, kik panaszt tettek a tiszttartónál Pál ellen.

2

Mikor pedig õ elõszólíttatott, Tertullus vádolni kezdé, mondván:

3

Nagyságos Félix, teljes háládatossággal ismerjük el, hogy te általad nagy békességet nyerünk, és a te gondoskodásod folytán igen jó intézkedések történnek e népre nézve, minden tekintetben és mindenütt.

4

De hogy téged sok ideig ne tartóztassalak, kérlek hallgass meg minket röviden a te kegyelmességed szerint.

5

Mi ugyanis úgy találtuk, hogy ez veszedelmes ember, és hasonlást támaszt a föld kerekségén levõ valamennyi zsidó közt, és a nazarénusok felekezetének feje,

6

Ki a templomot is meg akarta fertõztetni. Meg is fogtuk õt, és a mi törvényünk szerint akartuk megítélni.

7

De Lisiás, az ezredes, nagy karhatalommal oda jövén, kivevé õt kezünkbõl.

8

És azt parancsolá, hogy az õ vádolói hozzád jõjjenek. Tõle te magad, ha kihallgatod, értesülhetsz mindezekrõl, melyekkel mi õt vádoljuk.

9

Helybenhagyák pedig a zsidók is, mondogatván, hogy úgy vannak ezek.

10

Felele pedig Pál, miután intett néki a tiszttartó a szólásra: Mivelhogy tudom, hogy te sok esztendõ óta vagy e népnek bírája, bátorságosabban védekezem a magam ügyében,

11

Mert megtudhatod, hogy nincsen tizenkét napjánál több, mióta feljöttem imádkozni Jeruzsálembe.

12

És a templomban sem találtak engem, hogy valakivel vetekedtem volna, vagy hogy a népet egybezendítettem volna, sem a zsinagógákban, sem a városban.

13

Rám sem bizonyíthatják azokat, a mikkel most engem vádolnak.

14

Errõl pedig vallást teszek néked, hogy én a szerint az út szerint, melyet felekezetnek mondanak, úgy szolgálok az én atyáim Istenének, mint a ki hiszek mindazokban, a mik a törvényben és a prófétákban meg vannak írva.

15

Reménységem lévén az Istenben, hogy a mit ezek maguk is várnak, lesz feltámadásuk a halottaknak, mind igazaknak, mind hamisaknak.

16

Ebben gyakorlom pedig magamat, hogy botránkozás nélkül való lelkiismeretem legyen az Isten és emberek elõtt mindenkor.

17

Sok esztendõ múlva pedig eljövék, hogy az én népemnek alamizsnát hozzak és áldozatokat.

18

Ezek közben találának engem megtisztulva a templomban, nem sokasággal, sem pedig háborúságtámasztásban, némely Ázsiából való zsidók,

19

Kiknek ide kellett volna te elõdbe jõni és vádolni, ha valami panaszuk volna ellenem.

20

Avagy ezek magok mondják meg, vajjon találtak-é bennem valami hamis cselekedetet, mikor én a tanács elõtt álltam;

21

Hacsak ez egy szó tekintetében nem, melyet közöttük állva kiáltottam, hogy: A halottak feltámadása felõl vádoltatom én tõletek e mai napon.

22

Mikor pedig ezeket hallotta Félix, elhalasztá dolgukat, mivelhogy tüzetesebb tudomása volt e szerzet dolgai felõl, és monda: Mikor Lisias ezredes alájõ, dönteni fogok ügyetekben.

23

És megparancsolá a századosnak, hogy Pált õrizzék, de enyhébb fogságban legyen, és senkit ne tiltsanak el az övéi közül attól, hogy szolgáljon néki, vagy hozzá menjen.

24

Egynéhány nap mulva pedig Félix megjelenvén feleségével Drusillával egybe, ki zsidó asszony vala, maga elé hívatá Pált, és hallgatá õt a Krisztusban való hit felõl.

25

Mikor pedig õ igazságról, önmegtartóztatásról és az eljövendõ ítéletrõl szólt, megrémülve monda Félix: Mostan eredj el; de mikor alkalmatosságom lesz, magamhoz hivatlak téged.

26

Egyszersmind pedig azt is reményli vala, hogy Pál pénzt ad néki, hogy õt szabadon bocsássa: ezért gyakrabban is magához hivatván õt, beszélget vala véle.

27

Mikor pedig két esztendõ elmúlt, Félix utóda Porcius Festus lõn; és a zsidóknak kedveskedni akarván Félix, Pált fogságban hagyá.

Acts 25


Acts Chapter 25 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

Festus tehát, miután bement a tartományba, három nap mulva felméne Jeruzsálembe Czézáreából.

2

Panaszt tõnek pedig néki a fõpap és a zsidók fõemberei Pál ellen, és kérék õt,

3

Kérvén magok számára jóindulatát õ ellene, hogy hozassa át õt Jeruzsálembe, lest vetvén, hogy megölhessék õt az úton.

4

Festus azonban azt felelé, hogy Pált Czézáreában õrzik, õ maga pedig csakhamar ki fog menni:

5

A kik azért köztetek, úgymond, fõemberek, velem alájõvén, ha valami gonoszság van abban a férfiúban, emeljenek vádat ellene.

6

Miután pedig tíz napnál tovább idõzött közöttük, lemenvén Czézáreába, másnap ítélõszékibe üle, és Pált elõhozatá.

7

Mikor pedig az megjelent, körülállák a zsidók, kik alámentek vala Jeruzsálembõl, sok és súlyos vádat hozván fel Pál ellen, melyeket nem bírtak bebizonyítani;

8

Mivelhogy õ a maga mentségére ezt feleli vala: Sem a zsidók törvénye ellen, sem a templom ellen, sem a császár ellen semmit sem vétettem.

9

Festus pedig a zsidóknak kedveskedni akarván, felelvén Pálnak, monda: Akarsz-é Jeruzsálembe felmenni és ott ítéltetni meg ezekrõl én elõttem?

10

Pál azonban monda: A császár ítélõszéke elõtt állok, itt kell nékem megítéltetnem. A zsidóknak semmit sem vétettem, miként te is jól tudod.

11

Mert ha vétkes vagyok és valami halálra méltót cselekedtem, nem vonakodom a haláltól; ha azonban semmi sincs azokban, a mikkel ezek vádolnak engem, senki sem ajándékozhat oda engem azoknak. A császárra appellálok!

12

Akkor Festus tanácsával értekezvén, felele: A császárra appelláltál, a császár elé fogsz menni!

13

Néhány nap elmúltával pedig Agrippa király és Bernicé érkezék Czézáreába, hogy köszöntsék Festust.

14

Mikor pedig több napig idõztek ott, Festus elébe adá a királynak a Pál dolgát, mondván: Van itt egy férfiú, kit Félix hagyott fogva.

15

Ki felõl, mikor Jeruzsálembe mentem, jelentést tõnek a fõpapok és a zsidóknak vénei, kérve õ ellene ítéletet.

16

Kiknek azt felelém, hogy nem szokásuk a rómaiaknak, hogy valamely embert halálra adjanak, mielõtt a vádlott szembe nem állíttatik vádlóival, és alkalmat nem nyer a vád felõl való mentségére.

17

Mikor azért õk ide gyûltek, minden haladék nélkül másnap az ítélõszékbe ülvén, elõhozatám azt a férfiút,

18

Ki ellen, mikor vádlói elõálltak, semmi bûnt nem hoztak fel azok közül, a miket én sejtettem:

19

Hanem valami vitás kérdéseik valának õ vele az õ tulajdon babonaságuk felõl, és bizonyos megholt Jézus felõl, kirõl Pál azt állítja vala, hogy él.

20

Én pedig bizonytalanságban lévén az e felõl való vitára nézve, kérdém, vajjon akar-é Jeruzsálembe menni, és ott ítéltetni meg ezek felõl.

21

Pál azonban appellálván, hogy õ Augustus döntésére tartassék fenn, parancsolám, hogy tartassék fogva, míg õt a császárhoz nem küldhetem.

22

Agrippa pedig monda Festusnak: Szeretném magam is azt az embert hallani. Õ pedig monda: Holnap meg fogod õt hallani.

23

Másnap tehát eljõvén Agrippa és Bernicé nagy pompával, és bemenvén a kihallgatási terembe az ezredesekkel és a város fõfõpolgáraival együtt, Festus parancsolatjára elõhozák Pált.

24

És monda Festus: Agrippa király, és ti férfiak mindnyájan, kik velünk egybe itt vagytok! Látjátok õt, ki felõl a zsidóknak egész sokasága megkeresett engem, mind Jeruzsálemben, mind itt, azt kiáltva, hogy nem kell néki tovább élnie.

25

Én pedig, ámbár megértém, hogy semmi halálra méltó dolgot sem cselekedett, de mivel éppen õ maga appellált Augustusra, elvégeztem, hogy elküldöm õt.

26

Ki felõl nem tudok valami bizonyost írni az én uramnak. Ezért hoztam õt elõtökbe, és kiváltképen te elõdbe, Agrippa király, hogy a kihallgatás megtörténtével tudjak mit írni.

27

Mert esztelen dolognak látszik nékem, hogy a ki foglyot küld, az ellene való vádakat is meg ne jelentse.

Acts 26


Acts Chapter 26 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

Agrippa pedig monda Pálnak: Megengedtetik néked, hogy szólj a magad mentségére. Akkor Pál kinyújtván kezét, védõbeszédet tartott:

2

Agrippa király! Boldognak tartom magamat, hogy mindazok felõl, a mikkel a zsidóktól vádoltatom, te elõtted fogok védekezni e mai napon;

3

Mivel te nagyon jól ismered a zsidók minden szokását és vitás kérdését. Azért kérlek, hallgass meg engem türelmesen!

4

Az én ifjúságomtól fogva való életemet tehát, mely kezdetétõl az én népem közt Jeruzsálemben folyt le, tudják a zsidók mindnyájan.

5

Kik tudják rólam eleitõl fogva (ha bizonyságot akarnak tenni), hogy én a mi vallásunknak legszigorúbb felekezete szerint éltem, mint farizeus.

6

Most is az Istentõl a mi atyáinknak tett ígéret reménységéért állok itt ítélet alatt:

7

Melyre a mi tizenkét nemzetségünk, éjjel és nappal buzgón szolgálva reményli, hogy eljut; mely reménységért vádoltatom, Agrippa király, a zsidóktól.

8

Micsoda? Hihetetlen dolognak tetszik néktek, hogy Isten halottakat támaszt fel?

9

Én bizonyára elvégeztem vala magamban, hogy ama názáreti Jézus neve ellen sok ellenséges dolgot kell cselekednem.

10

Mit meg is cselekedtem Jeruzsálemben: és a szentek közül én sokat börtönbe vettettem, a fõpapoktól való felhatalmazást megnyervén. Sõt mikor megölettetének, szavazatommal hozzájárultam.

11

És minden zsinagógában gyakorta büntetvén õket, káromlásra kényszerítettem; és felettébb dühösködvén ellenök, kergettem mind az idegen városokig is.

12

E dologban épen útban lévén Damaskus felé a fõpapoktól vett felhatalmazással és engedelemmel,

13

Délben látám az úton király, hogy mennybõl a napnak fényességét meghaladó világosság sugárzott körül engem és azokat, kik velem együtt haladnak vala.

14

Mikor pedig mi mindnyájan leestünk a földre, hallék szózatot, mely én hozzám szól és ezt mondja vala zsidó nyelven: Saul, Saul, mit kergetsz engem? Nehéz néked az ösztön ellen rúgódoznod.

15

Én pedig mondék: Kicsoda vagy, Uram? És az monda: Én vagyok Jézus, a kit te kergetsz.

16

De kelj fel, és állj lábaidra: mert azért jelentem meg néked, hogy téged szolgává és bizonysággá rendeljelek úgy azokban, a miket láttál, mint azokban, a mikre nézve meg fogok néked jelenni ;

17

Megszabadítván téged e néptõl és a pogányoktól, kik közé most küldelek,

18

Hogy megnyissad szemeiket, hogy setétségbõl világosságra és a Sátánnak hatalmából az Istenhez térjenek, hogy bûneiknek bocsánatát és a megszenteltettek között osztályrészt nyerjenek az én bennem való hit által.

19

Azért, Agrippa király, nem levék engedetlen a mennyei látás iránt;

20

Hanem elõször a Damaskusbelieknek és Jeruzsálembelieknek, majd Júdeának egész tartományában és a pogányoknak hirdettem, hogy bánják meg bûneiket és térjenek meg az Istenhez, a megtéréshez méltó cselekedeteket cselekedvén.

21

Ezekért akartak engem megölni a zsidók, megfogván a templomban.

22

De Istentõl segítséget vévén, mind e mai napig állok, bizonyságot tévén mind kicsinynek, mind nagynak, semmit sem mondván azokon kívül, a mikrõl mind a próféták megmondották, mind Mózes, hogy be fognak teljesedni:

23

Hogy a Krisztusnak szenvedni kell, hogy mint a halottak feltámadásából elsõ, világosságot fog hirdetni e népnek és a pogányoknak.

24

Mikor pedig õ ezeket mondá a maga mentségére, Festus nagy fenszóval monda: Bolond vagy te, Pál! A sok tudomány téged õrültségbe visz.

25

Õ pedig monda: Nem vagyok bolond, nemes Festus, hanem igaz és józan beszédeket szólok.

26

Mert tud ezekrõl a király, kihez bátorságosan is szólok: mert épen nem gondolom, hogy ezek közül õ elõtte bármi is ismeretlen volna; mert nem valami zugolyában lett dolog ez.

27

Hiszel-e, Agrippa király, a prófétáknak? Tudom, hogy hiszel.

28

Agrippa pedig monda Pálnak: Majdnem ráveszel engem, hogy keresztyénné legyek.

29

Pál pedig monda: Kívánnám Istentõl, hogy necsak majdnem, hanem nagyon is, ne csak te, hanem mindazok is, kik ma engem hallgatnak, lennétek olyanok, a minõ én is vagyok, e bilincsektõl megválva.

30

És mikor õ ezeket mondá, felkele a király és a tiszttartó és Bernicé és a kik velük együtt ültek;

31

És visszavonultokban beszélgetnek vala egymással, mondván: Semmi halálra, vagy fogságra méltó dolgot nem cselekszik ez az ember.

32

Agrippa pedig monda Festusnak: Ezt az embert szabadon lehetett volna bocsátani, ha a császárra nem appellált volna.

Acts 27


Acts Chapter 27 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

Midõn pedig elvégeztetett, hogy mi Itáliába hajózzunk, átadák mind Pált, mind némely egyéb foglyokat egy Július nevû századosnak a császári seregbõl.

2

Beülvén azért egy Adramittiumból való hajóba, az Ázsia mentében fekvõ helyeket akarván behajózni, elindulánk, velünk lévén a maczedóniai Aristárkhus, ki Thessalonikából való.

3

És másnap megérkezénk Sidonba. És Július emberséggel bánván Pállal, megengedé, hogy barátaihoz elmenve gondoskodásukban részesüljön.

4

És onnan elindulván, Ciprus alatt evezénk el, mivelhogy a szelek ellenkezõk valának.

5

És a Cziliczia és Pámfilia mellett levõ tengeren átevezvén, eljutánk a licziai Mirába.

6

És mivel ott a százados egy Itáliába menõ alexandriai hajót talált, abba szállított be minket.

7

Több napon át azonban lassan hajózván és nehezen érkezvén Knidushoz, mivel nem enged vala bennünket odajutni a szél, elhajózánk Kréta alatt, Salmóné mellett,

8

És nagy ügygyel-bajjal elhajózván mellette, jutánk egy helyre, melyet Szépkikötõknek neveznek, melyhez közel vala Lásea városa.

9

Mivel pedig sok idõ mult el, és a hajózás más veszedelmes vala, mivelhogy a bõjt is elmult immár, inti vala Pál õket,

10

Ezt mondván nékik: Férfiak, látom, hogy nemcsak a teréhnek és a hajónak, hanem a mi életünknek is bántódásával és nagy kárával fog történni e hajózás.

11

De a százados inkább hisz vala a kormányosmesternek és a hajótulajdonosnak, hogynem annak, a mit Pál mond vala.

12

Mivel pedig az a kikötõ telelésre nem volt alkalmas, a többség azt határozá, hogy hajózzanak el onnan is, ha valami módon eljutva Fénixbe, Kréta kikötõjébe, mely délnyugot és északnyugot felé néz, kitelelhetnének.

13

Mivel pedig déli szél kezdett lassan fúni, azt gondolván, hogy feltett szándékuknak uraivá lettek, elindulván, közelebb hajóztak el Kréta mellett.

14

Nemsokára azonban viharos szélvész csapott le oda, mely Észak-keleti szélnek neveztetik.

15

Mikor pedig a hajó elragadtatott, és nem bírt a széllel szembe menni, nekieresztvén azt, vitetünk vala tova.

16

Mikor pedig egy kis sziget alá futottunk, mely Klaudának hívattatik, csak alig bírtuk hatalmunkba keríteni a csolnakot.

17

Melyet miután felvontak, védõeszközöket alkalmaznak vala, alól megövedzvén a hajót; és mivel félnek vala, hogy zátonyra bukkannak, lebocsátván a vitorlát, úgy vitetnek vala.

18

Mikor pedig a szélvésztõl nagyon hányattatánk, másnap a hajóterhet kihányák;

19

És harmadnap tulajdon kezeinkkel hányók ki a hajó felszerelését.

20

Mikor pedig több napon át sem nap, sem csillagok nem látszottak, és nem kis vihar szorongatott, továbbra minden reménységünk elvétetett életben maradásunk felõl.

21

Mikor pedig hosszas volt már az étlenség, akkor Pál felállván õ közöttük, monda: Jóllehet szükséges lett volna, óh férfiak, hogy engedelmeskedve nékem, ne indultunk volna el Krétából, és elkerültük volna ezt a bajt és kárt:

22

Mindazáltal mostanra nézve is intelek benneteket, hogy jó reménységben legyetek; mert egy lélek sem vész el közületek, hanem csak a hajó.

23

Mert ez éjjel mellém álla egy angyala az Istennek, a kié vagyok, a kinek szolgálok is,

24

Ezt mondván: Ne félj Pál! A császár elé kell néked állanod. És ímé az Isten ajándékba adta néked mindazokat, kik te veled hajóznak.

25

Annakokáért jó reménységben legyetek, férfiak! Mert hiszek az Istnnek, hogy úgy lesz, a mint nékem megmondatott.

26

Egy szigetre kell pedig nékünk kivetõdnünk.

27

Mikor pedig a tizennegyedik éjszaka eljött, a mint ide s tova hányatánk az Ádrián, éjféltájban észrevevék a hajósok hogy valami szárazföld közelget hozzájok.

28

És lebocsátván a vízmérõ ónt, húsz ölnyinek találák, majd egy kevéssé tovább menvén és ismét lebocsátván a vízmérõ ónt, találák tizenöt ölnyinek.

29

És mivel féltek, hogy szirtes helyekre vetõdhetnek, a hajónak hátulsó részébõl négy vasmacskát vetvén ki, kívánják vala, hogy nappal legyen.

30

A hajósok pedig mikor el akarának menekülni a hajóból, és a csolnakot lebocsáták a tengerre, annak színe alatt, mintha a hajó orrából vasmacskákat akarnának vetni,

31

Monda Pál a századosnak és a vitézeknek: Ha ezek a hajóban nem maradnak, ti meg nem szabadulhattok.

32

Akkor a vitézek elvágák a csolnak köteleit, és ki hagyák esni azt.

33

Addig pedig, míg nappal lenne, inti vala Pál mindnyájokat, hogy egyenek, mondván: Ma tizennegyedik napja, mióta folyton étlen várakoztok, semmit sem véve magatokhoz.

34

Azért intelek benneteket, hogy egyetek, mert ez a ti javatokra szolgál. Mert közületek senkinek sem esik le egy hajszál a fejérõl.

35

Mikor pedig ezeket mondá, és kenyeret võn kezébe, hálákat ada Istennek mindnyájok elõtt, és megtörvén, kezde enni.

36

Felbátorodván pedig mindnyájan, szintén vevének magukhoz táplálékot.

37

Valánk pedig a hajóban lélekszám szerint összesen kétszázhetvenhatan.

38

Miután pedig megelégedtek eledellel, a hajót könnyebbítik vala, a gabonát kihányván a tengerbe.

39

Mikor pedig megvirradt, a szárazföldet nem ismerik vala fel; hanem egy tengeröblöt sajdítanak vala, melynek síma partja van, melyre végezék, hogy kihajtják a hajót, ha bírják.

40

A vasmacskákat azért körös-körül elvagdalván, a tengerben hagyák, egyszersmind eloldván a kormányrudak köteleit és felvonván a nagy vitorlát a szélfúvásnak, igyekeznek vala a part felé haladni.

41

De mikor egy zátonyos helyre találtak, ráhajtották a hajót. És az elsõ része ugyan megakadván, mozdíthatatlanul marad vala, a hátulsó része azonban szakadoz vala a haboknak ereje miatt.

42

A vitézeknek pedig az lõn tanácsa, hogy a foglyokat vágják le, hogy senki el ne szaladhasson, minekutána kiúszott.

43

De a százados meg akarván tartani Pált, eltiltá õket e szándéktól, és megparancsolá, hogy a kik úszni tudnak, elõször azok szökdössenek a tengerbe és meneküljenek ki a szárazföldre.

44

A többiek pedig ki deszkákon, ki a hajó egyéb darabjain. És így lõn, hogy mindnyájan szerencsésen kimenekültek a szárazföldre.

Acts 28


Acts Chapter 28 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

És miután szerencsésen megmenekültek, akkor megtudák, hogy Melitának neveztetik az a sziget.

2

A barbárok pedig nem közönséges emberséget cselekesznek vala mi velünk: mert tüzet gerjesztvén, befogadának mindnyájónkat a rajtunk való záporért és a hidegért.

3

Mikor pedig Pál nagy sok venyigét szedett és a tûzre tette, egy vipera a melegbõl kimászva, az õ kezére ragada.

4

Mikor pedig látták a barbárok az õ kezérõl függeni a mérges kígyót, mondják vala egymásnak: Nyilván gyilkos ez az ember, kit nem hagya élni a bosszúállás, noha a tengerbõl megszabadult.

5

De néki, minekutána a kígyót lerázta a tûzbe, semmi baja sem lõn.

6

Azok pedig azt várják vala, hogy õ meg fog dagadni, vagy nagyhirtelenséggel halva rogyik le. Mikor azonban sok ideig várták, és látták, hogy semmi baja nem lesz, megváltoztatva értelmöket, istennek mondják vala õt.

7

Annak a helynek környékén valának pedig a sziget fõemberének, névszerint Publiusnak mezei jószágai, ki befogadván minket, három napig nagy emberségesen vendégül látott.

8

Lõn pedig, hogy a Publius atyja hideglelésben és vérhasban betegen feküvék. Kihez Pál beméne, és minekutána könyörgött, kezeit reá vetve meggyógyítá õt.

9

Minekutána azért ez megtörtént, egyebek is, kik betegek valának a szigeten, õ hozzá jövének és meggyógyulának.

10

Kik nékünk nagy tisztességet is tõnek, és mikor elindulánk, a szükséges dolgokkal ellátának.

11

Három hónap mulva tudniillik egy Alexandriába való hajón elindulánk, mely a szigeten telelt, melynek czímere Kásztor és Pollux vala.

12

És Szirakúzába eljutván, ott maradánk három napig.

13

Onnét körülkerülvén, eljutánk Régiumba, és egy nap mulva déli szél támadván, másnap megérkezénk Puteóliba.

14

Hol mikor atyafiakat találtunk, kérének minket, hogy nálok maradjunk hét napig; és úgy menénk Rómába.

15

Onnét is az atyafiak, mikor a mi dolgainkat meghallották, nékünk elõnkbe jövének Appii Forumig és Tres Tabernaeig. És mikor Pál meglátta õket, hálákat adván az Istennek, bátorságot võn.

16

Mikor pedig Rómába jutottunk, a százados átadá a foglyokat a testõrsereg fõvezérének. Pálnak azonban megengedteték, hogy külön lakjék az õt õrizõ vitézzel.

17

Lõn pedig, hogy három nap mulva magához hívatá Pál a zsidók között való fõembereket. Mikor pedig egybegyûltek, monda nékik: Atyámfiai,férfiak, én jóllehet semmit sem vétkeztem a nép ellen, vagy az õsi szokások ellen, mindazáltal foglyul adattam át Jeruzsálembõl a rómaiak kezébe.

18

Kik miután kihallgattak, el akarának engem bocsátani, mivelhogy én bennem semmi halálra méltó vétek nincsen.

19

De mivel a zsidók ellene mondtak, kényszeríttettem a császárra appellálni, nem mintha az én népem ellen volna valami vádam.

20

Ennekokáért hívattalak tehát titeket, hogy lássalak benneteket és szóljak veletek; mert az Izráelnek reménységéért vétettem körül e lánczczal.

21

Azok pedig mondának néki: Mi te felõled sem levelet nem vettünk Júdeából, sem pedig az atyafiak közül ide jõve valaki, nem jelentett, vagy szólott te felõled valami rosszat.

22

Akarnók azért tõled hallani, micsoda értelemben vagy. Mert e felekezet felõl tudva van elõttünk, hogy mindenütt ellene mondanak.

23

Kitûzvén tehát néki egy napot, eljövének hozzá a szállására többen; kiknek nagy bizonyságtétellel szól vala az Istennek országa felõl, igyekezvén elhitetni õ velök a Jézus felõl való dolgokat, úgy a Mózes törvényébõl, mint a prófétákból, reggeltõl fogva mind estvéig.

24

És némelyek hivének az õ beszédének, mások nem hivének.

25

Mivel pedig nem egyezének meg egymással, eloszlának, miután Pál ez egy szót mondá: Jól szólott a Szent Lélek Ésaiás próféta által a mi atyáinknak, mondván:

26

Eredj el a néphez és mondd: Hallván halljátok, és ne értsetek; és nézvén nézzetek, és ne lássatok!

27

Mert megkövéredett e népnek szíve, és füleikkel nehezen hallanak, és szemeiket behunyják; hogy szemeikkel ne lássanak, füleikkel ne halljanak, szívükkel ne értsenek és meg ne térjenek, és meg ne gyógyítsam õket.

28

Legyen azért néktek tudtotokra, hogy a pogány népeknek küldetett az Istennek ez idvezítése, és õk meg is hallgatják.

29

És mikor ezeket mondotta, elmenének a zsidók, magok között sokat vetekedve.

30

Marada pedig Pál két egész esztendeig az õ tulajdon bérelt szállásán, és mindazokat befogadja vala, kik õ hozzá menének.

31

Prédikálván az Istennek országát és tanítván az Úr Jézus Krisztus felõl való dolgokat teljes bátorsággal, minden tiltás nélkül.

Romans 1


Romans Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

Pál, Jézus Krisztusnak szolgája, elhívott apostol, elválasztva Isten evangyéliomának hirdetésére.

2

Melyet eleve megígért az õ prófétái által a szentírásokban,

3

Az õ Fia felõl, a ki Dávid magvából lett test szerint,

4

A ki megbizonyíttatott hatalmasan Isten Fiának a szentség Lelke szerint, a halálból való feltámadás által, a mi Urunk Jézus Krisztus felõl,

5

A ki által vettük a kegyelmet és az apostolságot a hitben való engedelmességnek okáért, minden pogányok között, az õ nevéért;

6

Kik között vagytok ti is, Jézus Krisztusnak hivatalosai:

7

Mindeneknek, a kik Rómában vagytok, Isten szerelmeseinek, hivatalos szenteknek: Kegyelem néktek és békesség Istentõl, a mi Atyánktól és az Úr Jézus Krisztustól.

8

Elõször hálát adok az én Istenemnek a Jézus Krisztus által mindnyájatokért, hogy a ti hiteteknek az egész világon híre van;

9

Mert bizonyságom nékem az Isten, kinek lelkem szerint szolgálok az õ Fiának evangyéliomában, hogy szüntelen emlékezem felõletek,

10

Imádkozásaimban mindenkor könyörögvén, vajha egyszer már jó szerencsés út adódnék nékem Istennek akaratából, hogy hozzátok mehessek;

11

Mert kívánlak titeket látni, hogy valami lelki ajándékot közölhessek veletek a ti megerõsítésetekre,

12

Azaz, hogy együtt felbuzduljunk ti nálatok egymás hite által, a tiétek meg az enyém által.

13

Nem akarom pedig, hogy ne tudjátok atyámfiai, hogy én gyakran elvégeztem magamban, hogy elmegyek hozzátok (de mindez ideig megakadályoztattam), hogy köztetek is nyerjek valami lelki gyümölcsöt, mint a többi pogányok közt is.

14

Mind a görögöknek, mind a barbároknak, mind a bölcseknek, mind a tudatlanoknak köteles vagyok.

15

Azért a mi rajtam áll, kész vagyok néktek is, a kik Rómában vagytok, az evangyéliomot hirdetni.

16

Mert nem szégyenlem a Krisztus evangyéliomát; mert Istennek hatalma az minden hívõnek idvességére, zsidónak elõször meg görögnek.

17

Mert az Istennek igazsága jelentetik ki abban hitbõl hitbe, miképen meg van írva: Az igaz ember pedig hitbõl él.

18

Mert nyilván van az Istennek haragja mennybõl, az embereknek minden hitetlensége és hamissága ellen, kik az igazságot hamissággal feltartóztatják.

19

Mert a mi az Isten felõl tudható nyilván van õ bennök; mert az Isten megjelentette nékik:

20

Mert a mi Istenben láthatatlan, tudniillik az õ örökké való hatalma és istensége, a világ teremtésétõl fogva az õ alkotásaiból megértetvén megláttatik; úgy, hogy õk menthetetlenek.

21

Mert bár az Istent megismerték, mindazáltal nem mint Istent dicsõítették õt, sem néki hálákat nem adtak; hanem az õ okoskodásaikban hiábavalókká lettek, és az õ balgatag szívök megsötétedett.

22

Magokat bölcseknek vallván, balgatagokká lettek;

23

És az örökkévaló Istennek dicsõségét felcserélték a mulandó embereknek és madaraknak és négylábú állatoknak és csúszó-mászó állatoknak képmásával.

24

Annakokáért adta is õket az Isten szívök kivánságaiban tisztátalanságra, hogy egymás testét megszeplõsítsék;

25

Mint a kik az Isten igazságát hazugsággá változtatták, és a teremtett dolgokat tisztelték és szolgálták a teremtõ helyett, a ki mind örökké áldott. Ámen.

26

Annakokáért adta õket az Isten tisztátalan indulatokra; mert az õ asszonynépeik is elváltoztatták a természet folyását természetellenesre:

27

Hasonlóképen a férfiak is elhagyván az asszonynéppel való természetes élést, egymásra gerjedtek bujaságukban, férfiak férfiakkal fertelmeskedvén, és az õ tévelygésöknek méltó jutalmát elvevén önmagokban.

28

És a miképen nem méltatták az Istent arra, hogy ismeretökben megtartsák, azonképen oda adták õket az Isten méltatlan gondolkozásra, hogy illetlen dolgokat cselekedjenek;

29

A kik teljesek minden hamissággal, paráznasággal, gonoszsággal, kapzsisággal, rosszasággal; rakvák, írigységgel, gyilkossággal, versengéssel, álnoksággal, rossz erkölcscsel;

30

Súsárlók, rágalmazók, istengyûlölõk, dölyfösek, kevélyek, dicsekedõk, rosszban mesterkedõk, szüleiknek engedetlenek,

31

Balgatagok, összeférhetetlenek, szeretet nélkül valók, engesztelhetetlenek, irgalmatlanok.

32

Kik jóllehet az Isten végzését ismerik, hogy a kik ilyeneket cselekesznek, méltók a halálra, mégis nemcsak cselekszik azokat, hanem az akképen cselekvõkkel egyet is értenek.

Romans 2


Romans Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

Annakokáért menthetetlen vagy óh ember, bárki légy, a ki ítélsz: mert a miben mást megítélsz, önmagadat kárhoztatod; mivel ugyanazokat míveled te, a ki ítélsz.

2

Tudjuk pedig, hogy az Istennek ítélete igazság szerint van azokon, a kik ilyeneket cselekesznek.

3

Vagy azt gondolod, óh ember, a ki megítéled azokat, a kik ilyeneket cselekesznek, és te is azokat cselekszed, hogy te elkerülöd az Istennek ítéletét?

4

Avagy megveted az õ jóságának, elnézésének és hosszútûrésének gazdagságát, nem tudván, hogy az Istennek jósága téged megtérésre indít?

5

De te a te keménységed és meg nem tért szíved szerint gyûjtesz magadnak haragot a haragnak és az Isten igaz ítélete kijelentésének napjára.

6

A ki megfizet mindenkinek az õ cselekedetei szerint:

7

Azoknak, a kik a jó cselekedetben való állhatatossággal dicsõséget, tisztességet és halhatatlanságot keresnek, örök élettel;

8

Azoknak pedig, a kik versengõk és a kik nem engednek az igazságnak, hanem engednek a hamisságnak, búsulással és haraggal.

9

Nyomorúság és ínség minden gonoszt cselekedõ ember lelkének, zsidónak elõször meg görögnek;

10

Dicsõség pedig, tisztesség és békesség minden jót cselekedõnek, zsidónak elõször meg görögnek:

11

Mert nincsen Isten elõtt személyválogatás.

12

Mert a kik törvény nélkül vétkeztek, törvény nélkül vesznek is el: és a kik a törvény alatt vétkeztek, törvény által ítéltetnek meg,

13

(Mert nem azok igazak Isten elõtt, a kik a törvényt hallgatják, hanem azok fognak megigazulni, a kik a törvényt betöltik.

14

Mert mikor a pogányok, a kiknek törvényök nincsen, természettõl a törvény dolgait cselekszik, akkor õk, törvényök nem lévén, önmagoknak törvényök:

15

Mint a kik megmutatják, hogy a törvény cselekedete be van írva az õ szívökbe, egyetemben bizonyságot tévén arról az õ lelkiismeretök és gondolataik, a melyek egymást kölcsönösen vádolják vagy mentegetik.)

16

Azon a napon, melyen az Isten megítéli az emberek titkait az én evangyéliomom szerint a Jézus Krisztus által.

17

Ímé, te zsidónak neveztetel, és a törvényre támaszkodol, és Istennel dicsekedel.

18

És ismered az õ akaratát, és választást tudsz tenni azok között, a melyek különböznek attól, mivelhogy a törvénybõl megtaníttattál;

19

És azt hiszed magadról, hogy te a vakoknak vezetõje, a sötétségben levõknek világossága,

20

A balgatagok tanítója, a kiskorúak mestere vagy, bírván a törvényben az ismeret és igazság formáját.

21

A ki azért mást tanítasz, magadat nem tanítod-é? a ki azt hirdeted, hogy ne lopj, lopsz-é?

22

A ki azt mondod, ne paráználkodjál, paráználkodol-é? a ki útálod a bálványokat, szentségtörõ vagy-é?

23

Ki a törvényben dicsekszel, a törvénynek megrontása által az Istent gyalázod-é?

24

Mert az Istennek neve miattatok káromoltatik a pogányok között, a mint meg van írva.

25

Mert használ ugyan a körülmetélkedés, ha a törvényt megtartod; de ha a törvényt áthágod, a te körülmetélkedésed körülmetéletlenséggé lett.

26

Ha tehát a körülmetéletlen pogány megtartja a törvénynek parancsolatait, az õ körülmetéletlensége nem körülmetélkedésül tulajdoníttatik-é néki?

27

És a természettõl fogva körülmetéletlen ember, ha a törvényt megtartja, megítél téged, a ki a betû és körülmetélkedés mellett is a törvényeknek megrontója vagy.

28

Mert nem az a zsidó, a ki külsõképen az; sem nem az a körülmetélés, a mi a testen külsõképen van:

29

Hanem az a zsidó, a ki belsõképen az; és a szívnek lélekben, nem betû szerint való körülmetélése az igazi körülmetélkedés; a melynek dícsérete nem emberektõl, hanem Istentõl van.

Romans 3


Romans Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

Mi tekintetben különb hát a zsidó? vagy micsoda haszna van a körülmetélkedésnek?

2

Minden tekintetben sok. Mindenek elõtt, hogy az Isten reájok bízta az õ beszédeit.

3

De hát hogy ha némelyek nem hittek? Vajjon azoknak hitetlensége nem teszi-é hiábavalóvá az Istennek hûségét?

4

Távol legyen. Sõt inkább az Isten legyen igaz, minden ember pedig hazug, a mint meg van írva: Hogy igaznak ítéltessél a te beszédeidben, és gyõzedelmes légy, mikor vádolnak téged.

5

Ha pedig a mi igazságtalanságunk az Istennek igazságát mutatja meg, mit mondjunk? Vajjon igazságtalan-é az Isten, hogy minket büntet? Emberi módon szólok.

6

Távol legyen! Mert akkor mi módon ítéli meg az Isten a világot?

7

Mert ha az Istennek igazsága az én hazugságom által öregbült az õ dicsõségére, miért kárhoztattatom még én is, mint bûnös?

8

Sõt inkább ne cselekedjük-é a rosszat, hogy abból jó származzék? - a mint minket rágalmaznak, és a mint némelyek mondogatják, hogy mi így beszélünk, a kiknek kárhoztatása igazságos.

9

Micsoda tehát? Különbek vagyunk-é? Semmiképen nem. Mert az elébb megmutattuk nyilván, hogy zsidók és görögök mindnyájan bûn alatt vannak;

10

A mint meg van írva, hogy nincsen csak egy igaz is;

11

Nincs, a ki megértse, nincs, a ki keresse az Istent.

12

Mindnyájan elhajlottak, egyetemben haszontalanokká lettek; nincs, a ki jót cselekedjék, nincsen csak egy is.

13

Nyitott sír az õ torkuk; nyelvökkel álnokságot szólnak; áspis kígyó mérge van ajkaik alatt.

14

Szájok telve átkozódással és keserûséggel.

15

Lábaik gyorsak a vérontásra.

16

Útjaikon romlás és nyomorúság van.

17

És a békességnek útját nem ismerik.

18

Nincs isteni félelem az õ szemök elõtt.

19

Tudjuk pedig, hogy a mit a törvény mond, azoknak mondja, a kik a törvény alatt vannak; hogy minden száj bedugassék, és az egész világ Isten ítélete alá essék.

20

Annakokáért a törvénynek cselekedeteibõl egy test sem igazul meg õ elõtte: mert a bûn ismerete a törvény által vagyon.

21

Most pedig törvény nélkül jelent meg az Istennek igazsága, a melyrõl tanúbizonyságot tesznek a törvény és a próféták;

22

Istennek igazsága pedig a Jézus Krisztusban való hit által mindazokhoz és mindazoknak, a kik hisznek. Mert nincs különbség,

23

Mert mindnyájan vétkeztek, és szûkölködnek az Isten dicsõsége nélkül.

24

Megigazulván ingyen az õ kegyelmébõl a Krisztus Jézusban való váltság által,

25

Kit az Isten eleve rendelt engesztelõ áldozatul, hit által, az õ vérében, hogy megmutassa az õ igazságát az elõbb elkövetett bûnöknek elnézése miatt,

26

Az Isten hosszútûrésénél fogva, az õ igazságának megbizonyítására, a mostani idõben, hogy igaz legyen Õ és megigazítsa azt, a ki a Jézus hitébõl való.

27

Hol van tehát a dicsekedés? Kirekesztetett. Mely törvény által? A cselekedeteké által? Nem; hanem a hit törvénye által.

28

Azt tartjuk tehát, hogy az ember hit által igazul meg, a törvény cselekedetei nélkül.

29

Avagy Isten csak a zsidóké-e? Avagy nem a pogányoké is? Bizony a pogányoké is.

30

Mivelhogy egy az Isten, a ki megigazítja a zsidót hitbõl és a pogányt hit által.

31

A törvényt tehát hiábavalóvá tesszük-é a hit által? Távol legyen! Sõt inkább a törvényt megerõsítjük.

Romans 4


Romans Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

Mit mondunk tehát, hogy Ábrahám a mi atyánk nyert volna test szerint?

2

Mert ha Ábrahám cselekedetekbõl igazult meg, van mivel dicsekedjék, de nem az Isten elõtt.

3

Mert mit mond az írás: Hitt pedig Ábrahám az Istennek, és tulajdoníttaték az õ néki igazságul.

4

Annak pedig, a ki munkálkodik, a jutalom nem tulajdoníttatik kegyelembõl, hanem tartozás szerint;

5

Ellenben annak, a ki nem munkálkodik, hanem hisz abban, a ki az istentelent megigazítja, az õ hite tulajdoníttatik igazságul.

6

A mint Dávid is boldognak mondja azt az embert, a kinek az Isten igazságot tulajdonít cselekedetek nélkül.

7

Boldogok, a kiknek megbocsáttattak az õ hamisságaik, és a kiknek elfedeztettek az õ bûneik.

8

Boldog ember az, a kinek az Úr bûnt nem tulajdonít.

9

Ez a boldogság tehát a zsidónak, vagy a pogánynak is tulajdoníttatik- é? Mert azt mondjuk, hogy Ábrahámnak a hit tulajdoníttaték igazságul.

10

Miképen tulajdoníttaték tehát? Körülmetélt vagy körülmetéletlen állapotában? Nem körülmetélt, hanem körülmetéletlen állapotában.

11

És a körülmetélkedés jegyét körülmetéletlenségében tanusított hite igazságának pecsétjéül nyerte: hogy atyja legyen mindazoknak, a kik körülmetéletlen létökre hisznek, hogy azoknak is tulajdoníttassék az igazság;

12

És hogy atyja legyen a körülmetélteknek is, azoknak, a kik nemcsak körülmetélkednek, hanem követik is a mi atyánknak Ábrahámnak körülmetéletlenségében tanusított hitének nyomdokait.

13

Mert nem a törvény által adatott az ígéret Ábrahámnak, vagy az õ magvának, hogy e világnak örököse lesz, hanem a hitnek igazsága által.

14

Mert ha azok az örökösök, kik a törvénybõl valók, hiábavalóvá lett a hit, és haszontalanná az ígéret:

15

Mert a törvény haragot nemz: a hol pedig nincsen törvény, ott törvény ellen való cselekedet sincsen.

16

Azért hitbõl, hogy kegyelembõl legyen; hogy erõs legyen az ígéret az egész magnak; nemcsak a törvénybõl valónak, hanem az Ábrahám hitébõl valónak is, a ki mindnyájunknak atyánk

17

(A mint meg van írva, hogy sok nép atyjává tettelek téged ) az elõtt, az Isten elõtt, a kiben hitt, a ki a holtakat megeleveníti, és azokat, a melyek nincsenek, elõszólítja mint meglevõket.

18

A ki reménység ellenére reménykedve hitte, hogy sok népnek atyjává lesz, a szerint, a mint megmondatott: Így lészen a te magod.

19

És hitében erõs lévén, nem gondolt az õ már elhalt testére, mintegy százesztendõs lévén, sem Sárának elhalt méhére;

20

Az Istennek ígéretében sem kételkedett hitetlenséggel, hanem erõs volt a hitben, dicsõséget adván az Istennek,

21

És teljesen elhitte, hogy a mit õ ígért, meg is cselekedheti.

22

Azért is tulajdoníttaték néki igazságul.

23

De nemcsak õ érette iratott meg, hogy tulajdoníttaték néki igazságul,

24

Hanem mi érettünk is, a kiknek majd tulajdoníttatik, azoknak tudniillik, a kik hisznek Abban, a ki feltámasztotta a mi Urunkat a Jézust a halálból,

25

Ki a mi bûneinkért halálra adatott, és feltámasztatott a mi megigazulásunkért.

Romans 5


Romans Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

Megigazulván azért hit által, békességünk van Istennel, a mi Urunk Jézus Krisztus által,

2

A ki által van a menetelünk is hitben ahhoz a kegyelemhez, a melyben állunk; és dicsekedünk az Isten dicsõségének reménységében.

3

Nemcsak pedig, hanem dicsekedünk a háborúságokban is, tudván, hogy a háborúság békességes tûrést nemz,

4

A békességes tûrés pedig próbatételt, a próbatétel pedig reménységet,

5

A reménység pedig nem szégyenít meg; mert az Istennek szerelme kitöltetett a mi szívünkbe a Szent Lélek által, ki adatott nékünk.

6

Mert Krisztus, mikor még erõtelenek valánk, a maga idejében meghalt a gonoszokért.

7

Bizonyára igazért is alig hal meg valaki; ám a jóért talán csak meg merne halni valaki.

8

Az Isten pedig a mi hozzánk való szerelmét abban mutatta meg, hogy mikor még bûnösök voltunk, Krisztus érettünk meghalt.

9

Minekutána azért most megigazultunk az õ vére által, sokkal inkább megtartatunk a harag ellen õ általa.

10

Mert ha, mikor ellenségei voltunk, megbékéltünk Istennel az õ Fiának halála által, sokkal inkább megtartatunk az õ élete által minekutána megbékéltünk vele.

11

Nemcsak pedig, hanem dicsekedünk is az Istenben a mi Urunk Jézus Krisztus által, a ki által most a megbékélést nyertük.

12

Annakokáért, miképen egy ember által jött be a világra a bûn és a bûn által a halál, és akképen a halál minden emberre elhatott, mivelhogy mindenek vétkeztek;

13

Mert a törvényig vala bûn a világon; a bûn azonban nem számíttatik be, ha nincsen törvény.

14

Úgyde a halál uralkodott Ádámtól Mózesig azokon is, a kik nem az Ádám esetének hasonlatossága szerint vétkeztek, a ki ama következendõnek kiábrázolása vala.

15

De a kegyelmi ajándék nem úgy van, mint a bûneset; mert ha amaz egynek esete miatt sokan haltak meg, az Isten kegyelme és a kegyelembõl való ajándék, mely az egy ember Jézus Krisztusé, sokkal inkább elhatott sokakra.

16

És az ajándék sem úgy van, mint egy vétkezõ által; mert az ítélet egybõl lett kárhozottá, az ajándék pedig sok bûnbõl van igazulásra.

17

Mert ha az egynek bûnesete miatt uralkodott a halál az egy által: sokkal inkább az életben uralkodnak az egy Jézus Krisztus által azok, kik a kegyelemnek és az igazság ajándékának bõvölködésében részesültek.

18

Bizonyára azért, miképen egynek bûnesete által minden emberre elhatott a kárhozat: azonképen egynek igazsága által minden emberre elhatott az életnek megigazulása.

19

Mert miképen egy embernek engedetlensége által sokan bûnösökké lettek: azonképen egynek engedelmessége által sokan igazakká lesznek.

20

A törvény pedig bejött, hogy a bûn megnövekedjék; de a hol megnövekedik a bûn, ott a kegyelem sokkal inkább bõvölködik:

21

Hogy miképen uralkodott a bûn a halálra, azonképen a kegyelem is uralkodjék igazság által az örök életre a mi Urunk Jézus Krisztus által.

Romans 6


Romans Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

Mit mondunk tehát? Megmaradjunk-é a bûnben, hogy a kegyelem annál nagyobb legyen?

2

Távol legyen: a kik meghaltunk a bûnnek, mimódon élnénk még abban?

3

Avagy nem tudjátok-é, hogy a kik megkeresztelkedtünk Krisztus Jézusba, az õ halálába keresztelkedtünk meg?

4

Eltemettettünk azért õ vele együtt a keresztség által a halálba: hogy miképen feltámasztatott Krisztus a halálból az Atyának dicsõsége által, azonképen mi is új életben járjunk.

5

Mert ha az õ halálának hasonlatossága szerint vele egygyé lettünk, bizonyára feltámadásáé szerint is azok leszünk.

6

Tudván azt, hogy a mi ó emberünk õ vele megfeszíttetett, hogy megerõtelenüljön a bûnnek teste, hogy ezután ne szolgáljunk a bûnnek:

7

Mert a ki meghalt, felszabadult a bûn alól.

8

Hogyha pedig meghaltunk Krisztussal, hiszszük, hogy élünk is õ vele.

9

Tudván, hogy Krisztus, a ki feltámadott a halálból, többé meg nem hal; a halál többé rajta nem uralkodik,

10

Mert hogy meghalt, a bûnnek halt meg egyszer; hogy pedig él, az Istennek él.

11

Ezenképen gondoljátok ti is, hogy meghaltatok a bûnnek, de éltek az Istennek a mi Urunk Jézus Krisztusban.

12

Ne uralkodjék tehát a bûn a ti halandó testetekben, hogy engedjetek néki az õ kívánságaiban:

13

Se ne szánjátok oda a ti tagjaitokat hamisságnak fegyvereiül a bûnnek; hanem szánjátok oda magatokat az Istennek, mint a kik a halálból életre keltetek, és a ti tagjaitokat igazságnak fegyvereiül az Istennek.

14

Mert a bûn ti rajtatok nem uralkodik; mert nem vagytok törvény alatt, hanem kegyelem alatt.

15

Mit is tehát? Vétkezzünk-é mivelhogy nem vagyunk törvény alatt, hanem kegyelem alatt? Távol legyen.

16

Avagy nem tudjátok, hogy a kinek oda szánjátok magatokat szolgákul az engedelmességre, annak vagytok szolgái, a kinek engedelmeskedtek: vagy a bûnnek halálra, vagy az engedelmességnek igazságra?

17

De hála az Istennek, hogy jóllehet a bûn szolgái voltatok, de szívetek szerint engedelmeskedtek a tudomány azon alakjának, a melyre adattatok.

18

Felszabadulván pedig a bûn alól, az igazságnak szolgáivá lettetek.

19

Emberi módon szólok a ti testeteknek erõtlensége miatt. Mert a miképen oda szántátok a ti tagjaitokat a tisztátalanságnak és a hamisságnak szolgáiul a hamisságra: azonképen szánjátok oda most a ti tagjaitokat szolgáiul az igazságnak a megszenteltetésre.

20

Mert mikor a bûn szolgái valátok, az igazságtól szabadok valátok.

21

Micsoda gyümölcsét vettétek azért akkor azoknak, a miket most szégyenletek? mert azoknak a vége halál.

22

Most pedig, minekutána felszabadultatok a bûn alól, szolgáivá lettetek pedig az Istennek: megvan a gyümölcsötök a megszenteltetésre, a vége pedig örök élet.

23

Mert a bûn zsoldja halál; az Isten kegyelmi ajándéka pedig örök élet a mi Urunk Krisztus Jézusban.

Romans 7


Romans Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

Avagy nem tudjátok-é atyámfiai, mert törvényismerõkhöz szólok, hogy a törvény uralkodik az emberen, a míg él?

2

Mert a férjes asszony, míg él a férj, ehhez van kötve törvény szerint, de ha meghal a férj, felszabadul az asszony a férj törvénye alól.

3

Azért tehát az õ férjének életében paráznának mondatik, ha más férfihoz megy; ha azonban meghal a férje, szabaddá lesz a törvénytõl, úgy hogy nem lesz parázna, ha más férfihoz megy.

4

Azért atyámfiai, ti is meghaltatok a törvénynek a Krisztus teste által, hogy legyetek máséi, azéi, a ki a halálból feltámasztatott, hogy gyümölcsöt teremjünk Istennek.

5

Mert mikor a testben voltunk, a bûnök indulatai a törvény által dolgoztak a mi tagjainkban, hogy gyümölcsözzenek a halálnak;

6

Most pedig megszabadultunk a törvénytõl, minekutána meghaltunk arra nézve, a mely által lekötve tartattunk; hogy szolgáljunk a léleknek újságában és nem a betû óságában.

7

Mit mondunk tehát? A törvény bûn-é? Távol legyen: sõt inkább a bûnt nem ismertem, hanem csak a törvény által; mert a kívánságról sem tudtam volna, ha a törvény nem mondaná: Ne kívánjad.

8

De a bûn alkalmat vévén, a parancsolat által nemzett bennem minden kívánságot; mert törvény nélkül holt a bûn.

9

Én pedig éltem régen a törvény nélkül: de ama parancsolatnak eljövetelével felelevenedék a bûn,

10

Én pedig meghalék; és úgy találtaték, hogy az a parancsolat, mely életre való, nékem halálomra van.

11

Mert a bûn alkalmat vévén, ama parancsolat által megcsalt engem, és megölt általa.

12

Azért ám a törvény szent, és a parancsolat szent és igaz és jó.

13

Tehát a jó nékem halálom lett-é? Távol legyen: sõt inkább a bûn az, hogy megtessék a bûn, mely a jó által nékem halált szerez, hogy felette igen bûnös legyen a bûn a parancsolat által.

14

Mert tudjuk, hogy a törvény lelki; de én testi vagyok, a bûn alá rekesztve.

15

Mert a mit cselekeszem, nem ismerem: mert nem azt mívelem, a mit akarok, hanem a mit gyûlölök, azt cselekeszem.

16

Ha pedig azt cselekszem, a mit nem akarok, megegyezem a törvénnyel, hogy jó.

17

Most azért már nem én cselekszem azt, hanem a bennem lakozó bûn.

18

Mert tudom, hogy nem lakik én bennem, azaz a testemben jó; mert az akarás megvan bennem, de a jó véghezvitelét nem találom.

19

Mert nem a jót cselekeszem, melyet akarok; hanem a gonoszt cselekeszem, melyet nem akarok.

20

Ha pedig én azt cselekeszem, a mit nem akarok, nem én mívelem már azt, hanem a bennem lakozó bûn.

21

Megtalálom azért magamban, ki a jót akarom cselekedni, ezt a törvényt, hogy a bûn megvan bennem.

22

Mert gyönyörködöm az Isten törvényében a belsõ ember szerint;

23

De látok egy másik törvényt az én tagjaimban, mely ellenkezik az elmém törvényével, és engem rabul ád a bûn törvényének, mely van az én tagjaimban.

24

Óh én nyomorult ember! Kicsoda szabadít meg engem e halálnak testébõl?

25

Hálát adok Istennek a mi Urunk Jézus Krisztus által. Azért jóllehet én az elmémmel az Isten törvényének, de testemmel a bûn törvényének szolgálok.

Romans 8


Romans Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

Nincsen azért immár semmi kárhoztatásuk azoknak, a kik Krisztus Jézusban vannak, kik nem test szerint járnak, hanem Lélek szerint.

2

Mert a Jézus Krisztusban való élet lelkének törvénye megszabadított engem a bûn és a halál törvényétõl.

3

Mert a mi a törvénynek lehetetlen vala, mivelhogy erõtelen vala a test miatt, az Isten az õ Fiát elbocsátván bûn testének hasonlatosságában és a bûnért, kárhoztatá a bûnt a testben.

4

Hogy a törvénynek igazsága beteljesüljön bennünk, kik nem test szerint járunk, hanem Lélek szerint.

5

Mert a test szerint valók a test dolgaira gondolnak; a Lélek szerint valók pedig a Lélek dolgaira.

6

Mert a testnek gondolata halál; a Lélek gondolata pedig élet és békesség.

7

Mert a test gondolata ellenségeskedés Isten ellen; minthogy az Isten törvényének nem engedelmeskedik, mert nem is teheti.

8

A kik pedig testben vannak, nem lehetnek kedvesek Isten elõtt.

9

De ti nem vagytok testben, hanem lélekben, ha ugyan az Isten Lelke lakik bennetek. A kiben pedig nincs a Krisztus Lelke, az nem az övé.

10

Hogyha pedig Krisztus ti bennetek van, jóllehet a test holt a bûn miatt, a lélek ellenben élet az igazságért.

11

De ha Annak a Lelke lakik bennetek, a ki feltámasztotta Jézust a halálból, ugyanaz, a ki feltámasztotta Krisztus Jézust a halálból, megeleveníti a ti halandó testeiteket is az õ ti bennetek lakozó Lelke által.

12

Annakokáért atyámfiai, nem vagyunk adósok a testnek, hogy test szerint éljünk:

13

Mert, ha test szerint éltek, meghaltok; de ha a test cselekedeteit a lélekkel megöldökölitek, éltek.

14

Mert a kiket Isten Lelke vezérel, azok Istennek fiai.

15

Mert nem kaptatok szolgaság lelkét ismét a félelemre, hanem a fiúságnak Lelkét kaptátok, a ki által kiáltjuk: Abbá, Atyám!

16

Ez a Lélek bizonyságot tesz a mi lelkünkkel együtt, hogy Isten gyermekei vagyunk.

17

Ha pedig gyermekek, örökösök is; örökösei Istennek, örököstársai pedig Krisztusnak; ha ugyan vele együtt szenvedünk, hogy vele együtt is dicsõüljünk meg.

18

Mert azt tartom, hogy a miket most szenvedünk, nem hasonlíthatók ahhoz a dicsõséghez, mely nékünk megjelentetik.

19

Mert a teremtett világ sóvárogva várja az Isten fiainak megjelenését.

20

Mert a teremtett világ hiábavalóság alá vettetett, nem önként, hanem azért, a ki az alá vetette.

21

Azzal a reménységgel, hogy maga a teremtett világ is megszabadul a rothadandóság rabságától az Isten fiai dicsõségének szabadságára.

22

Mert tudjuk, hogy az egész teremtett világ egyetemben fohászkodik és nyög mind idáig.

23

Nemcsak ez pedig, hanem magok a Lélek zsengéjének birtokosai, mi magunk is fohászkodunk magunkban, várván a fiúságot, a mi testünknek megváltását.

24

Mert reménységben tartattunk meg; a reménység pedig, ha láttatik, nem reménység; mert a mit lát valaki, miért reményli is azt?

25

Ha pedig, a mit nem látunk, azt reméljük, békességes tûréssel várjuk.

26

Hasonlatosképen pedig a Lélek is segítségére van a mi erõtelenségünknek. Mert azt, a mit kérnünk kell, a mint kellene, nem tudjuk; de maga a Lélek esedezik mi érettünk kimondhatatlan fohászkodásokkal.

27

A ki pedig a szíveket vizsgálja, tudja, mi a Lélek gondolata, mert Isten szerint esedezik a szentekért.

28

Tudjuk pedig, hogy azoknak, a kik Istent szeretik, minden javokra van, mint a kik az õ végzése szerint hivatalosak.

29

Mert a kiket eleve ismert, eleve el is rendelte, hogy azok az õ Fia ábrázatához hasonlatosak legyenek, hogy õ legyen elsõszülött sok atyafi között.

30

A kiket pedig eleve elrendelt, azokat el is hívta; és a kiket elhívott, azokat meg is igazította; a kiket pedig megigazított, azokat meg is dicsõítette.

31

Mit mondunk azért ezekre? Ha az Isten velünk, kicsoda ellenünk?

32

A ki az õ tulajdon Fiának nem kedvezett, hanem õt mindnyájunkért odaadta, mimódon ne ajándékozna vele együtt mindent minékünk?

33

Kicsoda vádolja az Isten választottait? Isten az, a ki megigazít;

34

Kicsoda az, a ki kárhoztat? Krisztus az, a ki meghalt, sõt a ki fel is támadott, a ki az Isten jobbján van, a ki esedezik is érettünk:

35

Kicsoda szakaszt el minket a Krisztus szerelmétõl? nyomorúság vagy szorongattatás, vagy üldözés, vagy éhség, vagy meztelenség, vagy veszedelem, vagy fegyver-é?

36

A mint megvan írva, hogy: Te éretted gyilkoltatunk minden napon; olybá tekintenek mint vágó juhokat.

37

De mindezekben felettébb diadalmaskodunk, Az által, a ki minket szeretett,

38

Mert meg vagyok gyõzõdve, hogy sem halál, sem élet, sem angyalok, sem fejedelemségek, sem hatalmasságok, sem jelenvalók, sem következendõk,

39

Sem magasság, sem mélység, sem semmi más teremtmény nem szakaszthat el minket az Istennek szerelmétõl, mely vagyon a mi Urunk Jézus Krisztusban.

Romans 9


Romans Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

Igazságot szólok Krisztusban, nem hazudok, lelkiismeretem velem együtt tesz bizonyságot a Szent Lélek által,

2

Hogy nagy az én szomorúságom és szüntelen való az én szívemnek fájdalma;

3

Mert kívánnám, hogy én magam átok legyek, elszakasztva a Krisztustól az én atyámfiaiért, a kik rokonaim test szerint;

4

A kik izráeliták, a kiké a fiúság és a dicsõség és a szövetségek, meg a törvényadás és az isteni tisztelet és az ígéretek;

5

A kiké az atyák, és a kik közül való test szerint a Krisztus, a ki mindeneknek felette örökké áldandó Isten. Ámen.

6

Nem lehet pedig, hogy meghiúsult legyen az Isten beszéde. Mert nem mindnyájan izráeliták azok, kik Izráeltõl valók;

7

Sem nem mindnyájan fiak, kik az Ábrahám magvából valók; hanem: Izsákban neveztetik néked a te magod.

8

Azaz, nem a testnek fiai az Isten fiai; hanem az ígéret fiait tekinti magul.

9

Mert ígéretnek beszéde ez: Ez idõ tájban eljövök, és Sárának fia lesz.

10

Nemcsak pedig, hanem Rebeka is, ki egytõl fogant méhében, Izsáktól a mi atyánktól:

11

Mert mikor még meg sem születtek, sem semmi jót vagy gonoszt nem cselekedtek, hogy az Istennek kiválasztás szerint való végzése megmaradjon, nem cselekedetekbõl, hanem az elhívótól,

12

Megmondatott néki, hogy: A nagyobbik szolgál a kisebbiknek.

13

Miképen meg van írva: Jákóbot szerettem, Ézsaut pedig gyûlöltem.

14

Mit mondunk tehát: Vajjon nem igazságtalanság-é ez az Istentõl? Távol legyen!

15

Mert Mózesnek ezt mondja: Könyörülök azon, a kin könyörülök, és kegyelmezek annak, a kinek kegyelmezek.

16

Annakokáért tehát nem azé, a ki akarja, sem nem azé, a ki fut, hanem a könyörülõ Istené.

17

Mert azt mondja az írás a Faraónak, hogy: Azért támasztottalak téged, hogy megmutassam benned az én hatalmamat, és hogy hirdessék az én nevemet az egész földön.

18

Annakokáért a kin akar könyörül, a kit pedig akar, megkeményít.

19

Mondod azért nékem: Miért fedd hát engem? Hiszen az õ akaratának kicsoda áll ellene?

20

Sõt inkább kicsoda vagy te óh ember, hogy versengsz az Istennel? Avagy mondja-é a készítmény a készítõnek: Miért csináltál engem így?

21

Avagy nincsen-é a fazekasnak hatalma az agyagon, hogy ugyanazon gyuradékból némely edényt tisztességre, némelyt pedig becstelenségre csináljon?

22

Ha pedig az Isten az õ haragját megmutatni és hatalmát megismertetni kívánván, nagy békességes tûréssel elszenvedte a harag edényeit, melyek veszedelemre készíttettek,

23

És hogy megismertesse az õ dicsõségének gazdagságát az irgalom edényein, melyeket eleve elkészített a dicsõségre, mit szólhatsz ellene?

24

A kikül el is hívott minket nemcsak a zsidók, hanem a pogányok közül is,

25

A mint Hóseásnál is mondja: Hívom a nem én népemet én népemnek; és a nem szerettet szeretettnek.

26

És lészen, hogy azon a helyen, a hol ez mondatott nékik: Ti nem vagytok az én népem, ott az élõ Isten fiainak fognak hívatni.

27

Ésaiás pedig ezt kiáltja Izráel felõl: Ha Izráel fiainak száma annyi volna is, mint a tenger fövenye, a maradék tartatik meg.

28

Mert a dolgot bevégezi és rövidre metszi igazságban; mivel rövidesen végez az Úr a földön.

29

És a mint Ésaiás elõre megmondotta: Ha a Seregeknek Ura nem hagyott volna nékünk magot, olyanokká lettünk volna, mint Sodoma, és Gomorához volnánk hasonlók.

30

Mit mondunk hát? Azt, hogy a pogányok, a kik az igazságot nem követték, az igazságot elnyerték, még pedig a hitbõl való igazságot;

31

Izráel ellenben, mely az igazság törvényét követte, nem jutott el az igazság törvényére.

32

Miért? Azért, mert nem hitbõl keresték, hanem mintha a törvény cselekedeteibõl volna. Mert beleütköztek a beleütközés kövébe,

33

A mint meg van írva: Ímé beleütközés kövét és megbotránkozás szikláját teszem Sionba; és a ki hisz benne, nem szégyenül meg.

Romans 10


Romans Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

Atyámfiai, szívem szerint kívánom és Istentõl könyörgöm az Izráel idvességét.

2

Mert bizonyságot teszek felõlök, hogy Isten iránt való buzgóság van bennök, de nem megismerés szerint.

3

Mert az Isten igazságát nem ismervén, és az õ tulajdon igazságukat igyekezvén érvényesíteni, az Isten igazságának nem engedelmeskedtek.

4

Mert a törvény vége Krisztus minden hívõnek igazságára.

5

Mert Mózes a törvénybõl való igazságról azt írja, hogy a ki azokat cselekeszi, él azok által.

6

A hitbõl való igazság pedig így szól: Ne mondd a te szívedben: Kicsoda megy föl a mennybe? (azaz, hogy Krisztus aláhozza;)

7

Avagy: Kicsoda száll le a mélységbe? (azaz, hogy Krisztust a halálból felhozza.)

8

De mit mond? Közel hozzád a beszéd, a szádban és a szívedben van: azaz a hit beszéde, a melyet mi hirdetünk.

9

Mert ha a te száddal vallást teszel az Úr Jézusról, és szívedben hiszed, hogy az Isten feltámasztotta õt a halálból, megtartatol.

10

Mert szívvel hiszünk az igazságra, szájjal teszünk pedig vallást az idvességre.

11

Mert azt mondja az írás: Valaki hisz õ benne, meg nem szégyenül.

12

Mert nincs különbség zsidó meg görög között; mert ugyanaz az Ura mindeneknek, a ki kegyelemben gazdag mindenekhez, a kik õt segítségül hívják.

13

Mert minden, a ki segítségül hívja az Úr nevét, megtartatik.

14

Mimódon hívják azért segítségül azt, a kiben nem hisznek? Mimódon hisznek pedig abban, a ki felõl nem hallottak? Mimódon hallanának pedig prédikáló nélkül?

15

Mimódon prédikálnak pedig, ha el nem küldetnek? A miképen meg van írva: Mely szépek a békesség hirdetõknek lábai, a kik jókat hirdetnek!

16

De nem mindenek engedelmeskedtek az evangyéliomnak. Mert Ésaiás azt mondja: Uram! Kicsoda hitt a mi beszédünknek?

17

Azért a hit hallásból van, a hallás pedig Isten ígéje által.

18

De mondom: Avagy nem hallották-é? Sõt inkább az egész földre elhatott az õ hangjok, és a lakóföld véghatáráig az õ beszédök.

19

De mondom: Avagy nem ismerte-é Izráel? Elõször Mózes mondja: Én titeket felingerellek egy nem néppel, értelmetlen néppel haragítalak meg titeket.

20

Ésaiás pedig bátorságosan ezt mondja: Megtaláltak azok, a kik engem nem keresnek; nyilvánvaló lettem azoknak, a kik felõlem nem kérdezõsködtek.

21

Az Izráelrõl pedig ezt mondja: Egész napon kiterjesztettem kezeimet az engedetlenkedõ és ellenmondó néphez.

Romans 11


Romans Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

Mondom tehát: Avagy elvetette-é Isten az õ népét? Távol legyen; mert én is izráelita vagyok, az Ábrahám magvából, Benjámin nemzetségébõl való.

2

Nem vetette el Isten az õ népét, melyet eleve ismert. Avagy nem tudjátok-é, mit mond az írás Illésrõl? a mint könyörög Istenhez Izráel ellen, mondván:

3

Uram, a te prófétáidat megölték, és a te oltáraidat lerombolták; és csak én egyedül maradtam, és engem is halálra keresnek.

4

De mit mond néki az isteni felelet? Meghagytam magamnak hétezer embert, a kik nem hajtottak térdet a Baálnak.

5

Ekképen azért most is van maradék a kegyelembõl való választás szerint.

6

Hogyha pedig kegyelembõl, akkor nem cselekedetekbõl: különben a kegyelem nem volna többé kegyelem. Hogyha pedig cselekedetekbõl, akkor nem kegyelembõl: különben a cselekedet nem volna többé cselekedet.

7

Micsoda tehát? A mit Izráel keres, azt nem nyerte meg: a választottak ellenben megnyerték, a többiek pedig megkeményíttettek:

8

A mint meg van írva: Az Isten kábultság lelkét adta nékik; szemeket, hogy ne lássanak, füleket, hogy ne halljanak, mind e mai napig.

9

Dávid is ezt mondja: Legyen az õ asztaluk tõrré, hálóvá, botránkozássá és megtorlássá.

10

Sötétüljenek meg az õ szemeik, hogy ne lássanak, és az õ hátokat mindenkorra görbítsd meg.

11

Annakokáért mondom: Avagy azért botlottak-é meg, hogy elessenek? Távol legyen; hanem az õ esetük folytán lett az idvesség a pogányoké, hogy õk felingereltessenek.

12

Ha pedig az õ esetök világnak gazdagsága, és az õ veszteségök pogányok gazdagsága, mennyivel inkább az õ teljességök?

13

Mert néktek mondom a pogányoknak, a mennyiben hát én pogányok apostola vagyok, a szolgálatomat dicsõítem,

14

Ha ugyan felingerelhetném az én atyámfiait, és megtarthatnék közülök némelyeket.

15

Mert ha az õ elvettetésök a világnak megbékélése, micsoda lesz a felvételök hanemha élet a halálból?

16

Ha pedig a zsenge szent, akkor a tészta is; és ha a gyökér szent, az ágak is azok.

17

Ha pedig némely ágak kitörettek, te pedig vadolajfa létedre beoltattál azok közé, és részese lettél az olajfa gyökerének és zsírjának;

18

Ne kevélykedjél az ágak ellenében: ha pedig kevélykedel, nem te hordozod a gyökeret, hanem a gyökér téged.

19

Azt mondod azért: Kitörettek az ágak, hogy én oltassam be.

20

Úgy van; hitetlenség miatt törettek ki, te pedig hit által állasz; fel ne fuvalkodjál, hanem félj;

21

Mert ha az Isten a természet szerint való ágaknak nem kedvezett, majd néked sem kedvez.

22

Tekintsd meg azért az Istennek kegyességét és keménységét: azok iránt a kik elestek, keménységét; irántad pedig a kegyességét, ha megmaradsz a kegyességben; különben te is kivágatol.

23

Sõt azok is, ha meg nem maradnak a hitetlenségben, beoltatnak; mert az Isten ismét beolthatja õket.

24

Mert ha te a természet szerint való vadolajfából kivágattál, és természet ellenére beoltattál a szelid olajfába: mennyivel inkább beoltatnak ezek a természet szerint valók az õ saját olajfájokba.

25

Mert nem akarom, hogy ne tudjátok atyámfiai ezt a titkot, hogy magatokat el ne higyjétek, hogy a megkeményedés Izráelre nézve csak részben történt, a meddig a pogányok teljessége bemegyen.

26

És így az egész Izráel megtartatik, a mint meg van írva: Eljõ Sionból a Szabadító, és elfordítja Jákóbtól a gonoszságokat:

27

És ez nékik az én szövetségem, midõn eltörlöm az õ bûneiket.

28

Az evangyéliomra nézve ugyan ellenségek ti érettetek; de a választásra nézve szerelmetesek az atyákért.

29

Mert megbánhatatlanok az Istennek ajándékai és az õ elhívása.

30

Mert miképen ti egykor engedetlenkedtetek az Istennek, most pedig irgalmasságot nyertetek az õ engedetlenségök miatt:

31

Azonképen õk is most engedetlenkedtek, hogy a ti irgalmasságba jutásotok folytán õk is irgalmasságot nyerjenek;

32

Mert az Isten mindeneket engedetlenség alá rekesztett, hogy mindeneken könyörüljön.

33

Óh Isten gazdagságának, bölcseségének és tudományának mélysége! Mely igen kikutathatatlanok az õ ítéletei s kinyomozhatatlanok az õ útai!

34

Mert kicsoda ismerte meg az Úr értelmét? vagy kicsoda volt néki tanácsosa?

35

Avagy kicsoda adott elõbb néki, hogy annak visszafizesse azt?

36

Mert õ tõle, õ általa és õ reá nézve vannak mindenek. Övé a dicsõség mindörökké. Ámen.

Romans 12


Romans Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

Kérlek azért titeket atyámfiai az Istennek irgalmasságára, hogy szánjátok oda a ti testeiteket élõ, szent és Istennek kedves áldozatul, mint a ti okos tiszteleteteket.

2

És ne szabjátok magatokat e világhoz, hanem változzatok el a ti elméteknek megújulása által, hogy megvizsgáljátok, mi az Istennek jó, kedves és tökéletes akarata.

3

Mert a nékem adott kegyelem által mondom mindenkinek közöttetek, hogy feljebb ne bölcselkedjék, mint a hogy kell bölcselkedni; hanem józanon bölcselkedjék, a mint az Isten adta kinek-kinek a hit mértékét.

4

Mert miképen egy testben sok tagunk van, minden tagnak pedig nem ugyanazon cselekedete van:

5

Azonképen sokan egy test vagyunk a Krisztusban, egyenként pedig egymásnak tagjai vagyunk.

6

Minthogy azért külön-külön ajándékaink vannak a nékünk adott kegyelem szerint, akár írásmagyarázás, a hitnek szabálya szerint teljesítsük;

7

Akár szolgálat, a szolgálatban; akár tanító, a tanításban;

8

Akár intõ, az intésben; az adakozó szelídségben; az elõljáró szorgalmatossággal; a könyörülõ vídámsággal mívelje.

9

A szeretet képmutatás nélkül való legyen. Iszonyodjatok a gonosztól, ragaszkodjatok a jóhoz.

10

Atyafiúi szeretettel egymás iránt gyöngédek; a tiszteletadásban egymást megelõzõk legyetek.

11

Az igyekezetben ne legyetek restek; lélekben buzgók legyetek; az Úrnak szolgáljatok.

12

A reménységben örvendezõk; a háborúságban tûrõk; a könyörgésben állhatatosak;

13

A szentek szükségeire adakozók legyetek; a vendégszeretetet gyakoroljátok.

14

Áldjátok azokat, a kik titeket kergetnek; áldjátok és ne átkozzátok.

15

Örüljetek az örülõkkel, és sírjatok a sírókkal.

16

Egymás iránt ugyanazon indulattal legyetek; ne kevélykedjetek, hanem az alázatosakhoz szabjátok magatokat. Ne legyetek bölcsek timagatokban.

17

Senkinek gonoszért gonoszszal ne fizessetek. A tisztességre gondotok legyen minden ember elõtt.

18

Ha lehetséges, a mennyire rajtatok áll, minden emberrel békességesen éljetek.

19

Magatokért bosszút ne álljatok szerelmeseim, hanem adjatok helyet ama haragnak; mert meg van írva: Enyém a bosszúállás, én megfizetek, ezt mondja az Úr.

20

Azért, ha éhezik a te ellenséged, adj ennie; ha szomjuhozik, adj innia; mert ha ezt míveled, eleven szenet gyûjtesz az õ fejére.

21

Ne gyõzettessél meg a gonosztól, hanem a gonoszt jóval gyõzd meg.

Romans 13


Romans Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

Minden lélek engedelmeskedjék a felsõ hatalmasságoknak; mert nincsen hatalmasság, hanem csak Istentõl: és a mely hatalmasságok vannak, az Istentõl rendeltettek.

2

Azért, a ki ellene támad a hatalmasságnak, az Isten rendelésének támad ellene; a kik pedig ellene támadnak, önmagoknak ítéletet szereznek.

3

Mert a fejedelmek nem a jó, hanem a rossz cselekedetnek rettegésére vannak. Akarod-é pedig, hogy ne félj a hatalmasságtól? Cselekedjed a jót, és dícséreted lesz attól.

4

Mert Isten szolgája õ a te javadra. Ha pedig a gonoszt cselekszed, félj: mert nem ok nélkül viseli a fegyvert: mert Isten szolgája, bosszúálló a haragra annak, a ki gonoszt cselekszik.

5

Annakokáért szükség engedelmeskedni, nem csak a haragért, hanem a lelkiismeretért is.

6

Mert azért fizettek adót is; mivelhogy Istennek szolgái, kik ugyanabban foglalatoskodnak.

7

Adjátok meg azért mindenkinek, a mivel tartoztok: a kinek az adóval, az adót; a kinek a vámmal, a vámot; a kinek a félelemmel, a félelmet; a kinek a tisztességgel, a tisztességet.

8

Senkinek semmivel ne tartozzatok, hanem csak azzal, hogy egymást szeressétek; mert a ki szereti a felebarátját, a törvényt betöltötte.

9

Mert ez: Ne paráználkodjál, ne ölj, ne orozz, hamis tanubizonyságot ne szólj, ne kívánj, és ha valamely más parancsolat van, ebben az ígében foglaltatik egybe: Szeressed felebarátodat mint temagadat.

10

A szeretet nem illeti gonoszszal a felebarátot. Annakokáért a törvénynek betöltése a szeretet.

11

Ezt pedig cselekedjétek, tudván az idõt, hogy ideje már, hogy az álomból felserkenjünk; mert most közelebb van hozzánk az idvesség, mint a mikor hívõkké lettünk.

12

Az éjszaka elmúlt, a nap pedig elközelgett; vessük el azért a sötétségnek cselekedeteit, és öltözzük fel a világosság fegyvereit.

13

Mint nappal, ékesen járjunk, nem dobzódásokban és részegségekben, nem bujálkodásokban és feslettségekben, nem versengésben és írigységben:

14

Hanem öltözzétek fel az Úr Jézus Krisztust, és a testet ne tápláljátok a kívánságokra.

Romans 14


Romans Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

A hitben erõtelent fogadjátok be, nem ítélgetvén vélekedéseit.

2

Némely ember azt hiszi, hogy mindent megehetik; a hitben erõtelen pedig zöldséget eszik.

3

A ki eszik, ne vesse meg azt, a ki nem eszik; és a ki nem eszik, ne kárhoztassa azt, a ki eszik. Mert az Isten befogadta õt.

4

Te kicsoda vagy, hogy kárhoztatod a más szolgáját? Az õ tulajdon urának áll vagy esik. De meg fog állani, mert az Úr által képes, hogy megálljon.

5

Emez az egyik napot különbnek tartja a másiknál: amaz pedig minden napot egyformának tart. Ki-ki a maga értelme felõl legyen meggyõzõdve.

6

A ki ügyel a napra, az Úrért ügyel: és a ki nem ügyel a napra, az Úrért nem ügyel. A ki eszik, az Úrért eszik, mert hálákat ád az Istennek: és a ki nem eszik, az Úrért nem eszik, és hálákat ád az Istennek.

7

Mert közülünk senki sem él önmagának, és senki sem hal önmagának:

8

Mert ha élünk, az Úrnak élünk; ha meghalunk, az Úrnak halunk meg. Azért akár éljünk, akár haljunk, az Úréi vagyunk.

9

Mert azért halt meg és támadott fel és elevenedett meg Krisztus, hogy mind holtakon mind élõkön uralkodjék.

10

Te pedig miért kárhoztatod a te atyádfiát? avagy te is miért veted meg a te atyádfiát? Hiszen mindnyájan oda állunk majd a Krisztus ítélõszéke elé.

11

Mert meg van írva: Élek én, mond az Úr, mert nékem hajol meg minden térd, és minden nyelv Istent magasztalja.

12

Azért hát mindenikünk maga ad számot magáról az Istennek.

13

Annakokáért egymást többé ne kárhoztassuk: hanem inkább azt tartsátok, hogy a ti atyátokfiának ne szerezzetek megütközést vagy megbotránkozást.

14

Tudom és meg vagyok gyõzõdve az Úr Jézusban, hogy semmi sem tisztátalan önmagában: hanem bármi annak tisztátalan, a ki tisztátalannak tartja.

15

De ha a te atyádfia az ételért megszomorodik, akkor te nem szeretet szerint cselekszel. Ne veszítsd el azt a te ételeddel, a kiért Krisztus meghalt.

16

Ne káromoltassék azért a ti javatok.

17

Mert az Isten országa nem evés, nem ivás, hanem igazság, békesség és Szent Lélek által való öröm.

18

Mert a ki ezekben szolgál a Krisztusnak, kedves Istennek, és az emberek elõtt megpróbált.

19

Azért tehát törekedjünk azokra, a mik a békességre és az egymás épülésére valók.

20

Ne rontsd le az ételért az Isten munkáját. Minden tiszta ugyan, de rossz annak az embernek, a ki botránkozással eszi.

21

Jó nem enni húst és nem inni bort, sem semmit nem tenni, a miben a te atyádfia megütközik vagy megbotránkozik, vagy erõtelen.

22

Te néked hited van: tartsd meg magadban Isten elõtt. Boldog, a ki nem kárhoztatja magát abban, a mit helyesel.

23

A ki pedig kételkedik, ha eszik, kárhoztatva van, mert nem hitbõl eszik. A mi pedig hitbõl nincs, bûn az.

Romans 15


Romans Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

Tartozunk pedig mi az erõsek, hogy az erõtelenek erõtlenségeit hordozzuk, és ne magunknak kedveskedjünk.

2

Mindenikünk tudniillik az õ felebarátjának kedveskedjék annak javára, épülésére.

3

Mert Krisztus sem önmagának kedveskedett, hanem a mint meg van írva: A te gyalázóidnak gyalázásai hullottak reám.

4

Mert a melyek régen megirattak, a mi tanulságunkra irattak meg: hogy békességes tûrés által és az írásoknak vígasztalása által reménységünk legyen.

5

A békességes tûrésnek és vígasztalásnak Istene pedig adja néktek, hogy ugyanazon indulat legyen bennetek egymás iránt Krisztus Jézus szerint:

6

Hogy egy szívvel, egy szájjal dicsõítsétek az Istent és a mi Urunk Jézus Krisztusnak Atyját.

7

Azért fogadjátok be egymást, miképen Krisztus is befogadott minket az Isten dicsõségére.

8

Mondom pedig, hogy Jézus Krisztus szolgája lett a körülmetélkedésnek az Isten igazságáért, hogy megerõsítse az atyák ígéreteit;

9

A pogányok pedig irgalmasságáért dicsõítik Istent, a mint meg van írva: Annakokáért vallást teszek rólad a pogányok között, és dícséretet éneklek a te nevednek.

10

És ismét azt mondja: Örüljetek pogányok az õ népével együtt.

11

És ismét: Dícsérjétek az Urat minden pogányok, és magasztaljátok õt minden népek.

12

És viszont Ésaiás így szól: Lészen a Jessének gyökere, és a ki felkel, hogy uralkodjék a pogányokon; õ benne reménykednek a pogányok.

13

A reménységnek Istene pedig töltsön be titeket minden örömmel és békességgel a hivésben, hogy bõvölködjetek a reménységben a Szent Lélek ereje által.

14

Meg vagyok pedig gyõzõdve atyámfiai én magam is ti felõletek, hogy teljesek vagytok minden jósággal, betöltve minden ismerettel, képesek lévén egymást is inteni.

15

Bátorságosabban írtam pedig néktek atyámfiai, részben, mintegy emlékeztetvén titeket az Istentõl nékem adott kegyelem által,

16

Hogy legyek a Jézus Krisztus szolgája a pogányok között, munkálkodván az Isten evangyéliomában, hogy legyen a pogányoknak áldozata kedves és a Szent Lélek által megszentelt.

17

Van azért mivel dicsekedjem a Jézus Krisztusban, az Istenre tartozó dolgokban.

18

Mert nem merek szólni semmirõl, a mit nem Krisztus cselekedett volna általam a pogányoknak engedelmességére, szóval és tettel.

19

Jelek és csodák ereje által, az Isten Lelkének ereje által; úgyannyira, hogy én Jeruzsálemtõl és környékétõl fogva Illyriáig betöltöttem a Krisztus evangyéliomát.

20

Ekképen pedig tisztességbeli dolog, hogy ne ott hirdessem az evangyéliomot, ahol neveztetett Krisztus, hogy ne más alapra építsek:

21

Hanem a mint meg van írva: A kiknek nem hirdettetett õ felõle, azok meglátják; és a kik nem hallották, megértik.

22

Annakokáért meg is akadályoztattam gyakran a hozzátok való menetelben.

23

Most pedig, mivelhogy nincs már helyem e tartományokban, vágyódván pedig sok esztendõ óta, hogy elmenjek hozzátok:

24

Ha Hispániába megyek, elmegyek ti hozzátok. Mert remélem, hogy átutazóban meglátlak titeket, és ti elkísértek oda, ha elõbb részben beteljesedem veletek.

25

Most pedig megyek Jeruzsálembe, szolgálván a szenteknek.

26

Mert tetszett Macedóniának és Akhájának, hogy a Jeruzsálembeli szentek szegényei részére némileg adakozzanak.

27

Mert tetszett nékik, és tartoznak is vele. Mert ha a pogányok azoknak a lelki javaiban részesültek, tartoznak nékik viszont szolgálni a testiekben.

28

Ezt azért ha majd elvégezem, és nékik e gyümölcsöt átadom, elmegyek közöttetek által Hispániába.

29

Tudom pedig, hogy mikor hozzátok megyek, a Krisztus evangyélioma áldásának teljességével megyek.

30

Kérlek pedig titeket atyámfiai a mi Urunk Jézus Krisztusra és a Lélek szerelmére, tusakodjatok velem együtt az imádkozásokban, én érettem Isten elõtt,

31

Hogy szabaduljak meg azoktól, a kik engedetlenek Júdeában, és hogy az én Jeruzsálemben való szolgálatom legyen kedves a szentek elõtt;

32

Hogy örömmel menjek hozzátok az Isten akaratából, és veletek együtt megújuljak.

33

A békességnek Istene pedig legyen mindnyájan ti veletek! Ámen.

Romans 16


Romans Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

Ajánlom pedig néktek Fébét, a mi nénénket, ki a Kenkhréabeli gyülekezetnek szolgálója:

2

Hogy fogadjátok õt az Úrban szentekhez illendõen, és legyetek mellette, ha valami dologban rátok szorul. Mert õ is sokaknak pártfogója volt, nékem magamnak is.

3

Köszöntsétek Priscillát és Akvilát, kik nékem munkatársaim Krisztus Jézusban.

4

A kik az én életemért a saját nyakukat tették le; a kiknek nemcsak én mondok köszönetet, hanem a pogányok minden gyülekezete is.

5

És köszöntsétek azt a gyülekezetet, mely az õ házokban van. Köszöntsétek az én szerelmetes Epenétusomat, a ki Akhája zsengéje a Krisztusban.

6

Köszöntsétek Máriát, ki sokat munkálkodott körülöttünk.

7

Köszöntsétek Andronikust és Juniát az én rokonaimat és az én fogolytársaimat, a kik híresek az apostolok között, a kik nálamnál is elõbb voltak a Krisztusban.

8

Köszöntsétek Ampliást, ki nékem szerelmesem az Úrban.

9

Köszöntsétek Orbánt, a mi munkatársunkat a Krisztusban, és Stakhist az én szerelmesemet.

10

Köszöntsétek Apellest, ki a Krisztusban megpróbáltatott. Köszöntsétek az Aristóbulus háznépébõl valókat.

11

Köszöntsétek Heródiont az én rokonomat. Köszöntsétek a Nárcissus háznépébõl azokat, a kik az Úrban vannak.

12

Köszöntsétek Trifénát és Trifósát, kik munkálódnak az Úrban. Köszöntsétek a szerelmetes Persist, ki sokat munkálódott az Úrban.

13

Köszöntsétek Rufust, ki kiválasztott az Úrban, és az õ anyját, a ki az enyém is.

14

Köszöntsétek Ásinkritust, Flégont, Hermást, Pátrobást, Merkuriust, és az atyafiakat, kik velök vannak.

15

Köszöntsétek Filológust és Juliát, Néreust és az õ nénjét, és Olimpást és minden szenteket, kik velök vannak.

16

Köszöntsétek egymást szent csókolással. Köszöntenek titeket a Krisztus gyülekezetei.

17

Kérlek pedig titeket atyámfiai, vigyázzatok azokra, a kik szakadásokat és botránkozásokat okoznak a tudomány körül, melyet tanultatok; és azoktól hajoljatok el.

18

Mert az ilyenek a mi Urunk Jézus Krisztusnak nem szolgálnak, hanem az õ hasuknak; és nyájas beszéddel, meg hizelkedéssel megcsalják az ártatlanoknak szívét.

19

Mert a ti engedelmességetek mindenekhez eljutott. Örülök azért rajtatok; de akarom, hogy bölcsek legyetek a jóban, ártatlanok pedig a rosszban.

20

A békességnek Istene megrontja a Sátánt a ti lábaitok alatt hamar. A mi Urunk Jézus Krisztus kegyelme veletek. Ámen.

21

Köszöntenek titeket Timótheus, az én munkatársam, és Luczius, Jáson, és Sosipáter az én rokonaim.

22

Köszöntelek titeket az Úrban én Tertius, ki e levelet írtam.

23

Köszönt titeket Gájus, a ki nékem és az egész gyülekezetnek gazdája. Köszönt titeket Erástus a városnak kincstartója, és Kvártus atyafi.

24

A mi Urunk Jézus Krisztus kegyelme mindnyájan ti veletek. Ámen.

25

Annak pedig, a ki titeket megerõsíthet az én evangyéliomom és a Jézus Krisztus hirdetése szerint, ama titoknak kijelentése folytán, mely örök idõtõl fogva el volt hallgatva,

26

Most pedig megjelentetett a prófétai írások által, az örök Isten parancsolata szerint, a hitben való engedelmesség végett minden pogányoknak tudomására adatván,

27

Az egyedül bölcs Istennek a Jézus Krisztus által dicsõség mindörökké. Ámen.

1st Corinthians 1


1st Corinthians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

Pál, Jézus Krisztusnak Isten akaratából elhívott apostola, és Sosthenes, az atyafi.

2

Az Isten gyülekezetének, a mely Korinthusban van, a Krisztus Jézusban megszentelteknek, elhívott szenteknek, mindazokkal egybe, a kik a mi Urunk Jézus Krisztus nevét segítségül hívják bármely helyen, a magokén és a miénken:

3

Kegyelem néktek és békesség Istentõl, a mi Atyánktól, és az Úr Jézus Krisztustól.

4

Hálát adok az én Istenemnek mindenkor ti felõletek az Isten ama kegyelméért, mely néktek a Krisztus Jézusban adatott,

5

Mivelhogy mindenben meggazdagodtatok õ benne, minden beszédben és minden ismeretben,

6

A mint megerõsíttetett ti bennetek a Krisztus felõl való bizonyságtétel.

7

Úgy, hogy semmi kegyelmi ajándék nélkül nem szûkölködtök, várván a mi Urunk Jézus Krisztusnak megjelenését,

8

A ki meg is erõsít titeket mindvégig feddhetetlenségben, a mi Urunk Jézus Krisztusnak napján.

9

Hû az Isten, ki elhívott titeket az õ Fiával, a mi Urunk Jézus Krisztussal való közösségre,

10

Kérlek azonban titeket atyámfiai, a mi Urunk Jézus Krisztus nevére, hogy mindnyájan egyképen szóljatok és ne legyenek köztetek szakadások, de legyetek teljesen egyek ugyanazon értelemben és ugyanazon véleményben.

11

Mert megtudtam felõletek atyámfiai a Kloé embereitõl, hogy versengések vannak köztetek.

12

Azt értem pedig, hogy mindenitek ezt mondja: Én Pálé vagyok, én meg Apollósé, én meg Kéfásé, én meg Krisztusé.

13

Vajjon részekre osztatott-é a Krisztus? Vajjon Pál feszíttetett-é meg érettetek, vagy a Pál nevére kereszteltettetek-é meg?

14

Hálákat adok az Istennek, hogy senkit sem kereszteltem meg közületek, kivéve Krispust és Gájust,

15

Hogy valaki azt ne mondja, hogy a magam nevére kereszteltem.

16

Megkereszteltem azonban Stefana házanépét is, ezenkívül nem tudom, hogy valakit mást kereszteltem volna.

17

Mert nem azért küldött engem a Krisztus, hogy kereszteljek, hanem hogy az evangyéliomot hirdessem; de nem szólásban való bölcseséggel, hogy a Krisztus keresztje hiábavaló ne legyen.

18

Mert a keresztrõl való beszéd bolondság ugyan azoknak, a kik elvesznek; de nekünk, kik megtartatunk, Istennek ereje.

19

Mert meg van írva: Elvesztem a bölcseknek bölcseségét és az értelmeseknek értelmét elvetem.

20

Hol a bölcs? hol az írástudó? hol e világnak vitázója? Nemde nem bolondsággá tette-é Isten e világnak bölcseségét?

21

Mert minekutána az Isten bölcseségében nem ismerte meg a világ a bölcseség által az Istent, tetszék az Istennek, hogy az igehirdetés bolondsága által tartsa meg a hívõket.

22

Mert egyfelõl a zsidók jelt kívánnak, másfelõl a görögök bölcseséget keresnek.

23

Mi pedig Krisztust prédikáljuk, mint megfeszítettet, a zsidóknak ugyan botránkozást, a görögöknek pedig bolondságot;

24

Ámde magoknak a hivatalosoknak, úgy zsidóknak, mint görögöknek Krisztust, Istennek hatalmát és Istennek bölcseségét.

25

Mert az Isten bolondsága bölcsebb az embereknél, és az Isten erõtelensége erõsebb az embereknél.

26

Mert tekintsétek csak a ti hivatástokat, atyámfiai, hogy nem sokan hívattak bölcsek test szerint, nem sokan hatalmasak, nem sokan nemesek;

27

Hanem a világ bolondjait választotta ki magának az Isten, hogy megszégyenítse a bölcseket; és a világ erõtleneit választotta ki magának az Isten, hogy megszégyenítse az erõseket;

28

És a világ nemteleneit és megvetettjeit választotta ki magának az Isten, és a semmiket, hogy a valamiket megsemmisítse:

29

Hogy ne dicsekedjék õ elõtte egy test sem.

30

Tõle vagytok pedig ti a Krisztus Jézusban, ki bölcseségül lõn nékünk Istentõl, és igazságul, szentségül és váltságul:

31

Hogy, a mint meg van írva: A ki dicsekedik, az Úrban dicsekedjék.

1st Corinthians 2


1st Corinthians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

Én is, mikor hozzátok mentem, atyámfiai, nem mentem, hogy nagy ékesszólással, avagy bölcseséggel hirdessem néktek az Isten bizonyságtételét.

2

Mert nem végeztem, hogy egyébrõl tudjak ti köztetek, mint a Jézus Krisztusról, még pedig mint megfeszítettrõl.

3

És én erõtlenség, félelem és nagy rettegés közt jelentem meg ti köztetek.

4

És az én beszédem és az én prédikálásom nem emberi bölcseségnek hitetõ beszédiben állott, hanem léleknek és erõnek megmutatásában:

5

Hogy a ti hitetek ne emberek bölcseségén, hanem Istennek erején nyugodjék.

6

Bölcseséget pedig a tökéletesek között szólunk; ámde nem e világnak, sem e világ veszendõ fejedelmeinek bölcseségét;

7

Hanem Istennek titkon való bölcseségét szóljuk, azt az elrejtetett, melyet öröktõl fogva elrendelt az Isten a mi dicsõségünkre;

8

Melyet e világ fejedelmei közül senki sem ismert, mert ha megismerték volna, nem feszítették volna meg a dicsõség Urát:

9

Hanem, a mint meg van írva: A miket szem nem látott, fül nem hallott és embernek szíve meg se gondolt, a miket Isten készített az õt szeretõknek.

10

Nekünk azonban az Isten kijelentette az õ Lelke által: mert a Lélek mindeneket vizsgál, még az Istennek mélységeit is.

11

Mert kicsoda tudja az emberek közül az ember dolgait, hanemha az embernek lelke, a mely õ benne van? Azonképen az Isten dolgait sem ismeri senki, hanemha az Istennek Lelke.

12

Mi pedig nem e világnak lelkét vettük, hanem az Istenbõl való Lelket; hogy megismerjük azokat, a miket Isten ajándékozott nékünk.

13

Ezeket prédikáljuk is, nem oly beszédekkel, melyekre emberi bölcseség tanít, hanem a melyekre a Szent Lélek tanít; lelkiekhez lelkieket szabván.

14

Érzéki ember pedig nem foghatja meg az Isten Lelkének dolgait: mert bolondságok néki; meg sem értheti, mivelhogy lelkiképen ítéltetnek meg.

15

A lelki ember azonban mindent megítél, de õ senkitõl sem ítéltetik meg.

16

Mert ki érte fel az Úrnak értelmét, hogy megoktathatná õt? Bennünk pedig Krisztus értelme van.

1st Corinthians 3


1st Corinthians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

Én sem szólhattam néktek, atyámfiai, mint lelkieknek, hanem mint testieknek, mint a Krisztusban kisdedeknek.

2

Téjnek italával tápláltalak titeket és nem kemény eledellel, mert még nem bírtátok volna meg, sõt még most sem bírjátok meg:

3

Mert még testiek vagytok; mert a mikor írigykedés, versengés és visszavonás van köztetek, vajjon nem testiek vagytok- é és nem ember szerint jártok-é?

4

Mert mikor egyik ezt mondja: Én Pálé vagyok; a másik meg: Én Apollósé; nem testiek vagytok-é?

5

Hát kicsoda Pál és kicsoda Apollós? Csak szolgák, kik által hívõkké lettetek, és pedig a mint kinek-kinek az Úr adta.

6

Én plántáltam, Apollós öntözött; de az Isten adja vala a növekedést.

7

Azért sem a ki plántál, nem valami, sem a ki öntöz; hanem a növekedést adó Isten.

8

A plántáló pedig és az öntözõ egyek; de mindenik a maga jutalmát veszi a maga munkája szerint.

9

Mert Isten munkatársai vagyunk: Isten szántóföldje, Isten épülete vagytok.

10

Az Istennek nékem adott kegyelme szerint, mint bölcs építõmester, fundamentomot vetettem, de más épít reá. Kiki azonban meglássa mimódon épít reá.

11

Mert más fundamentomot senki nem vethet azon kívül, a mely vettetett, mely a Jézus Krisztus.

12

Ha pedig valaki aranyat, ezüstöt, drágaköveket, fát, szénát, pozdorját épít rá erre a fundamentomra;

13

Kinek-kinek munkája nyilván lészen: mert ama nap megmutatja, mivelhogy tûzben jelenik meg; és hogy kinek-kinek munkája minémû legyen, azt a tûz próbálja meg.

14

Ha valakinek a munkája, a melyet ráépített, megmarad, jutalmát veszi.

15

Ha valakinek a munkája megég, kárt vall. Õ maga azonban megmenekül, de úgy, mintha tûzön keresztül.

16

Nem tudjátok-é, hogy ti Isten temploma vagytok, és az Isten Lelke lakozik bennetek?

17

Ha valaki az Isten templomát megrontja, megrontja azt az Isten. Mert az Istennek temploma szent, ezek vagytok ti.

18

Senki se csalja meg magát. Ha valaki azt hiszi, hogy bölcs ti köztetek e világon, bolond legyen, hogy bölcscsé lehessen.

19

Mert e világ bölcsesége bolondság az Isten elõtt. Mert meg van írva: Megfogja a bölcseket az õ csalárdságukban.

20

És ismét: Ismeri az Úr a bölcsek gondolatait, hogy hiábavalók.

21

Azért senki se dicsekedjék emberekkel. Mert minden a tiétek.

22

Akár Pál, akár Apollós, akár Kéfás, akár világ, akár élet, akár halál, akár jelenvalók, akár következendõk, minden a tiétek.

23

Ti pedig Krisztusé, Krisztus pedig Istené.

1st Corinthians 4


1st Corinthians Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

Úgy tekintsen minket az ember, mint Krisztus szolgáit és Isten titkainak sáfárait.

2

A mi pedig egyébiránt a sáfárokban megkívántatik, az, hogy mindenik hívnek találtassék.

3

Rám nézve pedig igen csekély dolog, hogy ti tõletek ítéltessem meg, vagy emberi ítéletnaptól; sõt magam sem ítélem meg magamat.

4

Mert semmit sem tudok magamra, de nem ebben vagyok megigazulva; a ki ugyanis engem megítél, az Úr az.

5

Azért idõ elõtt semmit se ítéljetek, míg el nem jõ az Úr, a ki egyrészt világra hozza a sötétségnek titkait, másrészt megjelenti a szíveknek tanácsait; és akkor mindenkinek az Istentõl lészen a dícsérete.

6

Ezeket pedig, atyámfiai, példában szabtam magamra és Apollósra ti érettetek, hogy rajtunk tanuljátok meg, hogy annakfelette a mi írva van, nem kell bölcselkedni; hogy senki se fuvalkodjék fel az egyikért a másik ellen.

7

Mert kicsoda különböztet meg téged? Mid van ugyanis, a mit nem kaptál volna? Ha pedig úgy kaptad, mit dicsekedel, mintha nem kaptad volna?

8

Immár beteltetek, immár meggazdagodtatok, nálunk nélkül uralkodásra jutottatok; vajha csakugyan uralkodásra jutottatok volna, hogy mi is veletek egybe uralkodhatnánk.

9

Mert úgy vélem, hogy az Isten minket, az apostolokat, utolsókul állított, mintegy halálra szántakul: mert látványossága lettünk a világnak, úgy angyaloknak, mint embereknek.

10

Mi bolondok a Krisztusért, ti pedig bölcsek a Krisztusban; mi erõtlenek, ti pedig erõsek; ti dicsõségesek, mi pedig gyalázatosak.

11

Mindezideig éhezünk is, szomjúhozunk is, mezítelenkedünk is, bántalmaztatunk is, bujdosunk is,

12

Fáradozunk is, tulajdon kezünkkel munkálkodván; ha szidalommal illettetünk, jót kívánunk; ha háborúságot szenvedünk, békességgel tûrjük;

13

Ha gyaláztatunk, könyörgünk: szinte a világ szemetjévé lettünk, mindeneknek söpredékévé egész mostanig.

14

Nem azért írom ezeket, hogy megszégyenítselek titeket, hanem mint szerelmes gyermekeimet intelek.

15

Mert ha tízezer tanítómesteretek lenne is a Krisztusban, de nem sok atyátok; mert tõlem vagytok a Krisztus Jézusban az evangyéliom által.

16

Kérlek azért titeket, legyetek az én követõim.

17

Azért küldtem hozzátok Timótheust, ki nékem szeretett és hû fiam az Úrban, a ki eszetekbe juttatja néktek az én útaimat a Krisztusban, a mint mindenütt, minden gyülekezetben tanítok.

18

De mintha el se mennék ti hozzátok, úgy felfuvalkodtak némelyek.

19

Pedig elmegyek hamarosan hozzátok, ha az Úr akarándja; és megismerem a felfuvalkodottaknak nem a beszédjét, hanem az erejét.

20

Mert nem beszédben áll az Istennek országa, hanem erõben.

21

Mit akartok? Vesszõvel menjek-é hozzátok, avagy szeretettel és szelídségnek lelkével?

1st Corinthians 5


1st Corinthians Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

Általában hallatszik köztetek paráznaság, még olyan paráznaság is, a milyen a pogányok között sem említtetik, hogy valaki atyjának feleségét elvegye.

2

És ti fel vagytok fuvalkodva, és nem keseredtetek meg inkább, hogy kivettetnék közületek, a ki ezt a dolgot cselekedte.

3

Mert én távol lévén ugyan testben, de jelen lévén lélekben, már elvégeztem, mintha jelen volnék, hogy azt, a ki ekként ezt cselekedte,

4

Ti és az én lelkem a mi Urunk Jézus Krisztusnak nevében egybegyûlvén, a mi Urunk Jézus Krisztus hatalmával

5

Átadjuk az ilyent a Sátánnak a testnek veszedelmére, hogy a lélek megtartassék az Úr Jézusnak ama napján.

6

Nem jó a ti dicsekedéstek. Avagy nem tudjátok-é, hogy egy kicsiny kovász az egész tésztát megposhasztja.

7

Tisztítsátok el azért a régi kovászt, hogy legyetek új tésztává, a minthogy kovász nélkül valók vagytok; mert hiszen a mi húsvéti bárányunk, a Krisztus, megáldoztatott érettünk.

8

Azért ne régi kovászszal ünnepeljünk, sem rosszaságnak és gonoszságnak kovászával, hanem tisztaságnak és igazságnak kovásztalanságában.

9

Azt írtam néktek ama levelemben, hogy paráznákkal ne társalkodjatok.

10

De nem általában e világ paráznáival, vagy csalóival, vagy ragadozóival, vagy bálványimádóival; mert hiszen így ki kellene e világból mennetek.

11

Most azért azt írom néktek, hogy ne társalkodjatok azzal, ha valaki atyafi létére parázna, vagy csaló, vagy bálványimádó, vagy szidalmazó, vagy részeges, vagy ragadozó. Az ilyennel még együtt se egyetek.

12

Mert mi közöm ahhoz, hogy a kívülvalókról is ítéletet tegyek? avagy ti nem a belüllévõk fölött tesztek-é ítéletet?

13

A kívülvalókat pedig majd az Isten ítéli meg. Vessétek ki azért a gonoszt magatok közül.

1st Corinthians 6


1st Corinthians Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

Merészel valaki ti közületek, ha peres dolga van a másikkal, az igaztalanok elõtt törvénykezni, és nem a szentek elõtt?

2

Nem tudjátok-é, hogy a szentek a világot ítélik meg? És ha ti ítélitek meg a világot, méltatlanok vagytok-é a legkisebb dolgokban való ítéletekre?

3

Nem tudjátok-é, hogy angyalokat fogunk ítélni, nemhogy életszükségre való dolgokat?

4

Azért ha életszükségre való dolgok felõl van törvénykezéstek, a kik a gyülekezetben legalábbvalók, azokat ültessétek le.

5

Megszégyenítéstekre mondom: Hát nincs ti köztetek egy bölcs ember sem, a ki ítéletet tehetne az õ atyjafiai között?

6

Hanem atyafi atyafival törvénykezik, még pedig hitetlenek elõtt?

7

Egyáltalán már az is gyarlóság ti bennetek, hogy törvénykeztek egymással. Miért nem szenveditek inkább a bántalmazást? Miért nem tûritek inkább a kárt?

8

Sõt ti okoztok bántalmazást és kárt, még pedig atyátokfiainak.

9

Avagy nem tudjátok-é, hogy igazságtalanok nem örökölhetik Istennek országát? Ne tévelyegjetek; se paráznák, se bálványimádók, se házasságtörõk, se pulyák, se férfiszeplõsítõk,

10

Se lopók, se telhetetlenek, se részegesek, se szidalmazók, se ragadozók nem örökölhetik Isten országát.

11

Ilyenek voltatok pedig némelyek, de megmosattattatok, de megszenteltettetek, de megigazíttattatok az Úr Jézusnak nevében és a mi Istenünk Lelke által.

12

Minden szabad nékem, de nem minden használ; minden szabad nékem, de én nem adatom valakinek hatalma alá.

13

Az eledelek a hasnak és a has az eledeleknek rendeltetett. Az Isten pedig mind ezt, mind amazokat eltörli. A test azonban nem a paráznaságnak rendeltetett, hanem az Úrnak, és az Úr a testnek.

14

Az Isten pedig az Urat is feltámasztotta, minket is feltámaszt az õ hatalma által.

15

Nem tudjátok-é, hogy a ti testeitek a Krisztusnak tagjai? Elszakítva hát a Krisztus tagjait, paráznának tagjaivá tegyem? Távol legyen.

16

Avagy nem tudjátok-é, hogy a ki a paráznával egyesül, egy test vele? Mert ketten lesznek, úgymond, egy testté.

17

A ki pedig az Úrral egyesül, egy lélek õ vele.

18

Kerüljétek a paráznaságot. Minden bûn, melyet az ember cselekszik, a testen kívül van, de a ki paráználkodik, a maga teste ellen vétkezik.

19

Avagy nem tudjátok-é, hogy a ti testetek a bennetek lakozó Szent Léleknek temploma, a melyet Istentõl nyertetek; és nem a magatokéi vagytok?

20

Mert áron vétettetek meg; dicsõítsétek azért az Istent a ti testetekben és lelketekben, a melyek az Istenéi.

1st Corinthians 7


1st Corinthians Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

A mik felõl pedig írtatok nékem, jó a férfiúnak asszonyt nem illetni.

2

De a paráznaság miatt minden férfiúnak tulajdon felesége legyen, és minden asszonynak tulajdon férje.

3

A feleségének adja meg a férj a köteles jóakaratot; hasonlóképen a feleség is a férjének.

4

A feleség nem ura a maga testének, hanem a férje; hasonlóképen a férj sem ura a maga testének, hanem a felesége.

5

Ne foszszátok meg egymást, hanemha egyenlõ akaratból bizonyos ideig, hogy ráérjetek a bõjtölésre és az imádkozásra, azután ismét együvé térjetek, hogy a Sátán meg ne kísértsen titeket, mivelhogy magatokat meg nem tartóztathatjátok.

6

Ezt pedig kedvezésképen mondom, nem parancsolat szerint.

7

Mert szeretném, ha minden ember úgy volna, mint én magam is; de kinek kinek tulajdon kegyelmi ajándéka vagyon Istentõl, egynek így, másnak pedig úgy.

8

Mondom pedig a nem házasoknak és az özvegyasszonyoknak, hogy jó nékik, ha úgy maradhatnak, mint én is.

9

De ha magukat meg nem tartóztathatják, házasságban éljenek: mert jobb házasságban élni, mint égni.

10

Azoknak pedig, a kik házasságban vannak, hagyom nem én, hanem az Úr, hogy az asszony férjétõl el ne váljék.

11

Hogyha pedig elválik is, maradjon házasság nélkül, vagy béküljön meg férjével; és a férj se bocsássa el a feleségét.

12

Egyebeknek pedig én mondom, nem az Úr: Ha valamely atyafinak hitetlen felesége van, és ez vele akar lakni, el ne bocsássa azt.

13

És a mely asszonynak hitetlen férje van, és ez vele akar lakni, el ne bocsássa azt.

14

Mert meg van szentelve a hitetlen férj az õ feleségében, és meg van szentelve a hitetlen asszony az õ férjében, mert különben a ti gyermekeitek tisztátalanok volnának, most pedig szentek.

15

Ha pedig a hitetlen elválik, ám váljék el; nem vettetett szolgaság alá a keresztyén férfiú, vagy asszony az ilyen dolgokban. De békességre hívott minket az Isten.

16

Mert mit tudod, te asszony, ha megmentheted-e a férjedet; vagy mit tudod, te férfiú, ha megmentheted-e a feleségedet?

17

Csak a mint kinek-kinek adta az Isten, a mint kit-kit elhívott az Úr, úgy járjon. És minden gyülekezetben ekképen rendelkezem.

18

Körülmetélten hivatott el valaki? ne fedezze el azt; körülmetéletlenül hivatott el valaki? me metélkedjék körül.

19

A körülmetélkedés semmi, a körülmetéletlenség is semmi; hanem Isten parancsolatainak megtartása.

20

Kiki a mely hivatásban hívatott el, abban maradjon.

21

Szolgai állapotban hivattattál el? Ne gondolj vele, sõt ha szabad lehetsz is, inkább élj azzal.

22

Mert az Úrban elhívott szolga az Úrnak szabadosa; hasonlóképen a ki szabadságban hívatott el, Krisztusnak szolgája.

23

Áron vétettetek meg, ne legyetek embereknek szolgái.

24

Kiki a miben elhívatott, atyámfiai, abban maradjon meg az Isten elõtt.

25

A hajadonok felõl nincs ugyan parancsolatom az Úrtól, de tanácsot adok úgy, mint a ki irgalmasságot nyertem az Úrtól, hogy hitelreméltó legyek.

26

Úgy ítélem azért, hogy jó ez a jelenvaló szükség miatt, hogy tudniillik jó az embernek úgy maradni.

27

Feleséghez köttettél? Ne keress elválást. Megszabadultál feleségedtõl? Ne keress feleséget.

28

De ha veszel is feleséget, nem vétkezel; és ha férjhez megy is a hajadon, nem vétkezik ; de az ilyeneknek háborúságuk lesz a testben. Én pedig kedveznék néktek.

29

Ezt pedig azért mondom, atyámfiai, mert az idõ rövidre van szabva ezentúl, azért a kiknek van is feleségök, úgy legyenek, mintha nem volna.

30

És a kik sírnak, mintha nem sírnának; és a kik vígadnak, mintha nem vígadnának; a kik vesznek, mintha semmijök sem volna.

31

És a kik élnek e világgal, mintha nem élnének: mert elmúlik e világnak ábrázatja.

32

Azt akarnám pedig, hogy ti gond nélkül legyetek. A ki házasság nélkül van, arra visel gondot, a mi az Úré, mimódon kedveskedhessék az Úrnak;

33

A ki pedig feleséget vett, a világiakra visel gondot, mimódon kedveskedhessék a feleségének.

34

Különbözik egymástól az asszony és a hajadon. A ki nem ment férjhez, az Úr dolgaira visel gondot, hogy szent legyen mind testében, mind lelkében; a ki pedig férjhez ment, a világiakra visel gondot, mimódon kedveskedhessék a férjének.

35

Ezt pedig a ti hasznotokra mondom; nem hogy tõrt vessek néktek, hanem hogy illendõképen és állhatatosan ragaszkodjatok az Úrhoz háboríthatatlanul.

36

De ha valaki szégyennek tartja az õ hajadon leányára, ha virágzó idejét múlja, és úgy kell történnie, a mit akar, azt cselekedje, nem vétkezik; menjenek férjhez.

37

A ki pedig szilárdan áll a szívében és a szükség nem kényszeríti, hatalma pedig van a tulajdon akarata fölött, és azt végezte el szívében, hogy megtartja hajadon leányát, jól cselekszi.

38

Azért, a ki férjhez adja, az is jól cselekszi, de a ki nem adja férjhez, még jobban cselekszi.

39

Az asszonyt törvény köti, míg férje él, de ha férje meghal, szabadon férjhez mehet, a kihez akar, csakhogy az Úrban.

40

De boldogabb, ha úgy marad, az én véleményem szerint; pedig hiszem, hogy bennem is Istennek lelke van.

1st Corinthians 8


1st Corinthians Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

A bálványáldozatok felõl pedig tudjuk, hogy mindnyájunknak van ismeretünk. Az ismeret felfuvalkodottá tesz, a szeretet pedig épít.

2

Ha pedig valaki azt hiszi, hogy tud valamit, még semmit sem ismer úgy, a mint ismernie kell.

3

Hanem ha valaki az Istent szereti, az ismertetik õ tõle.

4

Tehát a bálványáldozati hús evése felõl tudjuk, hogy egy bálvány sincs a világon, és hogy Isten sincs senki más, hanem csak egy.

5

Mert ha vannak is úgynevezett istenek akár az égben, akár a földön, a minthogy van sok isten és sok úr;

6

Mindazáltal nekünk egy Istenünk van, az Atya, a kitõl van a mindenség, mi is õ benne; és egy Urunk, a Jézus Krisztus, a ki által van a mindenség, mi is õ általa.

7

De nem mindenkiben van meg ez az ismeret; sõt némelyek a bálvány felõl való lelkiismeretök szerint mind mai napig mint bálványáldozatot eszik, és az õ lelkiismeretök, mivelhogy erõtelen, megfertõztetik.

8

Pedig az eledel nem tesz minket kedvesekké Isten elõtt; mert ha eszünk is, nem leszünk gazdagabbak; ha nem eszünk is, nem leszünk szegényebbek.

9

De meglássátok, hogy ez a ti szabadságtok valamiképen botránkozásukra ne legyen az erõteleneknek.

10

Mert ha valaki meglát téged, a kinek ismereted van, hogy a bálványtemplomnál vendégeskedel, annak lelkiismerete, mivelhogy erõtelen, nem arra indíttatik-é, hogy megegye a bálványáldozatot?

11

És a te ismereted miatt elkárhozik a te erõtelen atyádfia, a kiért Krisztus meghalt.

12

Így aztán, mikor az atyafiak ellen vétkeztek, és az õ erõtelen lelkiismeretüket megsértitek, a Krisztus ellen vétkeztek.

13

Annakokáért, ha eledel botránkoztatja meg az én atyámfiát, inkább soha sem eszem húst, hogy az én atyámfiát meg ne botránkoztassam.

1st Corinthians 9


1st Corinthians Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

Nem vagyok-é apostol? Nem vagyok-é szabad? Nem láttam-é Jézus Krisztust, a mi Urunkat? Nem az én munkám vagytok-é ti az Úrban?

2

Ha egyebeknek nem vagyok apostoluk, de bizony néktek az vagyok, mert az én apostolságomnak pecsétje az Úrban ti vagytok.

3

Ez az én védelmem azok ellenében, a kik vádolnak engem.

4

Nincsen-é arra jogunk, hogy együnk és igyunk?

5

Nincsen-é arra jogunk, hogy keresztyén feleségünket magunkkal hordozzuk, mint a többi apostolok is és az Úrnak atyjafiai és Kéfás?

6

Avagy csak nekem és Barnabásnak nincs-é jogunk, hogy ne dolgozzunk?

7

Kicsoda katonáskodik valaha a maga zsoldján? Kicsoda plántál szõlõt, és nem eszik annak gyümölcsébõl? Vagy kicsoda legeltet nyájat, és nem eszik a nyájnak tejébõl?

8

Vajjon emberi módon beszélem-é ezeket? vagy nem ezeket mondja-é a törvény is?

9

Mert a Mózes törvényében meg van írva: Ne kösd fel a nyomtató ökörnek száját. Avagy az ökrökre van-é az Istennek gondja?

10

Avagy nem érettünk mondja-é általában? Mert mi érettünk íratott meg, hogy a ki szánt, reménység alatt kell szántania, és a ki csépel, az õ reménységében részesnek lennie reménység alatt.

11

Ha mi néktek a lelkieket vetettük, nagy dolog- é, ha mi a ti testi javaitokat aratjuk?

12

Ha egyebek részesülnek a ti javaitokban, mért nem inkább mi? De mi nem éltünk e szabadsággal; hanem mindent eltûrünk, hogy valami akadályt ne gördítsünk a Krisztus evangyélioma elé.

13

Nem tudjátok-é, hogy a kik a szent dolgokban munkálkodnak, a szent helybõl élnek, és a kik az oltár körül forgolódnak, az oltárral együtt veszik el részüket?

14

Ekképen rendelte az Úr is, hogy a kik az evangyéliomot hirdetik, az evangyéliomból éljenek.

15

De én ezek közül egygyel sem éltem. Nem azért írtam azonban ezeket, hogy velem is így történjék, mert jobb nékem meghalnom, hogysem valaki hiábavalóvá tegye az én dicsekedésemet.

16

Mert ha az evangyéliomot hirdetem, nem dicsekedhetem, mert szükség kényszerít engem. Jaj ugyanis nékem, ha az evangyéliomot nem hirdetem.

17

Mert ha akaratom szerint mívelem ezt, jutalmam van; ha pedig akaratom nélkül, sáfársággal bízattam meg.

18

Micsoda tehát az én jutalmam? Hogy prédikálásommal ingyenvalóvá tegyem a Krisztus evangyéliomát, hogy ne használjam ki ama szabadságomat az evangyéliom hirdetésénél.

19

Mert én, noha mindenkivel szemben szabad vagyok, magamat mindenkinek szolgájává tettem, hogy a többséget megnyerjem.

20

És a zsidóknak zsidóvá lettem, hogy zsidókat nyerjek meg; a törvény alatt valóknak törvény alatt valóvá, hogy a törvény alatt valókat megnyerjem;

21

A törvény nélkül valóknak törvénynélkülivé, noha nem vagyok Isten törvénye nélkül, hanem Krisztus törvényében való, hogy törvény nélkül valókat nyerjek meg.

22

Az erõtleneknek erõtelenné lettem, hogy az erõteleneket megnyerjem. Mindeneknek mindenné lettem, hogy minden módon megtartsak némelyeket.

23

Ezt pedig az evangyéliomért mívelem, hogy részestárs legyek abban.

24

Nem tudjátok-é, hogy a kik versenypályán futnak, mindnyájan futnak ugyan, de egy veszi el a jutalmat? Úgy fussatok, hogy elvegyétek.

25

Mindaz pedig a ki pályafutásban tusakodik, mindenben magatûrtetõ; azok ugyan, hogy romlandó koszorút nyerjenek, mi pedig romolhatatlant.

26

Én azért úgy futok, mint nem bizonytalanra; úgy viaskodom, mint a ki nem levegõt vagdos;

27

Hanem megsanyargatom testemet és szolgává teszem; hogy míg másoknak prédikálok, magam valami módon méltatlanná ne legyek.

1st Corinthians 10


1st Corinthians Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

Nem akarom pedig, hogy ne tudjátok, atyámfiai, hogy a mi atyáink mindnyájan a felhõ alatt voltak, és mindnyájan a tengeren mentek által;

2

És mindnyájan Mózesre keresztelkedtek meg a felhõben és a tengerben;

3

És mindnyájan egy lelki eledelt ettek;

4

És mindnyájan egy lelki italt ittak, mert ittak a lelki kõsziklából, a mely követi vala õket, e kõszikla pedig a Krisztus volt.

5

De azoknak többségét nem kedvelé az Isten, mert elhullának a pusztában.

6

Ezek pedig példáink lõnek, hogy mi ne kívánjunk gonosz dolgokat, a miképen azok kívántak.

7

Se bálványimádók ne legyetek, mint azok közül némelyek, a mint meg van írva: Leüle a nép enni és inni, és felkelének játszani.

8

Se pedig ne paráználkodjunk mint azok közül paráználkodtak némelyek, és elestek egy napon huszonháromezeren.

9

Se a Krisztust ne kísértsük, a mint közülök kísértették némelyek, és elveszének a kígyók miatt.

10

Se pedig ne zúgolódjatok, miképen õ közülök zúgolódának némelyek, és elveszének a pusztító által.

11

Mindezek pedig példaképen estek rajtok; megírattak pedig a mi tanulságunkra, a kikhez az idõknek vége elérkezett.

12

Azért a ki azt hiszi, hogy áll, meglássa, hogy el ne essék.

13

Nem egyéb, hanem csak emberi kísértés esett rajtatok: de hû az Isten, a ki nem hágy titeket feljebb kísértetni, mint elszenvedhetitek; sõt a kísértéssel egyetemben a kimenekedést is megadja majd, hogy elszenvedhessétek.

14

Azért szerelmeseim, kerüljétek a bálványimádást.

15

Mint okosokhoz szólok, ítéljétek meg ti, a mit mondok.

16

A hálaadásnak pohara, a melyet megáldunk, nem a Krisztus vérével való közösségünk-é? A kenyér, a melyet megszegünk, nem a Krisztus testével való közösségünk-é?

17

Mert egy a kenyér, egy test vagyunk sokan; mert mindnyájan az egy kenyérbõl részesedünk.

18

Tekintsétek meg a test szerint való Izráelt! A kik az áldozatokat eszik, avagy nincsenek-é közösségben az oltárral?

19

Mit mondok tehát? Hogy a bálvány valami, vagy hogy a bálványáldozat valami?

20

Sõt, hogy a mit a pogányok áldoznak, ördögöknek áldozzák és nem Istennek; nem akarom pedig, hogy ti az ördögökkel legyetek közösségben.

21

Nem ihatjátok az Úr poharát és az ördögök poharát; nem lehettek az Úr asztalának és az ördögök asztalának részesei.

22

Vagy haragra ingereljük az Urat? avagy erõsebbek vagyunk-é nálánál?

23

Minden szabad nékem, de nem minden használ; minden szabad nékem, de nem minden épít.

24

Senki ne keresse, a mi az övé, hanem kiki azt, a mi a másé.

25

Mindent, a mit a mészárszékben árulnak, megegyetek, semmit sem tudakozódván a lelkiismeret miatt.

26

Mert az Úré a föld és annak teljessége.

27

Ha pedig valaki meghív titeket a hitetlenek közül és el akartok menni, mindent, a mit elétek hoznak, megegyetek, semmit sem tudakozódván a lelkiismeret miatt.

28

De ha valaki ezt mondja néktek: Ez bálványáldozati hús, ne egyétek meg a miatt, a ki megjelentette, és a lelkiismeretért; mert az Úré a föld és annak teljessége.

29

De nem a tulajdon lelkiismeretet értem, hanem a másikét. Mert miért kárhoztassa az én szabadságomat a más lelkiismerete?

30

Ha pedig én hálaadással veszek részt, miért káromoltatom azért, a miért én hálákat adok?

31

Azért akár esztek, akár isztok, akármit cselekesztek, mindent az Isten dicsõségére míveljetek.

32

Meg ne botránkoztassátok se a zsidókat, se a görögöket, se az Isten gyülekezetét.

33

Miképen én is mindenkinek mindenben kedvében járok, nem keresvén a magam hasznát, hanem a sokaságét, hogy megtartassanak.

1st Corinthians 11


1st Corinthians Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

Legyetek az én követõim, mint én is a Krisztusé.

2

Dícsérlek pedig titeket atyámfiai, hogy én rólam mindenben megemlékeztek, és a miképen meghagytam néktek, rendeléseimet megtartjátok.

3

Akarom pedig, hogy tudjátok, hogy minden férfiúnak feje a Krisztus; az asszonynak feje pedig a férfiú; a Krisztusnak feje pedig az Isten.

4

Minden férfiú, a ki befedett fõvel imádkozik avagy prófétál, megcsúfolja az õ fejét.

5

Minden asszony pedig, a ki befedetlen fõvel imádkozik avagy prófétál, megcsúfolja az õ fejét, mert egy és ugyanaz, mintha megnyiretett volna.

6

Mert ha az asszony nem fedi be fejét, nyiretkezzék is meg, hogy ha pedig éktelen dolog asszonynak megnyiretkezni, vagy megberetváltatni, fedezze be az õ fejét.

7

Mert a férfiúnak nem kell befednie az õ fejét, mivel õ az Istennek képe és dicsõsége; de az asszony a férfiú dicsõsége.

8

Mert nem a férfiú van az asszonyból, hanem az asszony a férfiúból.

9

Mert nem is a férfiú teremtetett az asszonyért, hanem az asszony a férfiúért.

10

Ezért kell az asszonynak hatalmi jelt viselni a fején az angyalok miatt.

11

Mindazáltal sem férfiú nincs asszony nélkül, sem asszony férfiú nélkül az Úrban.

12

Mert a miképen az asszony a férfiúból van, azonképen a férfiú is az asszony által, az egész pedig az Istentõl.

13

Magatokban ítéljétek meg: illendõ dolog-é asszonynak fedetlen fõvel imádni az Istent?

14

Avagy maga a természet is nem arra tanít-é titeket, hogy ha a férfiú nagy hajat visel, csúfsága az néki?

15

Az asszonynak pedig, ha nagy haja van, ékesség az néki; mert a haj fátyol gyanánt adatott néki.

16

Ha pedig valakinek tetszik versengeni, nekünk olyan szokásunk nincsen, sem az Isten gyülekezeteinek.

17

Ezt pedig tudtotokra adván, nem dícsérlek, hogy nem haszonnal, hanem kárral gyûltök egybe.

18

Mert elõször is, mikor egybegyûltök a gyülekezetben, hallom, hogy szakadások vannak köztetek; és valami részben hiszem is.

19

Mert szükség, hogy szakadások is legyenek köztetek, hogy a kipróbáltak nyilvánvalókká legyenek ti köztetek.

20

Mikor tehát egybegyûltök egyazon helyre, nincs úrvacsorájával való élés:

21

Mert kiki az õ saját vacsoráját veszi elõ az evésnél; és némely éhezik, némely pedig dõzsöl.

22

Hát nincsenek-é házaitok az evésre és ivásra? Avagy az Isten gyülekezetét vetitek-é meg, és azokat szégyenítitek-é meg, a kiknek nincsen? Mit mondjak néktek? Dícsérjelek-é titeket ebben? Nem dícsérlek.

23

Mert én az Úrtól vettem, a mit néktek elõtökbe is adtam: hogy az Úr Jézus azon az éjszakán, melyen elárultaték, vette a kenyeret,

24

És hálákat adván, megtörte és ezt mondotta: Vegyétek, egyétek! Ez az én testem, mely ti érettetek megtöretik; ezt cselekedjétek az én emlékezetemre.

25

Hasonlatosképen a pohárt is vette, minekutána vacsorált volna, ezt mondván: E pohár amaz új testamentom az én vérem által; ezt cselekedjétek, valamennyiszer isszátok az én emlékezetemre.

26

Mert valamennyiszer eszitek e kenyeret és isszátok e pohárt, az Úrnak halálát hirdessétek, a míg eljövend.

27

Azért a ki méltatlanul eszi e kenyeret, vagy issza az Úrnak poharát, vétkezik az Úr teste és vére ellen.

28

Próbálja meg azért az ember magát, és úgy egyék abból a kenyérbõl, és úgy igyék abból a pohárból,

29

Mert a ki méltatlanul eszik és iszik, ítéletet eszik és iszik magának, mivelhogy nem becsüli meg az Úrnak testét.

30

Ezért van ti köztetek sok erõtlen és beteg, és alusznak sokan.

31

Mert ha mi ítélnõk magunkat, nem ítéltetnénk el.

32

De mikor ítéltetünk, az Úrtól taníttatunk, hogy a világgal együtt el ne kárhoztassunk.

33

Azért atyámfiai, mikor egybegyûltök az evésre, egymást megvárjátok.

34

Ha pedig valaki éhezik, otthon egyék, hogy ítéletre ne gyûljetek egybe. A többire nézve, majd ha hozzátok megyek, rendelkezem.

1st Corinthians 12


1st Corinthians Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

A lelki ajándékokra nézve pedig nem akarom, atyámfiai, hogy tudatlanok legyetek.

2

Tudjátok, hogy pogányok voltatok, vitetvén, a mint vitettetek, a néma bálványokhoz.

3

Azért tudtotokra adom néktek, hogy senki, a ki Istennek Lelke által szól, nem mondja Jézust átkozottnak; és senki sem mondhatja Úrnak Jézust, hanem csak a Szent Lélek által.

4

A kegyelmi ajándékokban pedig különbség van, de ugyanaz a Lélek.

5

A szolgálatokban is különbség van, de ugyanaz az Úr.

6

És különbség van a cselekedetekben is, de ugyanaz az Isten, a ki cselekszi mindezt mindenkiben.

7

Mindenkinek azonban haszonra adatik a Léleknek kijelentése.

8

Némelyiknek ugyanis bölcseségnek beszéde adatik a Lélek által; másiknak pedig tudománynak beszéde ugyanazon Lélek szerint;

9

Egynek hit ugyanazon Lélek által; másnak pedig gyógyítás ajándékai azon egy Lélek által;

10

Némelyiknek csodatévõ erõknek munkái; némelyiknek meg prófétálás; némelyiknek pedig lelkeknek megítélése; másiknak nyelvek nemei; másnak pedig nyelvek magyarázása;

11

De mindezeket egy és ugyanaz a Lélek cselekszi, osztogatván mindenkinek külön, a mint akarja.

12

Mert a miképen a test egy és sok tagja van, az egy testnek tagjai pedig, noha sokan vannak, mind egy test, azonképen a Krisztus is.

13

Mert hiszen egy Lélek által mi mindnyájan egy testté kereszteltettünk meg, akár zsidók, akár görögök, akár szolgák, akár szabadok; és mindnyájan egy Lélekkel itattattunk meg.

14

Mert a test sem egy tag, hanem sok.

15

Ha ezt mondaná a láb: mivelhogy nem kéz vagyok, nem vagyok a testbõl való; avagy nem a testbõl való-é azért?

16

És ha a fül ezt mondaná: mivelhogy nem vagyok szem, nem vagyok a testbõl való; avagy nem a testbõl való-é azért?

17

Ha az egész test szem, hol a hallás? ha az egész hallás, hol a szaglás?

18

Most pedig az Isten elhelyezte a tagokat a testben egyenként mindeniket, a mint akarta.

19

Ha pedig az egész egy tag volna hol volna a test?

20

Így azonban sok tag van ugyan, de egy test.

21

Nem mondhatja pedig a szem a kéznek: Nincs rád szükségem; vagy viszont a fej a lábaknak: Nem kelletek nékem.

22

Sõt sokkal inkább, a melyek a test legerõtelenebb tagjainak látszanak, azok igen szükségesek:

23

És a melyeket a test tisztességtelenebb tagjainak tartunk, azoknak nagyobb tisztességet tulajdonítunk; és a melyek éktelenek bennünk, azok nagyobb ékességben részesülnek;

24

A melyek pedig ékesek bennünk, azoknak nincs erre szükségök. De az Isten szerkeszté egybe a testet, az alábbvalónak nagyobb tisztességet adván,

25

Hogy ne legyen hasonlás a testben, hanem ugyanarról gondoskodjanak egymásért a tagok.

26

És akár szenved egy tag, vele együtt szenvednek a tagok mind; akár tisztességgel illettetik egy tag, vele együtt örülnek a tagok mind.

27

Ti pedig a Krisztus teste vagytok, és tagjai rész szerint.

28

És pedig némelyeket rendelt az Isten az anyaszentegyházban elõször apostolokul, másodszor prófétákul, harmadszor tanítókul; azután csodatévõ erõket, aztán gyógyításnak ajándékait, gyámolokat, kormányokat, nyelvek nemeit.

29

Avagy mindnyájan apostolok-é? Vagy mindnyájan próféták-é? Avagy mindnyájan tanítók-é? Vagy mindnyájan csodatévõ erõk-é?

30

Avagy mindnyájoknak van-é gyógyításra való ajándéka? Vagy mindnyájan szólnak-é nyelveken? Vagy mindnyájan magyaráznak-é?

31

Igyekezzetek pedig a hasznosabb ajándékokra. És ezenfelül még egy kiváltképen való útat mutatok néktek.

1st Corinthians 13


1st Corinthians Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

Ha embereknek vagy angyaloknak nyelvén szólok is, szeretet pedig nincsen én bennem, olyanná lettem, mint a zengõ ércz vagy pengõ czimbalom.

2

És ha jövendõt tudok is mondani, és minden titkot és minden tudományt ismerek is; és ha egész hitem van is, úgyannyira, hogy hegyeket mozdíthatok ki helyökrõl, szeretet pedig nincsen én bennem, semmi vagyok.

3

És ha vagyonomat mind felétetem is, és ha testemet tûzre adom is, szeretet pedig nincsen én bennem, semmi hasznom abból.

4

A szeretet hosszútûrõ, kegyes; a szeretet nem irígykedik, a szeretet nem kérkedik, nem fuvalkodik fel.

5

Nem cselekszik éktelenül, nem keresi a maga hasznát, nem gerjed haragra, nem rójja fel a gonoszt,

6

Nem örül a hamisságnak, de együtt örül az igazsággal;

7

Mindent elfedez, mindent hiszen, mindent remél, mindent eltûr.

8

A szeretet soha el nem fogy: de legyenek bár jövendõmondások, eltöröltetnek; vagy akár nyelvek, megszünnek; vagy akár ismeret, eltöröltetik.

9

Mert rész szerint van bennünk az ismeret, rész szerint a prófétálás:

10

De mikor eljõ a teljesség, a rész szerint való eltöröltetik.

11

Mikor gyermek valék, úgy szóltam, mint gyermek, úgy gondolkodtam, mint gyermek, úgy értettem, mint gyermek: minekutána pedig férfiúvá lettem, elhagytam a gyermekhez illõ dolgokat.

12

Mert most tükör által homályosan látunk, akkor pedig színrõl-színre; most rész szerint van bennem az ismeret, akkor pedig úgy ismerek majd, a mint én is megismertettem.

13

Most azért megmarad a hit, remény, szeretet, e három; ezek között pedig legnagyobb a szeretet.

1st Corinthians 14


1st Corinthians Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

Kövessétek a szeretetet, kívánjátok a lelki ajándékokat, leginkább pedig, hogy prófétáljatok.

2

Mert a ki nyelveken szól, nem embereknek szól, hanem az Istennek; mert senki sem érti, hanem lélekben beszél titkos dolgokat.

3

A ki pedig prófétál, embereknek beszél épülésre, intésre és vígasztalásra.

4

A ki nyelveken szól, magát építi; de a ki prófétál, a gyülekezetet építi.

5

Szeretném ugyan, ha mindnyájan szólnátok nyelveken, de inkább, hogy prófétálnátok; mert nagyobb a próféta, mint nyelveken szóló, kivévén, ha megmagyarázza, hogy a gyülekezet épüljön.

6

Ha már most, atyámfiai, hozzátok megyek, és nyelveken szólok, mit használok néktek, ha vagy kijelentésben, vagy ismeretben, vagy prófétálásban, vagy tanításban nem szólok hozzátok?

7

Hiszen ha az élettelen hangszerek, akár fuvola, akár czitera, nem adnak megkülönböztethetõ hangokat, mimódon ismerjük meg, a mit fuvoláznak vagy cziteráznak?

8

Mert ha a trombita bizonytalan zengést tészen, kicsoda készül a harczra?

9

Azonképen ti is, ha érthetõ nyelven nem beszéltek, mimódon értik meg, a mit szóltok? Csak a levegõbe fogtok beszélni.

10

Példa mutatja, oly sokféle szólás van a világon, és azok közül egy sem érthetetlen.

11

Hogyha azért nem tudom a szónak értelmét, a beszélõnek idegen leszek, és a beszélõ is idegen elõttem.

12

Azonképen ti is, minthogy lelki ajándékokat kívántok, a gyülekezet építésére igyekezzetek, hogy gyarapodjatok.

13

Azért a ki nyelveken szól, imádkozzék, hogy megmagyarázza.

14

Mert ha nyelvvel könyörgök, a lelkem könyörög, de értelmem gyümölcstelen.

15

Hogy van hát? Imádkozom a lélekkel, de imádkozom az értelemmel is; énekelek a lélekkel, de énekelek az értelemmel is.

16

Mert ha lélekkel mondasz áldást, az ott lévõ avatatlan miképen fog a te hálaadásodra Áment mondani, mikor nem tudja, mit beszélsz?

17

Mert jóllehet, te szépen mondasz áldást, de más nem épül abból.

18

Hálát adok az én Istenemnek, hogy mindnyájatoknál inkább tudok nyelveken szólni;

19

De a gyülekezetben inkább akarok öt szót szólani értelemmel, hogy egyebeket is tanítsak, hogy nem mint tízezer szót nyelveken.

20

Atyámfiai, ne legyetek gyermekek értelemben; hanem a gonoszságban legyetek gyermekek, értelemben pedig érettek legyetek.

21

A törvényben meg van írva: Idegen nyelveken és idegen ajkakkal szólok e népnek, és így sem hallgatnak rám, azt mondja az Úr.

22

A nyelvek tehát jelül vannak, nem a hívõknek, hanem a hitetleneknek; a prófétálás pedig nem a hitetleneknek, hanem a hívõknek.

23

Azért ha az egész gyülekezet egybegyûl és mindnyájan nyelveken szólnak, bemenvén az idegenek vagy hitetlenek, nem azt mondják-é, hogy õrjöngtök?

24

De ha mindnyájan prófétálnak és bemegy egy hitetlen, vagy avatatlan, az mindenektõl megfeddetik, mindenektõl megítéltetik,

25

És ilyen módon az õ szívének titkai nyilvánvalókká lesznek; és így arczra borulva imádja az Istent, hirdetvén, hogy bizonynyal az Isten lakik ti bennetek.

26

Hogy van hát atyámfiai? Mikor egybegyûltök, mindeniteknek van zsoltára, tanítása, nyelve, kijelentése, magyarázata. Mindenek épülésre legyenek.

27

Ha valaki nyelveken szól, kettõ vagy legfeljebb három legyen, mégpedig egymás után; és egy magyarázza meg:

28

Ha pedig nincsen magyarázó, hallgasson a gyülekezetben; hanem magának szóljon és az Istennek.

29

A próféták pedig ketten vagy hárman beszéljenek; és a többiek ítéljék meg.

30

De ha egy másik ott ülõ vesz kijelentést, az elsõ hallgasson.

31

Mert egyenként mindnyájan prófétálhattok, hogy mindenki tanuljon, és mindenki vígasztalást vegyen;

32

És a prófétalelkek engednek a prófétáknak;

33

Mert az Isten nem a visszavonásnak, hanem a békességnek Istene; miként a szentek minden gyülekezetében.

34

A ti asszonyaitok hallgassanak a gyülekezetekben, mert nincsen megengedve nékik, hogy szóljanak; hanem engedelmesek legyenek, a mint a törvény is mondja.

35

Hogyha pedig tanulni akarnak valamit, kérdezzék meg otthon az õ férjüket; mert éktelen dolog asszonynak szólni a gyülekezetben.

36

Avagy ti tõletek származott-é az Isten beszéde, avagy csak hozzátok jutott el?

37

Ha valaki azt hiszi, hogy õ próféta, vagy lelki ajándék részese, vegye eszébe, hogy a miket néktek írok, az Úr rendeletei azok.

38

A ki pedig tudatlan, legyen tudatlan.

39

Azért atyámfiai törekedjetek prófétálásra, és a nyelveken szólást se tiltsátok.

40

Mindenek ékesen és jó renddel legyenek.

1st Corinthians 15


1st Corinthians Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

Eszetekbe juttatom továbbá, atyámfiai, az evangyéliomot, melyet hirdettem néktek, melyet be is vettetek, melyben állotok is,

2

A mely által üdvözültök is, ha megtartjátok, a minémû beszéddel hirdettem néktek, hacsak nem hiába lettetek hívõkké.

3

Mert azt adtam elõtökbe fõképen, a mit én is úgy vettem, hogy a Krisztus meghalt a mi bûneinkért az írások szerint;

4

És hogy eltemettetett; és hogy feltámadott a harmadik napon az írások szerint;

5

És hogy megjelent Kéfásnak; azután a tizenkettõnek;

6

Azután megjelent több mint ötszáz atyafinak egyszerre, kik közül a legtöbben mind máig élnek, némelyek azonban el is aludtak;

7

Azután megjelent Jakabnak; azután mind az apostoloknak;

8

Legutolszor pedig mindenek között, mint egy idétlennek, nékem is megjelent.

9

Mert én vagyok a legkisebb az apostolok között, ki nem vagyok méltó, hogy apostolnak neveztessem, mert háborgattam az Istennek anyaszentegyházát.

10

De Isten kegyelme által vagyok, a mi vagyok; és az õ hozzám való kegyelme nem lõn hiábavaló; sõt többet munkálkodtam, mint azok mindnyájan de nem én, hanem az Istennek velem való kegyelme.

11

Akár én azért, akár azok, így prédikálunk, és így lettetek ti hívõkké.

12

Ha azért Krisztusról hirdettetik, hogy a halottak közül feltámadott, mimódon mondják némelyek ti köztetek, hogy nincsen halottak feltámadása?

13

Mert ha nincsen halottak feltámadása, akkor Krisztus sem támadott fel.

14

Ha pedig Krisztus fel nem támadott, akkor hiábavaló a mi prédikálásunk, de hiábavaló a ti hitetek is.

15

Sõt az Isten hamis bizonyságtevõinek is találtatunk, mivelhogy az Isten felõl bizonyságot tettünk, hogy feltámasztotta a Krisztust; a kit nem támasztott fel, ha csakugyan nem támadnak fel a halottak.

16

Mert ha a halottak fel nem támadnak, a Krisztus sem támadott fel.

17

Ha pedig a Krisztus fel nem támadott, hiábavaló a ti hitetek; még bûneitekben vagytok.

18

A kik a Krisztusban elaludtak, azok is elvesztek tehát.

19

Ha csak ebben az életben reménykedünk a Krisztusban, minden embernél nyomorultabbak vagyunk.

20

Ámde Krisztus feltámadott a halottak közül, zsengéjök lõn azoknak, kik elaludtak.

21

Miután ugyanis ember által van a halál, szintén ember által van a halottak feltámadása is.

22

Mert a miképen Ádámban mindnyájan meghalnak, azonképen a Krisztusban is mindnyájan megeleveníttetnek.

23

Mindenki pedig a maga rendje szerint. Elsõ zsenge a Krisztus; azután a kik a Krisztuséi, az õ eljövetelekor.

24

Aztán a vég, mikor átadja az országot az Istennek és Atyának; a mikor eltöröl minden birodalmat és minden hatalmat és erõt.

25

Mert addig kell néki uralkodnia, mígnem ellenségeit mind lábai alá veti.

26

Mint utolsó ellenség töröltetik el a halál.

27

Mert mindent az õ lábai alá vetett. Mikor pedig azt mondja, hogy minden alája van vetve, nyilvánvaló, hogy azon kívül, a ki neki mindent alávetett.

28

Mikor pedig minden alája vettetett, akkor maga a Fiú is alávettetik annak, a ki neki mindent alávetett, hogy az Isten legyen minden mindenben.

29

Különben mit cselekesznek azok, a kik a halottakért keresztelkednek meg, a halottak teljességgel nem támadnak fel? Miért is keresztelkednek meg a halottakért?

30

Mi is miért veszélyeztetjük magunkat minden pillanatban?

31

Naponként halál révén állok. A veletek való dicsekedésre mondom, mely van nékem a Krisztus Jézusban a mi Urunkban.

32

Ha csak emberi módon viaskodtam Efézusban a fenevadakkal, mi a hasznom abból, ha a halottak fel nem támadnak? Együnk és igyunk, holnap úgyis meghalunk!

33

Ne tévelyegjetek. Jó erkölcsöt megrontanak gonosz társaságok.

34

Serkenjetek fel igazán és ne vétkezzetek; mert némelyek nem ismerik Istent; megszégyenítéstekre mondom.

35

De mondhatná valaki: Mi módon támadnak fel a halottak? és minémû testtel jönnek ki?

36

Balgatag! a mit te vetsz, nem elevenedik meg, hanemha megrothadánd.

37

És abban, a mit elvetsz, nem azt a testet veted el, a mely majd kikél, hanem puszta magot, talán búzáét, vagy más egyébét.

38

Az Isten pedig testet ád annak, a mint akarta, és pedig mindenféle magnak az õ saját testét.

39

Nem minden test azon egy test, hanem más az embereknek teste, más a barmoknak teste, más a halaké, más a madaraké.

40

És vannak mennyei testek és földi testek; de más a mennyeiek dicsõsége, más a földieké.

41

Más a napnak dicsõsége és más a holdnak dicsõsége és más a csillagok dicsõsége; mert csillag a csillagtól különbözik dicsõségre nézve.

42

Épenígy a halottak feltámadása is. Elvettetik romlandóságban, feltámasztatik romolhatatlanságban;

43

Elvettetik gyalázatosságban, feltámasztatik dicsõségben; elvettetik erõtelenségben, feltámasztatik erõben.

44

Elvettetik érzéki test, feltámasztatik lelki test. Van érzéki test, és van lelki test is.

45

Így is van megírva: Lõn az elsõ ember, Ádám, élõ lélekké; az utolsó Ádám megelevenítõ szellemmé.

46

De nem a lelki az elsõ, hanem az érzéki, azután a lelki.

47

Az elsõ ember földbõl való, földi; a második ember, az Úr, mennybõl való.

48

A milyen ama földi, olyanok a földiek is; és a milyen ama mennyei, olyanok a mennyeiek is.

49

És a miképen hordtuk a földinek ábrázatját, hordani fogjuk a mennyeinek ábrázatját is.

50

Azt pedig állítom atyámfiai, hogy test és vér nem örökölheti Isten országát, sem a romlandóság nem örökli a romolhatatlanságot.

51

Ímé titkot mondok néktek. Mindnyájan ugyan nem aluszunk el, de mindnyájan elváltozunk.

52

Nagy hirtelen, egy szempillantásban, az utolsó trombitaszóra; mert trombita fog szólni, és a halottak feltámadnak romolhatatlanságban, és mi elváltozunk.

53

Mert szükség, hogy ez a romlandó test romolhatatlanságot öltsön magára, és e halandó test halhatatlanságot öltsön magára.

54

Mikor pedig ez a romlandó test romolhatatlanságba öltözik, és e halandó halhatatlanságba öltözik, akkor beteljesül amaz ige, mely meg vagyon írva: Elnyeletett a halál diadalra.

55

Halál! hol a te fullánkod? Pokol! hol a te diadalmad?

56

A halál fullánkja pedig a bûn; a bûn ereje pedig a törvény.

57

De hála az Istennek, a ki a diadalmat adja nékünk a mi Urunk Jézus Krisztus által.

58

Azért szerelmes atyámfiai erõsen álljatok, mozdíthatatlanul, buzgólkodván az Úrnak dolgában mindenkor, tudván, hogy a ti munkátok nem hiábavaló az Úrban.

1st Corinthians 16


1st Corinthians Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

Ami a szentek számára való alamizsnát illeti, a miképen Galáczia gyülekezeteinek rendeltem, ti is azonképen cselekedjetek.

2

A hétnek elsõ napján mindenitek tegye félre magánál, a mit sikerül összegyûjtenie, hogy ne akkor történjék a gyûjtés, a mikor odamegyek.

3

Mikor pedig megérkezem, a kiket javaltok leveleitek által, azokat küldöm el, hogy elvigyék Jeruzsálembe a ti ajándékotokat.

4

Ha pedig méltó lesz, hogy én is elmenjek, velem együtt jönnek.

5

Elmegyek pedig ti hozzátok, mikor Macedónián általmenéndek: mert Macedónián általmegyek,

6

Nálatok azonban talán megmaradok, vagy ott is telelek, hogy ti kísérjetek el, a hová menéndek.

7

Mert nem akarlak titeket épen csak átmenet közben látni, de reménylem, hogy valami ideig nálatok maradok, ha az Úr engedi.

8

Efézusban pedig pünkösdig maradok.

9

Mert nagy kapu nyílott meg elõttem és hasznos, az ellenség is sok.

10

Hogyha pedig megérkezik Timótheus, meglássátok, hogy bátorságos maradása legyen nálatok; mert az Úrnak dolgát cselekszi, mint én is.

11

Senki azért õt meg ne vesse: hanem bocsássátok el õt békességgel, hogy hozzám jöhessen; mert várom õt az atyafiakkal együtt.

12

A mi pedig Apollós atyafit illeti, igen kértem õt, hogy menjen el hozzátok az atyafiakkal együtt: de semmiképpen sem volt kedve, hogy most elmenjen; de majd elmegy, mihelyt jó alkalmatossága lészen.

13

Vigyázzatok, álljatok meg a hitben, legyetek férfiak, legyetek erõsek!

14

Minden dolgotok szeretetben menjen végbe!

15

Intelek pedig titeket, atyámfiai, hiszen tudjátok, hogy Stefanásnak háznépe Akhája zsengéje, és õk a szenteknek való szolgálatra adták magukat.

16

Hogy ti is engedelmeskedjetek az ilyeneknek, és mindenkinek, a ki velök szolgál és fárad.

17

Örvendezek pedig a Stefanás, Fortunátus és Akhaikus eljövetelének; mert a bennetek való fogyatkozást ezek betöltötték.

18

Mert megnyugtatták az én lelkemet és a tiéteket is. Megbecsüljétek azért az ilyeneket.

19

Köszöntenek titeket Ázsia gyülekezetei; köszöntenek titeket az Úrban felette igen Akvila és Prisczilla, a házuknál levõ gyülekezettel egybe.

20

Köszöntenek titeket az atyafiak mindnyájan. Köszöntsétek egymást szent csókkal.

21

A köszöntés a saját kezemmel, a Páléval.

22

Ha valaki nem szereti az Úr Jézus Krisztust, legyen átkozott! Maran atha.

23

Az Úr Jézus Krisztusnak kegyelme veletek!

24

Az én szeretetem mindnyájatokkal a Jézus Krisztusban! Ámen.

2nd Corinthians 1


2nd Corinthians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

Pál, Jézus Krisztus apostola az Isten akaratjából, és Timótheus az atyafi, az Isten gyülekezetének, a mely Korinthusban van, mindama szentekkel egybe, a kik egész Akhájában vannak:

2

Kegyelem néktek és békesség Istentõl a mi Atyánktól és az Úr Jézus Krisztustól.

3

Áldott az Isten és a mi Urunk Jézus Krisztusnak Atyja, az irgalmasságnak atyja és minden vígasztalásnak Istene;

4

A ki megvígasztal minket minden nyomorúságunkban, hogy mi is megvígasztalhassunk bármely nyomorúságba esteket azzal a vígasztalással, a mellyel Isten vígasztal minket.

5

Mert a mint bõséggel kijutott nékünk a Krisztus szenvedéseibõl, úgy bõséges a mi vígasztalásunk is Krisztus által.

6

De akár nyomorgattatunk, a ti vígasztalástokért és üdvösségtekért van az, mely hathatós ugyanazon szenvedések elviselésére, a melyeket mi is szenvedünk; akár megvígasztaltatunk a ti vígasztalástokért és üdvösségtekért van az. És a mi reménységünk erõs felõletek.

7

Tudván, hogy a miképen társaink vagytok a szenvedésben, azonképen a vígasztalásban is.

8

Mert nem akarjuk, hogy ne tudjatok atyámfiai a mi nyomorúságunk felõl, a mely Ázsiában esett rajtunk, hogy felette igen, erõnk felett megterheltettünk, úgy hogy életünk felõl is kétségben valánk:

9

Sõt magunk is halálra szántuk magunkat, hogy ne bizakodnánk mi magunkban, hanem Istenben, a ki feltámasztja a holtakat:

10

A ki ilyen nagy halálból megszabadított és szabadít minket: a kiben reménykedünk, hogy ezután is meg fog szabadítani;

11

Velünk együtt munkálkodván ti is az érettünk való könyörgésben, hogy a sokak által nékünk adatott kegyelmi ajándék sokak által háláltassék meg mi érettünk.

12

Mert a mi dicsekedésünk ez, lelkiismeretünk bizonysága, hogy isteni õszinteséggel és tisztasággal, nem testi bölcseséggel, hanem Isten kegyelmével forgolódtunk a világon, kiváltképen pedig ti köztetek.

13

Mert nem egyebet írunk néktek, hanem a mit olvastok, vagy el is ismertek, sõt reménylem, hogy el is fogtok ismerni mindvégig;

14

A minthogy némi részben el is ismertétek rólunk, hogy dicsekvéstek vagyunk, a miképen ti is nékünk az Úr Jézus napján.

15

És ezzel a bizodalommal akartam elõbb hozzátok menni, hogy másodízben nyerjetek kegyelmet;

16

És köztetek általmenni Macedóniába, és Macedóniából ismét hozzátok térni vissza, és tõletek elkísértetni Júdeába.

17

Hát ezt akarva, vajjon könnyelmûen cselekedtem-é? vagy a mit akarok, test szerint akarom-é, hogy nálam az igen igen, és a nem nem legyen?

18

De hû az Isten, hogy a mi beszédünk hozzátok nem volt igen és nem.

19

Mert az Isten Fia Jézus Krisztus, a kit köztetek mi hirdettünk, én és Silvánus és Timótheus, nem volt igen és nem, hanem az igen lett õ benne.

20

Mert Istennek valamennyi igérete õ benne lett igenné és õ benne lett Ámenné az Isten dicsõségére mi általunk.

21

A ki pedig minket ti veletek egybe Krisztusban megerõsít és megken minket, az Isten az;

22

A ki el is pecsételt minket, és a léleknek zálogát adta a mi szíveinkbe.

23

Én pedig az Istent hívom bizonyságul az én lelkemre, hogy titeket kímélve nem mentem el eddig Korinthusba.

24

Nem hogy uralkodnánk a ti hiteteken, hanem munkatársai vagyunk a ti örömeteknek; mert hitben állotok.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

Azt tettem pedig fel magamban, hogy nem megyek közétek ismét szomorúsággal.

2

Mert ha én megszomorítlak titeket, ugyan ki az, a ki megvídámít engem, hanemha a kit én megszomorítok?

3

És azért írtam néktek éppen azt, hogy mikor oda megyek, meg ne szomoríttassam azok miatt, a kiknek örülnöm kellene; meg lévén gyõzõdve mindenitek felõl, hogy az én örömöm mindnyájatoké.

4

Mert sok szorongattatás és szívbeli háborgás között írtam néktek sok könyhullatással, nem hogy megszomoríttassatok, hanem hogy megismerjétek azt a szeretetet, a mellyel kiváltképen irántatok viseltetem.

5

Ha pedig valaki megszomorított, nem engem szomorított meg, hanem részben, hogy azt ne terheljem, titeket mindnyájatokat.

6

Elég az ilyennek a többség részérõl való ilyen megbüntetése:

7

Annyira, hogy éppen ellenkezõleg ti inkább bocsássatok meg néki és vígasztaljátok, hogy valamiképen a felettébb való bánat meg ne eméssze az ilyet.

8

Azért kérlek titeket, hogy tanusítsatok iránta szeretetet.

9

Mert azért írtam is, hogy bizonyosan megtudjam felõletek, ha mindenben engedelmesek vagytok-é?

10

A kinek pedig megbocsáttok valamit, én is: mert ha én is megbocsátottam valamit, ha valakinek megbocsátottam, ti érettetek cselekedtem Krisztus színe elõtt; hogy meg ne csaljon minket a Sátán:

11

Mert jól ismerjük az õ szándékait.

12

Mikor pedig Troásba mentem a Krisztus evangyélioma ügyében és kapu nyittatott nékem az Úrban, nem volt lelkemnek nyugodalma, mivelhogy nem találtam Titust, az én atyámfiát;

13

Hanem elbúcsúzván tõlük, elmentem Macedóniába.

14

Hála pedig az Istennek, a ki mindenkor diadalra vezet minket a Krisztusban, és az õ ismeretének illatját minden helyen megjelenti mi általunk.

15

Mert Krisztus jó illatja vagyunk Istennek, mind az üdvözülõk, mind az elkárhozók között;

16

Ezeknek halál illatja halálra; amazoknak pedig élet illatja életre. És ezekre kicsoda alkalmatos?

17

Mert mi nem olyanok vagyunk, mint sokan, a kik meghamisítják az Isten ígéjét; hanem tisztán, sõt szinte Istenbõl szólunk az Isten elõtt a Krisztusban.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

Elkezdjük-é ismét ajánlgatni magunkat? Vagy talán szükségünk van, mint némelyeknek, ajánló levelekre hozzátok, avagy tõletek?

2

A mi levelünk ti vagytok, beírva a mi szívünkbe, a melyet ismer és olvas minden ember;

3

A kik felõl nyilvánvaló, hogy Krisztusnak a mi szolgálatunk által szerzett levele vagytok, nem tentával, hanem az élõ Isten Lelkével írva; nem kõtáblákra, hanem a szívnek hústábláira.

4

Ilyen bizodalmunk pedig Isten iránt a Krisztus által van.

5

Nem mintha magunktól volnánk alkalmatosak valamit gondolni, úgy mint magunkból; ellenkezõleg a mi alkalmatos voltunk az Istentõl van:

6

A ki alkalmatosokká tett minket arra, hogy új szövetség szolgái legyünk, nem betûé, hanem léleké; mert a betû megöl, a lélek pedig megelevenít.

7

Ha pedig a halálnak betûkkel kövekbe vésett szolgálata dicsõséges vala, úgyhogy Izráel fiai nem is nézhettek Mózes orczájára arczának elmúló dicsõsége miatt:

8

Hogyne volna még inkább dicsõséges a léleknek szolgálata?

9

Mert ha a kárhoztatás szolgálata dicsõséges, mennyivel inkább dicsõséges az igazság szolgálata?

10

Sõt a dicsõített nem is dicsõséges ebben a részben az õt meghaladó dicsõség miatt.

11

Mert ha dicsõséges az elmulandó, sokkal inkább dicsõséges, a mi megmarad.

12

Azért ilyen reménységben nagy nyiltsággal szólunk;

13

És nem, miként Mózes, a ki leplet borított az orczájára, hogy ne lássák Izráel fiai az elmulandónak végét.

14

De megtompultak az õ elméik. Mert ugyanaz a lepel mind e mai napig ott van az ó szövetség olvasásánál felfedetlenül, mivelhogy a Krisztusban tûnik el;

15

Sõt mind máig, a mikor csak olvassák Mózest, lepel borul az õ szívökre.

16

Mikor pedig megtér az Úrhoz, lehull a lepel.

17

Az Úr pedig a Lélek; és a hol az Úrnak Lelke, ott a szabadság.

18

Mi pedig az Úrnak dicsõségét mindnyájan fedetlen arczczal szemlélvén, ugyanazon ábrázatra elváltozunk, dicsõségrõl dicsõségre, úgy mint az Úrnak Lelkétõl.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

Annakokáért, mivelhogy ilyen szolgálatban vagyunk, a mint a kegyelmet nyertük, nem csüggedünk el;

2

Hanem lemondtunk a szégyen takargatásáról, mint a kik nem járunk ravaszságban, és nem is hamisítjuk meg az Isten ígéjét, de a nyilvánvaló igazsággal kelletjük magunkat minden ember lelkiismeretének az Isten elõtt.

3

Ha mégis leplezett a mi evangyéliomunk, azoknak leplezett, a kik elvesznek:

4

A kikben e világ Istene megvakította a hitetlenek elméit, hogy ne lássák a Krisztus dicsõséges evangyéliomának világosságát, a ki az Isten képe.

5

Mert nem magunkat prédikáljuk, hanem az Úr Jézus Krisztust; magunkat pedig, mint a ti szolgáitokat, a Jézusért.

6

Mert az Isten, a ki szólt: setétségbõl világosság ragyogjon, õ gyújtott világosságot a mi szívünkben az Isten dicsõsége ismeretének a Jézus Krisztus arczán való világoltatása végett.

7

Ez a kincsünk pedig cserépedényekben van, hogy amaz erõnek nagy volta Istené legyen, és nem magunktól való.

8

Mindenütt nyomorgattatunk, de meg nem szoríttatunk; kétségeskedünk, de nem esünk kétségbe;

9

Üldöztetünk, de el nem hagyatunk; tiportatunk, de el nem veszünk;

10

Mindenkor testünkben hordozzuk az Úr Jézus halálát, hogy a Jézusnak élete is látható legyen a mi testünkben.

11

Mert mi, a kik élünk, mindenkor halálra adatunk a Jézusért, hogy a Jézus élete is látható legyen a mi halandó testünkben.

12

Azért a halál mi bennünk munkálkodik, az élet pedig ti bennetek.

13

Mivelhogy pedig a hitnek mi bennünk is ugyanaz a lelke van meg, a mint írva van: Hittem és azért szóltam; hiszünk mi is, és azért szólunk;

14

Tudván, hogy a ki feltámasztotta az Úr Jézust, Jézus által minket is feltámaszt, és veletek együtt elõállít.

15

Mert minden ti érettetek van, hogy a kegyelem sokasodva sokak által a hálaadást bõségessé tegye az Isten dicsõségére.

16

Azért nem csüggedünk; sõt ha a mi külsõ emberünk megromol is, a belsõ mindazáltal napról-napra újul.

17

Mert a mi pillanatnyi könnyû szenvedésünk igen-igen nagy örök dicsõséget szerez nékünk;

18

Mivelhogy nem a láthatókra nézünk, hanem a láthatatlanokra; mert a láthatók ideig valók, a láthatatlanok pedig örökkévalók.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

Mert tudjuk, hogy ha e mi földi sátorházunk elbomol, épületünk van Istentõl, nem kézzel csinált, örökké való házunk a mennyben.

2

Azért is sóhajtozunk ebben, óhajtván felöltözni erre a mi mennyei hajlékunkat;

3

Ha ugyan felöltözötten is mezíteleneknek nem találtatunk!

4

Mert a kik e sátorban vagyunk is, sóhajtozunk megterheltetvén; mivelhogy nem kívánunk levetkõztetni, hanem felöltöztetni, hogy a mi halandó, elnyelje azt az élet.

5

A ki pedig minket erre elkészített, az Isten az, a ki a Lélek zálogát is adta minékünk.

6

Azért mivelhogy mindenkor bízunk, és tudjuk, hogy e testben lakván, távol vagyunk az Úrtól.

7

(Mert hitben járunk, nem látásban );

8

Bizodalmunk pedig van, azért inkább szeretnénk kiköltözni e testbõl, és elköltözni az Úrhoz.

9

Azért igyekezünk is, hogy akár itt lakunk, akár elköltözünk, néki kedvesek legyünk.

10

Mert nékünk mindnyájunknak meg kell jelennünk a Krisztus ítélõszéke elõtt, hogy kiki megjutalmaztassék a szerint, a miket e testben cselekedett, vagy jót, vagy gonoszt.

11

Ismervén tehát az Úrnak félelmét, embereket térítünk, Isten elõtt pedig nyilván vagyunk; reménylem azonban, hogy a ti lelkiesméretetek elõtt is nyilván vagyunk.

12

Mert nem ajánljuk ismét magunkat néktek, hanem alkalmat adunk ti néktek a velünk való dicsekedésre, hogy legyen mit felelnetek a színbõl és nem szívbõl dicsekedõknek.

13

Ha azért bolondok vagyunk, Istenért; ha eszesek vagyunk, érettetek van az.

14

Mert a Krisztusnak szerelme szorongat minket,

15

Úgy vélekedvén, hogy ha egy meghalt mindenkiért, tehát mindazok meghaltak; és azért halt meg mindenkiért, hogy a kik élnek, ezután ne magoknak éljenek, hanem annak, a ki érettök meghalt és feltámasztatott.

16

Azért mi ezentúl senkit sem ismerünk test szerint; sõt ha ismertük is Krisztust test szerint, de már többé nem ismerjük.

17

Azért ha valaki Krisztusban van, új teremtés az; a régiek elmúltak, ímé, újjá lett minden.

18

Mindez pedig Istentõl van, a ki minket magával megbékéltetett a Jézus Krisztus által, és a ki nékünk adta a békéltetés szolgálatát;

19

Minthogy az Isten volt az, a ki Krisztusban megbékéltette magával a világot, nem tulajdonítván nékik az õ bûneiket, és reánk bízta a békéltetésnek ígéjét.

20

Krisztusért járván tehát követségben, mintha Isten kérne mi általunk: Krisztusért kérünk, béküljetek meg az Istennel.

21

Mert azt, a ki bûnt nem ismert, bûnné tette értünk, hogy mi Isten igazsága legyünk õ benne.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

Mint együttmunkálkodók intünk is, hogy hiába ne vettétek légyen az Isten kegyelmét.

2

Mert õ mondja: Kellemetes idõben meghallgattalak, és az üdvösség napján megsegítettelek. Ímé itt a kellemetes idõ, ímé itt az üdvösség napja.

3

Senkit semmiben meg ne botránkoztassunk, hogy a szolgálatunk ne szidalmaztassék.

4

Hanem ajánljuk magunkat mindenben, mint Isten szolgái; sok tûrésben, nyomorúságban, szükségben, szorongattatásban.

5

Vereségben, tömlöczben, háborúságban, küzködésben, virrasztásban, bõjtölésben.

6

Tisztaságban, tudományban, hosszútûrésben, szívességben, Szent Lélekben, tettetés nélkül való szeretetben,

7

Igazmondásban, Isten erejében; az igazságnak jobb és bal felõl való fegyvereivel;

8

Dicsõség és gyalázat által, rossz és jó hír által; mint hitetõk, és igazak;

9

Mint ismeretlenek, és mégis ismeretesek; mint megholtak, és ím élõk; mint ostorozottak, és meg nem ölöttek;

10

Mint bánkódók, noha mindig örvendezõk; mint szegények, de sokakat gazdagítók; mint semmi nélkül valók, és mindennel bírók.

11

A mi szánk megnyílt ti néktek, korinthusiak, a mi szívünk kitárult.

12

Nem mi bennünk vagytok szorosságban, hanem szorosságban vagytok a ti szívetekben.

13

Viszonzásul (mint gyermekeimnek szólok) tárjátok ki ti is szíveteket.

14

Ne legyetek hitetlenekkel felemás igában; mert mi szövetsége van igazságnak és hamisságnak? vagy mi közössége a világosságnak a sötétséggel?

15

És mi egyezsége Krisztusnak Béliállal? vagy mi köze hívõnek hitetlenhez?

16

Vagy mi egyezése Isten templomának bálványokkal? Mert ti az élõ Istennek temploma vagytok, a mint az Isten mondotta: Lakozom bennök és közöttük járok; és leszek nékik Istenök, és õk én népem lesznek.

17

Annakokáért menjetek ki közülök, és szakadjatok el, azt mondja az Úr, és tisztátalant ne illessetek; és én magamhoz fogadlak titeket,

18

És leszek néktek Atyátok, és ti lesztek fiaimmá, és leányaimmá, azt mondja a mindenható Úr.

2nd Corinthians 7


2nd Corinthians Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

Mivelhogy azért ilyen ígéreteink vannak, szeretteim, tisztítsuk meg magunkat minden testi és lelki tisztátalanságtól, Isten félelmében vivén véghez a mi megszentelésünket.

2

Fogadjatok be minket; senkit meg nem bántottunk, senkit meg nem rontottunk, senkit meg nem csaltunk.

3

Nem vádképen mondom; hisz elõbb mondottam, hogy szívünkben vagytok, hogy együtt haljunk, együtt éljünk.

4

Nagy az én bizodalmam hozzátok, nagy az én dicsekvésem felõletek; telve vagyok vígasztalódással, felettébb való az én örömem minden mi nyomorúságunk mellett.

5

Mert mikor Macedóniába jöttünk, sem volt semmi nyugodalma a mi testünknek, sõt mindenképen nyomorogtunk; kívül harcz, belõl félelem.

6

De az Isten, a megalázottak vígasztalója, minket is megvígasztalt Titus megjöttével.

7

Sõt nem megjöttével csupán, hanem azzal a vígasztalással is, a melylyel ti vígasztaltátok meg, hírül hozván nékünk a ti kivánkozástokat, a ti kesergésteket, a ti hozzám való ragaszkodástokat; úgyhogy én mégjobban örvendeztem.

8

Hát ha megszomorítottalak is titeket azzal a levéllel, nem bánom, noha bántam; mert látom, hogy az a levél, ha ideig-óráig is, megszomorított titeket.

9

Most örülök, nem azért, hogy megszomorodtatok, hanem hogy megtérésre szomorodtatok meg. Mert Isten szerint szomorodtatok meg, hogy miattunk semmiben kárt ne valljatok.

10

Mert az Isten szerint való szomorúság üdvösségre való megbánhatatlan megtérést szerez; a világ szerint való szomorúság pedig halált szerez.

11

Mert ímé ez a ti Isten szerint való megszomorodástok milyen nagy buzgóságot keltett ti bennetek, sõt védekezést, sõt bosszankodást, sõt félelmet, sõt kívánkozást, sõt buzgóságot, sõt bosszúállást. Mindenképen bebizonyítottátok, hogy tiszták vagytok e dologban.

12

Ha tehát írtam is néktek, nem a sértõ miatt, sem a sértett miatt; hanem hogy nyilvánvaló legyen nálatok a mi irántatok való buzgóságunk Isten elõtt.

13

Annakokáért megvígasztalódtunk a ti vígasztalástokon; de sokkal inkább örültünk a Titus örömén, hogy az õ lelkét ti mindnyájan megnyugtattátok:

14

Mert ha dicsekedtem valamit néki felõletek, nem maradtam szégyenben; de a mint ti néktek mindent igazán szólottam, azonképen a mi Titus elõtt való dicsekvésünk is igazsággá lett.

15

És õ még jobb szívvel van irántatok, visszaemlékezvén mindnyájatoknak engedelmességére, hogy félelemmel és rettegéssel fogadtátok õt.

16

Örülök, hogy mindenképen bízhatom bennetek.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

Tudtotokra adjuk pedig, atyámfiai, Istennek azt a kegyelmét, a melyet Macedónia gyülekezeteivel közlött.

2

Hogy a nyomorúság sok próbái közt is bõséges az õ örömük és igen nagy szegénységük jószívûségük gazdagságává növekedett.

3

Mert, bizonyság vagyok rá, erejük szerint, sõt erejük felett is adakoznak,

4

Sok könyörgéssel kérvén minket, hogy a szentek iránt való szolgálat jótéteményébe és közösségébe fogadjuk be õket.

5

És nem a miképen reméltük, hanem önmagukat adták elõször az Úrnak, és nekünk is az Isten akaratjából.

6

Hogy kérnünk kellett Titust, hogy a miképen elkezdette, azonképen végezze is be nálatok ezt a jótéteményt is.

7

Azért, miképen mindenben bõvölködtök, hitben, beszédben, ismeretben és minden buzgóságban és hozzánk való szeretetben, úgy e jótéteményben is bõvölködjetek.

8

Nem parancsképen mondom, hanem hogy a mások buzgósága által a ti szeretetetek valódiságát is kipróbáljam.

9

Mert ismeritek a mi Urunk Jézus Krisztusnak jótéteményét, hogy gazdag lévén, szegénnyé lett érettetek, hogy ti az õ szegénysége által meggazdagodjatok.

10

Tanácsot is adok e dologban; mert hasznos az néktek, a kik nemcsak a cselekvést, hanem az akarást is elkezdtétek tavaly óta.

11

Most hát a cselekvést is vigyétek végbe; hogy a miképen az akarás készsége, azonképen a végrehajtás is ahhoz képest legyen, a mitek van.

12

Mert ha a készség megvan, a szerint kedves az, a mije kinek-kinek van, és nem a szerint, a mije nincs.

13

Mert nem úgy, hogy másoknak könnyebbségük, néktek pedig nyomorúságtok legyen, hanem egyenlõség szerint; e mostani idõben a ti bõségtek pótolja amazoknak fogyatkozását;

14

Hogy amazoknak bõsége is pótolhassa a ti fogyatkozástokat, hogy így egyenlõség legyen;

15

A mint megvan írva: a ki sokat szedett, nem volt többje; és a ki keveset, nem volt kevesebbje.

16

Hála pedig az Istennek, ki ugyanazt a buzgóságot oltotta értetek a Titus szívébe.

17

Mivelhogy intésünket ugyan elfogadta, de nagy buzgóságában önként ment hozzátok.

18

Elküldöttük pedig vele együtt amaz atyafit is, a ki az összes gyülekezetekben dícséretes az evangyéliomért;

19

Nemcsak pedig, hanem a gyülekezetek útitársunknak is megválaszták ebben a jó ügyben, a melyet mi szolgálunk magának az Úrnak dicsõségére és a ti készségetekre;

20

Óvakodván, hogy senki se ócsárolhasson minket a mi szolgálatunk által való bõséges jótétemény miatt;

21

Mert gondunk van a tisztességre nemcsak az Úr elõtt, hanem az emberek elõtt is.

22

Sõt elküldöttük velök a mi atyánkfiát is, a kinek buzgó voltát sok dologban sokszor kipróbáltuk, most pedig még sokkal buzgóbb, irántatok való nagy bizodalmánál fogva.

23

Akár Titusról van szó, õ az én társam és ti köztetek segítségem; akár a mi atyánkfiai felõl, õk a gyülekezetek követei, Krisztus dicsõsége:

24

Adjátok azért szereteteteknek és felõletek való dicsekvésünknek, bizonyságát irántuk a gyülekezetek elõtt is.

2nd Corinthians 9


2nd Corinthians Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

A szentek iránt való szolgálatról felesleges is néktek írnom.

2

Hiszen ismerem a ti készségteket a melylyel dicsekszem felõletek a macedónoknak, hogy Akhája kész a mult esztendõ óta; és a ti buzgóságtok, sokakat magával ragadt.

3

Mindamellett elküldöttem az atyafiakat, hogy a mi felõletek való dicsekedésünk ebben a részben hiábavaló ne legyen; hogy, a mint mondám, készen legyetek.

4

Hogy aztán, ha a macedónok velem együtt odajutnak és titeket készületlenül találnak, valamiképen szégyent ne valljunk mi, hogy ne mondjam ti, ebben a dologban.

5

Szükségesnek véltem azért utasítani az atyafiakat, hogy elõre menjenek el hozzátok, és készítsék el elõre a ti elõre megígért adományotokat, hogy az úgy legyen készen, mint adomány, és nem mint ragadomány.

6

Azt mondom pedig: A ki szûken vet, szûken is arat; és a ki bõven vet, bõven is arat.

7

Kiki a mint eltökélte szívében, nem szomorúságból, vagy kénytelenségbõl; mert a jókedvû adakozót szereti az Isten.

8

Az Isten pedig hatalmas arra, hogy rátok áraszsza minden kegyelmét; hogy mindenben, mindenkor teljes elégségtek lévén, minden jótéteményre bõségben legyetek,

9

A mint meg van írva: Szórt, adott a szegényeknek; az õ igazsága örökké megmarad.

10

A ki pedig magot ád a magvetõnek és kenyeret eleségül, ád és megsokasítja a ti vetésteket és megnöveli a ti igazságtoknak gyümölcsét,

11

Hogy mindenben meggazdagodjatok a teljes jószívûségre, a mely általunk hálaadást szerez az Istennek.

12

Mert e tisztnek szolgálata nemcsak a szenteknek szükségét elégíti ki, hanem sok hálaadással bõséges az Isten elõtt;

13

A mennyiben e szolgálatnak próbája által dicsõítik az Istent a ti Krisztus evangyéliomát valló engedelmességtekért, és a ti hozzájuk és mindenekhez való adakozó jószívûségtekért.

14

Mikor érettetek könyörögve õk is vágyakoznak utánatok az Istennek rajtatok való bõséges kegyelme miatt.

15

Az Istennek pedig legyen hála az õ kimondhatatlan ajándékáért.

2nd Corinthians 10


2nd Corinthians Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

Magam pedig, én Pál, kérlek titeket a Krisztus szelídségére és engedelmességére, a ki szemtõl szemben ugyan alázatos vagyok közöttetek, de távol bátor vagyok irántatok;

2

Kérlek pedig, hogy a mikor jelen leszek, ne kelljen bátornak lennem ama bizodalomnál fogva, a melylyel úgy gondolom bátor lehetek némelyekkel szemben, a kik úgy gondolkodnak felõlünk, mintha mi test szerint élnénk.

3

Mert noha testben élünk, de nem test szerint vitézkedünk.

4

Mert a mi vitézkedésünk fegyverei nem testiek, hanem erõsek az Istennek, erõsségek lerontására;

5

Lerontván okoskodásokat és minden magaslatot, a mely Isten ismerete ellen emeltetett, és foglyul ejtvén minden gondolatot, hogy engedelmeskedjék a Krisztusnak;

6

És készen állván megbüntetni minden engedetlenséget, mihelyst teljessé lesz a ti engedelmességtek.

7

A szem elõtt valókra néztek? Ha valaki azt hiszi magáról, hogy õ a Krisztusé, viszont azt is gondolja meg önmagában, hogy a mint õ maga a Krisztusé, azonképen mi is a Krisztuséi vagyunk.

8

Mert ha még egy kissé felettébb dicsekedem is a mi hatalmunkkal, a melyet az Úr a ti építéstekre és nem megrontásotokra adott, én nem vallok szégyent;

9

Hogy ne láttassam, mintha csak ijesztgetnélek a leveleim által.

10

Mert, úgy mondják, a levelei ugyan súlyosak és kemények; de a maga jelenvolta erõtelen, és beszéde silány.

11

Gondolja meg azt, a ki ilyen, hogy a milyenek vagyunk távol, a levelek által való beszédben, éppen olyanok leszünk, ha megjelenünk, cselekedetben is.

12

Mert nem merjük magunkat azokhoz számítani, vagy hasonlítani, a kik magukat ajánlják; de azok magukat magukhoz mérvén és magukhoz hasonlítván magukat, nem okosan cselekesznek.

13

De mi nem dicsekszünk mértéktelenül, hanem ama mérõzsinór mértéke szerint, a melyet Isten adott nékünk mértékül, hogy hozzátok is elérjünk.

14

Mert nem feszítjük túl magunkat, mintha nem értünk volna el hozzátok; hiszen hozzátok is eljutottunk a Krisztus evangyéliomával.

15

A kik nem dicsekeszünk mértéktelenül mások munkájával, de reméljük, hogy hitetek megnõttével nagyokká leszünk köztetek a mi mérõzsinórunk szerint bõségesen.

16

Hogy rajtatok túl is hirdessük az evangyéliomot, nem dicsekedvén más mértéke szerint a készszel.

17

A ki pedig dicsekszik, az Úrban dicsekedjék.

18

Mert nem az a kipróbált, a ki magát ajánlja, hanem a kit az Úr ajánl.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

Vajha elszenvednétek tõlem egy kevés balgatagságot! Sõt szenvedjetek el engem is.

2

Mert isteni buzgósággal buzgok értetek; hisz eljegyeztelek titeket egy férfiúnak, hogy mint szeplõtlen szûzet állítsalak a Krisztus elé.

3

Félek azonban, hogy a miként a kígyó a maga álnokságával megcsalta Évát, akként a ti gondolataitok is megrontatnak és eltávolodnak a Krisztus iránt való egyenességtõl.

4

Mert hogyha az, a ki jõ, más Jézust prédikál, a kit nem prédikáltunk, vagy más lelket vesztek, a mit nem vettetek, vagy más evangyéliomot, a mit be nem fogadtatok, szépen eltûrnétek.

5

Mert én azt gondolom, hogy semmiben sem vagyok alábbvaló a fõ-fõ apostoloknál.

6

Ha pedig avatatlan vagyok is a beszédben, de nem az ismeretben; sõt mindenben, mindenképen nyilvánvalókká lettünk elõttetek.

7

Avagy vétkeztem-é, mikor magamat megaláztam, hogy ti felmagasztaltassatok, hogy ingyen hírdettem néktek az Isten evangyéliomát?

8

Más gyülekezeteket fosztottam meg, zsoldot vévén, hogy néktek szolgáljak; és mikor nálatok voltam és szûkölködtem, nem voltam terhére senkinek.

9

Mert az én szükségemet kipótolták a Macedóniából jött atyafiak; és rajta voltam és rajta is leszek, hogy semmiben se legyek terhetekre.

10

Krisztus igazsága bennem, hogy én ettõl a dicsekvéstõl nem esem el Akhája vidékén.

11

Miért? Hogy nem szeretlek titeket? Tudja az Isten.

12

De a mit cselekszem, cselekedni is fogom, hogy elvágjam az alkalmat az alkalomkeresõk elõl; hogy a mivel dicsekesznek, olyanoknak találtassanak abban, mint mi is.

13

Mert az ilyenek hamis apostolok, álnok munkások, a kik a Krisztus apostolaivá változtatják át magukat.

14

Nem is csoda; hisz maga a Sátán is átváltoztatja magát világosság angyalává.

15

Nem nagy dolog azért, ha az õ szolgái is átváltoztatják magokat az igazság szolgáivá; a kiknek végök az õ cselekedeteik szerint lészen.

16

Ismét mondom: ne tartson engem senki esztelennek; de ha mégis, fogadjatok be mint esztelent is, hogy egy kicsit én is dicsekedhessem.

17

A mit mondok, nem az Úr szerint mondom, hanem mintegy esztelenül a dicsekvésnek ezzel a merészségével,

18

Mivelhogy sokan dicsekesznek test szerint, dicsekeszem én is.

19

Hisz okosak lévén, örömest eltûritek az eszteleneket.

20

Mert eltûritek, ha valaki leigáz titeket, ha valaki felfal, ha valaki megfog, ha valaki felfuvalkodik, ha valaki arczul ver titeket.

21

Szégyenkezve mondom, mivelhogy mi erõtelenek voltunk; de a miben merész valaki, esztelenül szólok, merész vagyok én is.

22

Héberek õk? Én is. Izráeliták-é? Én is. Ábrahám magva-é? Én is.

23

Krisztus szolgái-é? (balgatagul szólok) én méginkább; több fáradság, több vereség, több börtön, gyakorta való halálos veszedelem által.

24

A zsidóktól ötször kaptam negyvenet egy híján.

25

Háromszor megostoroztak, egyszer megköveztek, háromszor hajótörést szenvedtem, éjt-napot a mélységben töltöttem;

26

Gyakorta való utazásban, veszedelemben folyó vizeken, veszedelemben rablók közt, veszedelemben népem között, veszedelemben pogányok között, veszedelemben városban, veszedelemben pusztában, veszedelemben tengeren, veszedelemben hamis atyafiak közt;

27

Fáradságban és nyomorúságban, gyakorta való virrasztásban, éhségben és szomjúságban, gyakorta való bõjtölésben, hidegben és mezítelenségben.

28

Mindezeken kívül van az én naponkénti zaklattatásom, az összes gyülekezetek gondja.

29

Ki beteg, hogy én is beteg ne volnék? Ki botránkozik meg, hogy én is ne égnék?

30

Ha dicsekednem kell, az én gyengeségemmel dicsekszem.

31

Az Isten és a mi Urunk Jézus Krisztusnak Atyja, a ki mindörökké áldott, tudja, hogy nem hazudom.

32

Damaskusban Aretás király helytartója õrzette a damaskusiak városát, akarván engem megfogni;

33

És az ablakon át, kosárban bocsátottak le a kõfalon, és megmenekültem kezei közül.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

A dicsekvés azonban nem használ nékem; rátérek azért a látomásokra és az Úrnak kijelentéseire.

2

Ismerek egy embert a Krisztusban, a ki tizennégy évvel ezelõtt (ha testben-é, nem tudom; ha testen kívül-é, nem tudom; az Isten tudja) elragadtatott a harmadik égig.

3

És tudom, hogy az az ember, (ha testben-é, ha testen kívül-é, nem tudom; az Isten tudja),

4

Elragadtatott a paradicsomba, és hallott kimondhatatlan beszédeket, a melyeket nem szabad embernek kibeszélnie.

5

Az ilyennel dicsekeszem; magammal pedig nem dicsekeszem, ha csak az én gyengeségeimmel nem.

6

Mert ha dicsekedni akarok, nem leszek esztelen; mert igazságot mondok; de megtürtõztetem magamat, hogy valaki többnek ne tartson, mint a minek lát, vagy a mit hall tõlem.

7

És hogy a kijelentések nagysága miatt el ne bizakodjam, tövis adatott nékem a testembe, a Sátán angyala, hogy gyötörjön engem, hogy felettébb el ne bizakodjam.

8

Ezért háromszor könyörögtem az Úrnak, hogy távozzék el ez tõlem;

9

És ezt mondá nékem: Elég néked az én kegyelmem; mert az én erõm erõtlenség által végeztetik el. Nagy örömest dicsekeszem azért az én erõtelenségeimmel, hogy a Krisztus ereje lakozzék én bennem.

10

Annakokáért gyönyörködöm az erõtlenségekben, bántalmazásokban, nyomorúságokban, üldözésekben és szorongattatásokban Krisztusért; mert a mikor erõtelen vagyok, akkor vagyok erõs.

11

Dicsekedvén, balgataggá lettem; ti kényszerítettetek reá. Mert néktek kellett volna engem ajánlanotok; mert semmiben sem vagyok alábbvaló a fõ-fõ apostoloknál, noha semmi vagyok.

12

Apostolságomnak jelei megbizonyosodtak közöttetek sok tûrésben, jelekben, csodákban és erõkben is.

13

Mert micsoda az, a miben megkárosodtatok a többi gyülekezetek mellett, hanem ha az, hogy én magam nem voltam néktek terhetekre? Bocsássátok meg nékem ezt az igazságtalanságot!

14

Ímé harmadízben is kész vagyok hozzátok menni, és nem leszek terhetekre; mert nem azt keresem, a mi a tiétek, hanem titeket magatokat. Mert nem a gyermekek tartoznak kincseket gyûjteni a szülõknek, hanem a szülõk a gyermekeknek.

15

Én pedig nagy örömest áldozok és esem áldozatul a ti lelketekért; még ha ti, a kiket én igen szeretek, kevésbbé szerettek is engem.

16

De ám legyen, hogy én nem voltam terhetekre; hanem álnok lévén ravaszsággal fogtalak meg titeket.

17

Avagy a kiket hozzátok küldtem, azok közül valamelyik által kifosztottalak-é titeket?

18

Megkértem Titust, és vele együtt elküldtem amaz atyafit; csak nem fosztott ki titeket Titus? Nem egyazon Lélek szerint jártunk-é? Nem azokon a nyomokon-é?

19

Azt hiszitek megint, hogy elõttetek mentegetjük magunkat. Az Isten elõtt Krisztusban szólunk; mindezt pedig, szeretteim, a ti épüléstekért.

20

Mert félek azon, hogy ha odamegyek, nem talállak majd olyanoknak, a milyeneknek szeretnélek, és engem is olyannak találtok, a milyennek nem szeretnétek; hogy valamiképen versengések, irígységek, indulatoskodások, visszavonások, rágalmazások, fondorkodások, felfuvalkodások, pártoskodások lesznek köztetek;

21

Hogy mikor újra odamegyek, megaláz engem az én Istenem ti köztetek, és sokakat megsiratok azok közül, a kik ezelõtt vétkeztek és meg nem tértek a tisztátalanságból, paráznaságból és bujaságból, a mit elkövettek.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

Ezúttal harmadszor megyek hozzátok. Két vagy három tanú vallomása alapján megáll minden dolog.

2

Elõre megmondtam és elõre mondom, mint másodszori ottlétemkor, és most is távollétemben írom azoknak, a kik ezelõtt vétkeztek, és a többieknek mind, hogy ha ismét odamegyek, nem leszek kíméletes;

3

Mert hát az általam szóló Krisztusnak bizonyságát keresitek, a ki irányotokban nem erõtelen, hanem erõs ti bennetek.

4

Mert noha megfeszíttetett erõtelenségbõl, mindazáltal él Istennek hatalmából. És noha mi erõtelenek vagyunk benne, de vele együtt élünk majd Isten erejébõl ti nálatok.

5

Kísértsétek meg magatokat, ha a hitben vagytok-é? magatokat próbáljátok meg. Avagy nem ismeritek-é magatokat, hogy a Jézus Krisztus bennetek van? Kivévén, ha méltatlanok vagytok.

6

De reménylem, hogy megismeritek, hogy mi nem vagyunk méltatlanok.

7

Az Istent pedig kérem, hogy semmi gonoszt ne cselekedjetek; nem hogy mi méltóknak láttassunk, hanem hogy ti a jót cselekedjétek, mi pedig mintegy méltatlanok legyünk.

8

Mert semmit sem cselekedhetünk az igazság ellen, hanem csak az igazságért.

9

Mert örvendünk, ha mi erõtelenek vagyunk, ti meg erõsek vagytok; ezt pedig kérjük is, a ti tökéletesedésetekért.

10

Azért írom ezeket távollétemben, hogy jelenlétemben ne kelljen keményen viselkednem ama hatalom szerint, a melyet az Úr adott nékem építésre és nem rontásra.

11

Végezetre, atyámfiai, legyetek jó egészségben, épüljetek, vígasztalódjatok, egy értelemben legyetek, békességben éljetek; és a szeretetnek és békességnek Istene lészen veletek.

12

Köszöntsétek egymást szent csókkal. Köszöntenek titeket a szentek mindnyájan.

13

Az Úr Jézus Krisztusnak kegyelme, és az Istennek szeretete, és a Szent Léleknek közössége mindnyájatokkal. Ámen.

Galatians 1


Galatians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

Pál, apostol (nem emberektõl, sem nem ember által, hanem Jézus Krisztus által és az Atya Isten által, a ki feltámasztotta õt a halálból);

2

És a velem levõ összes atyafiak, Galátzia gyülekezeteinek:

3

Kegyelem néktek és békesség az Atya Istentõl, és a mi Urunk Jézus Krisztustól,

4

A ki adta önmagát a mi bûneinkért hogy kiszabadítson minket e jelenvaló gonosz világból, az Istennek és a mi Atyánknak akarata szerint.

5

A kinek dicsõség örökkön örökké! Ámen.

6

Csodálkozom, hogy Attól, a ki titeket Krisztus kegyelme által elhívott, ily hamar más evangyéliomra hajlotok.

7

Holott nincs más; de némelyek zavarnak titeket, és el akarják ferdíteni a Krisztus evangyéliomát.

8

De ha szinte mi, avagy mennybõl való angyal hirdetne is néktek valamit azon kívül, a mit néktek hirdettünk, legyen átok.

9

A mint elõbb mondottuk, most is ismét mondom: Ha valaki néktek hirdet valamit azon kívül, a mit elfogadtatok, átok legyen.

10

Mert most embereknek engedek-é, avagy az Istennek? Vagy embereknek igyekezem-é tetszeni? Bizonyára, ha még embereknek igyekezném tetszeni, Krisztus szolgája nem volnék.

11

Tudtotokra adom pedig atyámfiai, hogy az az evangyéliom, melyet én hirdettem, nem ember szerint való;

12

Mert én sem embertõl vettem azt, sem nem tanítottak arra, hanem a Jézus Krisztus kijelentése által.

13

Mert hallottátok, mint forgolódtam én egykor a zsidóságban, hogy én felette igen háborgattam az Isten anyaszentegyházát, és pusztítottam azt.

14

És felülmultam a zsidóságban nemzetembeli sok kortársamat, szerfelett rajongván atyai hagyományaimért.

15

De mikor az Istennek tetszett, ki elválasztott engem az én anyám méhétõl fogva és elhívott az õ kegyelme által,

16

Hogy kijelentse az õ Fiát én bennem, hogy hirdessem õt a pogányok között: azonnal nem tanácskoztam testtel és vérrel,

17

Sem nem mentem Jeruzsálembe az elõttem való apostolokhoz, hanem elmentem Arábiába, és ismét visszatértem Damaskusba.

18

Azután három esztendõ mulva fölmentem Jeruzsálembe, hogy Pétert meglátogassam, és nála maradtam tizenöt napig.

19

Az apostolok közül pedig mást nem láttam, hanem csak Jakabot, az Úr atyjafiát.

20

A miket pedig néktek írok, ímé Isten elõtt mondom, hogy nem hazudom.

21

Azután mentem Siriának és Ciliciának tartományaiba.

22

Ismeretlen valék pedig személyesen a Júdeában levõ keresztyén gyülekezetek elõtt;

23

Hanem csak hallották, hogy: A ki minket üldözött egykor, most hirdeti azt a hitet, a melyet egykor pusztított.

24

És dicsõíték bennem az Istent.

Galatians 2


Galatians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

Azután tizennégy esztendõ mulva ismét fölmentem Jeruzsálembe Barnabással együtt, elvivén Titust is.

2

Fölmentem pedig kijelentés következtében és eléjök adtam az evangyéliomot, melyet hirdetek a pogányok között, de külön a tekintélyeseknek, hogy valami módon hiába ne fussak, avagy ne futottam légyen.

3

De még a velem levõ Titus sem kényszeríttetett a körülmetélkedésre, noha görög vala,

4

Tudniillik a belopózkodott hamis atyafiakért, a kik alattomban közénk jöttek, hogy kikémleljék a mi szabadságunkat, melylyel bírunk a Krisztus Jézusban, hogy minket szolgákká tegyenek:

5

Kiknek egy pillanatra sem adtuk meg magunkat, hogy az evangyéliom igazsága megmaradjon számotokra.

6

A tekintélyesektõl pedig, (bárminõk valának régen, azzal nem törõdöm; Isten nem nézi az embernek személyét : mert velem a tekintélyesek semmit sem közöltek;

7

Sõt ellenkezõleg, mikor látták, hogy én reám van bízva a körülmetéletlenség evangyélioma, mint Péterre a körülmetélésé;

8

(Mert a ki erõs volt Péterben a körülmetélkedés apostolságára, bennem is erõs volt a pogányok között).

9

És elismervén a nékem adatott kegyelmet, Jakab és Kéfás, meg János, kik oszlopokul tekintetnek, bajtársi jobbjukat nyujták nékem és Barnabásnak, hogy mi a pogányok között, õk pedig a körülmetélés között prédikáljunk:

10

Csakhogy a szegényekrõl megemlékezzünk; a mit is én igyekeztem megcselekedni.

11

Mikor pedig Péter Antiókhiába jött, szemtõl szembe ellene állottam, mivel panasz volt rá.

12

Mert mielõtt némelyek oda jöttek Jakabtól, a pogányokkal együtt evett; mikor pedig oda jöttek, félrevonult és elkülönítette magát, félvén a körülmetélkedésbõl valóktól.

13

És vele képmutatóskodtak a többi zsidók is, úgy hogy Barnabás szintén elcsábíttatott az õ tettetésök által.

14

De mikor láttam, hogy nem egyenesen járnak az evangyéliom igazságához képest, mondék Péternek mindnyájok elõtt: Ha te zsidó létedre pogány módra élsz és nem zsidó módra, miként kényszeríted a pogányokat, hogy zsidó módra éljenek?

15

Mi, természet szerint zsidók és nem pogányok közül való bûnösök,

16

Tudván azt, hogy az ember nem igazul meg a törvény cselekedeteibõl, hanem a Jézus Krisztusban való hit által, mi is Krisztus Jézusban hittünk, hogy megigazuljunk a Krisztusban való hitbõl és nem a törvény cselekedeteibõl; Mivel a törvény cselekedeteibõl nem igazul meg egy test sem.

17

Ha pedig Krisztusban keresvén a megigazulást, mimagunk is bûnösöknek találtatunk, avagy Krisztus bûnnek szolgája-é? Távol legyen.

18

Mert, ha a miket elrontottam, azokat ismét fölépítem, önmagamat teszem bûnössé.

19

Mert én a törvény által meghaltam a törvénynek, hogy Istennek éljek.

20

Krisztussal együtt megfeszíttettem. Élek pedig többé nem én, hanem él bennem a Krisztus; a mely életet pedig most testben élek, az Isten Fiában való hitben élem, a ki szeretett engem és önmagát adta érettem.

21

Nem törlöm el az Isten kegyelmét; mert ha a törvény által van az igazság, tehát Krisztus ok nélkül halt meg.

Galatians 3


Galatians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

Óh balgatag Galátziabeliek, kicsoda ígézett meg titeket, hogy ne engedelmeskedjetek az igazságnak, kiknek szemei elõtt a Jézus Krisztus úgy íratott le, mintha ti köztetek feszíttetett volna meg?

2

Csak azt akarom megtudni tõletek: a törvény cselekedeteibõl kaptátok-é a Lelket, avagy a hit hallásából?

3

Ennyire esztelenek vagytok? A mit Lélekben kezdtetek el, most testben fejeznétek be?

4

Annyit szenvedtetek hiába? ha ugyan hiába.

5

Annakokáért, a ki a Lelket szolgáltatja néktek, és hatalmas dolgokat mûvel bennetek, a törvény cselekedeteibõl, vagy a hit hallásából cselekeszi-é?

6

Miképen Ábrahám hitt az Istennek, és tulajdoníttatott néki igazságul.

7

Értsétek meg tehát, hogy a kik hitbõl vannak, azok az Ábrahám fiai.

8

Elõre látván pedig az Írás, hogy Isten hitbõl fogja megigazítani a pogányokat, eleve hirdette Ábrahámnak, hogy: Te benned fognak megáldatni minden népek.

9

Ekként a hitbõl valók áldatnak meg a hívõ Ábrahámmal.

10

Mert a kik törvény cselekedeteibõl vannak, átok alatt vannak; minthogy meg van írva: Átkozott minden, a ki meg nem marad mindazokban, a mik megirattak a törvény könyvében, hogy azokat cselekedje.

11

Hogy pedig a törvény által senki sem igazul meg Isten elõtt, nyilvánvaló, mert az igaz ember hitbõl él.

12

A törvény pedig nincs hitbõl, hanem a mely ember cselekeszi azokat, élni fog azok által.

13

Krisztus váltott meg minket a törvény átkától, átokká levén érettünk; mert meg van írva: Átkozott minden, a ki fán függ:

14

Hogy az Ábrahám áldása Krisztus Jézusban legyen a pogányokon, hogy a Lélek ígéretét elnyerjük hit által.

15

Atyámfiai! ember szerint szólok. Lám az embernek megerõsített testámentomát senki erõtelenné nem teszi, sem ahhoz hozzá nem ád.

16

Az ígéretek pedig Ábrahámnak adattak és az õ magvának. Nem mondja: És a magvaknak, mint sokról; hanem mint egyrõl. És a te magodnak, a ki a Krisztus.

17

Ezt mondom pedig, hogy a kötést, melyet Isten elõször megerõsített a Krisztusra nézve, a négyszázharmincz esztendõ multán keletkezett törvény nem teszi erõtelenné, hogy megsemmisítse az ígéretet.

18

Mert ha törvénybõl van az örökség, akkor többé nem ígéretbõl; Ábrahámnak pedig ígéret által ajándékozta azt az Isten.

19

Micsoda tehát a törvény? A bûnök okáért adatott, a míg eljõ a Mag, a kinek tétetett az ígéret; rendeltetvén angyalok által, közbenjáró kezében.

20

A közbenjáró pedig nem egyé, Isten ellenben egy.

21

A törvény tehát az Isten ígéretei ellen van-é? Távol legyen! Mert ha olyan törvény adatott volna, a mely képes megeleveníteni, valóban a törvénybõl volna az igazság.

22

De az Írás mindent bûn alá rekesztett, hogy az ígéret Jézus Krisztusban való hitbõl adassék a hívõknek.

23

Minekelõtte pedig eljött a hit, törvény alatt õriztettünk, egybezárva az eljövendõ hit kinyilatkoztatásáig.

24

Ekként a törvény Krisztusra vezérlõ mesterünkké lett, hogy hitbõl igazuljunk meg.

25

De minekutána eljött a hit, nem vagyunk többé a vezérlõ mester alatt.

26

Mert mindnyájan Isten fiai vagytok a Krisztus Jézusban való hit által.

27

Mert a kik Krisztusba keresztelkedtetek meg, Krisztust öltöztétek fel.

28

Nincs zsidó, sem görög; nincs szolga, sem szabad; nincs férfi, sem nõ; mert ti mindnyájan egyek vagytok a Krisztus Jézusban.

29

Ha pedig Krisztuséi vagytok, tehát az Ábrahám magva vagytok, és ígéret szerint örökösök.

Galatians 4


Galatians Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

Mondom pedig, hogy a meddig az örökös kiskorú, semmiben sem különbözik a szolgától, jóllehet ura mindennek;

2

Hanem gyámok és gondviselõk alatt van az atyjától rendelt ideig.

3

Azonképen mi is, mikor kiskorúak valánk, a világ elemei alá voltunk vettetve szolgaként:

4

Mikor pedig eljött az idõnek teljessége, kibocsátotta Isten az õ Fiát, a ki asszonytól lett, a ki törvény alatt lett,

5

Hogy a törvény alatt levõket megváltsa, hogy elnyerjük a fiúságot.

6

Minthogy pedig fiak vagytok, kibocsátotta az Isten az õ Fiának Lelkét a ti szíveitekbe, ki ezt kiáltja: Abba, Atya!

7

Azért nem vagy többé szolga, hanem fiú; ha pedig fiú, Istennek örököse is Krisztus által.

8

Ámde akkor, mikor még nem ismertétek az Istent, azoknak szolgáltatok, a mik természet szerint nem istenek;

9

Most azonban, hogy megismertétek az Istent, sõt hogy megismert titeket az Isten, miként tértek vissza ismét az erõtelen és gyarló elemekhez, a melyeknek megint újból szolgálni akartok?

10

Megtartjátok a napokat és hónapokat és idõket, meg az esztendõket.

11

Féltelek titeket, hogy hiába fáradoztam körültetek.

12

Legyetek olyanok, mint én; mert én is olyanná lettem, mint ti: atyámfiai, kérlek titeket, semmivel sem bántottatok meg engem.

13

Tudjátok pedig, hogy testem erõtelensége miatt hirdettem néktek az evangyéliomot elõször.

14

És megkísértetvén testemben, nem vetettetek meg, sem nem útáltatok meg engem, hanem úgy fogadtatok, mint Istennek angyalát, mint Krisztus Jézust.

15

Hová lõn tehát a ti boldogságotok? Mert bizonyságot teszek néktek, hogy ti, ha lehetséges volt volna, szemeiteket kivájván, nékem adtátok volna.

16

Tehát ellenségetek lettem-é, megmondván néktek az igazat?

17

Nem szépen buzgolkodnak érettetek, sõt minket ki akarnak rekeszteni, hogy mellettök buzgolkodjatok.

18

Szép dolog pedig fáradozni a jóban mindenkor, és nem csupán akkor, ha köztetek vagyok.

19

Gyermekeim! kiket ismét fájdalommal szûlök, míglen kiábrázolódik bennetek Krisztus.

20

Szeretnék pedig most köztetek jelen lenni és változtatni a hangomon; mert bizonytalanságban vagyok felõletek.

21

Mondjátok meg nékem, kik a törvény alatt akartok lenni: nem halljátok-é a törvényt?

22

Mert meg van írva, hogy Ábrahámnak két fia volt; egyik a szolgálótól, és a másik a szabadostól.

23

De a szolgálótól való test szerint született; a szabadostól való pedig az ígéret által.

24

Ezek mást példáznak: mert azok az asszonyok a két szövetség, az egyik a Sinai hegyrõl való, szolgaságra szûlõ, ez Hágár,

25

Mert Hágár a Sinai hegy Arábiában, hasonlatos pedig a mostani Jeruzsálemhez, nevezetesen fiaival együtt szolgál.

26

De a magasságos Jeruzsálem szabad, ez mindnyájunknak anyja,

27

Mert meg van írva: Ujjongj te meddõ, ki nem szûlsz; vígadozzál és kiálts, ki nem vajudol; mert sokkal több az elhagyottnak magzatja, mint a kinek férje vagyon.

28

Mi pedig, atyámfiai, Izsák szerint, ígéretnek gyermekei vagyunk.

29

De valamint akkor a test szerint született üldözte a Lélek szerint valót, úgy most is.

30

De mit mond az Írás? Ûzd ki a szolgálót és az õ fiát; mert a szolgáló fia nem örököl a szabad nõ fiával.

31

Annakokáért, atyámfiai, nem vagyunk a szolgáló fiai, hanem a szabadoséi.

Galatians 5


Galatians Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

Annakokáért a szabadságban, melyre minket Krisztus megszabadított, álljatok meg, és ne kötelezzétek meg ismét magatokat szolgaságnak igájával.

2

Ímé, én Pál mondom néktek, hogy ha körülmetélkedtek, Krisztus néktek semmit sem használ.

3

Bizonyságot teszek pedig ismét minden embernek, a ki körülmetélkedik, hogy köteles az egész törvényt megtartani.

4

Elszakadtatok Krisztustól, a kik a törvény által akartok megigazulni, a kegyelembõl kiestetek.

5

Mert mi a Lélek által, hitbõl várjuk az igazság reménységét.

6

Mert Krisztus Jézusban sem a körülmetélkedés nem ér semmit, sem a körülmetélkedetlenség, hanem a szeretet által munkálkodó hit.

7

Jól futottatok; kicsoda gátolt meg titeket, hogy ne engedelmeskedjetek az igazságnak?

8

Ez a hitetés nem attól van, a ki titeket hív.

9

Kis kovász az egész tésztát megkeleszti.

10

Bizodalmam van az Úrban ti hozzátok, hogy más értelemben nem lesztek; de a ki titeket megzavar, elveszi az ítéletet, bárki legyen.

11

Én pedig atyámfiai, ha még a körülmetélést hirdetem, miért üldöztetem mégis? Akkor eltöröltetett a kereszt botránya.

12

Bárcsak ki is metszetnék magukat, a kik titeket bujtogatnak.

13

Mert ti szabadságra hivattatok atyámfiai; csakhogy a szabadság ürügy ne legyen a testnek, sõt szeretettel szolgáljatok egymásnak.

14

Mert az egész törvény ez egy ígében teljesedik be: Szeresd felebarátodat, mint magadat.

15

Ha pedig egymást marjátok és faljátok, vigyázzatok, hogy egymást fel ne emészszétek.

16

Mondom pedig, Lélek szerint járjatok, és a testnek kívánságát véghez ne vigyétek.

17

Mert a test a lélek ellen törekedik, a lélek pedig a test ellen; ezek pedig egymással ellenkeznek, hogy ne azokat cselekedjétek, a miket akartok.

18

Ha azonban a Lélektõl vezéreltettek, nem vagytok a törvény alatt.

19

A testnek cselekedetei pedig nyilvánvalók, melyek ezek: házasságtörés, paráznaság, tisztátalanság, bujálkodás.

20

Bálványimádás, varázslás, ellenségeskedések, versengések, gyûlölködések, harag, patvarkodások, viszszavonások, pártütések,

21

Irígységek, gyilkosságok, részegségek, dobzódások és ezekhez hasonlók: melyekrõl elõre mondom néktek, a miképen már ezelõtt is mondottam, hogy a kik ilyeneket cselekesznek, Isten országának örökösei nem lesznek.

22

De a Léleknek gyümölcse: szeretet, öröm, békesség, béketûrés, szívesség, jóság, hûség, szelídség, mértékletesség.

23

Az ilyenek ellen nincs törvény.

24

A kik pedig Krisztuséi, a testet megfeszítették indulataival és kívánságaival együtt.

25

Ha Lélek szerint élünk, Lélek szerint is járjunk.

26

Ne legyünk hiú dicsõség kívánók, egymást ingerlõk, egymásra irígykedõk.

Galatians 6


Galatians Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

Atyámfiai, még ha elõfogja is az embert valami bûn, ti lelkiek, igazítsátok útba az olyant szelídségnek lelkével, ügyelvén magadra, hogy meg ne kísértessél te magad is.

2

Egymás terhét hordozzátok, és úgy töltsétek be a Krisztus törvényét.

3

Mert ha valaki azt véli, hogy õ valami, holott semmi, önmagát csalja meg.

4

Minden ember pedig az õ maga cselekedetét vizsgálja meg, és akkor csakis önmagára nézve lesz dicsekedése és nem másra nézve.

5

Mert kiki a maga terhét hordozza.

6

A ki pedig az ígére taníttatik, közölje minden javát tanítójával.

7

Ne tévelyegjetek, Isten nem csúfoltatik meg; mert a mit vet az ember, azt aratándja is.

8

Mert a ki vet az õ testének, a testbõl arat veszedelmet; a ki pedig vet a léleknek, a lélekbõl arat örök életet.

9

A jótéteményben pedig meg ne restüljünk, mert a maga idejében aratunk, ha el nem lankadunk.

10

Annakokáért míg idõnk van, cselekedjünk jót mindenekkel, kiváltképen pedig a mi hitünknek cselédeivel.

11

Látjátok, mekkora betûkkel írok néktek a saját kezemmel!

12

A kik testre szépek szeretnének lenni, azok kényszerítenek titeket a körülmetélkedésre; csak azért, hogy a Krisztus keresztjéért ne üldöztessenek.

13

Mert magok a körülmetélkedettek sem tartják meg a törvényt; hanem azért akarják, hogy ti körülmetélkedjetek, hogy a ti testetekkel dicsekedjenek.

14

Nékem pedig ne legyen másban dicsekedésem, hanem a mi Urunk Jézus Krisztus keresztjében, a ki által nékem megfeszíttetett a világ, és én is a világnak.

15

Mert Krisztus Jézusban sem a körülmetélkedés, sem a körülmetéletlenség nem használ semmit, hanem az új teremtés.

16

És a kik e szabály szerint élnek, békesség és irgalmasság azokon, és az Istennek Izráelén.

17

Ennekutána senki nékem bántásomra ne legyen; mert én az Úr Jézusnak bélyegeit hordozom az én testemben.

18

A mi Urunk Jézus Krisztusnak kegyelme legyen a ti lelketekkel atyámfiai! Ámen.

Ephesians 1


Ephesians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

Pál, Jézus Krisztus apostola Isten akaratjából, az Efézusban lévõ és Krisztus Jézusban hívõ szenteknek.

2

Kegyelem néktek és békesség Istentõl, a mi Atyánktól és az Úr Jézus Krisztustól.

3

Áldott legyen az Isten, és a mi Urunknak, Jézus Krisztusnak Atyja, a ki megáldott minket minden lelki áldással a mennyekben a Krisztusban,

4

A szerint, a mint magának kiválasztott minket Õ benne a világ teremtetése elõtt, hogy legyünk mi szentek és feddhetetlenek Õ elõtte szeretet által,

5

Eleve elhatározván, hogy minket a maga fiaivá fogad Jézus Krisztus által az Õ akaratjának jó kedve szerint,

6

Kegyelme dicsõségének magasztalására, a melylyel megajándékozott minket ama Szerelmesben,

7

A kiben van a mi váltságunk az Õ vére által, a bûnöknek bocsánata az Õ kegyelmének gazdagsága szerint.

8

Melyet nagy bõséggel közlött velünk minden bölcsességgel és értelemmel,

9

Megismertetvén velünk az Õ akaratjának titkát az Õ jó kedve szerint, melyet eleve elrendelt magában,

10

Az idõk teljességének rendjére nézve, hogy ismét egybeszerkeszt magának mindeneket a Krisztusban, mind a melyek a mennyekben vannak, mind a melyek e földön vannak;

11

Õ benne, a kiben vettük is az örökséget, eleve elrendeltetvén annak eleveelvégzése szerint, a ki mindent az õ akaratjának tanácsából cselekszik,

12

Hogy legyünk mi magasztalására az Õ dicsõségének, a kik elõre reménykedtünk a Krisztusban:

13

A kiben ti is, minekutána hallottátok az igazságnak beszédét, idvességetek evangyéliomát, a melyben hittetek is, megpecsételtettetek az ígéretnek ama Szent Lelkével,

14

A ki záloga a mi örökségünknek Isten tulajdon népének megváltatására, az Õ dicsõségének magasztalására.

15

Annakokáért én is, hallván a ti hiteteket az Úr Jézusban, és minden szentekhez való szerelmeteket,

16

Nem szûnöm meg hálát adni tiérettetek, emlékezvén reátok az én könyörgéseimben;

17

Hogy a mi Urunk Jézus Krisztusnak Istene, a dicsõségnek Atyja adjon néktek bölcseségnek és kijelentésnek Lelkét az Õ megismerésében;

18

És világosítsa meg értelmetek szemeit, hogy tudhassátok, hogy mi az Õ elhívásának a reménysége, mi az Õ öröksége dicsõségének a gazdagsága a szentek között,

19

És mi az Õ hatalmának felséges nagysága irántunk, a kik hiszünk, az Õ hatalma erejének ama munkája szerint,

20

A melyet megmutatott a Krisztusban, mikor feltámasztotta Õt a halálból, és ültette Õt a maga jobbjára a mennyekben.

21

Felül minden fejedelemségen és hatalmasságon és erõn és uraságon és minden néven, mely neveztetik nemcsak e világon, hanem a következendõben is:

22

És mindeneket vetett az Õ lábai alá, és Õt tette mindeneknek fölötte az anyaszentegyháznak fejévé,

23

Mely az Õ teste, teljessége Õ néki, a ki mindeneket betölt mindenekkel.

Ephesians 2


Ephesians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

Titeket is megelevenített, a kik holtak valátok a ti vétkeitek és bûneitek miatt,

2

Melyekben jártatok egykor e világ folyása szerint, a levegõbeli hatalmasság fejedelme szerint, ama lélek szerint, mely most az engedetlenség fiaiban munkálkodik;

3

A kik között forgolódtunk egykor mi is mindnyájan a mi testünk kívánságaiban, cselekedvén a testnek és a gondolatoknak akaratját, és természet szerint haragnak fiai valánk, mint egyebek is:

4

De az Isten gazdag lévén irgalmasságban, az Õ nagy szerelmébõl, melylyel minket szeretett,

5

Minket, kik meg voltunk halva a vétkek miatt, megelevenített együtt a Krisztussal, (kegyelembõl tartattatok meg!)

6

És együtt feltámasztott és együtt ültetett a mennyekben, Krisztus Jézusban:

7

Hogy megmutassa a következendõ idõkben az Õ kegyelmének felséges gazdagságát hozzánk való jóságából a Krisztus Jézusban.

8

Mert kegyelembõl tartattatok meg, hit által; és ez nem tõletek van: Isten ajándéka ez;

9

Nem cselekedetekbõl, hogy senki ne kérkedjék.

10

Mert az Õ alkotása vagyunk, teremtetvén Általa a Krisztus Jézusban jó cselekedetekre, a melyeket elõre elkészített az Isten, hogy azokban járjunk.

11

Annakokáért emlékezzetek meg arról, hogy egykor ti a testben pogányok, kiket körülmetéletlenségnek nevez vala amaz úgynevezett s a testen kézzel megcsinált körülmetélkedés,

12

Hogy ti, mondom, abban az idõben Krisztus nélkül valók voltatok, Izráel társaságától idegenek, és az ígéret szövetségeitõl távolvalók, reménységetek nem vala, és Isten nélkül valók voltatok e világon;

13

Most pedig a Krisztus Jézusban ti, kik egykor távol valátok, közelvalókká lettetek a Krisztus vére által.

14

Mert Õ a mi békességünk, ki egygyé tette mind a két nemzetséget, és lerontotta a közbevetett választófalat,

15

Az ellenségeskedést az Õ testében, a parancsolatoknak tételekben való törvényét eltörölvén; hogy ama kettõt egy új emberré teremtse Õ magában, békességet szerezvén;

16

És hogy megbékéltesse az Istennel mind a kettõt, egy testben a keresztfa által, megölvén ezen az ellenségeskedést.

17

És eljövén, békességet hirdetett néktek, a távol valóknak és a közel valóknak.

18

Mert Õ általa van menetelünk mindkettõnknek egy Lélekben az Atyához.

19

Azért immár nem vagytok jövevények és zsellérek, hanem polgártársai a szenteknek és cselédei az Istennek,

20

Kik fölépíttettetek az apostoloknak és prófétáknak alapkövén, lévén a szegletkõ maga Jézus Krisztus,

21

A kiben az egész épület szép renddel rakattatván, nevekedik szent templommá az Úrban;

22

A kiben ti is együtt építtettek Isten hajlékává a Lélek által.

Ephesians 3


Ephesians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

Ezért vagyok én, Pál, a Krisztusnak foglya ti érettetek, a pogányokért;

2

Ha ugyan hallottátok Isten kegyelmének rendelkezését, melyet nékem adott a ti érdeketekben;

3

Hogy tudniillik kijelentés útján ismertette meg velem a titkot, a szerint, a mint az elébb megírám röviden,

4

Melynek olvasásából megérthetitek, hogy micsoda az én értelmem a Krisztus titka felõl;

5

A mely egyéb idõkben meg nem ismertettetett az emberek fiaival úgy, a hogy most kijelentetett az Õ szent apostolainak és prófétáinak a Lélek által:

6

Hogy tudniillik a pogányok örökös társak és egyugyanazon test tagjai és részesei az õ ígéretének a Krisztus Jézusban az evangyéliom által.

7

A melynek szolgájává lettem az Isten ama kegyelmének ajándékából, mely adatott nékem az Õ hatalmának munkája szerint.

8

Nékem, minden szentek között a legeslegkisebbnek adatott ez a kegyelem, hogy a pogányoknak hirdessem a Krisztus végére mehetetlen gazdagságát;

9

És hogy megvilágosítsam mindeneknek, hogy miképen rendelkezett Isten ama titok felõl, a mely elrejtetett vala örök idõktõl fogva az Istenben, a ki mindeneket teremtett a Jézus Krisztus által;

10

Azért, hogy megismertettessék most a mennybeli fejedelemségekkel és hatalmasságokkal az egyház által az Istennek sokféle bölcsesége,

11

Amaz örök eleve-elvégezés szerint, a melyet megcselekedett a Krisztus Jézusban, a mi Urunkban:

12

A kiben van a mi bátorságunk és bizodalommal való menetelünk Istenhez az Õ benne való hit által.

13

Azért kérlek, hogy ne csüggedjetek el az én ti érettetek való nyomorúságaim miatt, a melyek néktek dicsõségtekre vannak.

14

Ezokáért meghajtom térdeimet a mi Urunk Jézus Krisztusnak Atyja elõtt,

15

A kirõl neveztetik minden nemzetség, mennyen és földön,

16

Hogy adja meg néktek az Õ dicsõsége gazdagságáért, hogy hatalmasan megerõsödjetek az Õ Lelke által a belsõ emberben;

17

Hogy lakozzék a Krisztus a hit által a ti szívetekben;

18

A szeretetben meggyökerezvén és alapot vevén, hogy megérthessétek minden szentekkel egybe, mi a szélessége és hosszúsága és mélysége és magassága az Isten jóvoltának,

19

És megismerjétek a Krisztusnak minden ismeretet felül haladó szeretetét, hogy ekképen beteljesedjetek az Istennek egész teljességéig.

20

Annak pedig, a ki véghetetlen bõséggel mindeneket megcselekedhetik, feljebb hogynem mint kérjük vagy elgondoljuk, a mi bennünk munkálkodó erõ szerint,

21

Annak légyen dicsõség az egyházban a Krisztus Jézusban nemzetségrõl nemzetségre örökkön örökké. Ámen!

Ephesians 4


Ephesians Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

Kérlek azért titeket én, ki fogoly vagyok az Úrban, hogy járjatok úgy, mint illik elhívatásotokhoz, melylyel elhívattatok.

2

Teljes alázatossággal és szelídséggel, hosszútûréssel, elszenvedvén egymást szeretetben,

3

Igyekezvén megtartani a Lélek egységét a békességnek kötelében.

4

Egy a test és egy a Lélek, miképen elhívatástoknak egy reménységében hívattatok el is;

5

Egy az Úr, egy a hit, egy a keresztség;

6

Egy az Isten és mindeneknek Atyja, a ki mindeneknek felette van és mindenek által és mindnyájatokban munkálkodik.

7

Mindenikünknek pedig adatott a kegyelem a Krisztustól osztott ajándéknak mértéke szerint.

8

Ezokáért mondja az Írás: Fölmenvén a magasságba foglyokat vitt fogva, és adott ajándékokat az embereknek.

9

(Az pedig, hogy fölment, mit jelentene mást, mint hogy elõbb le is szállott a föld alsóbb részeire?

10

A ki leszállott vala, ugyanaz, a ki fel is ment, feljebb minden egeknél, hogy mindeneket betöltsön.)

11

És Õ adott némelyeket apostolokul, némelyeket prófétákul, némelyeket evangyélistákul, némelyeket pedig pásztorokul és tanítókul:

12

A szentek tökéletesbbítése czéljából szolgálat munkájára, a Krisztus testének építésére:

13

Míg eljutunk mindnyájan az Isten Fiában való hitnek és az Õ megismerésének egységére, érett férfiúságra, a Krisztus teljességével ékeskedõ kornak mértékére:

14

Hogy többé ne legyünk gyermekek, kiket ide s tova hány a hab és hajt a tanításnak akármi szele, az embereknek álnoksága által, a tévelygés ravaszságához való csalárdság által;

15

Hanem az igazságot követvén szeretetben, mindenestõl fogva nevekedjünk Abban, a ki a fej, a Krisztusban;

16

A kibõl az egész test, szép renddel egyberakatván és egybeszerkesztetvén az Õ segedelmének minden kapcsaival, minden egyes tagnak mértéke szerint való munkássággal teljesíti a testnek nevekedését a maga fölépítésére szeretetben.

17

Ezt mondom annakokáért és bizonyságot teszek az Úrban, hogy ti többé ne járjatok úgy, mint egyéb pogányok is járnak az õ elméjöknek hiábavalóságában,

18

Kik értelmökben meghomályosodtak, elidegenültek az isteni élettõl a tudatlanság miatt, mely az õ szívök keménysége miatt van bennök;

19

Kik erkölcsi érzés nélkül, önmagukat a bujálkodásra adták, minden tisztátalanságnak nagy nyereséggel való cselekedésére.

20

Ti pedig nem így tanultátok a Krisztust;

21

Ha ugyan Õt megértettétek és Õ benne megtaníttattatok, úgy a mint az igazság a Jézusban:

22

Hogy levetkezzétek ama régi élet szerint való ó embert, mely meg van romolva a csalárdság kívánságai miatt;

23

Megújuljatok pedig a ti elméteknek lelke szerint,

24

És felöltözzétek amaz új embert, mely Isten szerint teremtetett igazságban és valóságos szentségben.

25

Azért levetvén a hazugságot, szóljatok igazságot, kiki az õ felebarátjával: mert egymásnak tagjai vagyunk.

26

Ám haragudjatok, de ne vétkezzetek: a nap le ne menjen a ti haragotokon;

27

Se pedig az ördögnek ne adjatok helyet.

28

A ki oroz vala, többé ne orozzon; hanem inkább munkálkodjék, cselekedvén az õ kezeivel azt, a mi jó, hogy legyen mit adnia a szûkölködõnek.

29

Semmi rothadt beszéd a ti szátokból ki ne származzék, hanem csak a mely hasznos a szükséges építésre, hogy áldásos legyen a hallgatóknak.

30

És meg ne szomorítsátok az Istennek ama Szent Lelkét, a ki által megpecsételtettetek a teljes váltságnak napjára.

31

Minden mérgesség és fölgerjedés és harag és lárma és káromkodás kivettessék közületek minden gonoszsággal együtt;

32

Legyetek pedig egymáshoz jóságosak, irgalmasok, megengedvén egymásnak, miképen az Isten is a Krisztusban megengedett néktek.

Ephesians 5


Ephesians Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

Legyetek annakokáért követõi az Istennek, mint szeretett gyermekek:

2

És járjatok szeretetben, miképen a Krisztus is szeretett minket, és adta Önmagát miérettünk ajándékul és áldozatul az Istennek, kedves jó illatul.

3

Paráznaság pedig és akármely tisztátalanság vagy fösvénység ne is neveztessék ti közöttetek, a mint szentekhez illik;

4

Sem undokság, vagy bolond beszéd, vagy trágárság, melyek nem illenek: hanem inkább hálaadás.

5

Mert azt jól tudjátok, hogy egy paráznának is, vagy tisztátalannak, vagy fösvénynek, ki bálványimádó, nincs öröksége a Krisztusnak és Istennek országában.

6

Senki titeket meg ne csaljon üres beszédekkel; mert ezekért jõ az Isten haragja a hitetlenség fiaira.

7

Annakokáért ne legyetek részesei ezeknek;

8

Mert valátok régen sötétség, most pedig világosság az Úrban: mint világosságnak fiai úgy járjatok.

9

(Mert a világosságnak gyümölcse minden jóságban és igazságban és valóságban van),

10

Meggondolván, mi legyen kedves az Úrnak.

11

És ne legyen közösségtek a sötétségnek gyümölcstelen cselekedeteivel, hanem inkább meg is feddjétek azokat;

12

Mert a melyeket azok titokban cselekesznek, éktelen dolog csak mondani is.

13

Mindezek pedig megfeddetvén, a világosság által napvilágra jõnek; mert minden, a mi napvilágra jõ, világosság.

14

Annakokáért mondja: Serkenj föl, a ki aluszol és támadj fel a halálból, és felragyogott tenéked a Krisztus.

15

Meglássátok annakokáért, hogy mimódon okkal járjatok, nem mint bolondok, hanem mint bölcsek:

16

Áron is megvegyétek az alkalmatosságot, mert a napok gonoszok.

17

Annakokáért ne legyetek esztelenek, hanem megértsétek, mi legyen az Úrnak akaratja.

18

És meg ne részegedjetek bortól, miben kicsapongás van: hanem teljesedjetek be Szent Lélekkel,

19

Beszélgetvén egymás között zsoltárokban és dícséretekben és lelki énekekben, énekelvén és dícséretet mondván szívetekben az Úrnak.

20

Hálákat adván mindenkor mindenekért a mi Urunk Jézus Krisztusnak nevében az Istennek és Atyának.

21

Engedelmesek legyetek egymásnak Isten félelmében.

22

Ti asszonyok a ti saját férjeteknek engedelmesek legyetek, mint az Úrnak.

23

Mert a férj feje a feleségének, mint a Krisztus is feje az egyháznak, és ugyanõ megtartója a testnek.

24

De miképen az egyház engedelmes a Krisztusnak, azonképen az asszonyok is engedelmesek legyenek férjöknek mindenben.

25

Ti férfiak, szeressétek a ti feleségeteket, miképen a Krisztus is szerette az egyházat, és Önmagát adta azért;

26

Hogy azt megszentelje, megtisztítván a víznek feredõjével az íge által,

27

Hogy majd Önmaga elébe állítsa dicsõségben az egyházat, úgy hogy azon ne legyen szeplõ, vagy sömörgözés, vagy valami afféle; hanem hogy legyen szent és feddhetetlen.

28

Úgy kell a férfiaknak szeretni az õ feleségöket, mint az õ tulajdon testöket. A ki szereti az õ feleségét, önmagát szereti.

29

Mert soha senki az õ tulajdon testét nem gyûlölte; hanem táplálgatja és ápolgatja azt, miképen az Úr is az egyházat;

30

Mert az Õ testének tagjai vagyunk, az Õ testébõl és az Õ csontjaiból valók.

31

Annakokáért elhagyja az ember atyját és anyját, és ragaszkodik az õ feleségéhez; és lesznek ketten egy testté.

32

Felette nagy titok ez: de én a Krisztusról és az egyházról szólok.

33

Hanem azért ti is egyen-egyen, ki-ki az õ feleségét úgy szeresse, mint önmagát; az asszony pedig meglássa, hogy félje a férjét.

Ephesians 6


Ephesians Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

Ti gyermekek szót fogadjatok a ti szüleiteknek az Úrban; mert ez az igaz.

2

Tiszteljed a te atyádat és a te anyádat (a mi az elsõ parancsolat ígérettel).

3

Hogy jól legyen néked dolgod és hosszú életû légy e földön.

4

Ti is atyák ne ingereljétek gyermekeiteket, hanem neveljétek azokat az Úr tanítása és intése szerint.

5

Ti szolgák, engedelmesek legyetek a ti test szerint való uraitoknak félelemmel és rettegéssel, szíveteknek egyenességében, mint a Krisztusnak;

6

Nem a szemnek szolgálván, mint a kik embereknek akarnak tetszeni, hanem mint Krisztus szolgái, cselekedvén az Istennek akaratját lélekbõl,

7

Jó akarattal, mint a kik az Úrnak szolgálnak és nem embereknek;

8

Tudván, hogy kiki a mi jót cselekszik, azt veendi az Úrtól, akár szolga legyen, akár szabados.

9

Ti is urak, ugyanazt cselekedjétek õ velök, elhegyván a fenyegetést; tudván, hogy a ti Uratok is mennyben van, és személyválogatás nincsen Õ nála.

10

Végezetre, atyámfiai, legyetek erõsek az Úrban, és az õ hatalmas erejében.

11

Öltözzétek föl az Isten minden fegyverét, hogy megállhassatok az ördögnek minden ravaszságával szemben.

12

Mert nem vér és test ellen van nékünk tusakodásunk, hanem a fejedelemségek ellen, a hatalmasságok ellen, ez élet sötétségének világbírói ellen, a gonoszság lelkei ellen, melyek a magasságban vannak.

13

Annakokáért vegyétek föl az Istennek minden fegyverét, hogy ellentállhassatok ama gonosz napon, és mindeneket elvégezvén megállhassatok.

14

Álljatok hát elõ, körül övezvén derekatokat igazlelkûséggel, és felöltözvén az igazságnak mellvasába,

15

És felsarúzván lábaitokat a békesség evangyéliomának készségével;

16

Mindezekhez fölvevén a hitnek paizsát, a melylyel ama gonosznak minden tüzes nyilát megolthatjátok;

17

Az idvesség sisakját is fölvegyétek, és a Léleknek kardját, a mely az Isten beszéde:

18

Minden imádsággal és könyörgéssel imádkozván minden idõben a Lélek által, és ugyanezen dologban vigyázván minden állhatatossággal és könyörgéssel minden szentekért,

19

Én érettem is, hogy adassék nékem szó számnak megnyitásakor, hogy bátorsággal ösmertessem meg az evangyéliom titkát,

20

A melyért követséget viselek lánczok között; hogy bátran szóljak arról, a miképen kell szólanom.

21

Hogy pedig ti is megtudjátok dolgaimat, hogy mit cselekeszem, mindent megismertet veletek Tikhikus, a szeretett atyafi és hív szolga az Úrban;

22

Kit éppen azért küldöttem hozzátok, hogy megismerjétek a mi dolgainkat, és megvígasztalja a ti szíveteket.

23

Békesség az atyafiaknak és szeretet hittel egybe az Atya Istentõl és az Úr Jézus Krisztustól!

24

A kegyelem legyen mindazokkal, a kik szeretik a mi Urunk Jézus Krisztust romlatlanságban. Ámen.

Philippians 1


Philippians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Return to Index

Chapter 1

1

Pál és Timótheus, Jézus Krisztus szolgái, minden szenteknek a Krisztus Jézusban, a kik Filippiben vannak, a püspökökkel és diakónusokkal egyetemben:

2

Kegyelem néktek és békesség Istentõl, a mi Atyánktól és az Úr Jézus Krisztustól.

3

Hálát adok az én Istenemnek, minden ti rólatok való emlékezésemben,

4

Mindenkor minden én könyörgésemben mindenitekért nagy örömmel könyörögvén,

5

Mivelhogy résztvettetek az evangyéliom ügyében az elsõ naptól fogva mind ez ideig;

6

Meg lévén gyõzõdve arról, hogy a ki elkezdette bennetek a jó dolgot, elvégezi a Krisztus Jézusnak napjáig:

7

A mint hogy méltó, hogy én ilyen értelemben legyek mindenitek felõl, azért, mert én szívemben hordalak titeket, mint a kik mind az én fogságomban, mind az evangyéliomnak oltalmazásában és megbizonyításában mindnyájan részestársaim vagytok a nékem adott kegyelemben.

8

Mert bizonyságom az Isten, mely igen vágyakozom mindnyájatok után a Krisztus Jézus szerelmében.

9

És azért imádkozom, hogy a ti szeretetetek még jobban-jobban bõvölködjék ismeretben és minden értelmességben;

10

Hogy megítélhessétek, hogy mi a rossz és mi a jó; hogy legyetek tiszták és botlás nélkül valók a Krisztusnak napjára;

11

Teljesek lévén az igazságnak gyümölcsével, melyet Jézus Krisztus teremt az Isten dicsõségére és magasztalására.

12

Tudtotokra akarom pedig adni, atyámfiai, hogy az én dolgaim inkább elõmenetelére lõnek az evangyéliomnak;

13

Annyira, hogy a Krisztusban híressé lett az én fogságom a testõrség egész házában és minden mások elõtt;

14

És többen az Úrban való atyafiak közül bízván az én fogságomban, nagyobb bátorsággal merik szólani az ígét.

15

Némelyek ugyan irígységbõl és versengésbõl is, de mások jóakaratból is hirdetik a Krisztust.

16

Némelyek versengésbõl prédikálják a Krisztust, nem tiszta lélekkel, azt hivén, hogy fogságom nyomorúságait így megnevelik;

17

De mások szeretetbõl, tudván, hogy én az evangyéliomnak oltalmazására rendeltettem.

18

Mert mit mondjak? csakhogy minden módon, akár színbõl, akár szívbõl, a Krisztus prédikáltatik: és én ennek örülök, sõt örülni is fogok.

19

Mert tudom, hogy ez nékem idvességemre lesz a ti könyörgéstek által és a Jézus Krisztus Lelkének segedelme által,

20

Amaz én esengõ várásom és reménységem szerint, hogy semmiben meg nem szégyenülök, hanem mint mindenkor, úgy most is nagy bátorsággal fog magasztaltatni Krisztus az én testemben, akár életem, akár halálom által.

21

Mert nékem az élet Krisztus, és a meghalás nyereség.

22

De ha e testben való életem munkámat gyümölcsözteti: hogy melyiket válaszszam, meg sem mondhatom.

23

Mert szorongattatom e kettõ között, kívánván elköltözni és a Krisztussal lenni; mert ez sokkal inkább jobb;

24

De e testben megmaradnom szükségesebb ti érettetek.

25

És ebben bízva, tudom, hogy megmaradok és együtt maradok mindnyájatokkal a ti hitben való gyarapodástokra és örömötökre;

26

Hogy bõven dicsekedhessetek velem Krisztus Jézusban az én ti nálatok való újabb megjelenésem által.

27

Csakhogy a Krisztus evangyéliomához méltóan viseljétek magatokat, hogy akár oda menvén és látván titeket, akár távol lévén, azt halljam dolgaitok felõl, hogy megállotok egy lélekben, egy érzéssel viaskodván az evangyéliom hitéért;

28

És meg nem félemlvén semmiben az ellenségek elõtt: a mi azoknak a veszedelem jele, néktek pedig az üdvösségé, és ez az Istentõl van;

29

Mert néktek adatott az a kegyelem a Krisztusért, nemcsak hogy higyjetek Õ benne, hanem hogy szenvedjetek is Õ érette:

30

Ugyanolyan tusakodástok lévén, a milyent láttatok én nálam, és most hallotok én felõlem.

Philippians 2


Philippians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Philippians 1

Philippians

Return to Index

Chapter 2

1

Ha annakokáért helye van Krisztusban az intésnek, ha helye van a szeretet vígasztalásának, ha helye van a Lélekben való közösségnek, ha helye van a szívnek és könyörületességnek,

2

Teljesítsétek be az én örömömet, hogy egyenlõ indulattal legyetek, ugyanazon szeretettel viseltetvén, egy érzésben, egyugyanazon indulattal lévén;

3

Semmit nem cselekedvén versengésbõl, sem hiábavaló dicsõségbõl, hanem alázatosan egymást különbeknek tartván ti magatoknál.

4

Ne nézze kiki a maga hasznát, hanem mindenki a másokét is.

5

Annakokáért az az indulat legyen bennetek, mely volt a Krisztus Jézusban is,

6

A ki, mikor Istennek formájában vala, nem tekintette zsákmánynak azt, hogy õ az Istennel egyenlõ,

7

Hanem önmagát megüresíté, szolgai formát vévén föl, emberekhez hasonlóvá lévén;

8

És mikor olyan állapotban találtatott mint ember, megalázta magát, engedelmes lévén halálig, még pedig a keresztfának haláláig.

9

Annakokáért az Isten is felmagasztalá õt, és ajándékoza néki oly nevet, a mely minden név fölött való;

10

Hogy a Jézus nevére minden térd meghajoljon, mennyeieké, földieké és föld alatt valóké.

11

És minden nyelv vallja, hogy Jézus Krisztus Úr az Atya Isten dicsõségére.

12

Annakokáért, szerelmeseim, a miképen mindenkor engedelmeskedtetek, nem úgy, mint az én jelenlétemben csak, hanem most sokkal inkább az én távollétemben, félelemmel és rettegéssel vigyétek véghez a ti idvességteket;

13

Mert Isten az, a ki munkálja bennetek mind az akarást, mind a munkálást jó kedvébõl.

14

Mindeneket zúgolódások és versengések nélkül cselekedjetek;

15

Hogy legyetek feddhetetlenek és tiszták, Istennek szeplõtlen gyermekei az elfordult és elvetemedett nemzetség közepette, kik között fényletek, mint csillagok e világon.

16

Életnek beszédét tartván elébök; hogy dicsekedhessem majd a Krisztus napján, hogy nem futottam hiába, sem nem fáradtam hiába.

17

De ha kiontatom is italáldozatként a ti hitetek áldozatánál és papiszolgálatánál, mégis örülök, és együtt örülök mindnyájatokkal;

18

Azonképen ti is örüljetek, és örüljetek együtt velem.

19

Reménylem pedig az Úr Jézusban, hogy Timótheust rövid nap elküldöm tihozzátok, hogy én is megviduljak, megértvén a ti dolgaitokat.

20

Mert nincsen velem senki hozzá hasonló indulatú, a ki igazán szívén viselné dolgaitokat.

21

Mert mindenki a maga hasznát keresi, nem a Krisztus Jézusét.

22

Az õ kipróbált voltát pedig ismeritek, hogy miképen atyjával a gyermek, együtt szolgált velem az evangyéliom ügyében.

23

Õt azért reménylem, hogy elküldöm, mihelyt meglátom az én dolgaimat, tüstént;

24

Bízom pedig az Úrban, hogy magam is csakhamar el fogok menni.

25

De szükségesnek tartám, hogy Epafróditust, az én atyámfiát és munkatársamat és bajtársamat, néktek pedig követeteket és szükségemben áldozatot hozó szolgátokat hazaküldjem hozzátok;

26

Mivelhogy vágyva vágyott mindnyájatok után, és gyötrõdött a miatt, hogy meghallottátok, hogy õ beteg volt.

27

Mert bizony beteg volt, halálhoz közel; de az Isten könyörült rajta, nem csak õ rajta pedig, hanem én rajtam is, hogy szomorúság ne jõjjön szomorúságomra.

28

Annakokáért hamarabb küldtem õt haza, hogy meglátván õt, ismét örüljetek, és nékem is kisebb legyen a szomorúságom.

29

Fogadjátok azért õt az Úrban teljes örömmel; és az ilyeneket megbecsüljétek:

30

Mert a Krisztus dolgáért jutott majdnem halálra, koczkára tévén életét, hogy kárpótoljon engem azért, hogy nékem tett szolgálatotoknál ti nem voltatok jelen.

Philippians 3


Philippians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Philippians 2

Philippians

Return to Index

Chapter 3

1

Továbbá atyámfiai, örüljetek az Úrban. Ugyanazokat írni néktek én nem restellem, tinéktek pedig bátorságos.

2

Õrizkedjetek az ebektõl, õrizkedjetek a gonosz munkásoktól, õrizkedjetek a megmetélkedéstõl:

3

Mert mi vagyunk a körülmetélkedés, a kik lélekben szolgálunk az Istennek, és a Krisztus Jézusban dicsekedünk, és nem a testben bizakodunk:

4

Jóllehet énnékem van bizakodásom test szerint is. Ha bárki más mer testben bizakodni, én sokkal inkább;

5

Körülmetéltettem nyolczadnapon, Izráel nemzetségébõl, Benjámin törzsébõl való vagyok, zsidókból való zsidó, törvény tekintetében farizeus,

6

Buzgóság tekintetében az egyházat üldözõ, a törvénybeli igazság tekintetében feddhetetlen voltam.

7

De a melyek nékem egykor nyereségek valának, azokat a Krisztusért kárnak ítéltem.

8

Sõt annakfelette most is kárnak ítélek mindent az én Uram, Jézus Krisztus ismeretének gazdagsága miatt: a kiért mindent kárba veszni hagytam és szemétnek ítélek, hogy a Krisztust megnyerjem,

9

És találtassam Õ benne, mint a kinek nincsen saját igazságom a törvénybõl, hanem van igazságom a Krisztusban való hit által, Istentõl való igazságom a hit alapján:

10

Hogy megismerjem Õt, és az Õ feltámadásának erejét, és az Õ szenvedéseiben való részesülésemet, hasonlóvá lévén az õ halálához;

11

Ha valami módon eljuthatnék a halottak feltámadására.

12

Nem mondom, hogy már elértem, vagy hogy már tökéletes volnék; hanem igyekezem, hogy el is érjem, a miért meg is ragadott engem a Krisztus Jézus.

13

Atyámfiai, én enmagamról nem gondolom, hogy már elértem volna:

14

De egyet cselekszem, azokat, a melyek hátam megett vannak, elfelejtvén, azoknak pedig, a melyek elõttem vannak, nékik dõlvén, czélegyenest igyekszem az Istennek a Krisztus Jézusban onnét felülrõl való elhívása jutalmára.

15

Valakik annakokáért tökéletesek vagyunk, ilyen értelemben legyünk: és ha valamiben másképen értetek, az Isten azt is ki fogja jelenteni néktek:

16

Csakhogy a mire eljutottunk, ugyanabban egy szabály szerint járjunk, ugyanazon értelemben legyünk.

17

Legyetek én követõim, atyámfiai, és figyeljetek azokra, a kik úgy járnak, a miképen mi néktek példátok vagyunk.

18

Mert sokan járnak másképen, kik felõl sokszor mondtam néktek, most pedig sírva is mondom, hogy a Krisztus keresztjének ellenségei;

19

Kiknek végök veszedelem, kiknek Istenök az õ hasok, és a kiknek dicsõségök az õ gyalázatukban van, kik mindig a földiekkel törõdnek.

20

Mert a mi országunk mennyekben van, honnét a megtartó Úr Jézus Krisztust is várjuk;

21

Ki elváltoztatja a mi nyomorúságos testünket, hogy hasonló legyen az Õ dicsõséges testéhez, amaz Õ hatalmas munkája szerint, mely által maga alá is vethet mindeneket.

Philippians 4


Philippians Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Philippians 3

Philippians

Return to Index

Chapter 4

1

Annakokáért szerelmes atyámfiai, a kik után úgy vágyakozom, ti én örömöm és én koronám, ekképen álljatok meg az Úrban, én szerelmeseim!

2

Evódiát intem, Sintikhét is intem, hogy egyenlõ indulattal legyenek az Úrban.

3

Igen, kérlek téged is, igaz szolgatársam, légy segítségül ezeknek, mint a kik az evangyéliom dolgában együtt viaskodtak velem, Kelemennel is, és ama többi munkatársaimmal, kiknek neveik fölírvák az életnek könyvében.

4

Örüljetek az Úrban mindenkor; ismét mondom, örüljetek!

5

A ti szelídlelkûségetek ismert legyen minden ember elõtt. Az Úr közel!

6

Semmi felõl ne aggódjatok, hanem imádságotokban és könyörgéstekben minden alkalommal hálaadással tárjátok fel kívánságaitokat az Isten elõtt.

7

És az Istennek békessége, mely minden értelmet felül halad, meg fogja õrizni szíveiteket és gondolataitokat a Krisztus Jézusban.

8

Továbbá, Atyámfiai, a mik csak igazak, a mik csak tisztességesek, a mik csak igazságosak, a mik csak tiszták, a mik csak kedvesek, a mik csak jó hírûek; ha van valami erény és ha van valami dícséret, ezekrõl gondolkodjatok.

9

A miket tanultatok is, el is fogadtatok, hallottatok is, láttatok is én tõlem, azokat cselekedjétek; és a békességnek Istene veletek lesz.

10

Felette igen örültem pedig az Úrban, hogy immár valahára megújultatok az én felõlem való gondviseléstekben; mely dologban gondoskodtatok is, de nem volt alkalmatok.

11

Nem hogy az én szûkölködésemre nézve szólnék; mert én megtanultam, hogy azokban, a melyekben vagyok, megelégedett legyek.

12

Tudok megaláztatni is, tudok bõvölködni is; mindenben és mindenekben ismerõs vagyok a jóllakással is, az éhezéssel is, a bõvölködéssel is, a szûkölködéssel is.

13

Mindenre van erõm a Krisztusban, a ki engem megerõsít.

14

Mindazáltal jól tettétek, hogy nyomorúságomban részesekké lettetek.

15

Tudjátok pedig ti is, Filippibeliek, hogy az evangyéliom hirdetésének kezdetén, mikor Macedóniából kimentem, egyetlen egyház sem volt részes velem a kölcsönös adásban és vevésben, csak ti egyedül:

16

Mert már Thessalónikában is, egyszer is, másszor is, küldtetek nékem szükségemre.

17

Nem mintha kívánnám az ajándékot; hanem kívánom azt a gyümölcsöt, mely sokasodik a ti hasznotokra.

18

Megkaptam pedig mindent, és bõvölködöm; beteltem, vévén Epafróditustól, a mit küldöttetek, mint kedves jó illatot, kellemes, tetszõ áldozatot az Istennek.

19

Az én Istenem pedig be fogja tölteni minden szükségeteket az Õ gazdagsága szerint dicsõségesen a Krisztus Jézusban.

20

Az Istennek pedig és a mi Atyánknak dicsõség mind örökkön örökké. Ámen.

21

Köszöntsetek minden szentet a Krisztus Jézusban. Köszöntenek titeket az atyafiak, a kik velem vannak.

22

Köszöntenek titeket minden szentek, mindeneknek felette pedig a császár udvarából valók.

23

A mi Urunk Jézus Krisztusnak kegyelme legyen mindnyájatokkal! Ámen.

Colossians 1


Colossians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Philippians 4

Colossians

Return to Index

Chapter 1

1

Pál, Jézus Krisztusnak apostola Isten akaratjából, és Timótheus atyafi.

2

A Kolosséban levõ szenteknek és hívõ atyafiaknak a Krisztusban: kegyelem néktek és békesség Istentõl, a mi Atyánktól, és az Úr Jézus Krisztustól.

3

Hálát adunk az Istennek és a mi Urunk Jézus Krisztus Atyjának, mindenkor ti értetek könyörögvén,

4

Mivelhogy hallottuk a ti hiteteket a Krisztus Jézusban, és a szeretetet, a melylyel minden szentekhez vagytok,

5

A mennyekben néktek eltett reménységért, a melyet már elõbb hallottatok az igazság beszédében, mely az evangyéliom:

6

Mely eljutott hozzátok, miképen az egész világra is, és gyümölcsöt terem, úgy mint nálatok is a naptól fogva, melyen hallottátok és megismertétek az Isten kegyelmét igazán:

7

Úgy a hogy tanultátok is Epafrástól, a mi szerelmes szolgatársunktól, a ki hív szolgája ti érettetek a Krisztusnak,

8

A ki meg is jelentette nékünk a ti Lélekben való szereteteteket.

9

Azért mi is, a mely naptól fogva ezeket hallottuk, nem szûnünk meg érettetek imádkozni, és kérni, hogy betöltessetek az Isten akaratának megismerésével minden lelki bölcseségben és értelemben,

10

Hogy járjatok méltóan az Úrhoz, teljes tetszésére, minden jó cselekedettel gyümölcsöt teremvén és nevekedvén az Isten megismerésében;

11

Minden erõvel megerõsíttetvén az Õ dicsõségének hatalma szerint minden kitartásra és hosszútûrésre örömmel;

12

Hálákat adván az Atyának, ki alkalmasakká tett minket a szentek örökségében való részvételre a világosságban;

13

A ki megszabadított minket a sötétség hatalmából, és általvitt az Õ szerelmes Fiának országába;

14

Kiben van a mi váltságunk az Õ vére által, bûneinknek bocsánata;

15

A ki képe a láthatatlan Istennek, minden teremtménynek elõtte született;

16

Mert Õ benne teremtetett minden, a mi van a mennyekben és a földön, láthatók és láthatatlanok, akár királyi székek, akár uraságok, akár fejedelemségek, akár hatalmasságok; mindenek Õ általa és Õ reá nézve teremttettek;

17

És Õ elõbb volt mindennél, és minden Õ benne áll fenn.

18

És Õ a feje a testnek, az egyháznak: a ki a kezdet, elsõszülött a halottak közül; hogy mindenekben Õ legyen az elsõ;

19

Mert tetszett az Atyának, hogy Õ benne lakozzék az egész teljesség;

20

És hogy Õ általa békéltessen meg mindent Magával, békességet szerezvén az Õ keresztjének vére által; Õ általa mindent, a mi csak van, akár a földön, akár a mennyekben.

21

Titeket is, kik hajdan elidegenültek és ellenségek valátok gonosz cselekedetekben gyönyörködõ értelmetek miatt, most mégis megbékéltetett.

22

Az Õ emberi testében a halál által, hogy mint szenteket, tisztákat és feddhetetleneket állasson titeket Õ maga elé:

23

Ha ugyan megmaradtok a hitben alaposan és erõsen, és el nem távoztok az evangyéliom reménységétõl, a melyet hallottatok, a mely hirdettetett minden teremtménynek az ég alatt; a melynek lettem én, Pál, szolgájává.

24

Most örülök a ti érettetek való szenvedéseimnek, és a magam részérõl betöltöm a mi híja van a Krisztus szenvedéseinek az én testemben az Õ testéért, a mi az egyház;

25

A melynek lettem én szolgájává az Isten sáfársága szerint, a melyet nékem adott ti rátok nézve, hogy betöltsem az Isten ígéjét,

26

Tudniillik ama titkot, mely el vala rejtve õsidõk óta és nemzetségek óta, most pedig megjelentetett az Õ szenteinek,

27

A kikkel az Isten meg akarta ismertetni azt, hogy milyen nagy a pogányok között eme titok dicsõségének gazdagsága, az tudniillik, hogy a Krisztus ti köztetek van, a dicsõségnek ama reménysége:

28

A kit mi prédikálunk, intvén minden embert, és tanítván minden embert minden bölcseséggel, hogy minden embert tökéletesnek állassunk elõ a Krisztus Jézusban;

29

A mire igyekezem is, tusakodván az Õ ereje szerint, mely én bennem hatalmasan munkálkodik.

Colossians 2


Colossians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

Mert akarom, hogy tudtotokra legyen, hogy milyen nagy tusakodásom van ti érettetek, és azokért, kik Laodiczeában vannak, és mindazokért, a kik nem láttak engem személy szerint e testben;

2

Hogy vígasztalást vegyen az õ szívök, egybeköttetvén a szeretetben, és hogy eljussanak az értelem meggyõzõdésének teljes gazdagságára, az Isten és az Atya és a Krisztus ama titkának megismerésére,

3

A melyben van a bölcsességnek és ismeretnek minden kincse elrejtve.

4

Ezt pedig azért mondom, hogy valaki titeket rá ne szedjen hitetõ beszéddel.

5

Mert jóllehet testben távol vagyok tõletek, mindazáltal lélekben veletek vagyok, örülvén és látván ti köztetek a jó rendet és Krisztusba vetett hiteteknek erõsségét.

6

Azért, a miképen vettétek a Krisztus Jézust, az Urat, akképen járjatok Õ benne,

7

Meggyökerezvén és tovább épülvén Õ benne, és megerõsödvén a hitben, a miképen arra taníttattatok, bõvölködvén abban hálaadással.

8

Meglássátok, hogy senki ne legyen, a ki bennetek zsákmányt vet a bölcselkedés és üres csalás által, mely emberek rendelése szerint, a világ elemi tanításai szerint, és nem a Krisztus szerint való:

9

Mert Õ benne lakozik az istenségnek egész teljessége testileg,

10

És ti Õ benne vagytok bételjesedve, a ki feje minden fejedelemségnek és hatalmasságnak;

11

A kiben körül is metéltettetek kéz nélkül való körülmetéléssel, levetkezvén az érzéki bûnök testét a Krisztus körülmetélésében;

12

Eltemettetvén Õ vele együtt a keresztségben, a kiben egyetemben fel is támasztattatok az Isten erejébe vetett hit által, a ki feltámasztá Õt a halálból.

13

És titeket, kik holtak valátok a bûnökben és a ti testeteknek körülmetéletlenségében, megelevenített együtt Õ vele, megbocsátván minden bûnötöket,

14

Az által, hogy eltörölte a parancsolatokban ellenünk szóló kézírást, a mely ellenünkre volt nekünk, és azt eltette az útból, odaszegezvén azt a keresztfára;

15

Lefegyverezvén a fejedelemségeket és a hatalmasságokat, õket bátran mutogatta, diadalt vévén rajtok abban.

16

Senki azért titeket meg ne ítéljen evésért, vagy ivásért, avagy ünnep, vagy újhold, vagy szombat dolgában:

17

Melyek csak árnyékai a következendõ dolgoknak, de a valóság a Krisztusé.

18

Senki tõletek a pálmát el ne vegye, kedvét találván alázatoskodásban és az angyalok tisztelésében, a melyeket nem látott, olyakat tudakozván, ok nélkül felfuvalkodván az õ testének értelmével.

19

És nem ragaszkodván a Fõhöz, a Kibõl az egész test, a kapcsok és kötelek által segedelmet vévén és egybeszerkesztetvén, nevekedik az Isten szerint való nevekedéssel.

20

Ha meghalván a Krisztussal, megszabadultatok e világ elemi tanításaitól, miért terheltetitek magatokat, mintha e világban élõk volnátok, efféle rendelésekkel:

21

Ne fogd meg, meg se kóstold, még csak ne is illesd.

22

(A mik mind a velök való élés által elfogyasztásra vannak rendelve), az emberek parancsolatai és tanításai szerint?

23

A melyek bölcsességnek látszanak ugyan a magaválasztotta istentiszteletben és alázatoskodásban és a test gyötrésében; de nincs bennök semmi becsülni való, mivelhogy a test hízlalására valók.

Colossians 3


Colossians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

Annakokáért ha feltámadtatok a Krisztussal, az odafelvalókat keressétek, a hol a Krisztus van, az Istennek jobbján ülvén,

2

Az odafelvalókkal törõdjetek, nem a földiekkel.

3

Mert meghaltatok, és a ti éltetek el van rejtve együtt a Krisztussal az Istenben.

4

Mikor a Krisztus, a mi életünk, megjelen, akkor majd ti is, Õ vele együtt, megjelentek dicsõségben.

5

Öldököljétek meg azért a ti földi tagjaitokat, paráznaságot, tisztátalanságot, bujaságot, gonosz kívánságot és a fösvénységet, a mi bálványimádás;

6

Melyek miatt jõ az Isten haragja az engedetlenség fiaira;

7

Melyekben ti is jártatok régenten, mikor éltetek azokban.

8

Most pedig vessétek el magatoktól ti is mindazokat; haragot, fölgerjedést, gonoszságot és szátokból a káromkodást és gyalázatos beszédet.

9

Ne hazudjatok egymás ellen, mivelhogy levetkeztétek amaz ó embert, az õ cselekedeteivel együtt.

10

És felöltöztétek amaz új embert, melynek újulása van Annak ábrázatja szerint való ismeretre, a ki teremtette azt:

11

A hol nincs többé görög és zsidó: körülmetélkedés és körülmetélkedetlenség, idegen, scithiai, szolga, szabad, hanem minden és mindenekben Krisztus.

12

Öltözzetek föl azért mint az Istennek választottai, szentek és szeretettek, könyörületes szívet, jóságosságot, alázatosságot, szelídséget, hosszútûrést;

13

Elszenvedvén egymást és megbocsátván kölcsönösen egymásnak, ha valakinek valaki ellen panasza volna; miképen a Krisztus is megbocsátott néktek, akképen ti is;

14

Mindezeknek fölébe pedig öltözzétek föl a szeretetet, mint a mely a tökéletességnek kötele.

15

És az Istennek békessége uralkodjék a ti szívetekben, amelyre el is hívattatok egy testben; és háládatosak legyetek.

16

A Krisztusnak beszéde lakozzék ti bennetek gazdagon, minden bölcsességben; tanítván és intvén egymást zsoltárokkal, dícséretekkel, lelki énekekkel, hálával zengedezvén a ti szívetekben az Úrnak.

17

És mindent, a mit csak cselekesztek szóval vagy tettel, mindent az Úr Jézusnak nevében cselekedjetek, hálát adván az Istennek és Atyának Õ általa.

18

Ti asszonyok, engedelmeskedjetek a ti férjeteknek, a miképen illik az Úrban.

19

Ti férfiak, szeressétek a ti feleségeteket, és ne legyetek irántok keserû kedvûek.

20

Ti gyermekek, szót fogadjatok a ti szüleiteknek mindenben; mert ez kedves az Úrnak.

21

Ti atyák, ne bosszantsátok a ti gyermekeiteket, hogy kétségbe ne essenek.

22

Ti szolgák, szót fogadjatok mindenben a ti test szerint való uraitoknak, nem a szemnek szolgálván, mint a kik embereknek akarnak tetszeni, hanem szíveteknek egyenességében, félvén az Istent.

23

És valamit tesztek, lélekbõl cselekedjétek, mint az Úrnak és nem embereknek;

24

Tudván, hogy ti az Úrtól veszitek az örökségnek jutalmát: mert az Úr Krisztusnak szolgáltok.

25

A ki pedig igazságtalanságot cselekszik, jutalmát veszi igazságtalanságának; és nincsen személyválogatás.

Colossians 4


Colossians Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

Ti urak, a mi igazságos és méltányos, a ti szolgáitoknak megadjátok, tudván, hogy néktek is van Uratok mennyekben.

2

Az imádságban állhatatosak legyetek, vigyázván abban hálaadással;

3

Imádkozván egyszersmind mi érettünk is, hogy az Isten nyissa meg elõttünk az íge ajtaját, hogy szólhassuk a Krisztus titkát, a melyért fogoly is vagyok;

4

Hogy nyilvánvalóvá tegyem azt úgy, a mint nékem szólnom kell.

5

Bölcsen viseljétek magatokat a kívül valók irányában, a jó alkalmatosságot áron is megváltván.

6

A ti beszédetek mindenkor kellemetes legyen, sóval fûszerezett; hogy tudjátok, hogy mimódon kell néktek kinek-kinek megfelelnetek.

7

Minden én dolgaimat megismerteti veletek Tikhikus, a szeretett atyafi és hív szolga és szolgatárs az Úrban;

8

A kit épen a végett küldtem hozzátok, hogy megismerje a ti dolgaitokat és megvígasztalja a ti szíveteket,

9

Onézimussal együtt, a hû és szeretett atyafival, ki ti közületek való; minden itt való dolgot megismertetnek õk veletek.

10

Köszönt titeket Aristárkhus, az én fogolytársam, és Márk, a Barnabás unokatestvére, (ki felõl parancsolatokat vettetek: ha hozzátok megy, fogadjátok õt szívesen),

11

És Jézus, kit Justusnak is hívnak, kik a zsidók közül valók: csak ezek azok a munkatársaim az Isten országában, a kik nékem vígasztalásomra voltak.

12

Köszönt titeket Epafrás, ki ti közületek való, Krisztusnak szolgája, mindenkor tusakodván ti érettetek imádságaiban, hogy megállhassatok tökéletesen és teljes meggyõzõdéssel az Istennek minden akaratjában.

13

Mert bizonyságot teszek õ felõle, hogy sokat fárad érettetek és azokért, kik Laodiczeában és Jerápolisban vannak.

14

Köszönt titeket Lukács, ama szeretett orvos, és Démás.

15

Köszöntsétek az atyafiakat, kik Laodiczeában vannak, és Nimfást és a gyülekezetet, mely az õ házánál van.

16

És mikor felolvastatik nálatok e levél, cselekedjétek meg, hogy a laodiczeaiak gyülekezetében is felolvastassék, és hogy a Laodiczeából átveendõ levelet ti is felolvassátok.

17

És mondjátok meg Arkhippusnak: Vigyázz a szolgálatra, melyre vállalkoztál az Úrban, hogy azt betöltsed!

18

A köszöntés a saját kezemmel, a Páléval, van írva. Emlékezzetek meg az én bilincseimrõl! A kegyelem veletek. Ámen.

1st Thessalonians 1


1st Thessalonians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

Pál, Silvánus és Timótheus a Thessalonikabeliek gyülekezetének, a mely van az Atya Istenben és az Úr Jézus Krisztusban: kegyelem néktek és békesség Istentõl, a mi Atyánktól, és az Úr Jézus Krisztustól.

2

Hálát adunk az Istennek mindenkor mindnyájatokért, emlékezvén rólatok a mi imádságainkban;

3

Szüntelenül emlegetve a ti hitetek munkáját, és a ti szeretetetek fáradozását, és a mi Urunk Jézus Krisztus felõl való reménységeteknek állhatatosságát, az Isten elõtt, a mi Atyánk elõtt:

4

Tudván, Istentõl szeretett atyámfiai, hogy ti ki vagytok választva;

5

Hogy a mi evangyéliomunk ti nálatok nem áll csak szóban, hanem isteni erõkben is, Szent Lélekben is, sok bizodalomban is; a miképen tudjátok, hogy milyenek voltunk közöttetek ti érettetek.

6

És ti a mi követõinkké lettetek és az Úréi, befogadván az ígét sokféle szorongattatás között, Szent Lélek örömével;

7

Úgy hogy példaképekké lettetek Maczedóniában és Akhájában minden hívõre nézve.

8

Mert nemcsak Maczedóniában és Akhájában zendült ki tõletek az Úr beszéde, hanem minden helyen is híre terjedt a ti Istenben vetett hiteteknek, annyira, hogy szükségtelen arról valamit szólnunk.

9

Mert azok magok hirdetik felõlünk, milyen volt a mi hozzátok való menetelünk, és miként tértetek meg az Istenhez a bálványoktól, hogy az élõ és igaz Istennek szolgáljatok,

10

És várjátok az Õ Fiát az égbõl, a kit feltámasztott a halálból, a Jézust, a ki megszabadít minket amaz eljövendõ haragtól.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

Mert magatok tudjátok, atyámfiai, hogy a mi ti hozzátok való menetelünk nem volt hiábavaló;

2

Sõt inkább, noha elébb már háborúságot és bosszúságot szenvedtünk volt Filippiben, a mint tudjátok, volt bátorságunk a mi Istenünkben, hogy közöttetek is hirdessük az Isten evangyéliomát sok tusakodással.

3

Mert a mi buzdításunk nem hitetésbõl van, sem nem tisztátalanságból, sem nem álnokságból:

4

Hanem a miképen az Isten méltatott minket arra, hogy reánk bízza az evangyéliomot, akképen szólunk; nem úgy, hogy embereknek tessünk hanem az Istennek, a ki megvizsgálja a mi szívünket.

5

Mert sem hízelkedõ beszéddel, a mint tudjátok, sem telhetetlenség színében nem léptünk fel soha, Isten a bizonyság;

6

Sem emberektõl való dicsõítést nem kerestünk, sem tõletek, sem másoktól, holott terhetekre lehettünk volna, mint Krisztus apostolai.

7

De szívélyesek valánk ti közöttetek, a miként a dajka dajkálgatja az õ gyermekeit.

8

Így felbuzdulva irántatok, készek valánk közleni veletek nemcsak az Isten evangyéliomát, hanem a mi magunk lelkét is, mivelhogy szeretteinkké lettetek nékünk.

9

Emlékezhettek ugyanis atyámfiai a mi fáradozásunkra és bajlakodásunkra: mert éjjel-nappal munkálkodva hirdettük néktek az Isten evangyéliomát, csakhogy senkit meg ne terheljünk közületek.

10

Ti vagytok bizonyságok és az Isten, milyen szentül, igazán és feddhetetlenül éltünk elõttetek, a kik hisztek.

11

Valamint tudjátok, hogy miként atya az õ gyermekeit, úgy intettünk és buzdítgattunk egyenként mindnyájatokat.

12

És kérve kértünk, hogy Istenhez méltóan viseljétek magatokat, a ki az õ országába és dicsõségébe hív titeket.

13

Ugyanazért mi is hálát adunk az Istennek szüntelenül, hogy ti befogadván az Istennek általunk hirdetett beszédét, nem úgy fogadtátok, mint emberek beszédét, hanem mint Isten beszédét (a minthogy valósággal az is), a mely munkálkodik is ti bennetek, a kik hisztek.

14

Mert ti, atyámfiai, követõi lettetek az Isten gyülekezeteinek, a melyek Júdeában vannak a Krisztus Jézusban, mivelhogy ugyanúgy szenvedtetek ti is a saját honfitársaitoktól, miként azok is a zsidóktól,

15

A kik megölték az Úr Jézust is és a saját prófétáikat, és minket is üldöznek, és az Istennek nem tetszenek, és minden embernek ellenségei;

16

A kik megtiltják nékünk, hogy a pogányoknak ne prédikáljunk hogy üdvözüljenek; hogy mindenkor betöltsék bûneiket; de végre utólérte õket az Isten haragja.

17

Mi pedig, atyámfiai, a mint elszakasztatánk tõletek egy kevés ideig, arczra, nem szívre nézve, annál buzgóságosabban, nagy kívánsággal igyekeztünk, hogy szemtõl-szemben láthassunk titeket.

18

Azért menni is akartunk hozzátok, kiváltképen én Pál, egyszer is, kétszer is, de megakadályozott minket a Sátán.

19

Mert kicsoda a mi reménységünk, örömünk és dicsekedésünk koronája? Avagy nem azok lesztek-é ti is a mi Urunk Jézus Krisztus elõtt az õ eljövetelekor?

20

Bizony ti vagytok a mi dicsõségünk és örömünk.

1st Thessalonians 3


1st Thessalonians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

Annakokáért, mivelhogy tovább már el nem tûrhetõk, jónak ítélénk, hogy magunk maradjunk Athénében,

2

És elküldöttük Timótheust, a mi atyánkfiát és Istennek szolgáját és munkatársunkat a Krisztus evangyéliomának hirdetésében, hogy erõsítsen titeket és intsen titeket a ti hitetek felõl;

3

Hogy senki meg ne tántorodjék ama szorongattatások között; mert ti magatok tudjátok, hogy mi arra rendeltettünk.

4

Mert mikor közöttetek valánk is, elõre megmondtuk néktek, hogy szorongattatásnak leszünk kitéve; a mint meg is történt, és tudjátok.

5

Annakokáért én is, mivelhogy tovább már nem tûrhetém, elküldék, hogy megismerjem a ti hiteteket, ha nem kísértett-é meg valami módon titeket a kísértõ, és nem lett-é hiábavaló a mi fáradságunk?

6

Most pedig, a mikor megérkezett hozzánk Timótheus ti tõletek, és örömhírt hozott nékünk a ti hitetek és szeretetetek felõl, és arról, hogy jó emlékezéssel vagytok irántunk, mindenkor kívánván látni minket, miképen mi is titeket;

7

Ezáltal megvígasztalódtunk reátok nézve, atyámfiai, minden mi szorongattatásunk és szükségünk mellett is, a ti hitetek által:

8

Mert szinte megelevenedünk, ha ti erõsek vagytok az Úrban.

9

Mert milyen hálával is fizethetünk az Istennek ti érettetek, mindazért az örömért, a melylyel örvendezünk miattatok a mi Istenünk elõtt?!

10

Mikor éjjel-nappal nagy buzgón esedezünk, hogy megláthassuk a ti orczátokat, és kipótolhassuk a ti hitetek hiányait.

11

Maga pedig az Isten és a mi Atyánk, és a mi Urunk a Jézus Krisztus egyengesse meg a mi útunkat ti hozzátok!

12

Titeket pedig gyarapítson az Úr és tegyen bõségesekké az egymás iránt és mindenki iránt való szeretetben, a milyenek vagyunk mi is ti irántatok;

13

Hogy erõsekké tegye a ti szíveteket, feddhetetlenekké a szentségben, a mi Istenünk és Atyánk elõtt, a mikor eljõ a mi Urunk Jézus Krisztus minden õ szenteivel egyetemben.

1st Thessalonians 4


1st Thessalonians Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

Továbbá pedig kérünk titeket, atyámfiai, és intünk az Úr Jézusban, hogy a szerint, a mint tõlünk tanultátok, mimódon kell forgolódnotok és Istennek tetszenetek: mindinkább gyarapodjatok.

2

Mert tudjátok, milyen parancsolatokat adtunk néktek az Úr Jézus által.

3

Mert ez az Isten akaratja, a ti szentté lételetek, hogy magatokat a paráznaságtól megtartóztassátok;

4

Hogy mindenitek szentségben és tisztességben tudja bírni a maga edényét,

5

Nem kívánság gerjedelmével, mint a pogányok, a kik nem ismerik az Istent;

6

Hogy senki túl ne lépjen és meg ne károsítsa valamely dologban az õ atyjafiát: mert bosszút áll az Úr mindezekért, a mint elébb is mondottuk néktek és bizonyságot tettünk.

7

Mert nem tisztátalanságra, hanem szentségre hívott el minket az Isten.

8

A ki azért megveti ezeket, nem embert vet meg, hanem az Istent, a ki Szent Lelkét is közlé velünk.

9

Az atyafiúi szeretetrõl pedig nem is szükség írnom néktek: mert titeket Isten maga tanított meg arra, hogy egymást szeressétek;

10

Sõt gyakoroljátok is azt mindamaz atyafiak iránt, a kik egész Maczedóniában vannak. Kérünk azonban titeket atyámfiai, hogy mindinkább gyarapodjatok;

11

És becsületbeli dolognak tartsátok, hogy csendes életet folytassatok, saját dolgaitoknak utána lássatok, és tulajdon kezeitekkel munkálkodjatok, a miként rendeltük néktek;

12

Hogy a kívülvalók iránt tisztességesen viselkedjetek, és semmi szükséget ne érezzetek.

13

Nem akarom továbbá, atyámfiai, hogy tudatlanságban legyetek azok felõl, a kik elaludtak, hogy ne bánkódjatok, mint a többiek, a kiknek nincsen reménységök.

14

Mert ha hisszük, hogy Jézus meghalt és feltámadott, azonképen az Isten is elõhozza azokat, a kik elaludtak, a Jézus által õ vele együtt.

15

Mert ezt mondjuk néktek az Úr szavával, hogy mi, a kik élünk, a kik megmaradunk az Úr eljöveteléig, épen nem elõzzük meg azokat, a kik elaludtak.

16

Mert maga az Úr riadóval, arkangyal szózatával és isteni harsonával leszáll az égbõl: és feltámadnak elõször a kik meghaltak volt a Krisztusban;

17

Azután mi, a kik élünk, a kik megmaradunk, elragadtatunk azokkal együtt a felhõkön az Úr elébe a levegõbe; és ekképen mindenkor az Úrral leszünk.

18

Annakokáért vígasztaljátok egymást e beszédekkel.

1st Thessalonians 5


1st Thessalonians Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

Az idõkrõl és idõszakokról pedig, atyámfiai, nem szükség, hogy írjak néktek;

2

Mert igen jól tudjátok ti magatok, hogy az Úrnak napja úgy jõ el, mint a tolvaj éjjel.

3

Mert a mikor ezt mondják: Békesség és biztonság, akkor hirtelen veszedelem jön rájok, mint a szülési fájdalom a terhes asszonyra; és semmiképen meg nem menekednek.

4

De ti, atyámfiai, nem vagytok sötétségben, hogy az a nap tolvaj módra lephetne meg titeket.

5

Ti mindnyájan világosság fiai vagytok és nappal fiai; nem vagyunk az éjszakáé, sem a sötétségé!

6

Ne is aludjunk azért, mint egyebek, hanem legyünk éberek és józanok.

7

Mert a kik alusznak, éjjel alusznak; és a kik részegek, éjjel részegednek meg.

8

Mi azonban, a kik nappaliak vagyunk, legyünk éberek, felöltözvén a hitnek és szeretetnek mellvasába, és sisak gyanánt az üdvösségnek reménységébe.

9

Mert nem haragra rendelt minket az Isten, hanem arra, hogy üdvösséget szerezzünk a mi Urunk Jézus Krisztus által,

10

A ki meghalt érettünk, hogy akár ébren vagyunk, akár aluszunk, együtt éljünk õ vele.

11

Vígasztaljátok azért egymást, és építse egyik a másikat, a miképen cselekeszitek is.

12

Kérünk továbbá titeket atyámfiai, hogy becsüljétek azokat, a kik fáradoznak közöttetek, és elõljáróitok az Úrban, és intenek titeket;

13

És az õ munkájokért viseltessetek irántok megkülönböztetett szeretettel. Egymással békességben éljetek.

14

Kérünk továbbá titeket, atyámfiai, intsétek a rendetleneket, bátorítsátok a félelmes szívûeket, gyámolítsátok az erõteleneket, türelmesek legyetek mindenki iránt.

15

Vigyázzatok, hogy senki senkinek rosszért rosszal ne fizessen; hanem mindenkor jóra törekedjetek úgy egymás iránt, mint mindenki iránt.

16

Mindenkor örüljetek.

17

Szüntelen imádkozzatok.

18

Mindenben hálákat adjatok; mert ez az Isten akarata a Krisztus Jézus által ti hozzátok.

19

A Lelket meg ne oltsátok.

20

A prófétálást meg ne vessétek,

21

Mindent megpróbáljatok; a mi jó, azt megtartsátok!

22

Mindentõl, a mi gonosznak látszik, õrizkedjetek!

23

Maga pedig a békességnek Istene szenteljen meg titeket mindenestõl; és a ti egész valótok, mind lelketek, mind testetek feddhetetlenül õriztessék meg a mi Urunk Jézus Krisztus eljövetelére.

24

Hû az, a ki elhivott titeket és õ meg is cselekszi azt.

25

Atyámfiai, imádkozzatok érettünk.

26

Köszöntsétek az összes atyafiakat szent csókolással.

27

Kényszerítlek titeket az Úrra, hogy olvastassék fel e levél minden szent atyafi elõtt.

28

A mi Urunk Jézus Krisztusnak kegyelme veletek! Ámen.

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

Pál és Silvánus és Timótheus a Thessalonikabeli gyülekezetnek, Istenben, a mi Atyánkban, és az Úr Jézus Krisztusban:

2

Kegyelem néktek és békesség Istentõl, a mi Atyánktól, és az Úr Jézus Krisztustól.

3

Mindenkor hálaadással tartozunk az Istennek, atyámfiai, ti érettetek, a miképen méltó is, mivelhogy felettébb megnövekedék a ti hitetek, és mindnyájatokban bõvölködik az egymáshoz való szeretet;

4

Annyira, hogy mi magunk dicsekszünk veletek az Isten gyülekezeteiben, a ti kitartástok és hitetek felõl, minden ti üldöztetéstek és szorongattatástok között, a melyeket szenvedtek:

5

Bizonyságául az Isten igazságos ítéletének; hogy méltóknak ítéltessetek az Isten országára, a melyért szenvedtek is.

6

Mert igazságos dolog az az Isten elõtt, hogy szorongattatással fizessen azoknak, a kik titeket szorongatnak.

7

Néktek pedig, a kik szorongattattok, nyugodalommal mivelünk együtt, a mikor megjelenik az Úr Jézus az égbõl az õ hatalmának angyalaival.

8

Tûznek lángjában, ki bosszút áll azokon, a kik nem ismerik az Istent, és a kik nem engedelmeskednek a mi Urunk Jézus Krisztus evangyéliomának.

9

A kik meg fognak lakolni örök veszedelemmel az Úr ábrázatától, és az õ hatalmának dicsõségétõl,

10

A mikor eljõ majd, hogy megdicsõíttessék az õ szenteiben, és csodáltassék mindazokban, a kik hisznek (mivelhogy a mi tanúbizonyságunknak hitele volt ti nálatok) ama napon.

11

Mivégbõl imádkozunk is mindenkor ti érettetek, hogy a mi Istenünk méltóknak tartson titeket az elhívásra, és töltsön be titeket a jóban való teljes gyönyörûséggel, és a hitnek hathatós munkálásával.

12

Hogy dicsõíttessék meg a mi Urunk Jézus Krisztusnak neve ti bennetek, és ti is õ benne, a mi Istenünknek és az Úr Jézus Krisztusnak kegyelmébõl.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

Kérünk pedig titeket, atyámfiai, a mi Urunk Jézus Krisztus eljövetelére és a mi õ hozzá leendõ egybegyûlésünkre nézve,

2

Hogy ne tántoríttassatok el egyhamar a ti értelmetektõl, se ne háboríttassatok meg, se lélek által, se beszéd által, se nékünk tulajdonított levél által, mintha itt volna már a Krisztusnak ama napja.

3

Ne csaljon meg titeket senki semmiképen. Mert nem jön az el addig, mígnem bekövetkezik elébb a szakadás, és megjelenik a bûn embere, a veszedelemnek fia,

4

A ki ellene veti és fölébe emeli magát mindannak, a mi Istennek vagy istentiszteletre méltónak mondatik, annyira, hogy maga ül be mint Isten az Isten templomába, Isten gyanánt mutogatván magát.

5

Nem emlékeztek-é, hogy megmondtam néktek ezeket, a mikor még ti nálatok valék?

6

És most tudjátok, mi tartja vissza, a miért csak a maga idejében fog az megjelenni.

7

Mûködik ugyan már a törvényszegés titkos bûne: csakhogy annak, a ki azt még most visszatartja, félre kell az útból tolatnia.

8

És akkor fog megjelenni a törvénytaposó, a kit megemészt az Úr az õ szájának lehelletével, és megsemmisít az õ megjelenésének feltûnésével;

9

A kinek eljövetele a Sátán ereje által van, a hazugságnak minden hatalmával, jeleivel és csodáival,

10

És a gonoszságnak minden csalárdságával azok között, a kik elvesznek; mivelhogy nem fogadták be az igazságnak szeretetét az õ idvességökre.

11

És azért bocsátja reájok Isten a tévelygés erejét, hogy higyjenek a hazugságnak;

12

Hogy kárhoztattassanak mindazok, a kik nem hittek az igazságnak, hanem gyönyörködtek az igazságtalanságban.

13

Mi pedig mindenkor hálaadással tartozunk az Istennek ti érettetek atyámfiai, a kiket szeret az Úr, hogy kezdettõl fogva kiválasztott titeket Isten az üdvösségre, a Lélek szentelésében és az igazság hitében;

14

A mire elhívott titeket a mi evangyéliomunk által, a mi Urunk Jézus Krisztus dicsõségének elvételére.

15

Miért is atyámfiai, legyetek állhatatosak és tartsátok meg a tudományt, a melyre akár beszédünk, akár levelünk által taníttattatok.

16

Maga pedig a mi Urunk Jézus Krisztus, és az Isten a mi Atyánk, a ki szeretett minket és kegyelmébõl örök vígasztalással és jó reménységgel ajándékozott meg,

17

Vígasztalja meg a ti szíveteket, és erõsítsen meg titeket minden tudományban és jó cselekedetben.

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

Végezetre imádkozzatok értünk atyámfiai, hogy az Úrnak beszéde terjedjen és dicsõíttessék, a miként ti köztetek is.

2

És hogy meneküljünk meg az alkalmatlan és gonosz emberektõl. Mert nem mindenkié a hit!

3

De hû az Úr, a ki megerõsít titeket és megõriz a gonosztól.

4

Bízunk is az Úrban reátok nézve, hogy megteszitek és meg is fogjátok tenni azokat, a miket parancsolunk.

5

Az Úr pedig igazgassa a ti szíveteket az Isten iránt való szeretetre, és Krisztus iránt való állhatatosságra.

6

A mi Urunk Jézus Krisztus nevében pedig, rendeljük néktek, atyámfiai, hogy vonjátok el magatokat minden atyafitól, a ki rendetlenül él, és nem ama utasítás szerint, a melyet mi tõlünk kapott.

7

Magatok is tudjátok, mimódon kell minket követni; mert nem viseltük magunkat közöttetek rendetlenül.

8

Sem ingyen kenyeret nem ettünk senkinél, hanem munkával és fáradsággal, éjjel-nappal dolgozva, hogy közületek senkinek se legyünk terhére.

9

Nem azért, mintha nem volna rá jogunk, hanem hogy magunkat például adjuk néktek, hogy minket kövessetek.

10

Mert a mikor nálatok voltunk is, azt rendeltük néktek, hogy ha valaki nem akar dolgozni, ne is egyék.

11

Mert halljuk, hogy némelyek rendetlenül élnek közületek, a kik semmit nem dolgoznak, hanem nyughatatlankodnak.

12

Az ilyeneknek azonban rendeljük és kérjük õket a mi Urunk Jézus Krisztusra, hogy csendesen munkálkodva, a magok kenyerét egyék.

13

Ti pedig, atyámfiai, meg ne restüljetek a jó cselekvésben.

14

Ha pedig valaki nem engedelmeskedik a mi levél által való beszédünknek, azt jegyezzétek meg; és ne társalkodjatok vele, hogy megszégyenüljön.

15

De ne tartsátok ellenségnek, hanem intsétek, mint atyafit.

16

Maga pedig a békességnek Ura adjon néktek mindenkor minden tekintetben békességet. Az Úr legyen mindnyájatokkal!

17

A köszöntést én Pál írom a saját kezemmel, a mi ismertetõ jegye minden levelemnek. Így írok.

18

A mi Urunk Jézus Krisztusnak kegyelme mindnyájatokkal! Ámen.

1st Timothy 1


1st Timothy Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

Pál, Jézus Krisztus apostola a mi megtartó Istenünknek, és Jézus Krisztusnak a mi reménységünknek rendelése szerint,

2

Timótheusnak, az én igaz fiamnak a hitben: Kegyelem, irgalmasság és békesség Istentõl, a mi Atyánktól, és Krisztus Jézustól, a mi Urunktól.

3

A miképpen Maczedóniába menetelemkor kértelek téged, hogy maradj Efézusban, hogy megmondjad némelyeknek, ne tanítsanak más tudományt,

4

Se mesékkel és végehossza nélkül való nemzetségi táblázatokkal ne foglalkozzanak, a melyek inkább versengéseket támasztanak, mint Istenben való épülést a hit által.

5

A parancsolatnak vége pedig a tiszta szívbõl, jó lelkiismeretbõl és igaz hitbõl való szeretet:

6

Melyektõl némelyek eltévelyedvén, hiábavaló beszédre hajlottak:

7

Kik törvénytanítók akarván lenni, nem értik, sem a miket beszélnek, sem a miket erõsítgetnek.

8

Tudjuk pedig, hogy a törvény jó, ha valaki törvényszerûen él vele,

9

Tudván azt, hogy a törvény nem az igazért van, hanem a törvénytaposókért és engedetlenekért, az istentelenekért és bûnösökért, a latrokért és fertelmesekért, az atya- és anyagyilkosokért, emberölõkért.

10

Paráznákért, férfifertõztetõkért, emberrablókért, hazugokért, hamisan esküvõkért, és a mi egyéb csak az egészséges tudománynyal ellenkezik,

11

A boldog Isten dicsõségének evangyélioma szerint, mely reám bízatott.

12

És hálát adok annak, a ki engem megerõsített, a Krisztus Jézusnak, a mi Urunknak, hogy engem hívnek ítélt, rendelvén a szolgálatra,

13

Ki elõbb istenkáromló, üldözõ és erõszakoskodó valék: de könyörült rajtam, mert tudatlanul cselekedtem hitetlenségben;

14

Szerfelett megsokasodott pedig a mi Urunknak kegyelme a Krisztus Jézusban való hittel és szeretettel.

15

Igaz beszéd ez és teljes elfogadásra méltó, hogy Krisztus Jézus azért jött e világra, hogy megtartsa a bûnösöket, a kik közül elsõ vagyok én.

16

De azért könyörült rajtam, hogy Jézus Krisztus bennem mutassa meg legelõbb a teljes hosszútûrését, példa gyanánt azoknak, a kik hiendenek õ benne az örök életre.

17

Az örökkévaló királynak pedig, a halhatatlan, láthatatlan, egyedül bölcs Istennek tisztesség és dicsõség örökkön örökké! Ámen.

18

Ezt a parancsolatot adom néked, fiam Timótheus, a rólad való korábbi jövendölések szerint, hogy vitézkedjél azokban ama jó vitézséggel,

19

Megtartván a hitet és jó lelkiismeretet, melyet némelyek elvetvén, a hit dolgában hajótörést szenvedtek;

20

Kik közül való Himenéus és Alexander, kiket átadtam a sátánnak, hogy megtanulják, hogy ne káromkodjanak.

1st Timothy 2


1st Timothy Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

Intelek azért mindenek elõtt, hogy tartassanak könyörgések, imádságok, esedezések, hálaadások minden emberekért,

2

Királyokért és minden méltóságban levõkért, hogy csendes és nyugodalmas életet éljünk, teljes istenfélelemmel és tisztességgel.

3

Mert ez jó és kedves dolog a mi megtartó Istenünk elõtt,

4

A ki azt akarja, hogy minden ember idvezüljön és az igazság ismeretére eljusson.

5

Mert egy az Isten, egy a közbenjáró is Isten és emberek között, az ember Krisztus Jézus,

6

A ki adta önmagát váltságul mindenekért, mint tanúbizonyság a maga idejében,

7

A mi végett rendeltettem én hirdetõvé és apostollá (igazságot szólok a Krisztusban, nem hazudok), pogányok tanítójává hitben és igazságban.

8

Akarom azért, hogy imádkozzanak a férfiak minden helyen, tiszta kezeket emelvén föl harag és versengés nélkül.

9

Hasonlatosképen az asszonyok tisztességes öltözetben, szemérmetességgel és mértékletességgel ékesítsék magokat; nem hajfonatokkal és aranynyal vagy gyöngyökkel, vagy drága öltözékkel,

10

Hanem, a mint illik az istenfélelmet valló asszonyokhoz, jó cselekedetekkel.

11

Az asszony csendességben tanuljon teljes engedelmességgel.

12

A tanítást pedig nem engedem meg az asszonynak, sem hogy a férfin uralkodjék, hanem legyen csendességben.

13

Mert Ádám teremtetett elsõnek, azután Éva.

14

És Ádám nem csalattatott meg, hanem az asszony megcsalattatván, bûnbe esett:

15

Mindazáltal megtartatik a gyermekszüléskor, ha megmaradnak a hitben és szeretetben és a szent életben mértékletességgel.

1st Timothy 3


1st Timothy Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

Igaz ez a beszéd: Ha valaki püspökséget kiván, jó dolgot kíván.

2

Szükséges annakokáért, hogy a püspök feddhetetlen legyen, egy feleségû férfiú, józan, mértékletes illedelmes, vendégszeretõ, a tanításra alkalmatos;

3

Nem borozó, nem verekedõ, nem rút nyereségre vágyó; hanem szelíd, versengéstõl ment, nem pénzsóvárgó;

4

Ki a maga házát jól igazgatja, gyermekeit engedelmességben tartja, minden tisztességgel;

5

(Mert ha valaki az õ tulajdon házát nem tudja igazgatni, mimódon visel gondot az Isten egyházára?)

6

Ne legyen új ember, nehogy felfuvalkodván, az ördög kárhozatába essék.

7

Szükséges pedig, hogy jó bizonysága is legyen a kívülvalóktól; hogy gyalázatba és az ördög tõribe ne essék.

8

Hasonlóképpen a diakónusok tisztességesek legyenek, nem kétnyelvûek, nem sok borivásba merültek, nem rút nyereségre vágyók;

9

Kiknél megvan a hit titka tiszta lelkiismerettel.

10

És ezek is elõször megpróbáltassanak, azután szolgáljanak, ha feddhetetlenek.

11

Feleségeik hasonlóképen tisztességesek, nem patvarkodók, józanok, mindenben hívek legyenek.

12

A diakónusok egy feleségû férfiak legyenek, a kik gyermekeiket és tulajdon házaikat jól igazgatják.

13

Mert a kik jól szolgálnak, szép tisztességet szereznek magoknak, és sok bizodalmat a Jézus Krisztusban való hitben.

14

Ezeket írom néked, remélvén, hogy nem sokára hozzád megyek;

15

De ha késném, hogy tudd meg, mimódon kell forgolódni az Isten házában, mely az élõ Istennek egyháza, az igazságnak oszlopa és erõssége.

16

És minden versengés nélkül nagy a kegyességnek eme titka: Isten megjelent testben, megigazíttatott lélekben, megláttatott az angyaloktól, hirdettetett a pogányok közt, hittek benne a világon, felvitetett dicsõségbe.

1st Timothy 4


1st Timothy Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

A Lélek pedig nyilván mondja, hogy az utolsó idõben némelyek elszakadnak a hittõl, hitetõ lelkekre és gonosz lelkek tanításaira figyelmezvén.

2

Hazug beszédûeknek képmutatása által, kik meg vannak bélyegezve a saját lelkiismeretökben.

3

A kik tiltják a házasságot, sürgetik az eledelektõl való tartózkodást, melyeket Isten teremtett hálaadással való élvezésre a hívõknek és azoknak, a kik megismerték az igazságot.

4

Mert Istennek minden teremtett állata jó, és semmi sem megvetendõ, ha hálaadással élnek azzal;

5

Mert megszenteltetik Istennek ígéje és könyörgés által.

6

Ezeket ha eleikbe adod az atyafiaknak, Krisztus Jézusnak jó szolgája leszel, táplálkozván a hitnek és jó tudománynak beszédeivel, a melyet követtél;

7

A szentségtelen és vénasszonyos meséket pedig eltávoztasd. Hanem gyakorold magadat a kegyességre:

8

Mert a test gyakorlásának kevés haszna van; de a kegyesség mindenre hasznos, meglévén benne a jelenvaló és a jövõ életnek ígérete.

9

Igaz ez a beszéd, és méltó, hogy mindenképpen elfogadjuk.

10

Mert azért fáradunk és szenvedünk szidalmakat, mivelhogy reménységünket vetettük az élõ Istenben, a ki minden embernek megtartója, kiváltképen a hívõknek.

11

Ezeket hirdessed és tanítsad.

12

Senki a te ifjúságodat meg ne vesse, hanem légy példa a hívõknek a beszédben, a magaviseletben, a szeretetben, a lélekben, a hitben, a tisztaságban.

13

A míg oda megyek, legyen gondod a felolvasásra, az intésre és a tanításra.

14

Meg ne vesd a kegyelemnek benned való ajándékát, a mely adatott néked prófétálás által, a presbitérium kezeinek reád tevésével.

15

Ezekrõl gondoskodjál, ezeken légy, hogy elõhaladásod nyilvánvaló legyen mindenek elõtt.

16

Gondot viselj magadról és a tudományról; maradj meg azokban; mert ezt cselekedvén, mind magadat megtartod, mind a te hallgatóidat.

1st Timothy 5


1st Timothy Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

Az idõsb embert ne dorgáld meg, hanem intsed mint atyádat; az ifjabbakat mint atyádfiait;

2

Az idõsb asszonyokat mint anyákat; az ifjabbakat mint nõtestvéreidet, teljes tisztasággal.

3

Az özvegyasszonyokat, a kik valóban özvegyek, tiszteld.

4

Ha pedig valamely özvegyasszonynak gyermekei vagy unokái vannak, tanulják meg, hogy elsõ sorban a maguk háza iránt legyenek istenfélõk, és adják meg szüleiknek a viszont tartozást; mert ez szép és kedves dolog Isten elõtt.

5

A valóban özvegy és magára hagyatott asszony pedig reménységét az Istenben veti, és foglalatos a könyörgésekben és imádságokban éjjel és nappal.

6

A bujálkodó pedig élvén megholt.

7

És ezeket hirdesd, hogy feddhetetlenek legyenek.

8

Ha pedig valaki az övéirõl és fõképen az õ házanépérõl gondot nem visel: a hitet megtagadta, és rosszabb a hitetlennél.

9

Özvegyasszonyul hatvan éven alul levõ meg ne választassék; egy férj felesége lett légyen,

10

A kinek jó cselekedetekrõl bizonysága van; ha gyermeket nevelt, ha vendéglátó volt, ha a szentek lábait mosta, ha a nyomorultakon segített, ha minden jó cselekedetben foglalatos vala.

11

A fiatalabb özvegyasszonyokat pedig mellõzd; mert ha gerjedeznek Krisztus ellenére, férjhez akarnak menni:

12

Ezeknek ítélete megvan, mivelhogy az elsõ hitet megvetették.

13

Egyszersmind pedig dologkerülõk lévén, megtanulják a házról-házra való járogatást; sõt nemcsak dologkerülõk, hanem fecsegõk is és más dolgába avatkozók, olyanokat szólván, a miket nem kellene.

14

Akarom tehát, hogy a fiatalabbak férjhez menjenek, gyermekeket szûljenek, háztartást vigyenek, és semminemû alkalmat se adjanak az ellenségnek a szidalmazásra.

15

Mert némelyek már elhajlottak a Sátánhoz.

16

Ha valamely hívõ férfinak vagy nõnek vannak özvegyei, segítse azokat, és ne terheltessék meg a gyülekezet; hogy azokat segíthesse, a kik valóban özvegyek.

17

A jól forgolódó presbiterek kettõs tisztességre méltattassanak, fõképen a kik a beszédben és tanításban fáradoznak.

18

Mert azt mondja az Írás: A nyomtató ökörnek ne kösd be a száját; és: Méltó a munkás a maga jutalmára.

19

Presbiter ellen vádat ne fogadj el, hanem csak két vagy három tanúbizonyságra.

20

A vétkeseket mindenek elõtt fedd meg, hogy a többiek is megfélemljenek.

21

Kérve kérlek az Istenre és Krisztus Jézusra és a kiválasztott angyalokra, hogy ezeket tartsd meg elõítélet nélkül, semmit sem cselekedvén részrehajlásból.

22

A kézrátevést el ne hirtelenkedd, se ne légy részes a más bûneiben; tenmagadat tisztán tartsd.

23

Ne légy tovább vízivó, hanem élj egy kevés borral, gyomrodra és gyakori gyengélkedésedre való tekintetbõl.

24

Némely embereknek a bûnei nyilvánvalók, elõttök mennek az ítéletre; némelyeket pedig hátul követnek is.

25

Hasonlóképen a jó cselekedetek is nyilvánvalók; és a melyek másképen vannak, azok sem titkolhatók el.

1st Timothy 6


1st Timothy Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

A kik iga alatt vannak mint szolgák, az õ uraikat minden tisztességre méltóknak tekintsék, hogy Isten neve és a tudomány ne káromoltassék.

2

A kiknek pedig hívõ uraik vannak, azokat meg ne vessék, mivelhogy atyafiak; hanem annál inkább szolgáljanak, mivelhogy hívõk és szeretettek, kik a jótevésben buzgólkodnak. Ezekre taníts és ints.

3

Ha valaki másképen tanít, és nem követi a mi Urunk Jézus Krisztus egészséges beszédeit és a kegyesség szerint való tudományt,

4

Az felfuvalkodott, a ki semmit sem ért, hanem vitatkozásokban és szóharczokban szenved, a melyekbõl származik irígység, viszálykodás, káromlások, rosszakaratú gyanúsítások,

5

Megbomlott elméjû és az igazságtól megfosztott embereknek hiábavaló torzsalkodásai a kik az istenfélelmet nyerekedésnek tekintik. Azoktól, a kik ilyenek, eltávozzál.

6

De valóban nagy nyereség az Istenfélelem, megelégedéssel;

7

Mert semmit sem hoztunk a világra, világos, hogy ki sem vihetünk semmit;

8

De ha van élelmünk és ruházatunk, elégedjünk meg vele.

9

A kik pedig meg akarnak gazdagodni, kísértetbe meg tõrbe és sok esztelen és káros kívánságba esnek, melyek az embereket veszedelembe és romlásba merítik.

10

Mert minden rossznak gyökere a pénz szerelme: mely után sóvárogván némelyek eltévelyedtek a hittõl, és magokat általszegezték sok fájdalommal.

11

De te, óh Istennek embere, ezeket kerüld; hanem kövessed az igazságot, az istenfélelmet, a hitet, a szeretetet, a békességes tûrést, a szelídséget.

12

Harczold meg a hitnek szép harczát, nyerd el az örök életet, a melyre hívattattál, és szép vallástétellel vallást tettél sok bizonyság elõtt.

13

Meghagyom néked Isten elõtt, a ki megelevenít mindeneket, és Krisztus Jézus elõtt, a ki bizonyságot tett Ponczius Pilátus alatt ama szép vallástétellel,

14

Hogy tartsd meg a parancsolatot mocsoktalanul, feddhetetlenül a mi Urunk Jézus Krisztus megjelenéséig,

15

A mit a maga idejében megmutat ama boldog és egyedül hatalmas, a királyoknak Királya és az uraknak Ura,

16

Kié egyedül a halhatatlanság, a ki hozzáférhetetlen világosságban lakozik; a kit az emberek közül senki nem látott, sem nem láthat: a kinek tisztesség és örökké való hatalom. Ámen.

17

Azoknak, a kik gazdagok e világon, mondd meg, hogy ne fuvalkodjanak fel, se ne reménykedjenek a bizonytalan gazdagságban, hanem az élõ Istenben, a ki bõségesen megad nékünk mindent a mi tápláltatásunkra;

18

Hogy jót tegyenek, legyenek gazdagok a jó cselekedetekben, legyenek szíves adakozók, közlõk,

19

Kincset gyûjtvén magoknak jó alapul a jövõre, hogy elnyerjék az örök életet.

20

Óh Timótheus, õrizd meg a mi rád van bízva, elfordulván a szentségtelen üres beszédektõl és a hamis nevû ismeretnek ellenvetéseitõl;

21

A melylyel némelyek kevélykedvén, a hit mellõl eltévelyedtek. Kegyelem veled! Ámen.

2nd Timothy 1


2nd Timothy Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

Pál, Jézus Krisztusnak apostola, Isten akaratából, a Krisztus Jézusban való életnek ígérete szerint,

2

Timótheusnak, az én szeretett fiamnak: kegyelem, irgalmasság, békesség az Atya Istentõl és Krisztus Jézustól, a mi Urunktól.

3

Hálát adok az Istennek, a kinek szolgálok õseimtõl fogva tiszta lelkiismerettel, hogy szüntelen gondolok reád könyörgéseimben éjjel és nappal,

4

Kívánván téged látni, megemlékezvén a te könyhullatásaidról, hogy örömmel teljesedjem be;

5

Eszembe jutván a benned levõ, képmutatás nélkül való hit, a mely lakozott elõször a te nagyanyádban Loisban és anyádban Eunikában; meg vagyok azonban gyõzõdve, hogy benned is.

6

Minekokáért emlékeztetlek téged, hogy gerjeszd fel az Isten kegyelmi ajándékát, a mely benned van az én kezeimnek rád tétele által.

7

Mert nem félelemnek lelkét adott nékünk az Isten; hanem erõnek és szeretetnek és józanságnak lelkét.

8

Ne szégyeneld hát a mi Urunk bizonyságtételét, se engem az õ foglyát; hanem együtt szenvedj az evangyéliomért Istennek hatalma szerint.

9

A ki megtartott minket és hívott szent hívással, nem a mi cselekedeteink szerint, hanem az õ saját végezése és kegyelme szerint, mely adatott nékünk Krisztus Jézusban örök idõknek elõtte,

10

Megjelentetett pedig most a mi Megtartónknak, Jézus Krisztusnak megjelenése által, a ki eltörölte a halált, világosságra hozta pedig az életet és halhatatlanságot az evangyéliom által,

11

Amelyre nézve tétettem én hirdetõvé és apostollá és pogányok tanítójává.

12

A miért szenvedem ezeket is: de nem szégyenlem; mert tudom, kinek hittem, és bizonyos vagyok benne, hogy õ az én nála letett kincsemet meg tudja õrizni ama napra.

13

Az egészséges beszédeknek példáját megtartsd, a miket én tõlem hallottál, a Krisztus Jézusban való hitben és szeretetben.

14

A rád bízott drága kincset õrizd meg a bennünk lakozó Szent Lélek által.

15

Azt tudod, hogy elfordultak tõlem az Ázsiabeliek mind, kik közül való Figellus és Hermogénes.

16

Az Úr legyen irgalmas az Onesiforus házanépének: mert gyakorta megvidámított engem, és az én bilincsemet nem szégyenlette;

17

Sõt mikor Rómában volt, buzgón keresett engem, meg is talált.

18

Az Úr engedje meg néki, hogy találjon irgalmasságot az Úrnál ama napon. És hogy mily nagy szolgálatot tett Efézusban, te jobban tudod.

2nd Timothy 2


2nd Timothy Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

Te annakokáért, én fiam, erõsödjél meg a Krisztus Jézusban való kegyelemben;

2

És a miket tõlem hallottál sok bizonyság által, azokat bízzad hív emberekre, a kik másoknak a tanítására is alkalmasak lesznek.

3

Te azért a munkának terhét hordozzad, mint a Jézus Krisztus jó vitéze.

4

Egy harczos sem elegyedik bele az élet dolgaiba; hogy tessék annak, a ki õt harczossá avatta.

5

Ha pedig küzd is valaki, nem koronáztatik meg, ha nem szabályszerûen küzd.

6

A ki munkálkodik, a földmívelõnek kell a gyümölcsökben elõször részesülnie.

7

Értsd meg a mit mondok; adjon azért az Úr néked belátást mindenekben.

8

Emlékezzél meg, hogy Jézus Krisztus feltámadott a halálból, ki a Dávid magvából való az én evangyéliomom szerint:

9

A melyért, mint egy gonosztevõ, szenvedek mind a fogságig; de az Istennek beszéde nincs bilincsbe verve.

10

Annakokáért mindent elszenvedek a választottakért, hogy õk is elnyerjék a Krisztus Jézusban való idvességet örök dicsõséggel egyben.

11

Igaz beszéd ez. Mert ha vele együtt meghaltunk, vele együtt fogunk élni is.

12

Ha tûrünk, vele együtt fogunk uralkodni is: ha megtagadjuk, õ is megtagad minket;

13

Ha hitetlenkedünk, õ hû marad: õ magát meg nem tagadhatja.

14

Ezekre emlékeztesd, kérvén kérve õket az Úr színe elõtt, hogy ne vitatkozzanak haszontalanul, a hallgatóknak romlására.

15

Igyekezzél, hogy Isten elõtt becsületesen megállj, mint oly munkás, a ki szégyent nem vall, a ki helyesen hasogatja az igazságnak beszédét.

16

A szentségtelen üres lármákat pedig kerüld, mert mind nagyobb istentelenségre növekednek.

17

És az õ beszédök mint a rákfekély terjed; közülök való Himenéus és Filétus.

18

A kik az igazság mellõl eltévelyedtek, azt mondván, hogy a feltámadás már megtörtént, és feldúlják némelyeknek a hitét.

19

Mindazáltal megáll az Istennek erõs fundamentoma, melynek pecséte ez: Ismeri az Úr az övéit; és: Álljon el a hamisságtól minden, a ki Krisztus nevét vallja.

20

Nagy házban pedig nemcsak arany- és ezüstedények vannak, hanem fából és cserépbõl valók is; és azok közül némelyek tisztességre, némelyek pedig gyalázatra valók.

21

Ha tehát valaki magát ezektõl tisztán tartja, tisztességre való edény lesz, megszentelt, és hasznos a gazdának, minden jó cselekedetre alkalmas.

22

Az ifjúkori kivánságokat pedig kerüld; hanem kövessed az igazságot, a hitet, a szeretetet, a békességet azokkal egyetembe, a kik segítségül hívják az Urat tiszta szívbõl.

23

A botor és gyermekes vitatkozásokat pedig kerüld, tudván, hogy azok háborúságokat szülnek.

24

Az Úr szolgájának pedig nem kell torzsalkodni, hanem legyen mindenkihez nyájas, tanításra alkalmas, türelmes.

25

A ki szelíden fenyíti az ellenszegülõket; ha talán adna nékik az Isten megtérést az igazság megismerésére,

26

És felocsudnának az ördög tõrébõl, foglyokká tétetvén az Úr szolgája által az Isten akaratára.

2nd Timothy 3


2nd Timothy Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

Azt pedig tudd meg, hogy az utolsó napokban nehéz idõk állanak be.

2

Mert lesznek az emberek magukat szeretõk, pénzsóvárgók, kérkedõk, kevélyek, káromkodók, szüleik iránt engedetlenek, háládatlanok, tisztátalanok,

3

Szeretet nélkül valók, kérlelhetetlenek, rágalmazók, mértékletlenek, kegyetlenek, a jónak nem kedvelõi.

4

Árulók, vakmerõk, felfuvalkodottak, inkább a gyönyörnek, mint Istennek szeretõi.

5

Kiknél megvan a kegyességnek látszata, de megtagadják annak erejét. És ezeket kerüld.

6

Mert ezek közül valók azok, a kik betolakodnak a házakba, és foglyul ejtik a bûnökkel megterhelt és sokféle kívánságoktól ûzött asszonykákat,

7

Kik mindenkor tanulnak, de az igazság megismerésére soha el nem juthatnak.

8

Miképen pedig Jánnes és Jámbres ellene állottak Mózesnek, akképen ezek is ellene állanak az igazságnak; megromlott elméjû, a hitre nézve nem becsületes emberek.

9

De többre nem mennek: mert esztelenségök nyilvánvaló lesz mindenek elõtt, a miképen amazoké is az lett.

10

Te pedig követted az én tanításomat, életmódomat, szándékomat, hitemet, hosszútûrésemet, szeretetemet, türelmemet,

11

Üldöztetéseimet, szenvedéseimet, a melyek rajtam estek Antiókhiában, Ikóniumban, Listrában: minémû üldöztetéseket szenvedtem! de mindezekbõl megszabadított engem az Úr.

12

De mindazok is, a kik kegyesen akarnak élni Krisztus Jézusban, üldöztetni fognak.

13

A gonosz emberek pedig és az ámítók nevekednek a rosszaságban, eltévelyítvén és eltévelyedvén.

14

De te maradj meg azokban, a miket tanultál és a mik reád bízattak, tudván kitõl tanultad,

15

És hogy gyermekségedtõl fogva tudod a szent írásokat, melyek téged bölcscsé tehetnek az idvességre a Krisztus Jézusban való hit által.

16

A teljes írás Istentõl ihletett és hasznos a tanításra, a feddésre, a megjobbításra, az igazságban való nevelésre,

17

Hogy tökéletes legyen az Isten embere, minden jó cselekedetre felkészített.

2nd Timothy 4


2nd Timothy Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

Kérlek azért az Isten és Krisztus Jézus színe elõtt, a ki ítélni fog élõket és holtakat az õ eljövetelekor és az õ országában.

2

Hirdesd az ígét, állj elõ vele alkalmatos, alkalmatlan idõben, ints, feddj, buzdíts teljes béketûréssel és tanítással.

3

Mert lesz idõ, mikor az egészséges tudományt el nem szenvedik, hanem a saját kívánságaik szerint gyûjtenek magoknak tanítókat, mert viszket a fülök;

4

És az igazságtól elfordítják az õ fülöket, de a mesékhez oda fordulnak.

5

De te józan légy mindenekben, szenvedj, az evangyélista munkáját cselekedd, szolgálatodat teljesen betöltsd.

6

Mert én immár megáldoztatom, és az én elköltözésem ideje beállott.

7

Ama nemes harczot megharczoltam, futásomat elvégeztem, a hitet megtartottam:

8

Végezetre eltétetett nékem az igazság koronája, melyet megád nékem az Úr ama napon, az igaz Bíró; nemcsak nékem pedig, hanem mindazoknak is, a kik vágyva várják az õ megjelenését.

9

Igyekezzél hozzám jõni hamar.

10

Mert Démás engem elhagyott, e jelen való világhoz ragaszkodván, és elment Thessalónikába: Kresczens Galátziába, Titus Dalmátziába.

11

Egyedül Lukács van velem. Márkust magadhoz vévén, hozd magaddal: mert nekem alkalmas a szolgálatra.

12

Tikhikust pedig Efézusba küldöttem.

13

A felsõruhámat, melyet Troásban Kárpusnál hagytam, jöttödben hozd el, a könyveket is, kiváltképen a hártyákat.

14

Az érczmíves Sándor sok bajt szerzett nékem: fizessen meg az Úr néki cselekedetei szerint.

15

Tõle te is õrizkedjél, mert szerfelett ellenállott a mi beszédinknek.

16

Elsõ védekezésem alkalmával senki sem volt mellettem, sõt mindnyájan elhagytak; ne számíttassék be nékik.

17

De az Úr mellettem állott, és megerõsített engem; hogy teljesen bevégezzem az igehirdetést, és hallják meg azt az összes pogányok: és megszabadultam az oroszlán szájából.

18

És megszabadít engem az Úr minden gonosz cselekedettõl, és megtart az õ mennyei országára; a kinek dicsõség örökkön örökké! Ámen.

19

Köszöntsed Priszkát és Akvilát, és az Onesifórus háznépét.

20

Erástus Korinthusban maradt; Trófimust pedig Milétumban hagytam betegen.

21

Igyekezzél tél elõtt eljõni. Köszönt téged Eubulus és Pudens és Linus és Klaudia, és mind az atyafiak.

22

Az Úr Jézus Krisztus a te lelkeddel. Kegyelem veletek! Ámen.

Titus 1


Titus Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

Pál, Istennek szolgája, Jézus Krisztusnak pedig apostola, az Isten választottainak hite és a kegyesség szerint való igazságnak megismerése szerint,

2

Az örök élet reménységére, melyet megígért az igazmondó Isten örök idõknek elõtte,

3

Megjelentette pedig a maga idejében az õ beszédét a prédikálás által, a mely reám bízatott a mi megtartó Istenünknek parancsolata szerint; Titusnak, a közös hit szerint való igaz fiamnak:

4

Kegyelem, irgalmasság és békesség az Atya Istentõl és az Úr Jézus Krisztustól, a mi Megtartónktól.

5

A végett hagytalak téged Krétában, hogy a hátramaradt dolgokat hozd rendbe, és rendelj városonként presbitereket, a miképen én néked meghagytam;

6

Ha van feddhetetlen, egy feleségû férfiú, a kinek hívõ, nem kicsapongással vádolt avagy engedetlen gyermekei vannak.

7

Mert szükséges, hogy a püspök feddhetetlen legyen, mint Isten sáfára; nem akaratos, nem haragos, nem részeges, nem verekedõ, nem rút nyerészkedõ;

8

Hanem vendégszeretõ, jónak kedvelõje, mértékletes, igaz, tiszta, maga tûrtetõ;

9

A ki a tudomány szerint való igaz beszédhez tartja magát, hogy inthessen az egészséges tudománnyal és meggyõzhesse az ellenkezõket.

10

Mert van sok engedetlen, hiába való beszédû és csaló, kiváltképen a körülmetélkedésbõl valók,

11

A kiknek be kell dugni a szájokat; a kik egész házakat feldúlnak, tanítván rút nyereség okáért, a miket nem kellene.

12

Azt mondta valaki közülök, az õ saját prófétájok: A krétaiak mindig hazugok, gonosz vadak, rest hasak.

13

E bizonyság igaz: annakokáért fedd õket kímélés nélkül, hogy a hitben épek legyenek,

14

Nem ügyelvén zsidó mesékre, és az igazságot megvetõ emberek parancsolataira.

15

Minden tiszta a tisztáknak: de a megfertõztetetteknek és hitetleneknek semmi sem tiszta; hanem megfertõztetett azoknak mind elméjök, mind lelkiismeretök.

16

Vallják, hogy Istent ismerik, de cselekedeteikkel tagadják, mivelhogy útálatosak és hitetlenek és minden jó cselekedetre méltatlanok.

Titus 2


Titus Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

Te pedig azokat szóljad, a mik az egészséges tudományhoz illenek.

2

Hogy a vén emberek józanok legyenek, tisztességesek, mértékletesek; a hitben, szeretetben, tûrésben épek.

3

Hasonlóképen a vén asszonyok szentekhez illõ magaviseletûek legyenek, nem patvarkodók, sem sok borivás rabjai, jóra oktatók;

4

Hogy megokosítsák az ifjú asszonyokat, hogy férjöket és magzataikat szeressék,

5

Legyenek mértékletesek, tiszták, háziasak, jók, férjöknek engedelmesek, hogy az Isten beszéde ne káromoltassék.

6

Az ifjakat hasonlóképen intsed, hogy legyenek mértékletesek:

7

Mindenben tenmagadat adván példaképül a jó cselekedetekben; a tudományban romlatlanságot, méltóságot mutatván,

8

Egészséges, feddhetetlen beszédet; hogy az ellenfél megszégyenüljön, semmi gonoszt sem tudván rólatok mondani.

9

A szolgákat intsed, hogy az õ uraiknak engedelmeskedjenek, mindenben kedvöket keressék, ne ellenkezzenek,

10

Ne tolvajkodjanak, hanem teljes jó hûséget tanusítsanak; hogy a mi megtartó Istenünknek tudományát ékesítsék mindenben.

11

Mert megjelent az Isten idvezítõ kegyelme minden embernek,

12

A mely arra tanít minket, hogy megtagadván a hitetlenséget és a világi kivánságokat, mértékletesen, igazán és szentül éljünk a jelenvaló világon:

13

Várván ama boldog reménységet és a nagy Istennek és megtartó Jézus Krisztusunknak dicsõsége megjelenését;

14

A ki önmagát adta mi érettünk, hogy megváltson minket minden hamisságtól, és tisztítson önmagának kiváltképen való népet, jó cselekedetekre igyekezõt.

15

Ezeket szóljad, és ints és feddj teljes méltósággal; senki téged meg ne vessen.

Titus 3


Titus Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

Emlékeztessed õket, hogy a fejedelemségeknek és hatalmasságoknak engedelmeskedjenek, hódoljanak, minden jó cselekedetre készek legyenek,

2

Senkit ne szidalmazzanak, ne veszekedjenek, gyöngédek legyenek, teljes szelídséget tanusítván minden ember iránt.

3

Mert régenten mi is esztelenek, engedetlenek, tévelygõk, különbözõ kívánságoknak és gyönyöröknek szolgái, gonoszságban és irígységben élõk, gyûlölségesek, egymást gyûlölõk valánk.

4

De mikor a mi megtartó Istenünknek jóvolta és az emberekhez való szeretete megjelent,

5

Nem az igazságnak cselekedeteibõl, a melyeket mi cselekedtünk, hanem az õ irgalmasságából tartott meg minket az újjászületésnek fürdõje és a Szent Lélek megújítása által,

6

Melyet kitöltött reánk bõséggel a mi megtartó Jézus Krisztusunk által;

7

Hogy az õ kegyelmébõl megigazulván, örökösök legyünk az örök élet reménysége szerint.

8

Igaz ez a beszéd, és akarom, hogy ezeket erõsítsed, hogy igyekezzenek jó cselekedetekkel elõljárni azok, a kik Istenben hívõkké lettek. Ezek jók és hasznosak az embereknek;

9

A balgatag vitatkozásokat azonban és a nemzetségekrõl való tudakozásokat, és a civakodást és a törvény felõl való harczokat kerüld; mert haszontalanok és hiábavalók.

10

Az eretnek embert egy vagy két intés után kerüld;

11

Tudván, hogy az ilyen romlott, és vétkezik, önmaga is kárhoztatván magát.

12

Mikor Ártemást vagy Tikhikust hozzád küldöm, siess hozzám jõni Nikápolyba; mert elhatároztam, hogy ott töltöm a telet.

13

A törvénytudó Zénást és Apollóst gondosan indítsd útnak, hogy semmiben se legyen fogyatkozásuk.

14

Tanulják meg pedig a mieink is, hogy jó cselekedetekkel járjanak elõl a szükséges hasznokra, hogy ne legyenek gyümölcstelenek.

15

Köszöntenek téged a velem levõk mindnyájan. Köszöntsd azokat, a kik szeretnek minket hitben. Kegyelem mindnyájatokkal! Ámen.

Philemon 1


Philemon Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

Pál, Krisztus Jézusnak foglya, és Timótheus, az atyafi, Filemonnak, a mi szeretett munkatársunknak,

2

És Appiának, a szeretettnek, és Arkhippusnak, a mi bajtársunknak, és a te házadnál való gyülekezetnek:

3

Kegyelem néktek és békesség Istentõl, a mi Atyánktól, és az Úr Jézus Krisztustól.

4

Hálát adok az én Istenemnek mindenkor, emlegetvén téged az én imádságaimban,

5

Mert hallom a te szeretetedet és ama te hitedet, mely van benned az Úr Jézushoz, és minden szentek irányában,

6

Hogy a te hitedben való közösség hathatós legyen, a Krisztus ügyében, minden bennetek levõ jónak megismerése által.

7

Mert sok örömünk és vígasztalásunk van a te szeretetedben, hogy a szenteknek szíveik megvídámodtak te általad, atyámfia.

8

Annakokáért jóllehet nagy bátorságom van a Krisztusban, megparancsolni néked azt, a mi illendõ,

9

A szeretetért inkább kérlek, ilyen lévén, mint Pál, a megvénhedett, most pedig foglya is a Jézus Krisztusnak;

10

Kérlek téged az én fiamért, a kit fogságomban szûltem, Onésimusért,

11

A ki egykor tenéked haszontalan volt, most pedig mind néked, mind nékem nagyon hasznos,

12

Kit visszaküldöttem; te pedig õt, azaz az én szívemet, fogadd magadhoz!

13

Õt én magamnál akartam tartani, hogy te helyetted szolgáljon nékem az evangyéliomért szenvedett fogságomban;

14

De a te megkérdezésed nélkül semmit sem akartam cselekedni, hogy jótéteményed ne kényszerítésbõl, hanem szabad akaratból való legyen.

15

Mert talán azért vált meg tõled ideig-óráig, hogy õt, mint örökkévalót kapd vissza;

16

Nem úgy immár mint szolgát, hanem szolgánál nagyobbat, mint szeretett atyafit, kiváltképen nékem, mennyivel inkább pedig néked, mind testben, mind az Úrban.

17

Azért, ha engem részestársadnak tartasz, úgy fogadd õt magadhoz, mint engemet.

18

Ha pedig valamit vétett ellened, avagy adós, ezt nekem róvd fel.

19

Én Pál írtam az én kezemmel, én megfizetem: hogy azt ne mondjam néked, hogy te magaddal is adós vagy ezen felül nékem.

20

Bizonyára, atyámfia, jótéteményt várnék tõled az Úrban: vídámítsd meg az én szívemet az Úrban!

21

Bízván a te engedelmességedben, így írtam néked, tudván, hogy annál, a mit mondok, többet is fogsz cselekedni.

22

Egyúttal pedig készíts nékem szállást; mert reménylem, hogy a ti imádságaitokért néktek ajándékoztatom.

23

Köszönt téged Epafrás, az én fogolytársam a Krisztus Jézusban,

24

Továbbá Márk, Aristárkhus, Démás és Lukács, az én munkatársaim.

25

A mi Urunk Jézus Krisztusnak kegyelme legyen a ti lelketekkel!

Hebrews 1


Hebrews Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

Minekutána az Isten sok rendben és sokféleképen szólott hajdan az atyáknak a próféták által, ez utolsó idõkben szólott nékünk Fia által,

2

A kit tett mindennek örökösévé, a ki által a világot is teremtette,

3

A ki az õ dicsõségének visszatükrözõdése, és az õ valóságának képmása, a ki hatalma szavával fentartja a mindenséget, a ki minket bûneinktõl megtisztítván, üle a Felségnek jobbjára a magasságban,

4

Annyival kiválóbb lévén az angyaloknál, a mennyivel különb nevet örökölt azoknál.

5

Mert kinek mondotta valaha az angyalok közül: Én Fiam vagy te, én ma szûltelek téged? és ismét: Én leszek néki Atyja és õ lesz nékem Fiam?

6

Viszont mikor behozza az õ elsõszülöttét a világba, így szól: És imádják õt az Istennek minden angyalai.

7

És bár az angyalokról így szól: Ki az õ angyalait szelekké teszi és az õ szolgáit tûz lángjává,

8

Ámde a Fiúról így: A te királyi széked óh Isten örökkön örökké. Igazságnak pálczája a te országodnak pálczája.

9

Szeretted az igazságot és gyûlölted a hamisságot: annakokáért felkent téged az Isten, a te Istened, örömnek olajával a te társaid felett.

10

És: Te Uram kezdetben alapítottad a földet és a te kezeidnek mûvei az egek;

11

Azok elvesznek, de te megmaradsz, és mindazok, mint a ruha megavulnak.

12

És palástként összehajtod azokat és elváltoznak, te pedig ugyanaz vagy és a te esztendeid el nem fogynak.

13

Melyik angyalnak mondotta pedig valaha: Ülj az én jobbkezem felõl, míglen ellenségeidet lábaidnak zsámolyává teszem?

14

Avagy nem szolgáló lelkek-é mindazok, elküldve szolgálatra azokért, a kik örökölni fogják az idvességet?

Hebrews 2


Hebrews Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

Annakokáért annál is inkább szükséges nékünk a hallottakra figyelmeznünk, hogy valaha el ne sodortassunk.

2

Mert ha az angyaloktól hirdetett beszéd erõs volt és minden bûn és engedetlenség elvette igazságos büntetését:

3

Mimódon menekedünk meg mi, hogyha nem törõdünk ily nagy idvességgel? a melyet, miután kezdetben hirdetett az Úr, azok, a kik hallották, biztosítottak számunkra,

4

Velök együtt bizonyságot tevén arról az Isten, jelekkel meg csodákkal és sokféle erõkkel s a Szent Léleknek közléseivel az õ akarata szerint.

5

Mert nem angyaloknak vetette alá a jövendõ világot, a melyrõl szólunk.

6

Sõt bizonyságot tett valahol valaki, mondván: Micsoda az ember, hogy megemlékezel õ róla, avagy az embernek fia, hogy gondod van reá?

7

Kisebbé tetted õt rövid idõre az angyaloknál, dicsõséggel és tisztességgel megkoronáztad õt és úrrá tetted kezeid munkáin,

8

Mindent lábai alá vetettél. Mert azzal, hogy néki mindent alávetett, semmit sem hagyott alávetetlenül: de most még nem látjuk, hogy néki minden alávettetett.

9

Azt azonban látjuk, hogy Jézus, a ki egy kevés idõre kisebbé tétetett az angyaloknál, a halál elszenvedéséért dicsõséggel és tisztességgel koronáztatott meg, hogy az Isten kegyelmébõl mindenkiért megízlelje a halált.

10

Mert illendõ vala, hogy a kiért minden és a ki által minden, sok fiakat vezérelvén dicsõségre, az õ idvességök fejedelmét szenvedések által tegye tökéletessé.

11

Mert a megszentelõ és a megszenteltek egytõl valók mindnyájan, a mely oknál fogva nem szégyenli õket atyjafiainak hívni,

12

Mondván: Hirdetem a te nevedet az én atyámfiainak, az anyaszentegyháznak közepette dícséretet mondok néked.

13

És ismét: Én õ benne bízom; és ismét: Ímhol vagyok én és a gyermekek, a kiket az Isten nékem adott.

14

Mivel tehát a gyermekek testbõl és vérbõl valók, õ is hasonlatosképen részese lett azoknak, hogy a halál által megsemmisítse azt, a kinek hatalma van a halálon, tudniillik az ördögöt,

15

És megszabadítsa azokat, a kik a haláltól való félelem miatt teljes életökben rabok valának.

16

Mert nyilván nem angyalokat karolt fel, hanem az Ábrahám magvát karolta fel.

17

Annakokáért mindenestõl fogva hasonlatosnak kellett lennie az atyafiakhoz, hogy könyörülõ legyen és hív fõpap az Isten elõtt való dolgokban, hogy engesztelést szerezzen a nép bûneiért.

18

Mert a mennyiben szenvedett, õ maga is megkísértetvén, segíthet azokon, a kik megkísértetnek.

Hebrews 3


Hebrews Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

Annakokáért szent atyafiak, mennyei elhívásnak részesei, figyelmezzetek, a mi vallásunknak apostolára és fõpapjára, Krisztus Jézusra,

2

A ki hû ahhoz, a ki õt rendelte, valamint Mózes is az õ egész házában.

3

Mert ez nagyobb dicsõségre méltattatott, mint Mózes, a mennyiben a ház építõjének nagyobb a tisztessége, mint a háznak.

4

Mert minden háznak van építõje, a ki pedig mindent elkészített, az Isten az.

5

Mózes is hû volt ugyan az õ egész házában, mint szolga, a hirdetendõknek bizonyságára,

6

Krisztus ellenben mint Fiú a maga háza felett, a kinek háza mi vagyunk, ha a bizodalmat és a reménységnek dicsekedését mind végig erõsen megtartjuk.

7

Annakokáéért a mint a Szent Lélek mondja: Ma, ha az õ szavát halljátok,

8

Meg ne keményítsétek a ti szíveteket, mint az elkeseredéskor, a kísértés ama napján a pusztában,

9

A hol a ti atyáitok próbára tevéssel megkísértének engem és látták az én cselekedeteimet negyven esztendeig.

10

Azért megharagudtam arra a nemzetségre és mondám: mindig tévelyegnek szivökben; õk pedig nem ismerték meg az én útaimat.

11

Úgy hogy megesküdtem haragomban, hogy nem fognak bemenni az én nyugodalmamba.

12

Vigyázzatok atyámfiai, hogy valaha ne legyen bármelyikõtöknek hitetlen gonosz szíve, hogy az élõ Istentõl elszakadjon;

13

Hanem intsétek egymást minden napon, míg tart a ma, hogy egyikõtök se keményíttessék meg a bûnnek csalárdsága által:

14

Mert részeseivé lettünk Krisztusnak, ha ugyan az elkezdett bizodalmat mindvégig erõsen megtartjuk.

15

E mondás szerint: Ma, ha az õ szavát halljátok, meg ne keményítsétek a ti szíveiteket, mint az elkeseredéskor.

16

Mert kik keseredtek el, mikor ezt hallák? Nemde mindazok, a kik kijövének Égyiptomból Mózes által?

17

Kikre haragudott vala pedig meg negyven esztendeig? avagy nem azokra-é, a kik vétkeztek, a kiknek testei elhullottak a pusztában?

18

Kiknek esküdött pedig meg, hogy nem mennek be az õ nyugodalmába, hanemha az engedetleneknek?

19

Látjuk is, hogy nem mehettek be hitetlenség miatt.

Hebrews 4


Hebrews Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

Óvakodjunk tehát, hogy mivel megvan az õ nyugodalmába való bemenetel ígérete, valaki közületek fogyatkozásban levõnek ne láttassék.

2

Mert nékünk is hirdettetett az evangyéliom, miképen azoknak: de nem használt nékik a hallott beszéd, mivel nem párosították hittel azok, a kik hallották.

3

Mert mi, hívõk, bemegyünk a nyugodalomba, miképen megmondotta: A mint megesküdtem az én haragomban, nem fognak bemenni az én nyugodalmamba; jóllehet munkáit a világ megalapításától kezdve bevégezte.

4

Mert valahol a hetedik napról ekképen szólott: És megnyugovék Isten a hetedik napon minden õ cselekedeteitõl.

5

És ugyanabban ismét: Nem mennek be az én nyugodalmamba.

6

Mivelhogy annakokáért áll az, hogy némelyek bemennek abba, és a kiknek elõször hirdettetett az evangyéliom, nem mentek be engedetlenség miatt:

7

Ismét határoz egy napot: Ma, szólván Dávid által annnyi idõ multán, a mint elõbb mondva volt. Ma, ha az õ szavát halljátok, meg ne keményítsétek a ti szíveiteket.

8

Mert ha õket Józsué nyugodalomba helyezte volna, nem szólana azok után más napról.

9

Annakokáért megvan a szombatja az Isten népének.

10

Mert a ki bement az õ nyugodalmába, az maga is megnyugodott cselekedeteitõl, a miképen Isten is a magáéitól,

11

Igyekezzünk tehát bemenni abba a nyugodalomba, hogy valaki a hitetlenségnek ugyanazon példájába ne essék.

12

Mert az Istennek beszéde élõ és ható, és élesebb minden kétélû fegyvernél, és elhat a szívnek és léleknek, az ízeknek és a velõknek megoszlásáig, és megítéli a gondolatokat és a szívnek indulatait.

13

És nincsen oly teremtmény, a mely nyilvánvaló nem volna elõtte, sõt mindenek meztelenek és leplezetlenek annak szemei elõtt, a kirõl mi beszélünk.

14

Lévén annakokáért nagy fõpapunk, a ki áthatolt az egeken, Jézus, az Istennek Fia, ragaszkodjunk vallásunkhoz.

15

Mert nem oly fõpapunk van, a ki nem tudna megindulni gyarlóságainkon, hanem a ki megkísértetett mindenekben, hozzánk hasonlóan, kivéve a bûnt.

16

Járuljunk azért bizodalommal a kegyelem királyi székéhez, hogy irgalmasságot nyerjünk és kegyelmet találjunk, alkalmas idõben való segítségül.

Hebrews 5


Hebrews Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

Mert minden fõpap emberek közül választatván, emberekért rendeltetik az Isten elõtt való dolgokban, hogy ajándékokat és áldozatokat vigyen a bûnökért,

2

A ki képes együttérezni a tudatlanokkal és tévelygõkkel, mivelhogy maga is körül van véve gyarlósággal.

3

És ezért köteles, miképen a népért, azonképen önmagáért is áldozni a bûnökért.

4

És senki sem veszi magának e tisztességet, hanem a kit Isten hív el, miként Áront is.

5

Hasonnlóképen Krisztus sem maga dicsõítette meg magát azzal, hogy fõpap lett, hanem az, a ki így szólott hozzá: Én Fiam vagy te, ma szûltelek téged.

6

Miképen másutt is mondja: Te örökké való pap vagy, Melkisédek rendje szerint.

7

Ki az õ testének napjaiban könyörgésekkel és esedezésekkel, erõs kiáltás és könyhullatás közben járult ahhoz, a ki képes megszabadítani õt a halálból, és meghallgattatott az õ istenfélelméért,

8

Ámbár Fiú, megtanulta azokból, a miket szenvedett, az engedelmességet;

9

És tökéletességre jutván, örök idvesség szerzõje lett mindazokra nézve, a kik neki engedelmeskednek,

10

Neveztetvén az Istentõl Melkisédek rendje szerint való fõpapnak.

11

A kirõl nekünk sok és nehezen megmagyarázható mondani valónk van, mivel restek lettetek a hallásra.

12

Mert noha ez idõ szerint tanítóknak kellene lennetek, ismét arra van szükségetek, hogy az Isten beszédeinek kezdõ elemeire tanítson valaki titeket; és olyanok lettetek, a kiknek tejre van szükségetek és nem kemény eledelre.

13

Mert mindaz, a ki tejjel él, járatlan az igazságnak beszédiben, mivelhogy kiskorú:

14

Az érettkorúaknak pedig kemény eledel való, mint a kiknek mivoltuknál fogva gyakorlottak az érzékeik a jó és rossz között való különbségtételre.

Hebrews 6


Hebrews Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

Annakokáért elhagyván a Krisztusról való kezdetleges beszédet, törekedjünk tökéletességre, nem rakosgatván le újra alapját a holt cselekedetekbõl való megtérésnek és az Istenben való hitnek,

2

A mosakodásoknak, tanításnak, kezek rátevésének, holtak feltámadásának és az örök ítéletnek.

3

És ezt megcselekeszszük, ha az Isten megengedi.

4

Mert lehetetlen dolog, hogy a kik egyszer megvilágosíttattak, megízlelvén a mennyei ajándékot, és részeseivé lettek a Szent Léleknek,

5

És megízlelték az Istennek jó beszédét és a jövendõ világnak erõit,

6

És elestek, ismét megújuljanak a megtérésre, mint a kik önmagoknak feszítik meg az Istennek ama Fiát, és meggyalázzák õt.

7

Mert a föld, a mely beiszsza a gyakorta reá hulló esõt és hasznos füvet terem azoknak, a kikért mûveltetik, áldást nyer Istentõl;

8

A mely pedig töviseket és bojtorjánokat terem, megvetett és közel van az átokhoz, annak vége megégetés.

9

De ti felõletek szerelmeseim, ezeknél jobb és idvességesebb dolgokról vagyunk meggyõzõdve, ha így szólunk is.

10

Mert nem igazságtalan az Isten, hogy elfelejtkezzék a ti cselekedeteitekrõl és a szeretetrõl, melyet tanúsítottatok az õ neve iránt, mint a kik szolgáltatok és szolgáltok a szenteknek.

11

Kívánjuk pedig, hogy közületek kiki ugyanazon buzgóságot tanusítsa a reménységnek bizonyossága iránt mindvégiglen.

12

Hogy ne legyetek restek, hanem követõi azoknak, a kik hit és békességes tûrés által öröklik az ígéreteket.

13

Mert az Isten, mikor ígéretet tett Ábrahámnak, mivelhogy nem esküdhetett nagyobbra, önmagára esküdött.

14

Mondván: Bizony megáldván megáldalak téged, és megsokasítván megsokasítalak téged.

15

És ekképen, békességestûrõ lévén, megnyerte az ígéretet.

16

Mert az emberek nagyobbra esküsznek, és nálok minden versengésnek vége megerõsítésül az eskü;

17

Miért is az Isten, kiválóbban megakarván mutatni az ígéret örököseinek az õ végzése változhatatlan voltát, esküvéssel lépett közbe,

18

Hogy két változhatatlan tény által, melyekre nézve lehetetlen, hogy az Isten hazudjon, erõs vígasztalásunk legyen minékünk, mint a kik oda menekültünk, hogy megragadjuk az elõttünk levõ reménységet,

19

Mely lelkünknek mintegy bátorságos és erõs horgonya és beljebb hatol a kárpítnál,

20

A hová útnyitóul bement érettünk Jézus, a ki örökké való fõpap lett Melkisédek rendje szerint.

Hebrews 7


Hebrews Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

Mert ez a Melkisédek Sálem királya, a felséges Isten papja, a ki a királyok leverésébõl visszatérõ Ábrahámmal találkozván, õt megáldotta,

2

A kinek tizedet is adott Ábrahám mindenbõl: a ki elsõben is magyarázat szerint igazság királya, azután pedig Sálem királya is, azaz békesség királya,

3

Apa nélkül, anya nélkül, nemzetség nélkül való; sem napjainak kezdete, sem életének vége nincs, de hasonlóvá tétetvén az Isten Fiához, pap marad örökké.

4

Nézzétek meg pedig, mily nagy ez, a kinek a zsákmányból tizedet is adott Ábrahám, a pátriárka;

5

És bár azoknak, kik a Lévi fiai közül nyerik el a papságot, parancsolatjok van, hogy törvény szerint tizedet szedjenek a néptõl, azaz az õ atyafiaiktól, jóllehet õk is az Ábrahám ágyékából származtak;

6

De az, a kinek nemzetsége nem azok közül való, tizedet vett Ábrahámtól, és az ígéretek birtokosát megáldotta,

7

Pedig minden ellenmondás nélkül való, hogy a nagyobb áldja meg a kisebbet.

8

És itt halandó emberek szednek tizedet, ott ellenben az, a ki bizonyság szerint él:

9

És hogy úgy szóljak, Ábrahámnál fogva tized vétetett Lévitõl is, a tizedszedõtõl,

10

Mert õ még az atyja ágyékában vala, a mikor annak elébe ment Melkisédek.

11

Ha tehát a lévitai papság által volna a tökéletesség (mert a nép ez alatt nyerte a törvényt): mi szükség tovább is mondogatni, hogy más pap támadjon a Melkisédek rendje szerint és ne az Áron rendje szerint?

12

Mert a papság megváltozásával szükségképen megváltozik a törvény is.

13

Mert a kirõl ezek mondatnak, az más nemzetségbõl származott, a melybõl senki sem szolgált az oltár körül;

14

Mert nyilvánvaló, hogy a mi Urunk Júdából támadott, a mely nemzetségre nézve semmit sem szólott Mózes a papságról.

15

És még inkább nyilvánvaló az, ha a Melkisédek hasonlatossága szerint áll elõ más pap,

16

A ki nem testi parancsolatnak törvénye szerint, hanem enyészhetetlen életnek ereje szerint lett.

17

Mert ez a bizonyságtétel: Te pap vagy örökké, Melkisédek rendje szerint.

18

Mert az elõbbi parancsolat eltöröltetik, mivelhogy erõtelen és haszontalan,

19

Minthogy a törvény semmiben sem szerzett tökéletességet; de beáll a jobb reménység, a mely által közeledünk az Istenhez.

20

És a mennyiben nem esküvés nélkül való, mert amazok esküvés nélkül lettek papokká,

21

De ez esküvéssel, az által, a ki azt mondá néki: Megesküdött az Úr, és nem bánja meg, te pap vagy örökké, Melkisédek rendje szerint:

22

Annyiban jobb szövetségnek lett kezesévé Jézus.

23

És amazok jóllehet többen lettek papokká, mert a halál miatt meg nem maradhattak:

24

De ennek, minthogy örökké megmarad, változhatatlan a papsága.

25

Ennekokáért õ mindenképen idvezítheti is azokat, a kik õ általa járulnak Istenhez, mert mindenha él, hogy esedezzék érettök.

26

Mert ilyen fõpap illet vala minket, szent, ártatlan, szeplõtelen, a bûnösöktõl elválasztott, és a ki az egeknél magasságosabb lõn,

27

A kinek nincs szüksége, mint a fõpapoknak, hogy napról-napra elõbb a saját bûneiért vigyen áldozatot, azután a népéiért, mert ezt egyszer megcselekedte, maga-magát megáldozván.

28

Mert a törvény gyarló embereket rendel fõpapokká, de a törvény után való esküvés beszéde örök tökéletes Fiút.

Hebrews 8


Hebrews Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

Fõdolog pedig azokra nézve, a miket mondunk, az, hogy olyan fõpapunk van, a ki a mennyei Felség királyi székének jobbjára üle,

2

Mint a szent helynek és amaz igazi sátornak szolgája, a melyet az Úr és nem ember épített.

3

Mert minden fõpap ajándékok meg áldozatok vitelére rendeltetik, a miért szükséges, hogy legyen valamije ennek is, a mit áldozatul vigyen.

4

Ha tehát a földön volna, még csak pap sem volna, lévén olyan papok, a kik a törvény szerint áldoznak ajándékokkal,

5

A kik a mennyei dolgok ábrázolatának és árnyékának szolgálnak, a mint Isten mondotta Mózesnek, mikor be akarta végezni a sátort: Meglásd, úgymond, hogy mindeneket azon minta szerint készíts, a mely a hegyen mutattatott néked.

6

Most azonban annyival kiválóbb szolgálatot nyert, a mennyivel jobb szövetségnek közbenjárója, a mely jobb ígéretek alapján köttetett.

7

Mert ha az az elsõ kifogástalan volt volna, nem kerestetett volna hely a másodiknak.

8

Mert dorgálván õket, így szól: Ímé napok jõnek, ezt mondja az Úr, és az Izráel házával és Júdának házával új szövetséget kötök.

9

Nem azon szövetség szerint, a melyet kötöttem az õ atyáikkal ama napon, mikor kézen fogtam õket, hogy kivezessem Égyiptomból, mert õk nem maradtak meg abban az én szövetségemben, azért én sem gondoltam velök, mondja az Úr.

10

Mert ez az a szövetség, melyet kötök az Izráel házával, ama napok multán, mond az Úr: Adom az én törvényemet az õ elméjökbe, és az õ szívökbe írom azokat, és leszek nekik Istenök és õk lesznek nekem népem.

11

És nem tanítja kiki az õ felebarátját és kiki az õ atyafiát, mondván: Ismerd meg az Urat; mert mindnyájan megismernek engem a kicsinytõl nagyig.

12

Mert megkegyelmezek álnokságaiknak, és az õ bûneikrõl és gonoszságaikról meg nem emlékezem.

13

Mikor újról beszél, óvá tette az elsõt; a mi pedig megavul és megvénhedik, közel van az enyészethez.

Hebrews 9


Hebrews Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

Annakokáért voltak ugyan az elsõ szövetségnek is istentiszteletei rendtartásai, mint szintén világi szenthelye.

2

Mert sátor építtetett, az elsõ, a melyben vala a gyertyatartó, meg az asztal és a kenyerek felrakása; ezt nevezték szenthelynek.

3

A második kárpiton túl pedig az a sátor, melyet neveztek szentek szentének,

4

Melyben vala az arany füstölõ oltár és a szövetség ládája beborítva minden felõl aranynyal, ebben a mannás aranykorsó és Áron kihajtott vesszeje meg a szövetség táblái,

5

Fölötte pedig a dicsõség kérubjai, beárnyékolva a fedelet, a mikrõl most nem szükséges külön szólani.

6

Ezek pedig ekképen levén elrendezve; az elsõ sátorba ugyan mindenkor bejárnak a papok az istentisztelet elvégzésére,

7

A másodikba azonban egy-egy évben egyszer csak maga a fõpap, vérrel, melyet magáért és a nép bûneiért áldoz.

8

Azt jelentvén ki ezzel a Szent Lélek, hogy még nem nyilt meg a szentély útja, fennállván még az elsõ sátor.

9

A mi példázat a jelenkori idõre, mikor áldoznak oly ajándékokkal és áldozatokkal, melyek nem képesek lelkiismeret szerint tökéletessé tenni a szolgálattevõt,

10

Csakis ételekkel meg italokkal és különbözõ mosakodásokkal - melyek testi rendszabályok - a megjobbulás idejéig kötelezõk.

11

Krisztus pedig megjelenvén, mint a jövendõ javaknak fõpapja, a nagyobb és tökéletesebb, nem kézzel csinált, azaz nem e világból való sátoron keresztül,

12

És nem bakok és tulkok vére által, hanem az õ tulajdon vére által ment be egyszer s mindenkorra a szentélybe, örök váltságot szerezve.

13

Mert ha a bakoknak és bikáknak a vére, meg a tehén hamva, a tisztátalanokra hintetvén, megszentel a testnek tisztaságára:

14

Mennyivel inkább Krisztusnak a vére, a ki örökké való Lélek által önmagát áldozta fel ártatlanul Istennek: megtisztítja a ti lelkiismereteteket a holt cselekedetektõl, hogy szolgáljatok az élõ Istennek.

15

És ezért új szövetségnek a közbenjárója õ, hogy meghalván az elsõ szövetségbeli bûnök váltságáért, a hivatottak elnyerjék az örökkévaló örökségnek ígéretét.

16

Mert a hol végrendelet van, szükséges, hogy a végrendelkezõ halála bekövetkezzék.

17

Mivel a végrendelet holtak után jogerõs, különben pedig, ha él a végrendelkezõ, épen nem érvényes.

18

Innét van, hogy az elsõ sem szenteltetett meg vér nélkül.

19

Mert mikor Mózes a törvény szerint minden parancsolatot elmondott az egész népnek, vevén a borjúknak és a bakoknak vérét, vízzel és vörös gyapjúval meg izsóppal együtt, magát a könyvet is és az egész népet meghintette,

20

Mondván: Ez azon szövetség vére, a melyet Isten számotokra rendelt.

21

Majd a sátort is és az istentiszteletre való összes edényeket hasonlóképen meghintette vérrel.

22

És csaknem minden vérrel tisztíttatik meg a törvény szerint, és vérontás nélkül nincsen bûnbocsánat.

23

Annakokáért szükséges, hogy a mennyei dolgoknak ábrázolatai effélékkel tisztíttassanak meg, magok a mennyei dolgok azonban ezeknél különb áldozatokkal.

24

Mert nem kézzel csinált szentélybe, az igazinak csak másolatába ment be Krisztus, hanem magába a mennybe, hogy most Isten színe elõtt megjelenjék érettünk.

25

Nem is, hogy sokszor adja magát áldozatul, mint a hogy a fõpap évenként bemegy a szentélybe idegen vérrel;

26

Mert különben sokszor kellett volna szenvednie a világ teremtetése óta; így pedig csak egyszer jelent meg az idõknek végén, hogy áldozatával eltörölje a bûnt.

27

És miképen elvégezett dolog, hogy az emberek egyszer meghaljanak, azután az ítélet:

28

Azonképen Krisztus is egyszer megáldoztatván sokak bûneinek eltörlése végett, másodszor bûn nélkül jelen meg azoknak, a kik õt várják idvességökre.

Hebrews 10


Hebrews Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

Minthogy a törvényben a jövendõ jóknak árnyéka, nem maga a dolgok képe van meg, ennélfogva azokkal az áldozatokkal, a melyeket esztendõnként szünetlenül visznek, sohasem képes tökéletességre juttatni az odajárulókat;

2

Különben megszûnt volna az áldozás, mivelhogy az egyszer megtisztult áldozók többé semminemû bûntudattal nem bírtak volna.

3

De azok esztendõnként bûnre emlékeztetnek.

4

Mert lehetetlen, hogy a bikák és bakok vére eltörölje a bûnöket.

5

Azért a világba bejövetelekor így szól: Áldozatot és ajándékot nem akartál, de testet alkottál nékem,

6

Égõ és bûnért való áldozatokat nem kedveltél.

7

Akkor mondám: Ímé itt vagyok, (a könyv fejezetében írva vagyon rólam), hogy cselekedjem óh Isten a te akaratodat.

8

Fentebb mondván, hogy áldozatot és ajándékot és égõ, meg bûnért való áldozatokat nem akartál, sem nem kedveltél a melyeket a törvény szerint visznek,

9

Ekkor ezt mondotta: Ímé itt vagyok, hogy cselekedjem a te akaratodat. Eltörli az elsõt, hogy meghagyja a másodikat,

10

A mely akarattal szenteltettünk meg egyszer s mindenkorra, a Jézus Krisztus testének megáldozása által.

11

És minden pap naponként szolgálatban áll és gyakorta viszi ugyanazokat az áldozatokat, a melyek sohasem képesek eltörölni a bûnöket.

12

Õ azonban, egy áldozattal áldozván a bûnökért, mindörökre ûle az Istennek jobbjára,

13

Várván ímmár, míg lábainak zsámolyául vettetnek az õ ellenségei.

14

Mert egyetlenegy áldozatával örökre tökéletesekké tette a megszentelteket.

15

Bizonyságot tesz pedig errõl mi nékünk a Szent Lélek is, mert minekutána elõre mondotta:

16

Ez az a szövetség, melyet kötök velök ama napok után, mondja az Úr: Adom az én törvényemet az õ szíveikbe, és az õ elméjökbe írom be azokat,

17

Azután így szól: És az õ bûneikrõl és álnokságaikról többé meg nem emlékezem.

18

A hol pedig bûnök bocsánata vagyon, ott nincs többé bûnért való áldozat.

19

Mivelhogy azért atyámfiai bizodalmunk van a szentélybe való bemenetelre a Jézus vére által,

20

Azon az úton, a melyet õ szentelt nékünk új és élõ út gyanánt, a kárpit, azaz az õ teste által,

21

És lévén nagy papunk az Isten háza felett:

22

Járuljunk hozzá igaz szívvel, hitnek teljességével, mint a kiknek szívök tiszta a gonosz lelkiismerettõl,

23

És testök meg van mosva tiszta vízzel; tartsuk meg a reménységnek vallását tántoríthatatlanul, mert hû az, a ki ígéretet tett,

24

És ügyeljünk egymásra, a szeretetre és jó cselekedetekre való felbuzdulás végett,

25

El nem hagyván a magunk gyülekezetét, a miképen szokásuk némelyeknek, hanem intvén egymást annyival inkább, mivel látjátok, hogy ama nap közelget.

26

Mert ha szándékosan vétkezünk, az igazság megismerésére való eljutás után, akkor többé nincs bûnökért való áldozat,

27

Hanem az ítéletnek valami rettenetes várása és a tûznek lángja, a mely megemészti az ellenszegülõket.

28

A ki megveti a Mózes törvényét, két vagy három tanubizonyságra irgalom nélkül meghal;

29

Gondoljátok meg, mennyivel súlyosabb büntetésre méltónak ítéltetik az, a ki az Isten Fiát megtapodja, és a szövetségnek vérét, melylyel megszenteltetett, tisztátalannak tartja, és a kegyelemnek Lelkét bántalmazza?

30

Mert ismerjük azt, a ki így szólt: Enyém a bosszúállás, én megfizetek, ezt mondja az Úr. És ismét: Az Úr megítéli az õ népét.

31

Rettenetes dolog az élõ Istennek kezébe esni.

32

Emlékezzetek pedig vissza a régebbi napokra, a melyekben, minekutána megvilágosíttattatok, sok szenvedésteljes küzdelmet állottatok ki,

33

Midõn egyfelõl gyalázásokkal és nyomorgattatásokkal nyilvánosság elé hurczoltak titeket, másfelõl társai lettetek azoknak, a kik így jártak.

34

Mert a foglyokkal is együtt szenvedtetek, és vagyonotok elrablását örömmel fogadtátok, tudván, hogy néktek jobb és maradandó vagyonotok van a mennyekben.

35

Ne dobjátok el hát bizodalmatokat, melynek nagy jutalma van.

36

Mert békességes tûrésre van szükségetek, hogy az Isten akaratát cselekedvén, elnyerjétek az ígéretet.

37

Mert még vajmi kevés idõ, és a ki eljövendõ, eljõ és nem késik.

38

Az igaz pedig hitbõl él. És a ki meghátrál, abban nem gyönyörködik a lelkem.

39

De mi nem vagyunk meghátrálás emberei, hogy elvesszünk, hanem hitéi, hogy életet nyerjünk.

Hebrews 11


Hebrews Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

A hit pedig a reménylett dolgoknak valósága, és a nem látott dolgokról való meggyõzõdés.

2

Mert ezzel szereztek jó bizonyságot a régebbiek.

3

Hit által értjük meg, hogy a világ Isten beszéde által teremtetett, hogy a mi látható, a láthatatlanból állott elõ.

4

Hit által vitt Ábel becsesebb áldozatot Istennek, mint Kain, a mi által bizonyságot nyert a felõl, hogy igaz, bizonyságot tevén az õ ajándékairól Isten, és az által még holta után is beszél.

5

Hit által vitetett fel Énokh, hogy ne lásson halált, és nem találták meg, mert az Isten felvitte õt. Mert felvitetése elõtt bizonyságot nyert a felõl, hogy kedves volt Istennek.

6

Hit nélkül pedig lehetetlen Istennek tetszeni; mert a ki Isten elé járul, hinnie kell, hogy õ létezik és megjutalmazza azokat, a kik õt keresik.

7

Hit által tisztelte Istent Noé, mikor megintetvén a még nem látott dolgok felõl, házanépe megtartására bárkát készített, a mely által kárhoztatá e világot és a hitbõl való igazságnak örökösévé lett.

8

Hit által engedelmeskedett Ábrahám, mikor elhívatott, hogy menjen ki arra a helyre, a melyet örökölendõ vala, és kiméne, nem tudván, hová megy.

9

Hit által lakott az ígéret földén, mint idegenben, sátorokban lakván Izsákkal és Jákóbbal, ugyanazon ígéretnek örökös társaival.

10

Mert várja vala az alapokkal bíró várost, melynek építõje és alkotója az Isten.

11

Hit által nyert erõt Sára is az õ méhében való foganásra, és életkora ellenére szûlt, minthogy hûnek tartotta azt, a ki az ígéretet tette.

12

Azért is egytõl, még pedig mintegy kihalttól annyian származtak, mint az égnek csillagai sokaságra nézve, és mint a tenger partja mellett a fövény, mely megszámlálhatatlan.

13

Hitben haltak meg mindezek, nem nyerve meg az ígéreteket, hanem csak távolról látva és üdvözölve azokat, és vallást tevén arról, hogy idegenek és vándorok a földön.

14

Mert a kik így szólnak, nyilván jelentik, hogy hazát keresnek.

15

És hogyha eszökbe jutott volna az, a melybõl kijöttek, volt volna idejök a visszatérésre.

16

Így azonban jobb után vágyódnak, tudniillik mennyei után; azért nem szégyenli õket az Isten, hogy Istenöknek neveztessék, mert készített nékik várost.

17

Hit által áldozta meg Ábrahám Izsákot, próbára tétetvén, és az egyszülöttet vitte áldozatul, õ, ki az ígéreteket nyerte,

18

A kinek meg volt mondva: Izsákban neveztetik néked mag;

19

Úgy gondolkozván, hogy az Isten a halálból is képes feltámasztani, miért is õt példaképen visszanyerte.

20

Hit által áldá meg a jövendõkre nézve Izsák Jákóbot és Ézsaut.

21

Hit által áldá meg a haldokló Jákób a József fiainak mindenikét, és botja végére hajolva imádkozott.

22

Hit által emlékezett meg élete végén József az Izráel fiainak kimenetelérõl, és az õ tetemeirõl rendelkezett.

23

Hit által rejtegették Mózest az õ szülei születése után három hónapig, mivel látták, hogy kellemes a gyermek, és nem féltek a király parancsától.

24

Hit által tiltakozott Mózes, midõn felnövekedett, hogy a Faraó leánya fiának mondják,

25

Inkább választván az Isten népével való együttnyomorgást, mint a bûnnek ideig-óráig való gyönyörûségét;

26

Égyiptom kincseinél nagyobb gazdagságnak tartván Krisztus gyalázatát, mert a megjutalmazásra tekintett.

27

Hit által hagyta oda Égyiptomot, nem félvén a király haragjától; mert erõs szívû volt, mintha látta volna a láthatatlant.

28

Hit által rendelte a páskát és a vérnek kiontását, hogy az öldöklõ ne illesse az õ elsõszülötteiket.

29

Hit által keltek át a veres tengeren, mint valami szárazföldön, a mit megpróbálván az égyiptomiak, elnyelettek.

30

Hit által omlottak le Jérikónak kõfalai, midõn hét napig köröskörül járták.

31

Hit által nem veszett el Ráháb, a parázna nõ az engedetlenekkel együtt, befogadván a kémeket békességgel.

32

És mit mondjak még? Hiszen kifogynék az idõbõl, ha szólnék Gedeonról, Bárákról, Sámsonról, Jeftérõl, Dávidról, Sámuelrõl és a prófétákról;

33

A kik hit által országokat gyõztek le, igazságot cselekedtek, az ígéreteket elnyerték, az oroszlánok száját betömték.

34

Megoltották a tûznek erejét, megmenekedtek a kard élitõl, felerõsödtek a betegségbõl, erõsek lettek a háborúban, megszalasztották az idegenek táborait.

35

Asszonyok feltámadás útján visszanyerték halottjaikat; mások kínpadra vonattak, visszautasítván a szabadulást, hogy becsesebb feltámadásban részesüljenek.

36

Mások pedig megcsúfoltatások és megostoroztatások próbáját állották ki, sõt még bilincseket és börtönt is;

37

Megköveztettek, kínpróbát szenvedtek, szétfûrészeltettek, kardra hányattak, juhoknak és kecskéknek bõrében bujdostak, nélkülözve, nyomorgattatva, gyötörtetve,

38

A kikre nem volt méltó e világ, bujdosva pusztákon és hegyeken, meg barlangokban és a földnek hasadékaiban.

39

És mindezek, noha hit által jó bizonyságot nyertek, nem kapták meg az ígéretet.

40

Mivel Isten mi felõlünk valami jobbról gondoskodott, hogy nálunk nélkül tökéletességre ne jussanak.

Hebrews 12


Hebrews Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

Annakokáért mi is, kiket a bizonyságoknak ily nagy fellege vesz körül, félretéve minden akadályt és a megkörnyékezõ bûnt, kitartással fussuk meg az elõttünk levõ küzdõ tért.

2

Nézvén a hitnek fejedelmére és bevégezõjére Jézusra, a ki az elõtte levõ öröm helyett, megvetve a gyalázatot, keresztet szenvedett, s az Isten királyi székének jobbjára ült.

3

Gondoljátok meg azért, hogy õ ily ellene való támadást szenvedett el a bûnösöktõl, hogy el ne csüggedjetek lelkeitekben elalélván.

4

Mert még végig nem állottatok ellent, tusakodván a bûn ellen.

5

És elfeledkeztetek-é az intésrõl, a mely néktek mint fiaknak szól: Fiam, ne vesd meg az Úrnak fenyítését, se meg ne lankadj, ha õ dorgál téged;

6

Mert a kit szeret az Úr, megdorgálja, megostoroz pedig mindent, a kit fiává fogad.

7

Ha a fenyítést elszenveditek, akkor veletek úgy bánik az Isten, mint fiaival; mert melyik fiú az, a kit meg nem fenyít az apa?

8

Ha pedig fenyítés nélkül valók vagytok, melyben mindenek részesültek, korcsok vagytok és nem fiak.

9

Aztán, a mi testi apáink fenyítettek minket és becsültük õket; avagy nem sokkal inkább engedelmeskedünk-é a lelkek Atyjának, és élünk!

10

Mert ám azok kevés ideig, tetszésök szerint fenyítettek; õ pedig javunkra, hogy szentségében részesüljünk.

11

Bármely fenyítés ugyan jelenleg nem látszik örvendetesnek, hanem keservesnek, ámde utóbb az igazságnak békességes gyümölcsével fizet azoknak, a kik általa gyakoroltatnak.

12

Annakokáért a lecsüggesztett kezeket és az ellankadt térdeket egyenesítsétek föl,

13

És lábaitokkal egyenesen járjatok, hogy a sánta el ne hajoljon, sõt inkább meggyógyuljon.

14

Kövessétek mindenki irányában a békességet és a szentséget, a mely nélkül senki sem látja meg az Urat:

15

Vigyázván arra, hogy az Isten kegyelmétõl senki el ne szakadjon; nehogy a keserûségnek bármely gyökere, fölnevekedvén, megzavarjon, és ez által sokan megfertõztettessenek.

16

Ne legyen senki parázna vagy istentelen, mint Ézsau, a ki egy ételért eladta elsõ szülöttségi jogát.

17

Mert tudjátok, hogy azután is, mikor akarta örökölni az áldást, megvettetett; mert nem találta meg a megbánás helyét, noha könyhullatással kereste azt az áldást.

18

Mert nem járultatok megtapintható hegyhez, és lángoló tûzhöz, és sûrû homályhoz, és sötétséghez, és szélvészhez,

19

És trombita harsogásához, és a mondásoknak szavához, melyet a kik hallottak, kérték, hogy ne intéztessék hozzájok szó;

20

Mert nem bírták ki, a mi parancsolva volt: Még ha oktalan állat ér is a hegyhez, megköveztessék, vagy nyillal lövettessék le;

21

És oly rettenetes volt a látomány, hogy Mózes is mondá: Megijedtem és remegek:

22

Hanem járultatok Sion hegyéhez, és az élõ Istennek városához, a mennyei Jeruzsálemhez, és az angyalok ezreihez,

23

Az elsõszülöttek seregéhez és egyházához, a kik be vannak írva a mennyekben, és mindenek bírájához Istenhez, és a tökéletes igazak lelkeihez,

24

És az újszövetség közbenjárójához Jézushoz, és a meghintésnek véréhez, mely jobbat beszél, mint az Ábel vére.

25

Vigyázzatok, meg ne vessétek azt, a ki szól; mert ha azok meg nem menekültek, a kik a földön szólót megvetették, sokkal kevésbbé mi, ha elfordulunk attól, a ki a mennyekbõl vagyon,

26

Kinek szava akkor megrendítette a földet, most pedig ígéretet tesz, mondván: Még egyszer megrázom nemcsak a földet, hanem az eget is.

27

Az a "még egyszer" pedig jelenti az állhatatlan dolgoknak mint teremtményeknek megváltozását, hogy a rendíthetetlen dolgok maradjanak meg.

28

Annakokáért mozdíthatatlan országot nyervén, legyünk háládatosak, melynél fogva szolgáljunk az Istennek tetszõ módon kegyességgel és félelemmel.

29

Mert a mi Istenünk megemésztõ tûz.

Hebrews 13


Hebrews Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

Az atyafiúi szeretet maradjon meg.

2

A vendégszeretetrõl el ne felejtkezzetek, mert ez által némelyek, tudtokon kívül, angyalokat vendégeltek meg.

3

Emlékezzetek meg a foglyokról, mint fogolytársak, a gyötrõdõkrõl, mint a kik magatok is testben vagytok.

4

Tisztességes minden tekintetben a házasság és a szeplõtelen házaságy; a paráznákat pedig és a házasságrontókat megítéli az Isten.

5

Fösvénység nélkül való legyen a magatok viselete; elégedjetek meg azzal, a mitek van; mert Õ mondotta: Nem hagylak el, sem el nem távozom tõled;

6

Úgy hogy bízvást mondjuk: Az Úr az én segítségem, nem félek; ember mit árthat én nékem?

7

Emlékezzetek meg a ti elõljáróitokról, a kik szólották néktek az Isten beszédét, és figyelmezvén az õ életök végére, kövessétek hitöket.

8

Jézus Krisztus tegnap és ma és örökké ugyanaz.

9

Különbözõ és idegen tudományok által ne hagyjátok magatokat félrevezettetni; mert jó dolog, hogy kegyelemmel erõsíttessék meg a szív, nem ennivalókkal, a melyeknek semmi hasznát sem veszik azok, a kik azok körül járnak.

10

Van oltárunk, a melyrõl nincs joguk enni azoknak, a kik a sátornak szolgálnak.

11

Mert a mely állatok vérét a fõpap beviszi a szentélybe a bûnért, azoknak testét megégetik a táboron kívül.

12

Annakokáért Jézus is, hogy megszentelje az õ tulajdon vére által a népet, a kapun kívül szenvedett.

13

Menjünk ki tehát õ hozzá a táboron kívül, az õ gyalázatát hordozván.

14

Mert nincsen itt maradandó városunk, hanem a jövendõt keressük.

15

Annakokáért õ általa vigyünk dícséretnek áldozatát mindenkor Isten elé, azaz az õ nevérõl vallást tevõ ajkaknak gyümölcsét.

16

A jótékonyságról pedig és az adakozásról el ne felejtkezzetek, mert ilyen áldozatokban gyönyörködik az Isten.

17

Engedelmeskedjetek elõljáróitoknak és fogadjatok szót, mert õk vigyáznak lelkeitekre, mint számadók; hogy ezt örömmel míveljék és nem bánkódva, mert ez néktek nem használ.

18

Imádkozzatok érettünk. Mert úgy vagyunk meggyõzõdve, hogy jó lelkiismeretünk van, igyekezvén mindenekben tisztességesen forgolódni.

19

Kiváltképen pedig arra kérlek, hogy ezt cselekedjétek, hogy mihamarább visszaadhassam néktek.

20

A békesség Istene pedig, a ki kihozta a halálból a juhoknak nagy pásztorát, örök szövetség vére által, a mi Urunkat Jézust,

21

Tegyen készségesekké titeket minden jóra, hogy cselekedjétek az õ akaratát, azt munkálván ti bennetek, a mi kedves õ elõtte a Jézus Krisztus által, a kinek dicsõség örökkön örökké. Ámen.

22

Kérlek pedig titeket atyámfiai, szívleljétek meg ez intõ beszédet, hiszen röviden is írtam néktek.

23

Legyen tudtotokra, hogy a mi atyánkfia Timótheus kiszabadult, a kivel ha csakhamar eljõ, meglátogatlak titeket.

24

Köszöntsétek minden elõljárótokat és a szenteket mind. Köszöntenek titeket az Olaszországból valók.

25

Kegyelem mindnyájatokkal! Ámen!

James 1


James Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

Jakab, Istennek és az Úr Jézus Krisztusnak szolgája, az elszórtan levõ tizenkét nemzetségnek; üdvözletemet.

2

Teljes örömnek tartsátok, atyámfiai, mikor különféle kísértésekbe estek,

3

Tudván, hogy a ti hiteteknek megpróbáltatása kitartást szerez.

4

A kitartásban pedig tökéletes cselekedet legyen, hogy tökéletesek és épek legyetek minden fogyatkozás nélkül.

5

Ha pedig valakinek közületek nincsen bölcsessége, kérje Istentõl, a ki mindenkinek készségesen és szemrehányás nélkül adja; és megadatik néki.

6

De kérje hittel, semmit sem kételkedvén: mert a ki kételkedik, hasonlatos a tenger habjához, a melyet a szél hajt és ide s tova hány.

7

Mert ne vélje az ilyen ember, hogy kaphat valamit az Úrtól;

8

A kétszívû, a minden útjában állhatatlan ember.

9

Dicsekedjék pedig az alacsony sorsú atyafi az õ nagyságával;

10

A gazdag pedig az õ alacsonyságával: mert elmúlik, mint a fûnek virága.

11

Mert felkél a nap az õ hévségével, és megszárítja a füvet; és annak virága elhull, és ábrázatának kedvessége elvész: így hervad el a gazdag is az õ útaiban.

12

Boldog ember az, a ki a kísértésben kitart; mert minekutána megpróbáltatott, elveszi az életnek koronáját, a mit az Úr ígért az õt szeretõknek.

13

Senki se mondja, mikor kísértetik: Az Istentõl kísértetem: mert az Isten gonoszsággal nem kísérthetõ, õ maga pedig senkit sem kísért.

14

Hanem mindenki kísértetik, a mikor vonja és édesgeti a tulajdon kívánsága.

15

Azután a kívánság megfoganván, bûnt szûl; a bûn pedig teljességre jutván halált nemz.

16

Ne tévelyegjetek szeretett atyámfiai!

17

Minden jó adomány és minden tökéletes ajándék felülrõl való, és a világosságok Atyjától száll alá, a kinél nincs változás, vagy változásnak árnyéka.

18

Az õ akarata szült minket az igazságnak ígéje által, hogy az õ teremtményeinek valami zsengéje legyünk.

19

Azért, szeretett atyámfiai, legyen minden ember gyors a hallásra, késedelmes a szólásra, késedelmes a haragra.

20

Mert ember haragja Isten igazságát nem munkálja.

21

Elvetvén azért minden undokságot és a gonoszságnak sokaságát, szelídséggel fogadjátok a beoltott ígét, a mely megtarthatja a ti lelkeiteket.

22

Az ígének pedig megtartói legyetek és ne csak hallgatói, megcsalván magatokat.

23

Mert ha valaki hallgatója az ígének és nem megtartója, az ilyen hasonlatos ahhoz az emberhez, a ki tükörben nézi az õ természet szerinti ábrázatát:

24

Mert megnézte magát és elment, és azonnal elfelejtette, milyen volt.

25

De a ki belenéz a szabadság tökéletes törvényébe és megmarad a mellett, az nem feledékeny hallgató, sõt cselekedet követõje lévén, az boldog lesz az õ cselekedetében.

26

Ha valaki istentisztelõnek látszik köztetek, de nem zabolázza meg nyelvét, sõt megcsalja a maga szívét, annak az istentisztelete hiábavaló.

27

Tiszta és szeplõ nélkül való istentisztelet az Isten és az Atya elõtt ez: meglátogatni az árvákat és özvegyeket az õ nyomorúságukban, és szeplõ nélkül megtartani magát e világtól.

James 2


James Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

Atyámfiai ne legyen személyválogatás a ti hitetekben, a mely van a dicsõség Urában, a mi Jézus Krisztusunkban.

2

Mert ha a ti gyülekezetetekbe bemegy egy aranygyûrûs férfiú fényes ruhában, bemegy pedig egy szegény is szennyes ruhában;

3

És rátekinttek arra, a kin a fényes ruha van, és azt mondjátok néki: Te ülj ide szépen; és a szegénynek ezt mondjátok: Te állj ott, vagy ülj ide az én zsámolyom mellé:

4

Nem mondtatok-é ellent magatoknak, és nem lettetek-é gonosz gondolkozású birákká?

5

Halljátok meg szeretett atyámfiai, avagy nem az Isten választotta-é ki e világ szegényeit, hogy gazdagok legyenek hitben, és örökösei az országnak, a melyet azoknak ígért, a kik õt szeretik?

6

Ti pedig meggyaláztátok a szegényt. Avagy nem a gazdagok hatalmaskodnak- é rajtatok, és nem õk hurczolnak-é titeket a törvény elé?

7

Nem õk káromolják-é azt a szép nevet, a melyrõl neveztettek?

8

Ha ellenben megtartjátok a királyi törvényt az Írás szerint: Szeressed felebarátodat, mint tenmagadat, jól cselekesztek.

9

De ha személyválogatók vagytok, vétkeztek, elmarasztaltatva a törvény által, mint annak megrontói.

10

Mert ha valaki az egész törvényt megtartja is, de vét egy ellen, az egésznek megrontásában bûnös.

11

Mert a ki ezt mondotta: Ne paráználkodjál, ezt is mondotta: Ne ölj. És ha nem paráználkodol, de ölsz, törvényszegõvé lettél.

12

Úgy szóljatok és úgy cselekedjetek, mint a kiket a szabadság törvénye fog megítélni.

13

Mert az ítélet irgalmatlan az iránt, a ki nem cselekszik irgalmasságot; és dicsekedik az irgalmasság az ítélet ellen.

14

Mi a haszna, atyámfiai, ha valaki azt mondja, hogy hite van, cselekedetei pedig nincsenek? Avagy megtarthatja-é õt a hit?

15

Ha pedig az atyafiak, férfiak vagy nõk, mezítelenek, és szûkölködnek mindennapi eledel nélkül,

16

És azt mondja nékik valaki ti közületek: Menjetek el békességgel, melegedjetek meg és lakjatok jól; de nem adjátok meg nékik, a mikre szüksége van a testnek; mi annak a haszna?

17

Azonképen a hit is, ha cselekedetei nincsenek, megholt õ magában.

18

De mondhatja valaki: Néked hited van, nékem pedig cselekedeteim vannak. Mutasd meg nékem a te hitedet a te cselekedeteidbõl, és én meg fogom néked mutatni az én cselekedeteimbõl az én hitemet.

19

Te hiszed, hogy az Isten egy. Jól teszed. Az ördögök is hiszik, és rettegnek.

20

Akarod-é pedig tudni, te hiábavaló ember, hogy a hit cselekedetek nélkül megholt?

21

Avagy Ábrahám, a mi atyánk, nem cselekedetekbõl igazíttatott-é meg, felvivén Izsákot, az õ fiát az oltárra?

22

Látod, hogy a hit együtt munkálkodott az õ cselekedeteivel, és a cselekedetekbõl lett teljessé a hit;

23

És beteljesedett az Írás, a mely ezt mondja: Hitt pedig Ábrahám az Istennek, és tulajdoníttatott néki igazságul, és Isten barátjának neveztetett.

24

Látjátok tehát, hogy cselekedetekbõl igazul meg az ember, és nem csupán hitbõl.

25

Hasonlatosképen pedig a tisztátalan Ráháb is, avagy nem cselekedetekbõl igazíttatott é meg, a mikor a követeket házába fogadta, és más úton bocsátotta ki?

26

Mert a miképen holt a test lélek nélkül, akképen holt a hit is cselekedetek nélkül.

James 3


James Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

Atyámfiai, ne legyetek sokan tanítók, tudván azt, hogy súlyosabb ítéletünk lészen.

2

Mert mindnyájan sokképen vétkezünk. Ha valaki beszédben nem vétkezik, az tökéletes ember, képes az egész testét is megzabolázni.

3

Ímé a lovaknak szájába zabolát vetünk, hogy engedelmeskedjenek nékünk, és az õ egész testöket igazgatjuk.

4

Ímé a hajók is, noha mily nagyok, és erõs szelektõl hajtatnak, mindazáltal igen kis kormánytól oda fordíttatnak, a hová a kormányos szándéka akarja.

5

Ezenképen a nyelv is kicsiny tag és nagy dolgokkal hányja magát. Ímé csekély tûz mily nagy erdõt felgyújt!

6

A nyelv is tûz, a gonoszságnak összessége. Úgy van a nyelv a mi tagjaink között, hogy megszeplõsíti az egész testet, és lángba borítja életünk folyását, maga is lángba boríttatván a gyehennától.

7

Mert minden természet, vadállatoké, madaraké, csúszómászóké és vízieké megszelídíthetõ és meg is szelidíttetett az emberi természet által:

8

De a nyelvet az emberek közül senki sem szelidítheti meg; fékezhetetlen gonosz az, halálos méreggel teljes.

9

Ezzel áldjuk az Istent és Atyát, és ezzel átkozzuk az embereket, a kik az Isten hasonlatosságára teremttettek:

10

Ugyanabból a szájból jõ ki áldás és átok. Atyámfiai, nem kellene ezeknek így lenni!

11

Vajjon a forrás ugyan abból a nyílásból csörgedeztet-é édest és keserût?

12

Avagy atyámfiai, teremhet-é a fügefa olajmagvakat, vagy a szõlõtõ fügét? Azonképen egy forrás sem adhat sós és édes vizet.

13

Kicsoda köztetek bölcs és okos? Mutassa meg az õ jó életébõl az õ cselekedeteit bölcsességnek szelídségével.

14

Ha pedig keserû irígység és czivódás van a ti szívetekben, ne dicsekedjetek és ne hazudjatok az igazság ellen.

15

Ez nem az a bölcsesség, a mely felülrõl jõ, hanem földi, testi és ördögi.

16

Mert a hol irígység és czivakodás van, ott háborúság és minden gonosz cselekedet is van.

17

A felülrõl való bölcsesség pedig elõször is tiszta, azután békeszeretõ, méltányos, engedelmes, irgalmassággal és jó gyümölcsökkel teljes, nem kételkedõ és nem képmutató.

18

Az igazság gyümölcse pedig békességben vettetik azoknak, a kik békességesen munkálkodnak.

James 4


James Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

Honnét vannak háborúk és harczok közöttetek? Nem onnan-é a ti gerjedelmeitekbõl, a melyek a ti tagjaitokban vitézkednek?

2

Kívántok valamit, és nincs néktek: gyilkoltok és irígykedtek, és nem nyerhetitek meg; harczoltok és háborúskodtok; és nincsen semmitek, mert nem kéritek.

3

Kéritek, de nem kapjátok, mert nem jól kéritek, hogy gerjedelmeitekre költsétek azt.

4

Parázna férfiak és asszonyok, nem tudjátok-é, hogy a világ barátsága ellenségeskedés az Istennel? A ki azért e világ barátja akar lenni, az Isten ellenségévé lesz.

5

Vagy azt gondoljátok, hogy az Írás hiába mondja: Irígységre kívánkozik a lélek, a mely bennünk lakozik?

6

De majd nagyobb kegyelmet ád; ezért mondja: Az Isten a kevélyeknek ellenök áll, az alázatosoknak pedig kegyelmet ád.

7

Engedelmeskedjetek azért az Istennek; álljatok ellene az ördögnek, és elfut tõletek.

8

Közeledjetek az Istenhez, és közeledni fog hozzátok. Tisztítsátok meg kezeiteket, ti bûnösök, és szenteljétek meg szíveiteket ti kétszívûek.

9

Nyomorkodjatok és gyászoljatok és sírjatok; a ti nevetéstek gyászra forduljon, és örömötök szomorúságra.

10

Alázzátok meg magatokat az Úr elõtt, és felmagasztal titeket.

11

Ne szóljátok meg egymást atyámfiai. A ki megszólja atyjafiát, és a ki kárhoztatja atyjafiát, az a törvény ellen szól, és a törvényt kárhoztatja. Ha pedig a törvényt kárhoztatod, nem megtartója, hanem bírája vagy a törvénynek.

12

Egy a törvényhozó, a ki hatalmas megtartani és elveszíteni: kicsoda vagy te, hogy kárhoztatod a másikat?

13

Nosza immár ti, a kik azt mondjátok: Ma vagy holnap elmegyünk ama városba, és ott töltünk egy esztendõt, és kalmárkodunk, és nyerünk;

14

A kik nem tudjátok mit hoz a holnap: mert micsoda a ti életetek? Bizony pára az, a mely rövid ideig látszik, azután pedig eltûnik.

15

Holott ezt kellene mondanotok: Ha az Úr akarja és élünk, ím ezt, vagy amazt fogjuk cselekedni.

16

Ti ellenben elbizakodottságtokban dicsekedtek: Minden ilyen dicsekedés gonosz.

17

A ki azért tudna jót cselekedni, és nem cselekeszik, bûne az annak.

James 5


James Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

Nosza immár ti gazdagok, sírjatok, jajgatván a ti nyomorúságaitok miatt, a melyek elkövetkeznek reátok.

2

Gazdagságotok megrothadt, és a ruháitokat moly ette meg;

3

Aranyotokat és ezüstötöket rozsda fogta meg, és azok rozsdája bizonyság ellenetek, és megemészti a ti testeteket, mint a tûz. Kincset gyûjtöttetek az utolsó napokban!

4

Ímé a ti mezõiteket learató munkások bére, a mit ti elfogtatok, kiált. És az aratók kiáltásai eljutottak a Seregek Urának füleihez.

5

Dõzsöltetek e földön és dobzódtatok; szívetek legeltettétek mint áldozás napján.

6

Elkárhoztattátok, megöltétek az igazat; nem áll ellent néktek.

7

Legyetek azért, atyámfiai, béketûrõk az Úrnak eljöveteléig. Ímé a szántóvetõ várja a földnek drága gyümölcsét, béketûréssel várja, míg reggeli és estveli esõt kap.

8

Legyetek ti is béketûrõk, és erõsítsétek meg szíveteket, mert az Úrnak eljövetele közel van.

9

Ne sóhajtozzatok egymás ellen, atyámfiai, hogy el ne ítéltessetek: ímé a Bíró az ajtó elõtt áll.

10

Például vegyétek, atyámfiai, a szenvedésben és béketûrésben a prófétákat, a kik az Úr nevében szólottak.

11

Ímé, boldogoknak mondjuk a tûrni tudókat. Jóbnak tûrését hallottátok, és az Úrtól való végét láttátok, hogy igen irgalmas az Úr és könyörületes.

12

Mindeneknek elõtte pedig ne esküdjetek, atyámfiai, se az égre, se a földre, se semmi más esküvéssel. Hanem legyen a ti igenetek igen, és a nem nem; hogy kárhoztatás alá ne essetek.

13

Szenved-é valaki köztetek? Imádkozzék. Öröme van-é valakinek? Dícséretet énekeljen.

14

Beteg-é valaki köztetek? Hívja magához a gyülekezet véneit, és imádkozzanak felette, megkenvén õt olajjal az Úrnak nevében.

15

És a hitbõl való imádság megtartja a beteget, és az Úr felsegíti õt. És ha bûnt követett is el, megbocsáttatik néki.

16

Valljátok meg bûneiteket egymásnak és imádkozzatok egymásért, hogy meggyógyuljatok: mert igen hasznos az igaznak buzgóságos könyörgése.

17

Illés ember volt, hozzánk hasonló természetû; és imádsággal kéré, hogy ne legyen esõ, és nem volt esõ a földön három esztendeig és hat hónapig:

18

És ismét imádkozott, és az ég esõt adott, és a föld megtermé az õ gyümölcsét.

19

Atyámfiai, hogyha valaki ti köztetek eltévelyedik az igazságtól, és megtéríti õt valaki,

20

Tudja meg, hogy a ki bûnöst térít meg az õ tévelygõ útjáról, lelket ment meg a haláltól és sok bûnt elfedez.

1st Peter 1


1st Peter Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

Péter, Jézus Krisztusnak apostola, a Pontusban, Galátziában, Kappadóciában, Ázsiában és Bithiniában elszéledt jövevényeknek,

2

A kik ki vannak választva az Atya Isten eleve rendelése szerint, a Lélek megszentelésében, engedelmességre és Jézus Krisztus vérével való meghintésre: kegyelem és békesség adassék néktek bõségesen.

3

Áldott az Isten és a mi Urunk Jézus Krisztusnak Atyja, a ki az õ nagy irgalmassága szerint újonnan szûlt minket élõ reménységre Jézus Krisztusnak a halálból való feltámadása által,

4

Romolhatatlan, szeplõtelen és hervadhatatlan örökségre, a mely a mennyekben van fenntartva számunkra,

5

A kiket Isten hatalma õriz hit által az idvességre, a mely készen van, hogy az utolsó idõben nyilvánvalóvá legyen.

6

A melyben örvendeztek, noha most kissé, ha meg kell lenni, szomorkodtok különféle kísértések között,

7

Hogy a ti kipróbált hitetek, a mi sokkal becsesebb a veszendõ, de tûz által kipróbált aranynál, dícséretre, tisztességre és dicsõségre méltónak találtassék a Jézus Krisztus megjelenésekor;

8

A kit, noha nem láttatok, szerettek; a kiben, noha most nem látjátok, de hisztek benne, kibeszélhetetlen és dicsõült örömmel örvendeztek:

9

Elérvén hitetek czélját, a lélek idvességét.

10

A mely idvesség felõl tudakozódtak és nyomozódtak a próféták, a kik az irántatok való kegyelem felõl jövendöltek:

11

Nyomozódván, hogy mely vagy milyen idõre jelenté azt ki a Krisztusnak õ bennök levõ Lelke, a ki eleve bizonyságot tett a Krisztus szenvedéseirõl és az azok után való dicsõségrõl.

12

A kiknek megjelentetett, hogy nem magoknak, hanem nékünk szolgáltak azokkal, a melyeket most hirdetnek néktek azok, a kik prédikálták néktek az evangyéliomot az egekbõl küldött Szent Lélek által; a mikbe angyalok vágyakoznak betekinteni.

13

Annakokáért felövezvén elmétek derekait, mint józanok, tökéletesen reménykedjetek abban a kegyelemben, a melyet a Jézus Krisztus hoz néktek, mikor megjelen.

14

Mint engedelmes gyermekek ne szabjátok magatokat a ti elõbbi kívánságaitokhoz, a melyek tudatlanságotok alatt voltak bennetek;

15

Hanem a miképen szent az, a ki elhívott titeket, ti is szentek legyetek teljes életetekben;

16

Mert meg van írva: Szentek legyetek, mert én szent vagyok.

17

És ha Atyának hívjátok õt, a ki személyválogatás nélkül ítél, kinek- kinek cselekedete szerint, félelemmel töltsétek a ti jövevénységtek idejét:

18

Tudván, hogy nem veszendõ holmin, ezüstön vagy aranyon váltattatok meg a ti atyáitoktól örökölt hiábavaló életetekbõl;

19

Hanem drága véren, mint hibátlan és szeplõtlen bárányén, a Krisztusén:

20

A ki eleve el volt ugyan rendelve, a világ megalapítása elõtt, megjelent pedig az idõk végén ti érettetek,

21

A kik õ általa hisztek Istenben, a ki feltámasztotta õt a halálból és dicsõséget adott néki; hogy a ti hitetek reménység is legyen Istenben.

22

Lelketeket az igazság iránt való engedelmességben képmutatás nélkül való atyafiúi szeretetre tisztítván meg a Lélek által, egymást tiszta szívbõl buzgón szeressétek;

23

Mint a kik újonnan születtetek nem romlandó magból, de romolhatatlanból, Istennek ígéje által, a mely él és megmarad örökké.

24

Mert minden test olyan, mint a fû, és az embernek minden dicsõsége olyan, mint a fû virága. Megszárad a fû, és virága elhull:

25

De az Úr beszéde megmarad örökké. Ez pedig az a beszéd, a mely néktek hirdettetett.

1st Peter 2


1st Peter Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

Levetvén azért minden gonoszságot, minden álnokságot, képmutatást, irígykedést, és minden rágalmazást.

2

Mint most született csecsemõk, a tiszta, hamisítatlan tej után vágyakozzatok, hogy azon növekedjetek;

3

Mivelhogy ízleltétek, hogy jóságos az Úr.

4

A kihez járulván, mint élõ, az emberektõl ugyan megvetett, de Istennél választott, becses kõhöz,

5

Ti magatok is mint élõ kövek épüljetek fel lelki házzá, szent papsággá, hogy lelki áldozatokkal áldozzatok, a melyek kedvesek Istennek a Jézus Krisztus által.

6

Azért van meg az Írásban: Ímé szegeletkövet teszek Sionban, a mely kiválasztott, becses; és a ki hisz abban, meg nem szégyenül.

7

Tisztesség azért néktek, a kik hisztek; az engedetleneknek pedig: A kõ, a melyet az építõk megvetettek, az lett a szegeletnek fejévé és megütközésnek kövévé s botránkozásnak sziklájává;

8

A kik engedetlenek lévén, megütköznek az ígében, a mire rendeltettek is.

9

Ti pedig választott nemzetség, királyi papság, szent nemzet, megtartásra való nép vagytok, hogy hirdessétek Annak hatalmas dolgait, a ki a sötétségbõl az õ csodálatos világosságára hívott el titeket;

10

A kik hajdan nem nép voltatok, most pedig Isten népe vagytok; a kik nem kegyelmezettek voltatok, most pedig kegyelmezettek vagytok.

11

Szeretteim, kérlek titeket, mint jövevényeket és idegeneket, tartóztassátok meg magatokat a testi kívánságoktól, a melyek a lélek ellen vitézkednek;

12

Magatokat a pogányok közt jól viselvén, hogy a miben rágalmaznak titeket mint gonosztévõket, a jó cselekedetekbõl, ha látják azokat, dicsõítsék Istent a meglátogatás napján.

13

Engedelmeskedjetek azért minden emberi rendelésnek az Úrért: akár királynak, mint felebbvalónak;

14

Akár helytartóknak, mint a kiket õ küld a gonosztévõk megbüntetésére, a jól cselekvõknek pedig dícsérésére.

15

Mert úgy van az Isten akaratja, hogy jót cselekedvén, elnémítsátok a balgatag emberek tudatlanságát;

16

Mint szabadok, és nem mint a kiknél a szabadság a gonoszság palástja, hanem mint Istennek szolgái.

17

Mindenkit tiszteljetek, az atyafiúságot szeressétek; az Istent féljétek; a királyt tiszteljétek.

18

A cselédek teljes félelemmel engedelmeskedjenek az uraknak; nem csak a jóknak és kíméleteseknek, de a szívteleneknek is.

19

Mert az kedves dolog, ha valaki Istenrõl való meggyõzõdéséért tûr keserûségeket, méltatlanul szenvedvén.

20

Mert micsoda dicsõség az, ha vétkezve és arczul veretve tûrtök? de ha jót cselekedve és mégis szenvedve tûrtök, ez kedves dolog Istennél.

21

Mert arra hívattatok el; hiszen Krisztus is szenvedett érettetek, néktek példát hagyván, hogy az õ nyomdokait kövessétek:

22

A ki bûnt nem cselekedett, sem a szájában álnokság nem találtatott:

23

A ki szidalmaztatván, viszont nem szidalmazott, szenvedvén nem fenyegetõzött; hanem hagyta az igazságosan ítélõre:

24

A ki a mi bûneinket maga vitte fel testében a fára, hogy a bûnöknek meghalván, az igazságnak éljünk: a kinek sebeivel szógyultatok meg.

25

Mert olyanok valátok, mint tévelygõ juhok; de most megtértetek lelketek pásztorához és felvigyázójához.

1st Peter 3


1st Peter Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

Hasonlóképen az asszonyok engedelmeskedjenek az õ férjöknek, hogy ha némelyek nem engedelmeskednének is az ígének, feleségük magaviselete által íge nélkül is megnyeressenek;

2

Szemlélvén a ti félelemben való feddhetetlen életeteket.

3

A kiknek ékessége ne legyen külsõ, hajuknak fonogatásából és aranynak felrakásából vagy öltözékek felvevésébõl való;

4

Hanem a szívnek elrejtett embere, a szelíd és csendes lélek romolhatatlanságával, a mi igen becses az Isten elõtt.

5

Mert így ékesítették magokat hajdan ama szent asszonyok is, a kik Istenben reménykedtek, engedelmeskedvén az õ férjöknek.

6

Miként Sára engedelmeskedett Ábrahámnak, urának nevezvén õt, a kinek gyermekei lettetek, ha jót cselekesztek, és semmi félelemtõl nem rettegtek.

7

A férfiak hasonlóképen, együtt lakjanak értelmes módon feleségükkel,az asszonyi nemnek, mint gyöngébb edénynek, tisztességet tévén, mint a kik örökös társaik az élet kegyelmében; hogy a ti imádságaitok meg ne hiúsuljanak.

8

Végezetre mindnyájan legyetek egyértelmûek, rokonérzelmûek, atyafiszeretõk, irgalmasak, kegyesek:

9

Nem fizetvén gonoszszal a gonoszért, avagy szidalommal a szidalomért; sõt ellenkezõleg áldást mondván, tudva, hogy arra hivattatok el, hogy áldást örököljetek,

10

Mert a ki akarja az életet szeretni, jó napokat látni, tiltsa meg nyelvét a gonosztól, és ajkait, hogy ne szóljanak álnokságot:

11

Forduljon el a gonosztól, és cselekedjék jót; keresse a békességet, és kövesse azt.

12

Mert az Úr szemei az igazakon vannak, és az õ fülei azoknak könyörgésein; az Úr orczája pedig a gonoszt cselekvõkön.

13

És kicsoda az, a ki bántalmaz titeket, ha a jónak követõi lesztek?

14

De ha szenvedtek is az igazságért, boldogok vagytok, azoktól való félelembõl pedig ne féljetek, se zavarba ne essetek;

15

Az Úr Istent pedig szenteljétek meg a ti szívetekben. Mindig készek legyetek megfelelni mindenkinek, a ki számot kér tõletek a bennetek levõ reménységrõl, szelídséggel és félelemmel:

16

Jó lelkiismeretetek lévén; hogy a miben rágalmaznak titeket, mint gonosztevõket, megszégyenüljenek a kik gyalázzák a ti Krisztusban való jó élteteket.

17

Mert jobb ha jót cselekedve szenvedtek, ha így akarja az Isten akarata, hogynem gonoszt cselekedve.

18

Mert Krisztus is szenvedett egyszer a bûnökért, mint igaz a nem igazakért, hogy minket Istenhez vezéreljen; megölettetvén ugyan test szerint, de megeleveníttetvén lélek szerint;

19

A melyben elmenvén, a tömlöczben lévõ lelkeknek is prédikált,

20

A melyek engedetlenek voltak egykor, mikor egyszer várt az Isten béketûrése a Noé napjaiban, a bárka készítésekor, a melyben kevés, azaz nyolcz lélek tartatott meg víz által;

21

A mi minket is megtart most képmás gyanánt, mint keresztség, a mi nem a test szenyjének lemosása, hanem jó lelkiismeret keresése Isten iránt, a Jézus Krisztus feltámadása által;

22

A ki Istennek jobbján van, felmenvén a mennybe; a kinek alávettettek az angyalok, hatalmasságok és erõk.

1st Peter 4


1st Peter Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

Minthogy azért Krisztus testileg szenvedett, fegyverkezzetek fel ti is azzal a gondolattal, hogy a ki testileg szenved, megszûnik a bûntõl,

2

Hogy többé ne embereknek kívánságai, hanem Isten akarata szerint éljétek a testben hátralevõ idõt.

3

Mert elég nékünk, hogy életünk elfolyt idejében a pogányok akaratát cselekedtük, járván feslettségekben, kívánságokban, részegségekben, dobzódásokban, ivásokban és undok bálványimádásokban.

4

A mi miatt csudálkoznak, hogy nem futtok velök együtt a kicsapongásnak ugyanabba az áradatába, szitkozódván.

5

A kik számot adnak majd annak, a ki készen van megítélni élõket és holtakat.

6

Mert azért hirdettetett az evangyéliom a holtaknak is, hogy megítéltessenek emberek szerint testben, de éljenek Isten szerint lélekben.

7

A vége pedig mindennek közel van. Annakokáért legyetek mértékletesek és józanok, hogy imádkozhassatok.

8

Mindenek elõtt pedig legyetek hajlandók az egymás iránti szeretetre; mert a szeretet sok vétket elfedez.

9

Legyetek egymáshoz vendégszeretõk, zúgolódás nélkül.

10

Kiki amint kegyelmi ajándékot kapott, úgy sáfárkodjatok azzal egymásnak, mint Isten sokféle kegyelmének jó sáfárai;

11

Ha valaki szól, mintegy Isten ígéit szólja: ha valaki szolgál, mintegy azzal az erõvel szolgáljon, a melyet Isten ád: hogy mindenben dícsõíttessék a Jézus Krisztus által, a kinek dicsõség és hatalom örökkön-örökké. Ámen.

12

Szeretteim, ne rémüljetek meg attól a tûztõl, a mely próbáltatás végett támadt köztetek, mintha valami rémületes dolog történnék veletek;

13

Sõt, a mennyiben részetek van a Krisztus szenvedéseiben, örüljetek, hogy az õ dicsõségének megjelenésekor is vígadozva örvendezhessetek.

14

Boldogok vagytok, ha Krisztus nevéért gyaláznak titeket; mert megnyugszik rajtatok a dicsõségnek és az Istennek Lelke, a mit amazok káromolnak ugyan, de ti dicsõítitek azt.

15

Mert senki se szenvedjen közületek mint gyilkos, vagy tolvaj, vagy gonosztévõ, vagy mint más dolgába avatkozó:

16

Ha pedig mint keresztyén szenved, ne szégyelje, sõt dicsõítse azért az Istent.

17

Mert itt az ideje, hogy elkezdõdjék az ítélet az Istennek házán: ha pedig elõször mi rajtunk kezdõdik, mi lesz azoknak a végök, a kik nem engedelmeskednek az Isten evangyéliomának?

18

És ha az igaz is alig tartatik meg, hová lesz az istentelen és bûnös?

19

Annakokáért a kik az Isten akaratából szenvednek is, ajánlják néki lelköket mint hû teremtõnek, jót cselekedvén.

1st Peter 5


1st Peter Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Return to Index

Chapter 5

1

A köztetek lévõ presbitereket kérem én, a presbitertárs, és a Krisztus szenvedésének tanuja, és a megjelenendõ dicsõségnek részese;

2

Legeltessétek az Istennek köztetek lévõ nyáját, gondot viselvén arra nem kényszerítésbõl, hanem örömest; sem nem rút nyerészkedésbõl, hanem jóindulattal;

3

Sem nem úgy, hogy uralkodjatok a gyülekezeteken, hanem mint példányképei a nyájnak.

4

És mikor megjelenik a fõpásztor, elnyeritek a dicsõségnek hervadatlan koronáját.

5

Hasonlatosképen ti ifjabbak engedelmeskedjetek a véneknek: mindnyájan pedig, egymásnak engedelmeskedvén, az alázatosságot öltsétek fel, mert az Isten a kevélyeknek ellene áll, az alázatosaknak pedig kegyelmet ád.

6

Alázzátok meg tehát magatokat Istennek hatalmas keze alatt, hogy felmagasztaljon titeket annak idején.

7

Minden gondotokat õ reá vessétek, mert néki gondja van reátok.

8

Józanok legyetek, vigyázzatok; mert a ti ellenségetek, az ördög, mint ordító oroszlán szerte jár, keresvén, kit elnyeljen:

9

A kinek álljatok ellen, erõsek lévén a hitben, tudva, hogy a világban lévõ atyafiságotokon ugyanazok a szenvedések telnek be.

10

A minden kegyelemnek Istene pedig, a ki az õ örök dicsõségére hívott el minket a Krisztus Jézusban, titeket, a kik rövid ideig szenvedtetek, õ maga tegyen tökéletesekké, erõsekké, szilárdakká és állhatatosokká,

11

Övé a dicsõség és a hatalom örökkön-örökké. Ámen.

12

Silvánus által, a ki, a mint gondolom, hû atyátokfia, röviden írtam, intve és bizonyságot téve, hogy az az Istennek igaz kegyelme, a melyben állotok.

13

Köszönt titeket a veletek együtt választott babiloni gyülekezet és Márk, az én fiam.

14

Köszöntsétek egymást szeretet csókjával. Békesség mindnyájatoknak, a kik Krisztusban vagytok.

2nd Peter 1


2nd Peter Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Return to Index

Chapter 1

1

Simon Péter, Jézus Krisztus szolgája és apostola, azoknak, a kik velünk egyenlõ drága hitet nyertek a mi Istenünknek és megtartónknak Jézus Krisztusnak igazságában:

2

Kegyelem és békesség adassék néktek bõségesen az Istennek és Jézusnak a mi Urunknak megismerésében.

3

Mivelhogy az õ isteni ereje mindennel megajándékozott minket, a mi az életre és kegyességre való, Annak megismerése által, a ki minket a saját dicsõségével és hatalmával elhívott;

4

A melyek által igen nagy és becses ígéretekkel ajándékozott meg bennünket; hogy azok által isteni természet részeseivé legyetek, kikerülvén a romlottságot, a mely a kívánságban van e világon.

5

Ugyanerre pedig teljes igyekezetet is fordítván, a ti hitetek mellé ragasszatok jó cselekedetet, a jó cselekedet mellé tudományt,

6

A tudomány mellé pedig mértékletességet, a mértékletesség mellé pedig tûrést, a tûrés mellé pedig kegyességet,

7

A kegyesség mellé pedig atyafiakhoz való hajlandóságot, az atyafiakhoz való hajlandóság mellé pedig szeretetet.

8

Mert ha ezek megvannak és gyarapodnak bennetek, nem tesznek titeket hivalkodókká, sem gyümölcstelenekké a mi Urunk Jézus Krisztus megismerésére nézve.

9

Mert a kiben ezek nincsenek meg, az vak, rövidlátó, elfelejtkezvén a régi bûneibõl való megtisztulásáról.

10

Annakokáért, atyámfiai, igyekezzetek inkább a ti elhívatástokat és kiválasztatásotokat erõssé tenni; mert ha ezeket cselekszitek, nem ütköztök meg soha.

11

Mert ekképen gazdagon adatik majd néktek a mi Urunknak és megtartónknak, a Jézus Krisztusnak örök országába való bemenetel.

12

Annakokáért nem mulasztom el, hogy mindenkor emlékeztesselek titeket ezekre, hogy tudjátok ezeket, és erõsek vagytok a jelenvaló igazságban.

13

Méltónak vélem pedig, a míg ebben a sátorban vagyok, hogy emlékeztetés által ébresztgesselek titeket;

14

Mint a ki tudom, hogy hamar leteszem sátoromat, a miképen a mi Urunk Jézus Krisztus is megjelentette nékem.

15

De igyekezni fogok azon, hogy ti az én halálom után is mindenkor megemlékezhessetek ezekrõl.

16

Mert nem mesterkélt meséket követve ismertettük meg veletek a mi Urunk Jézus Krisztus hatalmát és eljövetelét; hanem mint a kik szemlélõi voltunk az õ nagyságának.

17

Mert a mikor az Atya Istentõl azt a tisztességet és dicsõséget nyerte, hogy hozzá a felséges dicsõség ilyen szózata jutott: Ez az én szeretett Fiam, a kiben én gyönyörködöm:

18

Ezt az égbõl jövõ szózatot mi hallottuk, együtt lévén vele a szent hegyen.

19

És igen biztos nálunk a prófétai beszéd is, a melyre jól teszitek, ha figyelmeztek, mint sötét helyen világító szövétnekre, míg nappal virrad, és hajnalcsillag kél fel szívetekben;

20

Tudván elõször azt, hogy az írásban egy prófétai szó sem támad saját magyarázatból.

21

Mert sohasem ember akaratából származott a prófétai szó; hanem a Szent Lélektõl indíttatva szólottak az Istennek szent emberei.

2nd Peter 2


2nd Peter Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

Valának pedig hamis próféták is a nép között, a miképen ti köztetek is lesznek hamis tanítók, a kik veszedelmes eretnekségeket fognak becsempészni, és az Urat, a ki megváltotta õket, megtagadván, önmagokra hirtelen való veszedelmet hoznak.

2

És sokan fogják követni azoknak romlottságát; a kik miatt az igazság útja káromoltatni fog.

3

És a telhetetlenség miatt költött beszédekkel vásárt ûznek belõletek; kiknek kárhoztatásuk régtõl fogva nem szünetel, és romlásuk nem szunnyad.

4

Mert ha nem kedvezett az Isten a bûnbe esett angyaloknak, hanem mélységbe taszítván, a sötétség lánczaira adta oda õket, hogy fenntartassanak az ítéletre;

5

És ha a régi világnak sem kedvezett, de Nóét az igazság hirdetõjét, nyolczad magával megõrizte, özönvízzel borítván el az istentelenek világát;

6

És ha Sodoma és Gomora városait elhamvasztotta, végromlásra kárhoztatta, például tévén azokra nézve, a kik istentelenkedni fognak;

7

És ha megszabadította az igaz Lótot, a ki az istenteleneknek fajtalanságban való forgolódása miatt elfáradt;

8

(Mert amaz igaz, azok között lakván, a gonosz cselekedeteket látva és hallva, napról-napra gyötri vala az õ igaz lelkét):

9

Meg tudja szabadítani az Úr a kegyeseket a kísértésekbõl, a gonoszokat pedig az ítélet napjára büntetésre fenntartani.

10

Fõképen pedig azokat, a kik a testet követvén, tisztátalan kívánságban járnak, és a hatalmasságot megvetik. Vakmerõk, magoknak kedveskedõk, a kik a méltóságokat káromolni nem rettegnek:

11

Holott az angyalok, a kik erõre és hatalomra nézve nagyobbak, nem szólnak azok ellen az Úr elõtt káromló ítéletet.

12

De ezek, mint oktalan természeti állatok, a melyek megfogatásra és elpusztításra valók, azokat, a miket nem ismernek, káromolván, azoknak pusztulásával fognak el is pusztulni,

13

Megkapván gonoszságuk díját, mint a kik gyönyörûségnek tartják a naponkénti dobzódást; undokságok és fertelmek, a kik kéjelegnek az õ csalárdságukban, mikor együtt lakmároznak veletek;

14

A kiknek szemei paráznasággal telvék, bûnnel telhetetlenek; elhitetik az állhatatlan lelkeket, szívök gyakorlott a telhetetlenségben, átok gyermekei;

15

A kik elhagyván az egyenes útat, eltévelyedtek, követvén Bálámnak, Bosor fiának útját, a ki a gonoszság díját kedvelte.

16

De megfeddetett az õ törvénytelenségéért: egy igavonó néma állat emberi szóval szólván, megakadályozta a próféta esztelenségét.

17

Ezek víztelen kútfõk, széltõl hányatott fellegek, a kiknek a sötétség homálya van fenntartva örökre.

18

Mert hiábavalóság kevély szavait szólván, testi kívánsággal, bujálkodással elhitetik azokat, a kik valóban elszakadtak a tévelygésben élõktõl,

19

Szabadságot ígérvén azoknak, holott õk magok a romlottság szolgái; mert a kit valaki legyõzött, az annak szolgájává lett.

20

Mert ha az Úrnak, a megtartó Jézus Krisztusnak megismerése által a világ fertelmeit elkerülték, de ezekbe ismét belekeveredve legyõzetnek, az õ utolsó állapotjuk gonoszabbá lett az elsõnél.

21

Mert jobb volna rájok nézve, ha meg sem ismerték volna az igazság útját, mint hogy megismervén, elpártoljanak a nekik adott szent parancsolattól.

22

De betelt rajtok az igaz példabeszéd szava: Az eb visszatért a saját okádására, és a megmosódott disznó a sárnak fertõjébe.

2nd Peter 3


2nd Peter Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

Ez immár második levélírásom néktek, szeretteim, amelylyel a ti tiszta gondolkozástokat emlékeztetés által serkentgetem;

2

Hogy megemlékezzetek a szent prófétáktól ezelõtt mondott beszédekrõl, és az Úrnak és Megtartónak általunk, az apostolok által közölt parancsolatjáról:

3

Tudván elõször azt, hogy az utolsó idõben csúfolkodók támadnak, a kik saját kívánságaik szerint járnak,

4

És ezt mondják: Hol van az õ eljövetelének ígérete? Mert a mióta az atyák elhunytak, minden azonképen marad a teremtés kezdetétõl fogva.

5

Mert kész-akarva nem tudják azt, hogy egek régtõl fogva voltak, és föld, mely vízbõl és víz által állott elõ az Isten szavára;

6

A melyek által az akkori világ vízzel elboríttatván elveszett:

7

A mostani egek pedig és a föld, ugyanazon szó által megkíméltettek, tûznek tartatván fenn, az ítéletnek és az istentelen emberek romlásának napjára.

8

Ez az egy azonban ne legyen elrejtve elõttetek, szeretteim, hogy egy nap az Úrnál olyan, mint ezer esztendõ, és ezer esztendõ mint egy nap.

9

Nem késik el az ígérettel az Úr, mint némelyek késedelemnek tartják; hanem hosszan tûr érettünk, nem akarván, hogy némelyek elveszszenek, hanem hogy mindenki megtérésre jusson.

10

Az Úr napja pedig úgy jõ majd el, mint éjjeli tolvaj, a mikor az egek ropogva elmúlnak, az elemek pedig megégve felbomlanak, és a föld és a rajta lévõ dolgok is megégnek.

11

Mivelhogy azért mindezek felbomlanak, milyeneknek kell lennetek néktek szent életben és kegyességben,

12

A kik várjátok és sóvárogjátok az Isten napjának eljövetelét, a melyért az egek tûzbe borulva felbomlanak, és az elemek égve megolvadnak!

13

De új eget és új földet várunk az õ ígérete szerint, a melyekben igazság lakozik.

14

Annakokáért szeretteim, ezeket várván , igyekezzetek, hogy szeplõ nélkül és hiba nélkül valóknak találjon titeket békességben.

15

És a mi Urunknak hosszútûrését idvességnek tartsátok; a miképen a mi szeretett atyánkfia Pál is írt néktek a néki adott bölcsesség szerint.

16

Szinte minden levelében is, a mikor ezekrõl beszél azokban; a melyekben vannak némely nehezen érthetõ dolgok, a miket a tudatlanok és állhatatlanok elcsûrnek-csavarnak, mint egyéb írásokat is, a magok vesztére.

17

Ti azért szeretteim elõre tudván ezt, õrizkedjetek, hogy az istentelenek tévelygéseitõl elragadtatva, a saját erõsségetekbõl ki ne essetek;

18

Hanem növekedjetek a kegyelemben és a mi Urunknak és megtartó Jézus Krisztusunknak ismeretében. Néki legyen dicsõség, mind most, mind örökkön-örökké. Ámen.

1st John 1


1st John Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

A mi kezdettõl fogva vala, a mit hallottunk, a mit szemeinkkel láttunk , a mit szemléltünk, és kezeinkkel illettünk, az életnek Ígéjérõl.

2

(És az élet megjelent és láttuk és tanubizonyságot teszünk róla és hirdetjük néktek az örök életet, a mely az Atyánál vala és megjelent nékünk;)

3

A mit hallottunk és láttunk, hirdetjük néktek, hogy néktek is közösségtek legyen velünk, és pedig a mi közösségünk az Atyával és az õ Fiával, a Jézus Krisztussal.

4

És ezeket azért írjuk néktek, hogy örömetek teljes legyen.

5

És ez az az üzenet, a melyet tõle hallottunk és hirdetünk néktek, hogy az Isten világosság és nincsen õ benne semmi sötétség.

6

Ha azt mondjuk, hogy közösségünk van vele, és sötétségben járunk; hazudunk és nem az igazságot cselekeszszük.

7

Ha pedig a világosságban járunk, a mint õ maga a világosságban van: közösségünk van egymással, és Jézus Krisztusnak, az õ Fiának vére megtisztít minket minden bûntõl.

8

Ha azt mondjuk, hogy nincsen bûn mi bennünk, magunkat csaljuk meg és igazság nincsen mi bennünk.

9

Ha megvalljuk bûneinket, hû és igaz, hogy megbocsássa bûneinket és megtisztítson minket minden hamisságtól.

10

Ha azt mondjuk, hogy nem vétkeztünk, hazuggá teszszük õt, és az õ ígéje nincsen mi bennünk.

1st John 2


1st John Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

Én fiacskáim, ezeket azért írom néktek, hogy ne vétkezzetek. És ha valaki vétkezik, van Szószólónk az Atyánál, az igaz Jézus Krisztus.

2

És õ engesztelõ áldozat a mi vétkeinkért; de nemcsak a mienkért, hanem az egész világért is.

3

És arról tudjuk meg, hogy megismertük õt, ha az õ parancsolatait megtartjuk.

4

A ki ezt mondja: Ismerem õt, és az õ parancsolatait nem tartja meg, hazug az, és nincs meg abban az igazság.

5

A ki pedig megtartja az õ beszédét, abban valósággal teljessé lett az Isten szeretete. Errõl tudjuk meg, hogy õ benne vagyunk;

6

A ki azt mondja, hogy õ benne marad, annak úgy kell járnia, a mint õ járt.

7

Atyámfiai, nem új parancsolatot írok néktek, hanem régi parancsolatot, a mely elõttetek volt kezdettõl fogva; a régi parancsolat az íge, a melyet hallottatok kezdettõl fogva.

8

Viszont új parancsolatot írok néktek, a mi igaz õ benne és ti bennetek; mert a sötétség szûnni kezd, és az igaz világosság már fénylik.

9

A ki azt mondja, hogy a világosságban van, és gyûlöli az õ atyjafiát az még mindig a sötétségben van.

10

A ki szereti az õ atyjafiát a világosságban marad, és nincs benne botránkozásra való.

11

A ki pedig gyûlöli az õ atyjafiát, a sötétségben van, és a sötétségben jár, és nem tudja hová megy, mert a sötétség megvakította az õ szemeit.

12

Írok néktek, gyermekek, mert a ti bûneitek megbocsáttattak az õ nevéért.

13

Írok néktek atyák, mert megismertétek azt, a ki kezdettõl fogva van. Írok néktek ifjak, mert meggyõztétek a gonoszt. Írok néktek fiacskák, mert megismertétek az Atyát.

14

Írtam néktek atyák, mert megismertétek azt, a ki kezdettõl fogva van. Írtam néktek ifjak, mert erõsek vagytok, és az Isten ígéje megmarad bennetek, és meggyõztétek a gonoszt.

15

Ne szeressétek a világot, se azokat, a mik a világban vannak. Ha valaki a világot szereti, nincs meg abban az Atya szeretete.

16

Mert mindaz, a mi a világban van, a test kívánsága, és a szemek kívánsága, és az élet kérkedése nem az Atyától van, hanem a világból.

17

És a világ elmúlik, és annak kívánsága is; de a ki az Isten akaratát cselekszi, megmarad örökké.

18

Fiacskáim, itt az utolsó óra; és a mint hallottátok, hogy az antikrisztus eljõ, így most sok antikrisztus támadt; a honnan tudjuk, hogy itt az utolsó óra.

19

Közülünk váltak ki, de nem voltak közülünk valók; mert ha közülünk valók lettek volna, velünk maradtak volna; de hogy nyilvánvalóvá legyen felõlük, hogy nem mindnyájan közülünk valók.

20

És néktek kenetetek van a Szenttõl, és mindent tudtok.

21

Nem azért írtam néktek, mivel nem ismeritek az igazságot, hanem mivel ismeritek azt, és mivel semmi sincsen az igazságból, a mi hazugság.

22

Ki a hazug, ha nem az, a ki tagadja hogy a Jézus a Krisztus? Ez az antikrisztus, a ki tagadja az Atyát és a Fiút.

23

Senkiben nincs meg az Atya, a ki tagadja a Fiút. A ki vallást tesz a Fiúról, abban az Atya is megvan.

24

A mit azért ti kezdettõl hallottatok, az maradjon meg bennetek. Ha bennetek marad az, a mit kezdettõl fogva hallottatok, ti is az Atyában és a Fiúban maradtok.

25

És az az ígéret, a melyet õ ígért nékünk: az örök élet.

26

Ezeket írtam néktek azok felõl, a kik elhitetnek titeket.

27

És az a kenet, a melyet ti kaptatok tõle, bennetek marad, és így nincs szükségetek arra, hogy valaki tanítson titeket; hanem a mint az a kenet megtanít titeket mindenre, úgy igaz is az és nem hazugság, és a miként megtanított titeket, úgy maradjatok õ benne.

28

És most, fiacskáim, maradjatok õ benne; hogy mikor megjelenik, bizodalmunk legyen, és meg ne szégyenüljünk elõtte az õ eljövetelekor.

29

Ha tudjátok, hogy õ igaz, tudjátok, hogy a ki az igazságot cselekszi, az mind tõle született.

1st John 3


1st John Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

Lássátok milyen nagy szeretetet adott nékünk az Atya, hogy Isten fiainak neveztetünk! A világ azért nem ismer minket, mert nem ismerte meg Õt.

2

Szeretteim, most Isten gyermekei vagyunk, és még nem lett nyilvánvalóvá, hogy mivé leszünk. De tudjuk, hogy ha nyilvánvalóvá lesz, hasonlókká leszünk Õ hozzá; mert meg fogjuk õt látni, a mint van.

3

És a kiben megvan ez a reménység Õ iránta, az mind megtisztítja õ magát, a miképen Õ is tiszta.

4

Valaki a bûnt cselekszi, az a törvénytelenséget is cselekszi; a bûn pedig a törvénytelenség.

5

És tudjátok, hogy õ azért jelent meg, hogy a mi bûneinket elvegye; és õ benne nincsen bûn.

6

A ki õ benne marad, egy sem esik bûnbe; a ki bûnbe esik, egy sem látta õt, sem meg nem ismerte õt.

7

Fiacskáim! senki el ne hitessen benneteket: a ki az igazságot cselekszi, igaz az, a miként Õ is igaz:

8

A ki a bûnt cselekszi az ördögbõl van; mert az ördög kezdettõl fogva bûnben leledzik. Azért jelent meg az Istennek Fia, hogy az ördög munkáit lerontsa.

9

Senki sem cselekszik bûnt, a ki az Istentõl született, mert benne marad annak magva; és nem cselekedhetik bûnt, mivelhogy Istentõl született.

10

Errõl ismerhetõk meg az Isten gyermekei és az ördög gyermekei: a ki igazságot nem cselekszik, az egy sem az Istentõl való, és az sem, a ki nem szereti az õ atyjafiát.

11

Mert ez az üzenet, a melyet kezdettõl fogva hallottatok, hogy szeressük egymást;

12

Nem úgy, mint Kain, aki a gonosztól vala, és meggyilkolá az õ testvérét. És miért gyilkolta meg azt? Mivel az õ cselekedetei gonoszok valának, a testvéreié pedig igazak.

13

Ne csodálkozzatok atyámfiai, ha gyûlöl titeket a világ!

14

Mi tudjuk, hogy általmentünk a halálból az életbe, mert szeretjük a mi atyánkfiait. A ki nem szereti az õ atyjafiát, a halálban marad.

15

A ki gyûlöli az õ atyjafiát, mind embergyilkos az: és tudjátok, hogy egy embergyilkosnak sincs örök élete, a mi megmaradhatna õ benne.

16

Arról ismertük meg a szeretetet, hogy Õ az õ életét adta érettünk: mi is kötelesek vagyunk odaadni életünket a mi atyánkfiaiért.

17

A kinek pedig van mibõl élnie e világon, és elnézi, hogy az õ atyjafia szükségben van, és elzárja attól az õ szívét, miképen marad meg abban az Isten szeretete?

18

Fiacskáim, ne szóval szeressünk, se nyelvvel; hanem cselekedettel és valósággal.

19

És errõl ismerjük meg, hogy mi az igazságból vagyunk, és így tesszük bátorságosakká õ elõtte a mi szíveinket.

20

Hogy ha vádol minket a szív, mivelhogy nagyobb az Isten a mi szívünknél, és mindent tud.

21

Szeretteim, ha szívünk nem vádol minket, bizodalmunk van az Istenhez;

22

És akármit kérjünk, megnyerjük tõle, mert megtartjuk az õ parancsolatait, és azokat cselekeszszük, a mik kedvesek elõtte.

23

Ez pedig az õ parancsolata, hogy higyjünk az õ Fiának, a Jézus Krisztusnak nevében, és szeressük egymást, a mint megparancsolta nékünk.

24

És a ki az õ parancsolatait megtartja, az Õ benne marad és Õ is abban; és abból ismerjük meg, hogy bennünk marad, abból a Lélekbõl, a melyet nékünk adott.

1st John 4


1st John Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

Szeretteim, ne higyjetek minden léleknek, hanem próbáljátok meg a lelkeket, ha Istentõl vannak-é; mert sok hamis próféta jött ki a világba.

2

Errõl ismerjétek meg az Isten Lelkét: valamely lélek Jézust testben megjelent Krisztusnak vallja, az Istentõl van;

3

És valamely lélek nem vallja Jézust testben megjelent Krisztusnak, nincsen az Istentõl: és az az antikrisztus lelke, a melyrõl hallottátok, hogy eljõ; és most e világban van már.

4

Ti az Istentõl vagytok fiacskáim, és legyõztétek azokat; mert nagyobb az, a ki bennetek van, mint az, a ki e világban van.

5

Azok a világból valók; azért a világ szerint beszélnek, és a világ hallgat rájok.

6

Mi az Istentõl vagyunk: a ki ismeri az Istent, hallgat reánk, a ki nincsen az Istentõl, nem hallgat reánk. Errõl ismerjük meg az igazságnak lelkét és a tévelygésnek lelkét.

7

Szeretteim, szeressük egymást: mert a szeretet az Istentõl van; és mindaz, a ki szeret, az Istentõl született, és ismeri az Istent.

8

A ki nem szeret, nem ismerte meg az Istent; mert az Isten szeretet.

9

Az által lett nyilvánvalóvá az Isten szeretete bennünk, hogy az õ egyszülött Fiát elküldte az Isten e világra, hogy éljünk általa.

10

Nem abban van a szeretet, hogy mi szerettük az Istent, hanem hogy õ szeretett minket, és elküldte az õ Fiát engesztelõ áldozatul a mi bûneinkért.

11

Szeretteim, ha így szeretett minket az Isten, nekünk is szeretnünk kell egymást.

12

Az Istent soha senki nem látta: Ha szeretjük egymást, az Isten bennünk marad, és az õ szeretete teljessé lett bennünk:

13

Errõl ismerjük meg, hogy benne maradunk és õ mibennünk; mert a maga Lelkébõl adott minékünk.

14

És mi láttuk és bizonyságot teszünk, hogy az Atya elküldte a Fiút a világ üdvözítõjéül.

15

A ki vallja, hogy Jézus az Istennek Fia, az Isten megmarad abban, és õ is az Istenben.

16

És mi megismertük és elhittük az Istennek irántunk való szeretetét. Az Isten szeretet; és a ki a szeretetben marad, az Istenben marad, és az Isten is õ benne.

17

Azzal lesz teljessé a szeretet közöttünk, hogy bizodalmunk van az ítélet napjához, mert a mint õ van, úgy vagyunk mi is e világban.

18

A szeretetben nincsen félelem; sõt a teljes szeretet kiûzi a félelmet, mert a félelem gyötrelemmel jár: a ki pedig fél, nem lett teljessé a szeretetben.

19

Mi szeressük õt; mert õ elõbb szeretett minket!

20

Ha azt mondja valaki, hogy: Szeretem az Istent, és gyûlöli a maga atyjafiát, hazug az: mert a ki nem szereti a maga atyjafiát, a kit lát, hogyan szeretheti az Istent, a kit nem lát?

21

Az a parancsolatunk is van õ tõle, hogy a ki szereti az Istent, szeresse a maga atyjafiát is.

1st John 5


1st John Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

Mindaz, a ki hiszi, hogy Jézus a Krisztus, Istentõl született; és mindaz, a ki szereti a szülõt, azt is szereti, a ki attól született.

2

Abból ismerjük meg, hogy szeretjük az Isten gyermekeit, hogyha az Istent szeretjük, és az õ parancsolatait megtartjuk.

3

Mert az az Isten szeretete, hogy megtartjuk az õ parancsolatait; az õ parancsolatai pedig nem nehezek.

4

Mert mindaz, a mi az Istentõl született, legyõzi a világot; és az a gyõzedelem, a mely legyõzte a világot, a mi hitünk.

5

Ki az, a ki legyõzi a világot, ha nem az, a ki hiszi, hogy Jézus az Isten Fia?!

6

Ez az, a ki víz és vér által jõ vala, Jézus a Krisztus; nemcsak a vízzel, hanem a vízzel és a vérrel. És a Lélek az, a mely bizonyságot tesz, mert a Lélek az igazság.

7

Mert hárman vannak, a kik bizonyságot tesznek a mennyben, az Atya, az Íge és a Szent Lélek: és ez a három egy.

8

És hárman vannak, a kik bizonyságot tesznek a földön, a Lélek, a víz és a vér; és ez a három is egy.

9

Ha elfogadjuk az emberek bizonyságtételét, az Isten bizonyságtétele nagyobb: mert az Isten bizonyságtétele az, a melylyel bizonyságot tett az õ Fiáról.

10

A ki hisz az Isten Fiában, bizonyságtétele van önmagában. A ki nem hisz az Istennek, hazuggá tette õt; mert nem hitt abban a bizonyságtételben, a melylyel bizonyságot tett Isten az õ Fiáról.

11

És ez az a bizonyságtétel, hogy örök életet adott nékünk az Isten és ez az élet az õ Fiában van.

12

A kié a Fiú, azé az élet: a kiben nincs meg az Isten Fia, az élet sincs meg abban.

13

Ezeket írtam néktek, a kik hisztek az Isten Fiának nevében, hogy tudjátok meg, hogy örök életetek van, és hogy higyjetek az Isten Fiának nevében.

14

És ez az a bizodalom, a melylyel õ hozzá vagyunk, hogy ha kérünk valamit az õ akarata szerint, meghallgat minket:

15

És ha tudjuk, hogy meghallgat bennünket, akármit kérünk, tudjuk, hogy megvannak a kéréseink, a melyeket kértünk õ tõle.

16

Ha valaki látja, hogy az õ atyjafia vétkezik, de nem halálos bûnt, könyörögjön, és az Isten életet ad annak, a ki nem halálos bûnnel vétkezik. Van halálos bûn; nem az ilyenért mondom, hogy könyörögjön.

17

Minden igazságtalanság bûn; de van nem halálos bûn is.

18

Tudjuk, hogy valaki Istentõl született, nem vétkezik: hanem a ki Istentõl született, megõrzi magát, és a gonosz nem illeti õt.

19

Tudjuk, hogy Istentõl vagyunk, és az egész világ a gonoszságban vesztegel.

20

De tudjuk azt is, hogy az Isten Fia eljött, és értelmet adott nékünk arra, hogy megismerjük az igazat, és hogy mi az igazban, az õ Fiában, a Jézus Krisztusban vagyunk. Ez az igaz Isten és az örök élet.

21

Fiacskáim, oltalmazzátok meg magatokat a bálványoktól. Ámen!

2nd John 1


2nd John Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

A presbiter a kiválasztott asszonynak és az õ gyermekeinek, a kiket én igazán szeretek, és nem csak én, hanem mindenki, a ki megismerte az igazságot.

2

Az igazságért, a mely megmarad bennünk, és velünk lesz mindörökké:

3

Kegyelem, irgalom, békesség legyen veletek az Atya Istentõl, és az Úr Jézus Krisztustól az Atyának Fiától igazsággal és szeretettel.

4

Felettébb örültem, hogy olyanokat találtam gyermekeid között, a kik igazságban járnak, a mint parancsolatot vettünk az Atyától.

5

És most kérlek téged, Asszonyom, nem mintha új parancsolatot írnék néked, hanem, a melyet kezdettõl fogva vettünk, hogy szeressük egymást!

6

És ez a szeretet, hogy járjunk az õ parancsolatai szerint. Ez a parancsolat, a mint kezdettõl fogva hallottátok, hogy abban járjatok.

7

Mert sok hitetõ jött e világra, a kik nem vallják a Jézust testben megjelent Krisztusnak. Ez a hitetõ és az antikrisztus.

8

Vigyázzatok magatokra, hogy el ne veszítsük, a mit munkáltunk, hanem teljes jutalmat nyerjünk.

9

A ki félrelép és nem marad meg a Krisztus tudománya mellett, annak egynek sincs Istene. A ki megmarad a Krisztus tudománya mellett, mind az Atya, mind a Fiú az övé.

10

Ha valaki elmegy hozzátok és nem ezt a tudományt viszi, ne fogadjátok azt be házatokba, és azt ne köszöntsétek;

11

Mert a ki köszönti azt, részes annak gonosz cselekedeteiben.

12

Sok írni valóm volna néktek, de nem akartam papirossal és tintával, hanem reménylem, hogy elmegyek hozzátok, és szemtõl szembe beszélhetünk, hogy örömünk teljes legyen.

13

Köszöntenek téged a te kiválasztott nõtestvérednek gyermekei. Ámen.

3rd John 1


3rd John Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

A presbiter a szeretett Gájusnak, a kit én igazán szeretek.

2

Szeretett barátom, kívánom, hogy mindenben jól legyen dolgod, és légy egészséges, a mint jó dolga van a lelkednek.

3

Mert felettébb örültem, a mikor atyafiak jöttek és bizonyságot tettek a te igazságodról, úgy, a mint te az igazságban jársz.

4

Nincs annál nagyobb örömem, mintha hallom, hogy az én gyermekeim az igazságban járnak.

5

Szeretett barátom, híven cselekszel mindenben, a mit az atyafiakért, és pedig az idegenekért teszel,

6

A kik bizonyságot tettek a te szeretetedrõl a gyülekezet elõtt; a kiket jól teszed, ha Istenhez méltóan bocsátasz útjokra.

7

Mert az õ nevéért mentek ki, semmit sem fogadván el a pogányoktól;

8

Nékünk azért be kell fogadnunk az ilyeneket, hogy munkatársaikká lehessünk az igazságban.

9

Írtam a gyülekezetnek; de Diotrefesz, a ki elsõséget kíván közöttük, nem fogad el minket.

10

Ezért, ha odamegyek, felemlítem az õ dolgait, a melyeket cselekszik, gonosz szavakkal csácsogván ellenünk; sõt nem elégedvén meg ezzel, maga sem fogadja be az atyafiakat, és a kik ezt akarnák, azokat is akadályozza, és az egyházból kiveti.

11

Szeretett barátom, ne a rosszat kövesd, hanem a jót. A ki jót cselekszik, az Istentõl van; a ki pedig rosszat cselekszik, nem látta az Istent.

12

Demeter mellett mindenki bizonyságot tett, maga az igazság is; de mi is bizonyságot teszünk, és tudjátok, hogy a mi bizonyságtételünk igaz.

13

Sok írni valóm volna, de nem akarok tintával és tollal írni néked:

14

Hanem reménylem, hogy csakhamar meglátlak téged és szemtõl szembe beszélhetünk.

15

Békesség néked! Köszöntenek téged a te barátaid. Köszöntsd a barátainkat név szerint.

Jude 1


Jude Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

Júdás, Jézus Krisztusnak szolgája, Jakabnak pedig atyafia, az elhívottaknak a kik az Atya Istentõl megszenteltettek és Jézus Krisztustól megtartattak:

2

Irgalmasság, békesség és szeretet adassék néktek bõségesen.

3

Szeretteim, mivelhogy minden igyekezettel azon vagyok, hogy írjak néktek a közös üdvösség felõl, kénytelen voltam, hogy intõleg írjak néktek, hogy tusakodjatok a hitért, a mely egyszer a szenteknek adatott.

4

Mert belopózkodtak valami emberek, a kik régen elõre beírattak ezen ítéletre, istentelenek, kik a mi Istenünknek kegyelmét bujálkodásra fordítják, és az egyedüli Urat, az Istent, és a mi Urunkat, a Jézus Krisztust megtagadják.

5

Emlékeztetni akarlak továbbá titeket, mint a kik egyszer már tudjátok, hogy az Úr, a mikor a népet Égyiptom földébõl kiszabadította, viszontag azokat, a kik nem hittek, elvesztette.

6

És az angyalokat is, a kik nem tartották meg fejedelemségöket, hanem elhagyták az õ lakóhelyöket, a nagy nap ítéletére örök bilincseken, sötétségben tartotta.

7

Miképen Sodoma és Gomora és a körültök lévõ városok is, a melyek azokhoz hasonlóan paráználkodtak, és más test után jártak, például vannak elõttünk, örök tûznek büntetését szenvedvén.

8

Hasonlóképen mégis ezek is álomba merülvén, a testet megfertõztetik, a hatalmasságot megvetik, és a méltóságokat káromolják.

9

Pedig Mihály arkangyal, mikor az ördöggel vitatkozván Mózes teste felett vetélkedett, nem mert arra káromló ítéletet mondani, hanem azt mondá: Dorgáljon meg téged az Úr!

10

Ezek pedig azokat káromolják, a miket nem tudnak; a miket pedig természet szerint tudnak, mint az oktalan állatok, azok által megromolnak.

11

Jaj nékik! mert a Kain útján indultak el, és a Bálám tévelygéseivel bérért szakadtak ki, és a Kóré ellenkezésével vesztek el.

12

Ezek szennyfoltok a ti szeretetvendégségeiteken, tartózkodás nélkül veletek lakmároznak, magokat hízlalják; víztelen, szelektõl hányt-vetett fellegek; elhervadt, gyümölcstelen, kétszer meghalt és tõbõl kiszaggatott fák;

13

Tengernek megvadult habjai, a magok rútságát tajtékozók; tévelygõ csillagok, a kiknek a sötétség homálya van fenntartva örökre.

14

Ezekrõl is prófétált pedig Énok, a ki Ádámtól fogva a hetedik volt, mondván: Ímé eljött az Úr az õ sok ezer szentjével,

15

Hogy ítéletet tartson mindenek felett, és feddõzzék mindazok ellen, a kik közöttök istentelenek, istentelenségöknek minden cselekedetéért, a melyekkel istentelenkedtek, és minden kemény beszédért, a melyet az istentelen bûnösök szóltak õ ellene.

16

Ezek zúgolódók, panaszolkodók, a magok kívánságai szerint járók; szájok kevélységet szól, haszonlesésbõl személyimádók.

17

Ti azonban, szeretteim, emlékezzetek meg azokról a beszédekrõl, a melyeket a mi Urunk Jézus Krisztus apostolai mondottak.

18

Mert azt mondták néktek, hogy az utolsó idõben lesznek csúfolódók, a kik az õ istentelen kívánságai szerint járnak.

19

Ezek azok, a kik különszakadnak, érzékiek, kikben nincsen Szent Lélek.

20

Ti pedig szeretteim, épülvén a ti szentséges hitetekben, imádkozván Szent Lélek által,

21

Tartsátok meg magatokat Istennek szeretetében, várván a mi Urunk Jézus Krisztusnak irgalmasságát az örök életre.

22

És könyörüljetek némelyeken, megkülönböztetvén õket.

23

Másokat pedig rettentéssel mentsetek meg, kiragadva õket a tûzbõl, és útálva még a ruhát is, a melyet a test beszennyezett.

24

Annak pedig, a ki titeket a bûntõl megõrízhet, és az õ dicsõsége elé állíthat feddhetetlenségben nagy örömmel,

25

Az egyedül bölcs Istennek, a mi megtartónknak, dicsõség, nagyság, erõ és hatalom most és mind örökké. Ámen.

Revelation 1


Revelation Chapter 1 - Hungarian Bible - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

Jézus Krisztus kijelentése, a melyet adott néki az Isten, hogy megmutassa az õ szolgáinak, a miknek meg kell lenniök hamar: Õ pedig elküldvén azt az õ angyala által, megjelenté az õ szolgájának Jánosnak,

2

A ki bizonyságot tett az Isten beszédérõl és Jézus Krisztus bizonyságtételérõl, mindenrõl, a mit látott.

3

Boldog, a ki olvassa, és a kik hallgatják e prófétálásnak beszédeit, és megtartják azokat, a melyek megírattak abban; mert az idõ közel van.

4

János a hét gyülekezetnek, a mely Ázsiában van: Kegyelem néktek és békesség attól, a ki van, a ki vala és a ki eljövendõ; és a hét lélektõl, a mely az õ királyiszéke elõtt van,

5

És a Jézus Krisztustól, a ki a hû tanúbizonyság, a halottak közül az elsõszülött, és a föld királyainak fejedelme. Annak, a ki minket szeretett, és megmosott bennünket a mi bûneinkbõl az õ vére által,

6

És tett minket királyokká és papokká az õ Istenének és Atyjának: annak dicsõség és hatalom mind örökkön örökké! Ámen.

7

Ímé eljõ a felhõkkel; és minden szem meglátja õt, még a kik õt által szegezték is; és siratja õt e földnek minden nemzetsége. Úgy van. Ámen.

8

Én vagyok az Alfa és az Omega, kezdet és vég, ezt mondja az Úr, a ki van és a ki vala és a ki eljövendõ, a Mindenható.

9

Én János, a ki néktek atyátokfia is vagyok, társatok is a Jézus Krisztus szenvedésében és királyságában és tûrésében, a szigeten valék, a mely Páthmósnak neveztetik, az Isten beszédéért és a Jézus Krisztus bizonyságtételéért.

10

Lélekben valék ott az Úrnak napján, és hallék hátam megett nagy szót, mint egy trombitáét,

11

A mely ezt mondja vala: Én vagyok az Alfa és az Omega, az Elsõ és Utolsó; és: A mit látsz, írd meg könyvben, és küldd el a hét gyülekezetnek, a mely Ázsiában van, Efézusban, Smirnában, Pergámumban, Thiatirában, Sárdisban, Filadelfiában és Laodiczeában.

12

Megfordulék azért, hogy lássam a szót, a mely velem beszéle; megfordulván pedig, láték hét arany gyertyatartót;

13

És a hét gyertyatartó között hasonlót az ember Fiához, bokáig érõ ruhába öltözve, és mellénél aranyövvel körülövezve.

14

Az õ feje pedig és a haja fehér vala, mint a fehér gyapjú, mint a hó; és a szemei olyanok, mint a tûzláng;

15

És a lábai hasonlók valának az izzó fényû érczhez, mintha kemenczében tüzesedtek volna meg; a szava pedig olyan, mint a sok vizek zúgása.

16

Vala pedig a jobb kezében hét csillag; és a szájából kétélû éles kard jõ vala ki; és az õ orczája, mint a nap a mikor fénylik az õ erejében.

17

Mikor pedig láttam õt, leesém az õ lábaihoz, mint egy holt. És reám veté az õ jobbkezét, mondván nékem: Ne félj; én vagyok az Elsõ és az Utolsó,

18

És az Élõ; pedig halott valék, és ímé élek örökkön örökké Ámen, és nálam vannak a pokolnak és a halálnak kulcsai.

19

Írd meg, a miket láttál és a mik vannak és a mik ezek után lesznek:

20

A hét csillag titkát, a melyet láttál az én jobb kezemben, és a hét arany gyertyatartót. A hét csillag a hét gyülekezet angyala, és a mely hét gyertyatartót láttál, az hét gyülekezet.

Revelation 2


Revelation Chapter 2 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

Az Efézusbeli gyülekezet angyalának írd meg: Ezeket mondja az, a ki az õ jobbkezében tartja a hét csillagot, a ki jár a hét arany gyertyatartó között:

2

Tudom a te dolgaidat, és a te fáradságodat és tûrésedet, és hogy a gonoszokat nem szenvedheted, és megkísértetted azokat, a kik apostoloknak mondják magokat, holott nem azok, és hazugoknak találtad õket;

3

És terhet viseltél, és béketûrõ vagy, és az én nevemért fáradoztál és nem fáradtál el.

4

De az a mondásom ellened, hogy az elsõ szeretetedet elhagytad.

5

Emlékezzél meg azért honnét estél ki, és térj meg, és az elõbbi cselekedeteket cselekedd; ha pedig nem, hamar eljövök ellened, és a te gyertyatartódat kimozdítom helyébõl, ha meg nem térsz.

6

De az megvan benned, hogy a Nikolaiták cselekedeteit gyûlölöd, a melyeket én is gyûlölök.

7

A kinek van füle, hallja, mit mond a Lélek a gyülekezeteknek. A gyõzedelmesnek enni adok az élet fájáról, a mely az Isten paradicsomának közepette van.

8

A Smirnabeli gyülekezet angyalának pedig írd meg: Ezt mondja az Elsõ és Utolsó, a ki halott vala és él:

9

Tudom a te dolgaidat és nyomorúságodat és szegénységedet (de gazdag vagy), és azoknak káromkodását, a kik azt mondják, hogy õk zsidók, és nem azok, hanem a Sátán zsinagógája.

10

Semmit ne félj azoktól, a miket szenvedned kell: Ímé a Sátán egynéhányat ti közületek a tömlöczbe fog vetni, hogy megpróbáltassatok; és lesz tíz napig való nyomorúságtok. Légy hív mind halálig, és néked adom az életnek koronáját.

11

A kinek van füle, hallja, mit mond a Lélek a gyülekezeteknek. A ki gyõz, annak nem árt a második halál.

12

A Pergámumbeli gyülekezet angyalának írd meg: Ezt mondja az, a kinél a kétélû éles kard van:

13

Tudom a te dolgaidat, és hogy hol lakol, a hol a Sátán királyiszéke van; és az én nevemet megtartod, és az én hitemet nem tagadtad meg Antipásnak, az én hû bizonyságomnak napjaiban sem, a ki megöleték nálatok, a hol a Sátán lakik.

14

De van valami kevés panaszom ellened, mert vannak ott nálad, a kik a Bálám tanítását tartják, a ki Bálákot tanította, hogy vessen botránykövet az Izráel fiai elé, hogy egyenek a bálványáldozatokból, és paráználkodjanak.

15

Így vannak nálad is, a kik a Nikolaiták tanítását tartják, a mit gyûlölök.

16

Térj meg: ha pedig nem, ellened megyek hamar, és vívok azok ellen számnak kardjával.

17

A kinek van füle hallja, mit mond a Lélek a gyülekezeteknek. A gyõzedelmesnek enni adok az elrejtett mannából, és adok annak fehér kövecskét, és a kövecskén új írott nevet, a melyet senki nem tud, csak az, a ki kapja.

18

A Thiatirabeli gyülekezet angyalának pedig írd meg: Ezt mondja az Isten Fia, a kinek szemei olyanok, mint a tûzláng, és a kinek lábai hasonlók az ízzó fényû érczhez:

19

Tudom a te dolgaidat, és szeretetedet, szolgálatodat, és hitedet és tûrésedet, és hogy a te utolsó cselekedeteid többek az elsõknél.

20

De van valami kevés panaszom ellened, mert megengeded amaz asszonynak, Jézabelnek, a ki magát prófétának mondja, hogy tanítson és elhitesse az én szolgáimat, hogy paráználkodjanak és a bálványáldozatokból egyenek.

21

Adtam néki idõt is, hogy megtérjen az õ paráználkodásából; és nem tért meg.

22

Íme én ágyba vetem õt, és azokat, a kik vele paráználkodnak, nagy nyomorúságba, ha meg nem térnek az õ cselekedeteikbõl.

23

És az õ fiait megölöm halállal; és megtudják a gyülekezetek mind, hogy én vagyok a vesék és szívek vizsgálója; és mindeniteknek megfizetek a ti cselekedeteitek szerint.

24

Néktek pedig azt mondom és mind a többi Thiatirabelieknek is, a kiknél nincsen e tudomány, és a kik nem ismerik a Sátán mélységeit, a mint õk nevezik: nem vetek reátok más terhet,

25

Hanem a mi nálatok van, azt tartsátok meg addig, míg eljövök.

26

És a ki gyõz, és a ki mindvégig megõrzi az én cselekedeteimet, annak hatalmat adok a pogányokon;

27

És uralkodik rajtuk vasvesszõvel, mint a fazekas edényei széttöretnek; a miképen én is vettem az én Atyámtól:

28

És adom annak a hajnalcsillagot.

29

A kinek van füle, hallja, mit mond a Lélek a gyülekezeteknek.

Revelation 3


Revelation Chapter 3 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

A Sárdisbeli gyülekezet angyalának is írd meg: Ezt mondja az, a kinél van az isteni hét lélek és a hét csillag: Tudom a te dolgaidat, hogy az a neved, hogy élsz, és halott vagy.

2

Vigyázz, és erõsítsd meg a többieket, a kik haló félben vannak; mert nem találtam a te cselekedeteidet Isten elõtt teljeseknek.

3

Megemlékezzél azért, hogyan vetted és hallottad; és tartsd meg, és térj meg. Hogyha tehát nem vigyázol, elmegyek hozzád, mint a tolvaj, és nem tudod, mely órában megyek hozzád.

4

De van Sárdisban egy kevés neved, azoké a kik nem fertõztették meg a ruháikat: és fehérben fognak velem járni; mert méltók arra.

5

A ki gyõz, az fehér ruhákba öltözik; és nem törlöm ki annak nevét az élet könyvébõl, és vallást teszek annak nevérõl az én Atyám elõtt és az õ angyalai elõtt.

6

A kinek van füle, hallja, mit mond a Lélek a gyülekezeteknek.

7

A Filadelfiabeli gyülekezet angyalának is írd meg: Ezt mondja a Szent, az Igaz, a kinél a Dávid kulcsa van, a ki megnyitja és senki be nem zárja, és bezárja és senki meg nem nyitja:

8

Tudom a te dolgaidat (ímé adtam elõdbe egy nyitott ajtót, a melyet senki be nem zárhat), hogy kevés erõd van, és megtartottad az én beszédemet, és nem tagadtad meg az én nevemet.

9

Ímé én adok a Sátán zsinagógájából, azok közül, a kik zsidóknak mondják magukat és nem azok, hanem hazudnak; ímé azt mívelem, hogy azok eljõjjenek és leboruljanak a te lábaid elõtt, és megtudják, hogy én szerettelek téged.

10

Mivel megtartottad az én béketûrésre intõ beszédemet, én is megtartalak téged a megpróbáltatás idején, a mely az egész világra eljõ, hogy megpróbálja e föld lakosait.

11

Ímé eljövök hamar: tartsd meg a mi nálad van, hogy senki el ne vegye a te koronádat.

12

A ki gyõz, oszloppá teszem azt az én Istenemnek templomában, és többé onnét ki nem jõ; és felírom õ reá az én Istenemnek nevét, és az én Istenem városának nevét, az új Jeruzsálemét, a mely az égbõl száll alá az én Istenemtõl, és az én új nevemet.

13

A kinek van füle, hallja, mit mond a Lélek a gyülekezeteknek.

14

A Laodiczeabeli gyülekezet angyalának is írd meg: Ezt mondja az Ámen, a hû és igaz bizonyság, az Isten teremtésének kezdete:

15

Tudom a te dolgaidat, hogy te sem hideg nem vagy, sem hév; vajha hideg volnál, vagy hév.

16

Így mivel lágymeleg vagy, sem hideg, sem hév, kivetlek téged az én számból.

17

Mivel ezt mondod: Gazdag vagyok, és meggazdagodtam és semmire nincs szükségem; és nem tudod, hogy te vagy a nyomorult és a nyavalyás és szegény és vak és mezítelen:

18

Azt tanácslom néked, hogy végy tõlem tûzben megpróbált aranyat, hogy gazdaggá légy; és fehér ruhákat, hogy öltözeted legyen, és ne láttassék ki a te mezítelenségednek rútsága; és szemgyógyító írral kend meg a te szemeidet, hogy láss.

19

A kiket én szeretek, megfeddem és megfenyítem: légy buzgóságos azért, és térj meg.

20

Ímé az ajtó elõtt állok és zörgetek; ha valaki meghallja az én szómat és megnyitja az ajtót, bemegyek ahhoz és vele vacsorálok, és õ én velem.

21

A ki gyõz, megadom annak, hogy az én királyiszékembe ûljön velem, a mint én is gyõztem és ültem az én Atyámmal az õ királyiszékében.

22

A kinek van füle, hallja, mit mond a Lélek a gyülekezeteknek.

Revelation 4


Revelation Chapter 4 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

Ezek után látám, és ímé egy megnyílt ajtó vala a mennyben, és az elsõ szó, a melyet mint egy velem beszélõ trombitának szavát hallék, ezt mondja vala: Jõjj fel ide, és megmutatom néked, a miknek meg kell lenni ezután.

2

És azonnal elragadtatám lélekben: és ímé egy királyiszék vala letéve a mennyben, és üle valaki a királyiszékben;

3

És a ki üle, tekintetére nézve hasonló vala a jáspis és sárdius kõhöz; és a királyiszék körül szivárvány vala, látszatra smaragdhoz hasonló.

4

És a királyiszék körül huszonnégy királyiszék vala; és a királyiszékekben látám ülni a huszonnégy Vénet fehér ruhákba öltözve: és a fejökön arany koronák valának.

5

A királyiszékbõl pedig villámlások és mennydörgések és szózatok jõnek vala ki. És hét tûzlámpás ég vala a királyiszék elõtt, a mely az Istennek hét lelke;

6

És a királyiszék elõtt üvegtenger vala, hasonló a kristályhoz; és a királyiszék közepette és a királyiszék körül négy lelkes állat, szemekkel teljesek elõl és hátul.

7

És az elsõ lelkes állat hasonló vala az oroszlánhoz, és a második lelkes állat hasonló a borjúhoz, és a harmadik lelkes állatnak olyan arcza vala, mint egy embernek, és a negyedik lelkes állat hasonló vala a repülõ sashoz.

8

És a négy lelkes állat, a melyek közül mindeniknek hat-hat szárnya vala, köröskörül és belül teljes vala szemekkel; és meg nem szûnik vala nappal és éjjel ezt mondani: Szent, szent, szent az Úr, a mindenható Isten, a ki vala és a ki van és a ki eljövendõ,

9

És mikor a lelkes állatok dicsõséget, tisztességet és hálát adnak annak, a ki a királyiszékben ül, annak, a ki örökkön örökké él,

10

Leesik a huszonnégy Vén az elõtt, a ki a királyiszékben ül, és imádja azt, a ki örökkön örökké él, és az õ koronáit a királyiszék elé teszi, mondván:

11

Méltó vagy Uram, hogy végy dicsõséget és tisztességet és erõt; mert te teremtettél mindent, és a te akaratodért vannak és teremttettek.

Revelation 5


Revelation Chapter 5 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

És láték annak jobbkezében, a ki a királyiszékben üle, egy könyvet , a mely be volt írva belõl és hátul, és le volt pecsételve hét pecséttel.

2

És láték egy erõs angyalt, a ki nagy szóval kiálta: Ki volna méltó arra, hogy felnyissa a könyvet, és felbontsa annak pecséteit?

3

És senki, sem mennyen, sem földön, sem föld alatt, nem tudta a könyvet felnyitni, sem ránézni.

4

Én azért igen sírok vala, hogy senki nem találtaték méltónak a könyv felnyitására és elolvasására, a ránézésre sem:

5

És egy a Vének közül monda nékem: Ne sírj: ímé gyõzött a Júda nemzetségébõl való oroszlán, Dávid gyökere, hogy felnyissa a könyvet és felbontsa annak hét pecsétét.

6

És láték a királyiszék és a négy lelkes állat között és a Vének között egy Bárányt állani, mint egy megölöttet, hét szarva és hét szeme vala, a mi az Istennek hét Lelke, a mely elküldetett az egész földre.

7

És eljöve és elvevé a könyvet a királyiszékben ülõnek jobbkezébõl.

8

És mikor elvevé a könyvet, a négy lelkes állat és a huszonnégy Vén leborula a Bárány elõtt, mindeniknél hárfák és aranypoharak lévén, jóillatokkal tele, a mik a szentek imádságai.

9

És éneklének új éneket, mondván: Méltó vagy, hogy elvedd a könyvet és megnyisd annak pecséteit: mert megölettél, és megváltottál minket Istennek a te véred által, minden ágazatból és nyelvbõl és népbõl és nemzetbõl,

10

És tettél minket a mi Istenünknek királyokká és papokká; és uralkodunk a földön.

11

És látám, és hallám a királyiszék, a lelkes állatok, és a Vének körül sok angyalnak szavát; és az õ számuk tízezerszer tízezer és ezerszer ezer vala;

12

Nagy szóval ezt mondván: Méltó a megöletett Bárány, hogy vegyen erõt és gazdagságot és bölcseséget és hatalmasságot és tisztességet és dicsõséget és áldást.

13

Sõt hallám, hogy minden teremtett állat, a mely van a mennyben és a földön, és a föld alatt és a tengerben, és minden, a mi ezekben van, ezt mondja vala: A királyiszékben ülõnek és a Báránynak áldás és tisztesség és dicsõség és hatalom örökkön örökké.

14

És a négy lelkes állat monda: Ámen. És a huszonnégy Vén leborult és imádá az örökkön örökké élõt.

Revelation 6


Revelation Chapter 6 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

És látám, mikor a Bárány a pecsétekbõl egyet felnyitott, és hallám, hogy a négy lelkes állat közül egy monda, mintegy mennydörgésnek szavával: Jõjj és lásd.

2

És látám, és ímé egy fehér ló, és a rajta ülõnél íjj vala; és adaték néki korona; és kijöve gyõzve, és hogy gyõzzön.

3

És mikor a második pecsétet felnyitotta, hallám, hogy a második lelkes állat ezt mondá: Jõjj és lásd.

4

És elõjõve egy másik, veres ló, és a ki azon üle, megadaték annak, hogy a békességet elvegye a földrõl, és hogy az emberek egymást öljék; és adaték annak egy nagy kard.

5

És mikor felnyitotta a harmadik pecsétet, hallám, hogy a harmadik lelkes állat mondá: Jõjj és lásd. Látám azért, és ímé egy fekete ló; és annak, a ki azon üle, egy mérleg vala kezében.

6

És hallék a négy lelkes állat közt szózatot, a mely ezt mondja vala: A búzának mérczéje egy dénár, és az árpának három mérczéje egy dénár; de a bort és az olajt ne bántsd.

7

És mikor felnyitotta a negyedik pecsétet, hallám a negyedik lelkes állat szavát, a mely ezt mondja vala: Jõjj és lásd.

8

És látám, és ímé egy sárgaszínû ló; és a ki rajta üle, annak a neve halál, és a pokol követi vala azt; és adaték azoknak hatalom a földnek negyedrészén, hogy öljenek fegyverrel és éhséggel és halállal és a földnek fenevadai által.

9

És mikor felnyitotta az ötödik pecsétet, látám az oltár alatt azoknak lelkeit, a kik megölettek az Istennek beszédéért és a bizonyságtételért, a melyet kaptak.

10

És kiáltának nagy szóval, mondván: Uram, te szent és igaz, meddig nem ítélsz még, és nem állasz bosszút a mi vérünkért azokon, a kik a földön laknak?

11

Akkor adatának azoknak egyenként fehér ruhák; és mondaték nékik, hogy még egy kevés ideig nyugodjanak, a míg beteljesedik mind az õ szolgatársaiknak, mind az õ atyjokfiainak száma, a kiknek meg kell öletniök, a mint õk is megölettek.

12

Azután látám, mikor a hatodik pecsétet felnyitotta, és ímé nagy földindulás lõn, és a nap feketévé lõn mint a szõrzsák, és a hold egészen olyan lõn, mint a vér;

13

És az ég csillagai a földre hullának, miképen a fügefa hullatja éretlen gyümölcseit, mikor nagy szél rázza.

14

És az ég eltakarodék, mint mikor a papírtekercset összegöngyölítik; és minden hegy és sziget helyébõl elmozdíttaték.

15

És a földnek királyai és a fejedelmek és a gazdagok és a vezérek és a hatalmasak, és minden szolga és minden szabad, elrejték magokat a barlangokba és a hegyeknek kõszikláiba;

16

És mondának a hegyeknek és a kõszikláknak: Essetek mi reánk és rejtsetek el minket annak színe elõl, a ki a királyiszékben ül, és a Bárány haragjától:

17

Mert eljött az õ haragjának ama nagy napja; és ki állhat meg?

Revelation 7


Revelation Chapter 7 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

Ezek után láték négy angyalt állani a földnek négy szegletén, a földnek négy szélét tartva, hogy szél ne fújjon a földre, se a tengerre, se semmi élõfára.

2

És láték más angyalt feljõni napkelet felõl, a kinek kezében vala az élõ Istennek pecséte; és nagy szóval kiálta a négy angyalnak, a kinek adatott, hogy ártson a földnek és a tengernek,

3

Ezt mondván: Ne ártsatok se a földnek, se a tengernek, se a fáknak addig, míg meg nem pecsételjük a mi Istenünk szolgáit az õ homlokukon.

4

És hallám a megpecsételtek számát: Száznegyvennégyezer, az Izráel fiainak minden nemzetségébõl elpecsételve.

5

A Júda nemzetségébõl tizenkétezer elpecsételt vala; a Ruben nemzetségébõl tizenkétezer elpecsételt; a Gád nemzetségébõl tizenkétezer elpecsételt;

6

Az Áser nemzetségébõl tizenkétezer elpecsételt; a Nafthali nemzetségébõl tizenkétezer elpecsételt; a Manassé nemzetségébõl tizenkétezer elpecsételt;

7

A Simeon nemzetségébõl tizenkétezer elpecsételt; a Lévi nemzetségébõl tizenkétezer elpecsételt; az Izsakhár nemzetségébõl tizenkétezer elpecsételt;

8

A Zebulon nemzetségébõl tizenkétezer elpecsételt; a József nemzetségébõl tizenkétezer elpecsételt; a Benjámin nemzetségébõl tizenkétezer elpecsételt.

9

Azután látám, és ímé egy nagy sokaság, a melyet senki meg nem számlálhatott, minden nemzetbõl és ágazatból, és népbõl és nyelvbõl; és a királyiszék elõtt és a Bárány elõtt állnak vala, fehér ruhákba öltözve, és az õ kezeikben pálmaágak;

10

És kiáltanak nagy szóval, mondván: Az idvesség a mi Istenünké, a ki a királyiszékben ül, és a Bárányé!

11

Az angyalok pedig mindnyájan a királyiszék, a Vének és a négy lelkes állat körül állnak vala, és a királyiszék elõtt arczczal leborulának, és imádák az Istent,

12

Ezt mondván: Ámen: áldás és dicsõség és bölcseség és hálaadás és tisztesség és hatalom és erõ a mi Istenünknek mind örökkön örökké, Ámen.

13

Akkor felele egy a Vének közül, és monda nékem: Ezek, a kik a fehér ruhákba vannak öltözve, kik és honnét jöttek?

14

És mondék néki: Uram, te tudod. És monda nékem: Ezek azok, a kik jöttek a nagy nyomorúságból, és megmosták az õ ruháikat, és megfehérítették ruháikat a Bárány vérében.

15

Ezért vannak az Isten királyiszéke elõtt; és szolgálnak neki éjjel és nappal az õ templomában; és a ki a királyiszékben ül, kiterjeszti sátorát felettök.

16

Nem éheznek többé, sem nem szomjúhoznak többé; sem a nap nem tûz rájok, sem semmi hõség:

17

Mert a Bárány, a ki a királyiszéknek közepette van, legelteti õket, és a vizeknek élõ forrásaira viszi õket; és eltöröl Isten az õ szemeikrõl minden könyet.

Revelation 8


Revelation Chapter 8 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

És mikor felnyitotta a hetedik pecsétet, lõn nagy csendesség a mennyben, mintegy fél óráig.

2

És látám azt a hét angyalt, a ki az Isten elõtt álla; és adaték nékik hét trombita.

3

És jöve egy másik angyal, és megálla az oltárnál, arany tömjénezõt tartva; és adaték annak sok tömjén, hogy tegye minden szenteknek könyörgéseihez az arany oltárra, a mely a királyiszék elõtt vala.

4

És felméne a tömjén füstje a szentek könyörgéseivel az angyal kezébõl az Isten elébe.

5

Azután vevé az angyal a tömjénezõt; és megtölté azt az oltárnak tüzével, és leveté a földre; és lõnek mennydörgések és szózatok és villámlások és földindulás.

6

És a hét angyal, a kinél a hét trombita vala, készüle a trombitáláshoz.

7

Az elsõ angyal azért trombitála, és lõn jégesõ és tûz, vérrel elegy, és vetteték a földre; és a földnek harmadrésze megége, és az élõfáknak harmadrésze megége, és minden zöldelõ fû megége.

8

A második angyal is trombitált, és mint egy tûzzel égõ nagy hegy vetteték a tengerbe; és a tengernek harmadrésze vérré lõn;

9

És meghala a tengerben lévõ teremtett állatoknak harmadrésze, a melyekben élet vala; és a hajóknak harmadrésze elvesze.

10

A harmadik angyal is trombitált, és leesék az égrõl egy nagy csillag, égve, mint egy fáklya, és esék a folyóvizeknek harmadrészére, és a vizek forrásaira;

11

A csillagnak neve pedig üröm: változék azért a folyóvizek harmadrésze ürömmé; és sok ember meghala a vizektõl, mivel keserûkké lõnek.

12

A negyedik angyal is trombitált, és megvereték a napnak harmadrésze, és a holdnak harmadrésze, és a csillagoknak harmadrésze; hogy meghomályosodjék azoknak harmadrésze, és a nap az õ harmadrészében ne fényljék, és az éjszaka hasonlóképen.

13

És láték és hallék az égnek közepette egy angyalt repülni, a ki ezt mondja vala nagy szóval: Jaj, jaj, jaj a föld lakosainak a három angyal trombitájának többi szavai miatt, a kik még trombitálni fognak.

Revelation 9


Revelation Chapter 9 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

Az ötödik angyal is trombitált, és látám, hogy egy csillag esett le az égrõl a földre, és adaték annak a mélység kútjának kulcsa.

2

Megnyitá azért a mélységnek kútját: és füst jöve fel a kútból, mint egy nagy kemenczének füstje; és meghomályosodék a nap és a levegõég a kút füstje miatt.

3

A füstbõl pedig sáskák jövének ki a földre; és adaték azoknak hatalom, mint hatalmuk van a föld skorpióinak.

4

És megmondaték nékik, hogy a földnek füvét ne bántsák, se semmi zöldelõt, se semmi élõfát, hanem csak azokat az embereket, a kiknek homlokukon nincsen az Istennek pecséte.

5

És adaték azoknak, hogy meg ne öljék õket, hanem hogy kínoztassanak öt hónapig; és azoknak kínzása olyan, mint a skorpió kínzása, mikor megmarja az embert.

6

Annakokáért azokban a napokban keresik az emberek a halált, de nem találják meg azt; és kívánnának meghalni, de a halál elmegy elõlük.

7

A sáskáknak formája pedig hasonló vala a viadalhoz felkészített lovakhoz; és a fejökön mintegy aranyhoz hasonló koronák valának, és az orczáik olyanok valának, mint az emberek orczái.

8

És olyan hajuk vala, mint az asszonyok haja; és fogaik olyanok valának, mint az oroszlánoknak.

9

És olyan mellvértjeik valának, mint a vas mellvértek; és az õ szárnyaik zúgása olyan vala, mint a viadalra száguldó sok lovas szekerek zúgása.

10

És skorpiókhoz hasonló farkuk vala és fulánkjuk; és a farkukban vala a hatalmuk, hogy ártsanak az embereknek öt hónapig.

11

Királyukul pedig a mélység angyala vala felettök; annak a neve zsidóul Abaddon, görögül pedig Apollion, azaz Vesztõ a neve.

12

Az elsõ jaj elmúlék; ímé ezután még két jaj következik.

13

A hatodik angyal is trombitált, és hallék egy szózatot az arany oltárnak négy szarvától, a mely az Isten elõtt van,

14

Mondván a hatodik angyalnak, a kinél a trombita vala: Oldd el azt a négy angyalt, a ki a nagy folyóvíznél, az Eufrátesnél van megkötve.

15

Eloldaték azért a négy angyal, a ki el vala készítve az órára és napra és hónapra és esztendõre, hogy megölje az emberek harmadrészét.

16

És a lovas seregek száma két tízezerszer tízezer vala; hallottam a számukat.

17

És így látám a lovakat látásban, és a rajtuk ülõket, a kiknek tûzbõl és jáczintból és kénkõbõl való mellvértjeik valának; és a lovak feje olyan vala, mint az oroszlánok feje; és szájukból tûz és füst és kénkõ jõ vala ki.

18

E háromtól öleték meg az emberek harmadrésze, a tûztõl és a füsttõl és a kénkõtõl, a mely azoknak szájából jõ vala ki.

19

Mert az õ hatalmuk az õ szájukban van, és az õ farkukban; mert az õ farkaik a kígyókhoz hasonlók, a melyeknek fejeik vannak; és azokkal ártanak.

20

A többi emberek pedig, a kik meg nem ölettek e csapásokkal, nem tértek meg az õ kezeik csinálmányaitól, hogy ne imádnák a gonosz lelkeket, és az arany és ezüst és ércz és kõ és fa bálványokat, a melyek nem láthatnak, sem hallhatnak, sem járhatnak;

21

És nem tértek meg az õ gyilkosságaikból, sem az õ ördöngösségeikbõl, sem paráználkodásaikból, sem lopásaikból.

Revelation 10


Revelation Chapter 10 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

És láték egy másik, erõs angyalt az égbõl leszállani, a ki felhõbe vala öltözve; és a fején szivárvány vala, és az orczája olyan vala, mint a nap, és a lábai mint a tûzoszlopok;

2

És a kezében egy nyitott könyvecske vala; és tevé a jobb lábát a tengerre, a bal lábát pedig a földre;

3

És kiálta nagy szóval, mint mikor az oroszlán ordít; és mikor kiálta, megszólaltatá a hét mennydörgés az õ szavát.

4

És mikor a hét mennydörgés megszólaltatta az õ szavát, le akarám írni; és az égbõl szózatot hallék, a mely ezt mondá nékem: Pecsételd be, a miket a hét mennydörgés szóla, és azokat meg ne írd.

5

És az angyal, a kit láték állani a tengeren és a földön, felemelé kezét az égre,

6

És megesküvék arra, a ki örökkön örökké él, a ki teremtette az eget és a benne valókat, és a földet és a benne valókat, és a tengert és a benne valókat, hogy idõ többé nem lészen:

7

Hanem a hetedik angyal szavának napjaiban, mikor trombitálni kezd, akkor elvégeztetik az Istennek titka, a mint megmondotta az õ szolgáinak a prófétáknak.

8

És a szózat, a melyet hallottam az égbõl, ismét szóla nékem, és monda: Menj el, és vedd el azt a nyitott könyvecskét, mely a tengeren és a földön álló angyal kezében van.

9

Elmenék azért az angyalhoz, mondván néki: Add nékem a könyvecskét. És monda nékem: Vedd el és edd meg; és megkeseríti a te gyomrodat, de a te szádban édes lesz, mint a méz.

10

Elvevém azért a könyvecskét az angyal kezébõl, és megevém azt; és az én számban olyan édes vala mint a méz; és mikor megettem azt, megkeseredék az én gyomrom.

11

És monda nékem: Ismét prófétálnod kell néked sok népek és nemzetek, és nyelvek és királyok felõl.

Revelation 11


Revelation Chapter 11 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

És adának nékem vesszõhöz hasonló nádszálat, és angyal áll vala mellém és monda: Kelj fel, és mérd meg az Isten templomát és az oltárt, és azokat, a kik abban imádkoznak.

2

De a tornáczot, a mely a templomon kívül van, kihagyd, és azt meg ne mérd; mert a pogányoknak adatott, és a szent várost tapodják negyvenkét hónapig.

3

És adom az én két tanúbizonyságomnak, hogy prófétáljanak, gyászruhákba öltözve, ezer kétszáz hatvan napig.

4

Ezek az a két olajfa, és a két gyertyatartó, a melyek a földnek Istene elõtt állanak.

5

És ha valaki akar nékik ártani, tûz származik az õ szájokból, a mely megöli az õ ellenségeiket; és ha valaki akar nékik ártani, úgy kell annak megöletni.

6

Ezeknek van hatalmuk arra, hogy bezárják az eget, hogy az õ prófétálásuknak idejében esõ ne legyen; és hatalmuk van a vizeken, hogy azokat vérré változtassák, és megverjék a földet akármi csapással, valamennyiszer akarják.

7

És mikor elvégezik az õ bizonyságtételöket, a mélységbõl feljövõ fenevad hadakozik ellenök, és legyõzi õket, és megöli õket.

8

És az õ holttesteik feküsznek ama nagy városnak utczáin, a mely lélek szerint Sodomának és Égyiptomnak hivatik, a hol a mi Urunk is megfeszíttetett.

9

És a népek és ágazatok, és nyelvek és nemzetek közül valók látják azoknak holttestét három és fél nap, és azoknak holttestét nem engedik sírba tenni.

10

És a földnek lakosai örülnek és örvendeznek rajtok, és ajándékokat küldenek egymásnak; mivelhogy e két próféta gyötörte a földnek lakosait.

11

De három és fél nap mulva életnek lelke adaték Istentõl õ beléjök, és lábaikra állának; és nagy félelem esék azokra, a kik õket nézik vala.

12

És hallának nagy szózatot az égbõl, a mely ezt mondja vala nékik: Jõjjetek fel ide. És felmenének az égbe felhõben; és láták õket az õ ellenségeik.

13

És lõn abban az órában nagy földindulás, és a városnak tizedrésze elesék; és megöleték a földindulásban hétezer ember neve; és a többiek megrémülének, és a menny Istenének adának dicsõséget.

14

A második jaj elmúlt; ímé a harmadik jaj hamar eljõ.

15

A hetedik angyal is trombitála, és nagy szózatok lõnek a mennyben, a melyek ezt mondják vala: E világnak országai a mi Urunkéi és az õ Krisztusáéi lettek, a ki örökkön örökké uralkodik.

16

És a huszonnégy Vén, a ki az Isten elõtt ül az õ királyiszékeiben, esék az õ orczájára és imádá az Istent,

17

Ezt mondván: Hálát adunk néked Uram, mindenható Isten, a ki vagy és a ki valál és a ki eljövendõ vagy; mert a te nagy hatalmadat kezedhez vetted, és a te országlásodat elkezdetted.

18

És megharagudtak a pogányok, és eljött a te haragod, és a halottak ideje, hogy megítéltessenek, és jutalmat adj a te szolgáidnak, a prófétáknak és a szenteknek, és a kik a te nevedet félik, kicsinyeknek és nagyoknak; és elpusztítsd azokat, a kik a földet pusztítják.

19

És megnyilatkozék az Isten temploma a mennyben, és megláttaték az õ szövetségének ládája az õ templomában; és lõnek villámlások és szózatok és mennydörgések, és földindulás és nagy jégesõ.

Revelation 12


Revelation Chapter 12 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

És láttaték nagy jel az égben: egy asszony, a ki a napba vala felöltözve, és lábai alatt vala a hold, és az õ fejében tizenkét csillagból korona;

2

A ki terhes vala, és akarván szûlni, kiált vala, és kínlódik vala a szûlésben.

3

Láttaték más jel is az égben, és ímé vala egy nagy veres sárkány, a kinek hét feje vala és tíz szarva, és az õ fejeiben hét korona;

4

És a farka utána vonszá az ég csillagainak harmadrészét, és a földre veté azokat; és álla az a sárkány a szûlõ asszony elé, hogy mikor szûl, annak fiát megegye.

5

És szûle fiú-magzatot, a ki vasvesszõvel legeltet minden nemzetet; és ragadtaték annak fia Istenhez és az õ királyiszékéhez.

6

Az asszony pedig elfuta a pusztába, hol Istentõl készített helye van, hogy ott táplálják õt ezer kétszáz hatvan napig.

7

És lõn az égben viaskodás: Mihály és az õ angyalai viaskodnak vala a sárkánynyal; és a sárkány is viaskodik vala és az õ angyalai;

8

De nem vehetének diadalmat, és az õ helyök sem találtaték többé a mennyben.

9

És vetteték a nagy sárkány, ama régi kígyó, a ki neveztetik ördögnek és a Sátánnak, ki mind az egész föld kerekségét elhiteti, vetteték a földre, és az õ angyalai is õ vele levettetének.

10

És hallék nagy szózatot az égben, a mely ezt mondja vala: Most lett meg az idvesség és az erõ, és a mi Istenünknek országa, és az õ Krisztusának hatalma; mert a mi atyánkfiainak vádolója levettetett, ki vádolja vala õket éjjel és nappal a mi Istenünk elõtt.

11

És õk legyõzték azt a Bárány véréért, és az õ bizonyságtételöknek beszédéért; és az õ életöket nem kímélték mind halálig.

12

Annakokáért örüljetek egek és a kik lakoztok azokban. Jaj a föld és a tenger lakosainak; mert leszállott az ördög ti hozzátok, nagy haraggal teljes, úgymint a ki tudja, hogy kevés ideje van.

13

Mikor azért látta a sárkány, hogy õ levettetett a földre, kergetni kezdé az asszonyt, a ki a fiút szûlte.

14

De adaték az asszonynak két nagy sasszárny, hogy a kígyó elõl elrepüljön a pusztába az õ helyére, hogy tápláltassék ott ideig, idõkig, és az idõnek feléig.

15

És bocsáta a kígyó az õ szájából az asszony után vizet, mint egy folyó vizet, hogy azt a folyóvízzel elragadtassa.

16

De segítségül lõn a föld az asszonynak, és megnyitá a föld az õ száját, és elnyelé a folyóvizet, a melyet a sárkány az õ szájából bocsátott.

17

Megharagvék azért a sárkány az asszonyra, és elméne, hogy hadakozzék egyebekkel az õ magvából valókkal, az Isten parancsolatainak megõrzõivel, és a kiknél vala a Jézus Krisztus bizonyságtétele;

18

És álla a tengernek fövenyére.

Revelation 13


Revelation Chapter 13 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

És láték egy fenevadat feljõni a tengerbõl, a melynek hét feje és tíz szarva vala, és az õ szarvain tíz korona, és az õ fejein a káromlásnak neve.

2

És e fenevad, a melyet láték, hasonló vala a párduczhoz, és az õ lábai, mint a medvéé, és az õ szája, mint az oroszlán szája; és a sárkány adá az õ erejét annak, és az õ királyiszékét, és nagy hatalmat.

3

És látám, hogy egy az õ fejei közül mintegy halálos sebbel megsebesíttetett; de az õ halálos sebe meggyógyíttaték; és csodálván, az egész föld követé a fenevadat.

4

És imádák a sárkányt, a ki a hatalmat adta a fenevadnak; és imádák a fenevadat, ezt mondván: Kicsoda hasonló e fenevadhoz? kicsoda viaskodhatik õ vele?

5

És adaték néki nagy dolgoknak és káromlásoknak szóló szája; és adaték néki hatalom, hogy cselekedjék negyvenkét hónapig.

6

Megnyitá azért az õ száját Isten ellen való káromlásra, hogy szidalmazza az õ nevét és az õ sátorát, és azokat, a kik a mennyben laknak.

7

Az is adaték néki, hogy a szentek ellen hadakozzék, és õket legyõzze; és adaték néki hatalom minden nemzetségen, nyelven és népen.

8

Annakokáért imádják õt a földnek minden lakosai, a kiknek neve nincs beírva az életnek könyvébe, a mely a Bárányé, a ki megöletett, e világ alapítása óta.

9

Ha van füle valakinek, hallja!

10

Ha valaki fogságba visz mást, õ is fogságba megy; ha valaki fegyverrel öl, fegyverrel kell annak megöletni. Itt van a szentek békességes tûrése és hite.

11

Azután láték más fenevadat feljõni a földbõl, a kinek két szarva vala, a Bárányéhoz hasonló, de úgy szól vala, mint a sárkány;

12

És az elõbbi fenevadnak minden hatalmasságát cselekszi õ elõtte; és azt is cselekszi, hogy a föld és annak lakosai imádják az elsõ fenevadat, a melynek halálos sebe meggyógyult vala;

13

És nagy jeleket tesz, annyira, hogy tüzet is hoz alá az égbõl a földre, az emberek láttára.

14

És elhiteti a földnek lakosait a jelekkel, a melyek adatának néki, hogy cselekedje a fenevad elõtt; azt mondván a föld lakosainak, hogy csinálják meg a fenevadnak képét, a ki fegyverrel megsebesíttetett vala, de megelevenedett.

15

És adaték néki, hogy a fenevad képébe lelket adjon, hogy a fenevad képe szóljon is, és azt mívelje, hogy mindazok, a kik nem imádják a fenevad képét, megölessenek,

16

Azt is teszi mindenkivel, kicsinyekkel és nagyokkal, gazdagokkal és szegényekkel, szabadokkal és szolgákkal, hogy az õ jobb kezökre vagy a homlokukra bélyeget tegyenek;

17

És hogy senki se vehessen, se el ne adhasson semmit, hanem csak a kin a fenevad bélyege van, vagy neve, vagy nevének száma.

18

Itt van a bölcseség. A kinek értelme van, számlálja meg a fenevad számát; mert emberi szám: és annak száma hatszázhatvanhat.

Revelation 14


Revelation Chapter 14 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

És látám, és ímé egy Bárány áll vala Sion hegyén, és õ vele száznegyvennégy ezeren, a kiknek homlokán írva vala az õ Atyjának neve.

2

És hallék szózatot az égbõl, mint sok vizeknek zúgását és mint nagy mennydörgésnek szavát; és hallám hárfásoknak szavát, a kik az õ hárfájokkal hárfáznak vala;

3

És énekelnek vala mintegy új éneket a királyiszék elõtt, és a négy lelkes állat elõtt és a Vének elõtt; és senki meg nem tanulhatja vala azt az éneket, csak a száz negyvennégy ezer, a kik áron vétettek meg a földrõl.

4

Ezek azok, a kik asszonyokkal nem fertõztették meg magokat; mert szûzek. Ezek azok, a kik követik a Bárányt, valahová megy. Ezek áron vétettek meg az emberek közül Istennek és a Báránynak zsengéiül.

5

És az õ szájokban nem találtatott álnokság; mert az Istennek királyiszéke elõtt feddhetetlenek.

6

És láték más angyalt az ég közepén repülni, a kinél vala az örökkévaló evangyéliom, hogy a föld lakosainak hirdesse az evangyéliomot, és minden nemzetségnek és ágazatnak, és nyelvnek és népnek,

7

Ezt mondván nagy szóval: Féljétek az Istent, és néki adjatok dicsõséget: mert eljött az õ ítéletének órája; és imádjátok azt, a ki teremtette a mennyet és a földet, és a tengert és a vizek forrásait.

8

És más angyal követé azt, mondván: Leomlott, leomlott Babilon, a nagy város! mert az õ paráznaságának haragborából adott inni minden pogány népnek.

9

És harmadik angyal is követé azokat, mondván nagy szóval: Ha valaki imádja a fenevadat és annak képét, és bélyegét felveszi vagy homlokára vagy kezére,

10

Az is iszik az Isten haragjának borából, a mely elegyítetlenül töltetett az õ haragjának poharába: és kínoztatik tûzzel és kénkõvel a szent angyalok elõtt és a Bárány elõtt;

11

És az õ kínlódásuknak füstje felmegy örökkön örökké; és nem lesz nyugalmuk éjjel és nappal, a kik imádják a fenevadat és annak képét, és ha valaki az õ nevének bélyegét felveszi.

12

Itt van a szenteknek békességes tûrése, itt a kik megtartják az Isten parancsolatait és a Jézus hitét!

13

És hallék az égbõl szózatot, a mely ezt mondja vala nékem: Írd meg: Boldogok a halottak, a kik az Úrban halnak meg mostantól fogva. Bizony, azt mondja a Lélek, mert megnyugosznak az õ fáradságuktól, és az õ cselekedeteik követik õket.

14

És látám, és ímé vala egy fehér felhõ; és a felhõn üle valaki, hasonló az embernek Fiához, a fején arany korona, és a kezében éles sarló.

15

És más angyal jöve ki a templomból, nagy szóval kiáltván annak, a ki a felhõn ül vala: Indítsd a sarlódat és arass; mert a földnek aratni valója megszáradt.

16

Bocsátá azért, a ki a felhõn ül vala az õ sarlóját a földre; és learattaték a föld.

17

És más angyal jöve ki a mennyben való templomból, s annál is éles sarló vala.

18

Más angyal is jöve ki az oltártól, a kinek hatalma vala a tûzön, és kiálta nagy szóval annak, a kinél vala az éles sarló, ezt mondván: Bocsásd a te éles sarlódat, és szedd meg a föld szõleinek gerézdeit; mert megértek annak szõlei.

19

Bocsátá azért az angyal az õ éles sarlóját a földre, és a földnek szõleit megszedé, és veté az Isten haragjának nagy borsajtójába.

20

És megtaposták a borsajtót a városon kívül, és vér jöve ki a borsajtóból a lovak zablájáig, ezer hatszáz futamatnyira.

Revelation 15


Revelation Chapter 15 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

És láték mennyben más nagy és csodálatos jelt: hét angyalt, a kinél vala a hét utolsó csapás; mert az által teljesedett be az Istennek haragja.

2

És láték úgymint üvegtengert tûzzel elegyítve; és azokat, a kik diadalmasok a fenevadon és az õ képén, és bélyegén és az õ nevének számán, látám állani az üvegtenger mellett, a kiknek kezében valának az Istennek hárfái.

3

És énekelik vala Mózesnek az Isten szolgájának énekét, és a Báránynak énekét, ezt mondván: Nagyok és csodálatosak a te dolgaid, mindenható Úr Isten; igazságosak és igazak a te útaid, óh szentek Királya!

4

Ki ne félne téged, Uram! és ki ne dicsõítené a te nevedet? mert csak egyedül vagy szent. Mert eljõnek mind a pogányok és lehajolnak elõtted; mert a te ítéleteid nyilvánvalókká lettek.

5

És ezeknek utána látám, és ímé megnyittaték a mennyben a bizonyságtétel sátorának temploma,

6

És kijöve a templomból a hét angyal, a kinél a hét csapás vala, tiszta és fehér gyolcsba öltözve, és mellöknél arany övekkel körülövezve.

7

És egy a négy lelkes állat közül ada a hét angyalnak hét aranypoharat, a mely az örökkön örökké élõ Istennek haragjával teljes vala.

8

És megtelék a templom füsttel az Isten dicsõségének és erejének miatta, és senki a templomba be nem mehet vala, mígnem a hét angyal hét csapása bevégeztetik.

Revelation 16


Revelation Chapter 16 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

És hallék nagy szózatot a templomból, a mely mondja vala a hét angyalnak: Menjetek el és töltsétek ki a földre az Isten haragjának hét poharát.

2

Elméne azért az elsõ, és kitölté az õ poharát a földre; és támada gonosz és ártalmas fekély azokon az embereken, a kiken vala a fenevad bélyege, és a kik imádják vala annak képét.

3

A másik angyal is kitölté az õ poharát a tengerbe; és olyanná lõn, mint a halott vére; és minden élõ állat meghala a tengerben.

4

A harmadik angyal is kitölté az õ poharát a folyóvizekbe és a vizek forrásaiba; és lõn vér.

5

És hallám, hogy a vizek angyala ezt mondja vala: Igaz vagy Uram, a ki vagy és a ki valál, te Szent, hogy ezeket ítélted;

6

Mivelhogy szentek és próféták vérét ontották, vért adál nékik inni; mert méltók arra.

7

És hallám, hogy más az oltárról ezt mondja vala: Jól van Uram, mindenható Isten, igazak és igazságosak a te ítéleteid.

8

A negyedik angyal is kitölté az õ poharát a napra; és adaték annak, hogy az embereket tikkaszsza tûzzel.

9

És tikkadának az emberek nagy hévséggel; és az Istennek nevét káromlák, a kinek hatalma vala e csapásokon; és nem térének meg, hogy neki dicsõséget adjanak.

10

Az ötödik angyal is kitölté az õ poharát a fenevad királyiszékére; és lõn az õ országa setét; és rágják vala az õ nyelvöket a kín miatt,

11

És káromlák a menny Istenét az õ kínjaik és fekélyeik miatt; és meg nem térének az õ cselekedeteikbõl.

12

A hatodik angyal is kitölté az õ poharát a nagy folyóvízre, az Eufrátesre; és kiszárada annak vize, hogy a napkelet felõl jövõ királyoknak út készíttessék.

13

És láték a sárkány szájából és a fenevad szájából és a hamis próféta szájából három tisztátalan lelket kijõni, a békákhoz hasonlókat;

14

Mert ördögi lelkek azok, a kik jeleket tesznek; a kik elmennek a földnek és az egész világnak királyaihoz, hogy egybe gyûjtsék azokat a mindenható Isten ama nagy napjának viadalára.

15

(Imé eljövök, mint a tolvaj. Boldog, a ki vigyáz és õrzi az õ ruháit, hogy mezítelenen ne járjon, és meg ne lássák az õ rútságát.)

16

Egybegyûjték azért õket a helyre, a melyet zsidóul Armageddonnak neveznek.

17

A hetedik angyal is kitölté az õ poharát a levegõégre; és nagy szózat jöve ki a mennyei templomból a királyiszéktõl, a mely ezt mondja vala: Meglett!

18

És lõnek zendülések és mennydörgések és villámlások; és lõn nagy földindulás, a milyen nem volt, mióta az emberek a földön vannak, ilyen földindulás, ilyen nagy.

19

És a nagy város három részre szakada, és a pogányok városai elesének; és a nagy Babilon megemlítteték az Isten elõtt, hogy adjon annak inni az õ búsult haragja borának poharából.

20

És minden sziget elmúlék, és hegyek nem találtatának többé.

21

És nagy jégesõ, mint egy-egy tálentom, szálla az égbõl az emberekre; és káromlák az Istent az emberek a jégesõ csapásáért; mert annak csapása felette nagy.

Revelation 17


Revelation Chapter 17 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

És jöve egy a hét angyal közül, a kinél a hét pohár vala, és szóla velem, mondván nékem: Jövel, és megmutatom néked a nagy paráznának kárhoztatását, a ki a sok vizen ül;

2

A kivel paráználkodtak a föld királyai, és az õ paráznaságának borával megrészegedtek a föld lakosai.

3

És lélekben elvitt engem egy pusztába és láték egy asszonyt ülni egy veres fenevadon, a mely teljes vala káromlásnak neveivel, a melynek hét feje és tíz szarva vala.

4

Öltözött vala pedig az asszony bíborba és skárlátba, és megékesíttetett vala aranynyal és drágakõvel és gyöngyökkel, kezében egy aranypohár vala, tele útálatosságokkal és az õ paráznaságának tisztátalanságával,

5

És az õ homlokára egy név vala írva: Titok; a nagy Babilon, a paráznáknak és a föld útálatosságainak anyja.

6

És látám, hogy az asszony részeg vala a szentek vérétõl és a Jézus bizonyságtevõinek vérétõl; és nagy csodálkozással csodálkozám, mikor látám õt.

7

És monda nékem az angyal: Miért csodálkozol? Én megmondom néked ez asszonynak titkát és a fenevadét, a mely õt hordozza, a melynek hét feje és tíz szarva van.

8

A fenevad, a melyet láttál, volt és nincs; és a mélységbõl jõ fel és megy a veszedelemre. És a föld lakosai csodálkoznak (a kiknek neve nincs beírva az életnek könyvébe e világ alapítása óta) látván a fenevadat, a mely vala és nincs, noha van.

9

Itt az elme, a melyben van bölcseség. A hét fõ a hét hegy, a melyen az asszony ül;

10

Király is hét van; az öte elesett, és az egyik van, a másik még el nem jött; és mikor eljõ, kevés ideig kell annak megmaradni.

11

A fenevad pedig, a mely vala és nincs, az maga a nyolczadik, és a hét közül való; és a veszedelemre megy.

12

A tíz szarv pedig, a melyet láttál, tíz király, olyanok, a kik még birodalmat nem kaptak; de hatalmat kapnak mint királyok egy óráig a fenevaddal.

13

Ezeknek egy a szándékuk; erejöket és hatalmokat is a fenevadnak adják.

14

Ezek a Bárány ellen viaskodnak, és a Bárány meggyõzi õket, mert uraknak Ura és királyoknak Királya; és az õ vele való hivatalosok és választottak és hívek is.

15

És monda nékem: A vizek, a melyeket láttál, a hol a parázna ül, népek azok és sokaságok és nemzetek és nyelvek.

16

És a tíz szarv, a melyet láttál a fenevadon, ezek meggyûlölik a paráznát, és kifosztják és mezítelenné teszik, és eszik annak húsát, és megégetik õt tûzzel.

17

Mert az Isten adta azoknak szívébe, hogy az õ szándékát cselekedjék, és egy szándékon legyenek, és adják az õ birodalmukat a fenevadnak, míglen betelnek az Isten beszédei.

18

És az asszony, a melyet láttál, ama nagy város, a melynek királysága van a földnek királyain.

Revelation 18


Revelation Chapter 18 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

És ezek után láték más angyalt leszállani a mennybõl, a kinek nagy hatalma vala; és a föld fénylett annak dicsõségétõl.

2

És kiálta teljes erejébõl, nagy szóval mondván: Leomlott, leomlott a nagy Babilon, és lett ördögöknek lakhelyévé, minden tisztátalan léleknek tömlöczévé, és minden tisztátalan és gyûlölséges madárnak tömlöczévé.

3

Mert az õ paráznasága haragjának borából ivott valamennyi nép, és a földnek királyai õ vele paráználkodtak, és a földnek kalmárai az õ dobzódásának erejébõl meggazdagodtak.

4

És hallék más szózatot a mennybõl, a mely ezt mondja vala: Fussatok ki belõle én népem, hogy ne legyetek részesek az õ bûneiben, és ne kapjatok az õ csapásaiból:

5

Mert az õ bûnei az égig hatottak, és megemlékezett az Isten az õ gonoszságairól.

6

Fizessetek úgy néki, a mint õ fizetett néktek, és kétszerrel kettõztessétek meg néki az õ cselekedetei szerint; a mely pohárból itatott, ugyanabból két annyit töltsetek néki.

7

A mennyire dicsõítette magát és dobzódott, annyi kínnal és gyászszal fizessetek néki; mert ezt mondja az õ szívében: Úgy ülök, mint királynéasszony, és nem vagyok özvegy, és semmi gyászt nem látok.

8

Ennekokáért egy nap jõnek õ reá az õ csapásai: a halál, a gyász és az éhség; és tûzzel égettetik meg; mert erõs az Úr, az Isten, a ki megbünteti õt.

9

És siratják õt, és jajgatnak õ rajta a föld királyai, a kik vele paráználkodtak és dobzódtak, mikor az õ égésének füstjét látják,

10

Nagy távol állva az õ kínjától való félelem miatt, mondván: Jaj! jaj! te nagy város, Babilon, te hatalmas város, hogy egy órában jött el ítéleted!

11

A föld kalmárai is siratják és jajgatják õt, mert az õ árúikat immár senki nem veszi;

12

Arany és ezüst, és drágakõ és gyöngy, és gyolcs és bíbor, és selyem és skárlátczikkeket; és minden thinfát és minden elefántcsontedényt, és drágafából és rézbõl és vasból és márványkõbõl csinált minden edényt;

13

És fahajat és illatszereket, és kenetet és tömjént, és bort és olajat, és zsemlyelisztet és gabonát, és barmokat és juhokat, és lovakat és kocsikat, és rabokat és emberek lelkeit.

14

És a gyümölcs, a mit a te lelked kívánt, eltávozott tõled, és minden a mi ínyes és pompás, eltávozott tõled, és többé azokat meg nem találod.

15

Ezeknek árosai, a kik meggazdagodtak õ tõle, távol állanak az õ kínjától való félelem miatt, sírván és jajgatván,

16

És ezt mondván: Jaj! jaj! a nagy város, a mely öltözött gyolcsba és bíborba és skarlátba, és megékesíttetett aranynyal, drágakövekkel és gyöngyökkel; hogy elpusztult egy órában annyi gazdagság!

17

És minden hajósmester és a hajókon levõk mind, a sokaság és az evezõk, és valakik a tengeren kereskednek, távol állának.

18

És kiáltának, látván az õ égésének füstjét, és ezt mondják vala: Mi hasonló e nagy városhoz?

19

És port hányván az õ fejökre, kiáltának sírván és jajgatván, és ezt mondván: Jaj! jaj! az a nagy város, a melyben meggazdagodott mindenki, a kinek hajói voltak a tengeren, annak drágaságaiból, hogy elpusztult egy órában!

20

Örülj õ rajta menny, és ti szent apostolok és próféták; mert az Isten büntette meg õt érettetek való büntetéssel.

21

És egy erõs angyal egy nagy malomkõhöz hasonló követ felvõn és a tengerbe veté, ezt mondván: Ilyen módon nagy sebességgel vettetik el Babilon, ama nagy város, és többé meg nem találtatik.

22

És hárfásoknak és muzsikásoknak, és síposoknak és trombitásoknak szava te benned többé nem hallatik; és semmi mesterségnek mestere nem találtatik többé te benned; és malomnak zúgása sem hallatik többé te benned;

23

És szövétneknek világossága többé te benned nem fénylik; és võlegénynek és menyasszonynak szava sem hallatik többé te benned; mert a te kalmáraid valának a földnek fejedelmei; mert a te bûvöléseidtõl eltévelyedtek mind a népek.

24

És abban prófétáknak és szenteknek vére találtatott, és mindeneknek, a kik megölettek a földön.

Revelation 19


Revelation Chapter 19 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

És ezek után hallám mintegy nagy sokaságnak nagy szavát az égben, a mely ezt mondja vala: Aleluja! az idvesség és a dicsõség, és a tisztesség és a hatalom az Úré, a mi Istenünké!

2

Mert igazak és igazságosak az õ ítéletei, és azt a nagy paráznát, a mely a földet megrontotta az õ paráznaságával, elítélte, és megbosszúlta az õ szolgáinak vérét annak kezén.

3

És másodszor is mondának: Aleluja! és: Annak füstje felmegy örökkön örökké.

4

És leborula a huszonnégy Vén és a négy lelkes állat, és imádá az Istent, a ki a királyiszékben ül vala, mondván: Ámen! Aleluja!

5

És a királyiszéktõl szózat jöve ki, a mely ezt mondja vala: Dícsérjétek a mi Istenünket mindnyájan õ szolgái, a kik félitek õt, kicsinyek és nagyok!

6

És hallám mintegy nagy sokaság szavát, és mintegy sok vizek zúgását, és mintegy erõs mennydörgések szavát, mondván: Aleluja! mert uralkodik az Úr, a mi Istenünk, a mindenható.

7

Örüljünk és örvendezzünk, és adjunk dicsõséget néki, mert eljött a Bárány menyegzõje, és az õ felesége elkészítette magát,

8

És adatott annak, hogy felöltözzék tiszta és ragyogó fehér gyolcsba; mert a fehér gyolcs a szenteknek igazságos cselekedetei.

9

És monda nékem: Írd meg: Boldogok azok, a kik a Bárány menyegzõjének vacsorájára hivatalosak. És monda nékem: Ezek az Istennek igaz beszédei.

10

És leborulék annak lábai elõtt, hogy imádjam õt, de monda nékem: Meglásd , ne tedd; szolgatársad vagyok néked és a te atyádfiainak, a kiknél a Jézus bizonyságtétele van; Istent imádd, mert a Jézus bizonyságtétele a prófétaság lelke.

11

És látám, hogy az ég megnyílt, és ímé vala egy fehér ló, és a ki azon ül vala, hivatik vala Hívnek és Igaznak, és igazságosan ítél és hadakozik.

12

És az õ szemei olyanok, mint a tûzláng; és az õ fején sok korona; az õ neve fel vala írva, a mit senki nem tud, csak õ maga.

13

És vérrel hintett ruhába vala öltöztetve és a neve Isten ígéjének neveztetik.

14

És mennyei seregek követik vala õt fehér lovakon, fehér és tiszta gyolcsba öltözve.

15

És az õ szájából éles kard jõ vala ki, hogy azzal verje a pogányokat; és õ fogja azokat legeltetni vasvesszõvel; és õ nyomja a mindenható Isten haragja hevének borsajtóját.

16

És az õ ruháján és tomporán oda vala írva az õ neve: királyoknak Királya, és uraknak Ura.

17

És láték egy angyalt állani a napban, és kiálta nagy szóval, mondván minden madaraknak, a melyek repdesnek vala az égnek közepette: Jõjjetek el, és gyûljetek egybe a nagy Istennek vacsorájára;

18

Hogy egyétek a királyok húsát, és vezérek húsát és hatalmasok húsát, és lovaknak és rajtok ûlõknek húsát, és mindenkinek húsát, szabadokét és szolgákét, és kicsinyekét és nagyokét.

19

És látám, hogy a fenevad és a föld királyai és az õ seregeik egybegyûltek, hogy hadakozzanak az ellen, a ki a lovon ül vala és az õ serege ellen.

20

És megfogaték a fenevad, és õ vele együtt a hamis próféta, a ki a csodákat tette õ elõtte, a melyekkel elhitette azokat, a kik a fenevad bélyegét felvették, és a kik imádták annak képét: õk ketten elevenen a kénkõvel égõ tüzes tóba vettetének:

21

A többiek pedig megöletének a lovon ûlõnek kardjával, a mely az õ szájából jõ vala ki; és a madarak mind megelégedének azoknak húsával.

Revelation 20


Revelation Chapter 20 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

És láték egy angyalt leszállani a mennybõl, a kinél vala a mélységnek kulcsa, és egy nagy láncz a kezében.

2

És megfogá a sárkányt, azt a régi kígyót, a ki az ördög és Sátán, és megkötözé azt ezer esztendõre,

3

És veté õt a mélységbe, és bezárá azt és bepecsételé õ felette, hogy többé el ne hitesse a népeket, míg betelik az ezer esztendõ; azután el kell néki oldoztatni egy kevés idõre.

4

És láték királyiszékeket, és leülének azokra, és adaték nékik ítélettétel; és látám azoknak lelkeit, a kiknek fejöket vették a Jézus bizonyságtételéért és az Isten beszédéért, és a kik nem imádták a fenevadat, sem annak képét, és nem vették annak bélyegét homlokukra és kezeikre; és éltek és uralkodtak a Krisztussal ezer esztendeig.

5

A többi halottak pedig meg nem elevenedének, mígnem betelik az ezer esztendõ. Ez az elsõ feltámadás.

6

Boldog és szent, a kinek része van az elsõ feltámadásban: ezeken nincs hatalma a második halálnak; hanem lesznek az Istennek és a Krisztusnak papjai, és uralkodnak õ vele ezer esztendeig.

7

És mikor eltelik az ezer esztendõ, a Sátán eloldatik az õ fogságából.

8

És kimegy, hogy elhitesse a föld négy szegletén lévõ népeket, a Gógot és a Magógot, hogy egybegyûjtse õket háborúra, a kiknek száma, mint a tenger fövenye.

9

És feljövének a föld szélességére, és körülvevék a szentek táborát és a szeretett várost; és Istentõl a mennybõl tûz szálla alá, és megemészté azokat.

10

És az ördög, a ki elhitette õket, vetteték a tûz és kénkõ tavába, a hol van a fenevad és a hamis próféta; és kínoztatnak éjjel és nappal örökkön örökké.

11

És láték egy nagy fehér királyiszéket, és a rajta ûlõt, a kinek tekintete elõl eltûnék a föld és az ég, és helyök nem találtaték.

12

És látám a halottakat, nagyokat és kicsinyeket, állani az Isten elõtt; és könyvek nyittatának meg, majd egy más könyv nyittaték meg, a mely az életnek könyve; és megítéltetének a halottak azokból, a mik a könyvekbe voltak írva, az õ cselekedeteik szerint.

13

És a tenger kiadá a halottakat, a kik õ benne voltak; és a halál és a pokol is kiadá a halottakat, a kik õ nálok voltak; és megítéltetének mindnyájan az õ cselekedeteik szerint.

14

A pokol pedig és a halál vettetének a tûznek tavába. Ez a második halál, a tûznek tava.

15

És ha valaki nem találtatott beírva az élet könyvében, a tûznek tavába vetteték.

Revelation 21


Revelation Chapter 21 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

Ezután láték új eget és új földet; mert az elsõ ég és az elsõ föld elmúlt vala; és a tenger többé nem vala.

2

És én János látám a szent várost, az új Jeruzsálemet, a mely az Istentõl szálla alá a mennybõl, elkészítve, mint egy férje számára felékesített menyasszony.

3

És hallék nagy szózatot, a mely ezt mondja vala az égbõl: Ímé az Isten sátora az emberekkel van, és velök lakozik, és azok az õ népei lesznek, és maga az Isten lesz velök, az õ Istenök.

4

És az Isten eltöröl minden könyet az õ szemeikrõl; és a halál nem lesz többé; sem gyász, sem kiáltás, sem fájdalom nem lesz többé, mert az elsõk elmúltak.

5

És monda az, a ki a királyiszéken ül vala: Ímé mindent újjá teszek. És monda nékem: Írd meg, mert e beszédek hívek és igazak.

6

És monda nékem: Meglett. Én vagyok az Alfa és az Omega, a kezdet és a vég. Én a szomjazónak adok az élet vizének forrásából ingyen.

7

A ki gyõz, örökségül nyer mindent; és annak Istene leszek, és az fiam lesz nékem.

8

A gyáváknak pedig és hitetleneknek, és útálatosoknak és gyilkosoknak, és paráznáknak és bûbájosoknak, és bálványimádóknak és minden hazugoknak, azoknak része a tûzzel és kénkõvel égõ tóban lesz, a mi a második halál.

9

És jöve hozzám egy a hét angyal közül, a kinél a hét utolsó csapással telt hét pohár vala, és szóla nékem, mondván: Jer, megmutatom néked a menyasszonyt, a Bárány feleségét.

10

És elvive engem lélekben egy nagy és magas hegyre és megmutatá nékem azt a nagy várost, a szent Jeruzsálemet, a mely Istentõl szállott alá a mennybõl.

11

Benne vala az Isten dicsõsége; és annak világossága hasonló vala a legdrágább kõhöz, úgymint kristálytiszta jáspis kõhöz;

12

És nagy és magas kõfala vala, tizenkét kapuja, és a kapukon tizenkét angyal, és felírott nevek, a melyek az Izráel fiai tizenkét törzsének nevei:

13

Napkeletrõl három kapu; északról három kapu; délrõl három kapu: napnyugotról három kapu.

14

És a város kõfalának tizenkét alapja vala, és azokon a Bárány tizenkét apostolának nevei.

15

A ki pedig én velem beszéle, annál vala egy arany vesszõ, hogy megmérje a várost, és annak kapuit és kõfalát.

16

És a város négyszögben fekszik, és a hossza annyi, mint a szélessége. És megméré a várost a vesszõvel tizenkétezer futamatnyira: annak hosszúsága és szélessége és magassága egyenlõ.

17

És megméré annak kõfalát száznegyvennégy singre, ember mértékével, azaz angyaléval.

18

És kõfalának rakása jáspisból vala; a város pedig tiszta arany, tiszta üveghez hasonló.

19

És a város kõfalának alapjai ékesítve valának mindenféle drágakövekkel. Az elsõ alap jáspis; a második zafir; a harmadik kálczédon; a negyedik smaragd;

20

Az ötödik sárdonix; a hatodik sárdius; a hetedik krizolitus; a nyolczadik berillus; a kilenczedik topáz; a tizedik krisopráz; a tizenegyedik jáczint; a tizenkettedik amethist.

21

A tizenkét kapu pedig tizenkét gyöngy; minden egyes kapu egy-egy gyöngybõl vala; és a város utczája tiszta arany, olyan mint az átlátszó üveg.

22

És templomot nem láttam abban: mert az Úr, a mindenható Isten annak temploma, és a Bárány.

23

És a városnak nincs szüksége a napra, sem a holdra, hogy világítsanak benne; mert az Isten dicsõsége megvilágosította azt, és annak szövétneke a Bárány.

24

És a pogányok, a kik megtartatnak, annak világosságában járnak; és a föld királyai az õ dicsõségöket és tisztességöket abba viszik.

25

És annak kapui be nem záratnak nappal ( éjszaka ugyanis ott nem lesz);

26

És a pogányok dicsõségét és tisztességét abba viszik.

27

És nem megy abba be semmi tisztátalan, sem a ki útálatosságot és hazugságot cselekszik, hanem csak a kik beírattak az élet könyvébe, a mely a Bárányé.

Revelation 22


Revelation Chapter 22 - Hungarian Bible - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

És megmutatá nékem az élet vizének tiszta folyóját, a mely ragyogó vala, mint a kristály, az Istennek és a Báránynak királyiszékébõl jõvén ki

2

Az õ utczájának közepén. És a folyóvízen innen és túl életnek fája vala, mely tizenkét gyümölcsöt terem vala, minden hónapban meghozván gyümölcsét; és levelei a pogányok gyógyítására valók.

3

És semmi elátkozott nem lesz többé; és az Istennek és a Báránynak királyiszéke benne lesz; és õ szolgái szolgálnak néki;

4

És látják az õ orczáját; és az õ neve homlokukon lesz.

5

És ott éjszaka nem lesz; és nem lesz szükségök szövétnekre és napvilágra; mert az Úr Isten világosítja meg õket, és országolnak örökkön örökké.

6

És monda nékem: E beszédek hívek és igazak: és az Úr, a szent próféták Istene bocsátotta el az õ angyalát, hogy megmutassa az õ szolgáinak azokat, a miknek meg kell lenni hamar.

7

Ímé eljövök hamar. Boldog, a ki megtartja e könyv prófétálásának beszédeit.

8

És én János vagyok az, a ki ezeket hallottam és láttam: és mikor hallottam és láttam, leborulék az angyal lábai elõtt, hogy õt imádjam, a ki nékem ezeket megmutatta vala.

9

Az pedig monda nékem: Meglásd, ne tedd; mert szolgatársad vagyok néked, és a te atyádfiainak a prófétáknak, és azoknak, a kik megtartják e könyvnek beszédeit. Az Istent imádd.

10

Azután monda nékem: Be ne pecsételd e könyv prófétálásának beszédeit, mert az idõ közel van.

11

A ki igazságtalan, legyen igazságtalan ezután is; és a ki fertelmes, legyen fertelmes ezután is; és a ki igaz, legyen igaz ezután is; és a ki szent, szenteltessék meg ezután is.

12

És ímé hamar eljövök; és az én jutalmam velem van, hogy megfizessek mindenkinek, a mint az õ cselekedete lesz.

13

Én vagyok az Alfa és az Omega, a kezdet és a vég, az elsõ és utolsó.

14

Boldogok, a kik megtartják az õ parancsolatait, hogy joguk legyen az életnek fájához, és bemehessenek a kapukon a városba.

15

De kinn maradnak az ebek és a bûbájosok, és a paráznák és a gyilkosok, és a bálványimádók és mind a ki szereti és szólja a hazugságot.

16

Én Jézus küldöttem az én angyalomat, hogy ezekrõl bizonyságot tegyen néktek a gyülekezetekben. Én vagyok Dávidnak ama gyökere és ága: ama fényes és hajnali csillag.

17

És a Lélek és a menyasszony ezt mondják: Jövel! És a ki hallja, ezt mondja: Jövel! És a ki szomjúhozik, jõjjön el; és a ki akarja, vegye az élet vizét ingyen.

18

Bizonyságot teszek pedig mindenkinek, a ki e könyv prófétálásának beszédeit hallja: Hogy ha valaki ezekhez hozzá tesz, e könyvben megírt csapásokat veti Isten arra;

19

És ha valaki elvesz e prófétálás könyvének beszédeibõl, az Isten annak részét eltörli az élet könyvébõl, és a szent városból, és azokból, a mik e könyvben megírattak.

20

Ezt mondja, a ki ezekrõl bizonyságot tesz: Bizony hamar eljövök. Ámen, bizony jövel Uram Jézus!

21

A mi Urunk Jézus Krisztusnak kegyelme legyen mindnyájan ti veletek. Ámen.


Hungarian SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Hungarian SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Hungarian SpeedBible - by johnhurt.com

 Return to Index
About the
Hungarian SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Hungarian SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Hungarian SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Hungarian SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Hungarian SpeedBible.

Licensing Agreement for the Hungarian SpeedBible

By using or distributing any part or whole of the Hungarian SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Hungarian SpeedBible.

(1) The Hungarian SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Hungarian SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Hungarian SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Hungarian SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Hungarian SpeedBible.

If you distribute the Hungarian SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Hungarian SpeedBible, or any alteration, modification or addition to the Hungarian SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Hungarian SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Hungarian SpeedBible. Among other things, this requires that you do not remove, alter or modify the Hungarian SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Hungarian SpeedBible.

(3) You will use the Hungarian SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.