Hebrew Old Testament - SpeedBible by johnhurt.com

Hebrew Old Testament

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

  • About this Software
  • How to download this Software
  • Copyright \ Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis

Return to Index

Chapter 1

1

בראשית ברא אלהים
את השמים ואת
הארץ׃

2

והארץ היתה תהו
ובהו וחשך על־פני
תהום ורוח אלהים
מרחפת על־פני
המים׃

3

ויאמר אלהים יהי
אור ויהי־אור׃

4

וירא אלהים
את־האור כי־טוב
ויבדל אלהים בין
האור ובין החשך׃

5

ויקרא אלהים לאור
יום ולחשך קרא
לילה ויהי־ערב
ויהי־בקר יום אחד׃

6

ויאמר אלהים יהי
רקיע בתוך המים
ויהי מבדיל בין
מים למים׃

7

ויעש אלהים
את־הרקיע ויבדל
בין המים אשר מתחת
לרקיע ובין המים
אשר מעל לרקיע
ויהי־כן׃

8

ויקרא אלהים לרקיע
שמים ויהי־ערב
ויהי־בקר יום שני׃

9

ויאמר אלהים יקוו
המים מתחת השמים
אל־מקום אחד ותראה
היבשה ויהי־ כן׃

10

ויקרא אלהים ליבשה
ארץ ולמקוה המים
קרא ימים וירא
אלהים כי־ טוב׃

11

ויאמר אלהים תדשא
הארץ דשא עשב
מזריע זרע עץ פרי
עשה פרי למינו אשר
זרעו־בו על־הארץ
ויהי־כן׃

12

ותוצא הארץ דשא
עשב מזריע זרע
למינהו ועץ
עשה־פרי אשר
זרעו־בו למינהו
וירא אלהים
כי־טוב׃

13

ויהי־ערב ויהי־בקר
יום שלישי׃

14

ויאמר אלהים יהי
מארת ברקיע השמים
להבדיל בין היום
ובין הלילה והיו
לאתת ולמועדים
ולימים ושנים׃

15

והיו למאורת ברקיע
השמים להאיר
על־הארץ ויהי־כן׃

16

ויעש אלהים את־שני
המארת הגדלים
את־המאור הגדל
לממשלת היום ואת־
המאור הקטן לממשלת
הלילה ואת
הכוכבים׃

17

ויתן אתם אלהים
ברקיע השמים להאיר
על־הארץ׃

18

ולמשל ביום ובלילה
ולהבדיל בין האור
ובין החשך וירא
אלהים כי־ טוב׃

19

ויהי־ערב ויהי־בקר
יום רביעי׃

20

ויאמר אלהים ישרצו
המים שרץ נפש חיה
ועוף יעופף
על־הארץ על־פני
רקיע השמים׃

21

ויברא אלהים
את־התנינם הגדלים
ואת כל־נפש החיה
הרמשת אשר שרצו
המים למינהם ואת
כל־עוף כנף למינהו
וירא אלהים
כי־טוב׃

22

ויברך אתם אלהים
לאמר פרו ורבו
ומלאו את־המים
בימים והעוף ירב
בארץ׃

23

ויהי־ערב ויהי־בקר
יום חמישי׃

24

ויאמר אלהים תוצא
הארץ נפש חיה
למינה בהמה ורמש
וחיתו־ארץ למינה
ויהי־כן׃

25

ויעש אלהים את־חית
הארץ למינה
ואת־הבהמה למינה
ואת כל־רמש האדמה
למינהו וירא אלהים
כי־טוב׃

26

ויאמר אלהים נעשה
אדם בצלמנו
כדמותנו וירדו
בדגת הים ובעוף
השמים ובבהמה
ובכל־הארץ
ובכל־הרמש הרמש
על־הארץ׃

27

ויברא אלהים
את־האדם בצלמו
בצלם אלהים ברא
אתו זכר ונקבה ברא
אתם׃

28

ויברך אתם אלהים
ויאמר להם אלהים
פרו ורבו ומלאו
את־הארץ וכבשה
ורדו בדגת הים
ובעוף השמים
ובכל־חיה הרמשת
על־הארץ׃

29

ויאמר אלהים הנה
נתתי לכם
את־כל־עשב זרע זרע
אשר על־פני כל־
הארץ ואת־כל־העץ
אשר־בו פרי־עץ זרע
זרע לכם יהיה
לאכלה׃

30

ולכל־חית הארץ
ולכל־עוף השמים
ולכל רומש על־הארץ
אשר־בו נפש חיה
את־כל־ירק עשב
לאכלה ויהי־כן׃

31

וירא אלהים
את־כל־אשר עשה
והנה־טוב מאד
ויהי־ערב ויהי־בקר
יום הששי׃

Genesis 2


Genesis Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1

ויכלו השמים והארץ
וכל־צבאם׃

2

ויכל אלהים ביום
השביעי מלאכתו אשר
עשה וישבת ביום
השביעי מכל־
מלאכתו אשר עשה׃

3

ויברך אלהים
את־יום השביעי
ויקדש אתו כי בו
שבת מכל־מלאכתו
אשר־ ברא אלהים
לעשות׃

4

אלה תולדות השמים
והארץ בהבראם ביום
עשות יהוה אלהים
ארץ ושמים׃

5

וכל שיח השדה טרם
יהיה בארץ וכל־עשב
השדה טרם יצמח כי
לא המטיר יהוה
אלהים על־הארץ
ואדם אין לעבד
את־האדמה׃

6

ואד יעלה מן־הארץ
והשקה
את־כל־פני־האדמה׃

7

וייצר יהוה אלהים
את־האדם עפר
מן־האדמה ויפח
באפיו נשמת חיים
ויהי האדם לנפש
חיה׃

8

ויטע יהוה אלהים
גן־בעדן מקדם וישם
שם את־האדם אשר
יצר׃

9

ויצמח יהוה אלהים
מן־האדמה כל־עץ
נחמד למראה וטוב
למאכל ועץ החיים
בתוך הגן ועץ הדעת
טוב ורע׃

10

ונהר יצא מעדן
להשקות את־הגן
ומשם יפרד והיה
לארבעה ראשים׃

11

שם האחד פישון הוא
הסבב את כל־ארץ
החוילה אשר־שם
הזהב׃

12

וזהב הארץ ההוא
טוב שם הבדלח ואבן
השהם׃

13

ושם־הנהר השני
גיחון הוא הסובב
את כל־ארץ כוש׃

14

ושם הנהר השלישי
חדקל הוא ההלך
קדמת אשור והנהר
הרביעי הוא פרת׃

15

ויקח יהוה אלהים
את־האדם וינחהו
בגן־עדן לעבדה
ולשמרה׃

16

ויצו יהוה אלהים
על־האדם לאמר מכל
עץ־הגן אכל תאכל׃

17

ומעץ הדעת טוב ורע
לא תאכל ממנו כי
ביום אכלך ממנו
מות תמות׃

18

ויאמר יהוה אלהים
לא־טוב היות האדם
לבדו אעשה־לו עזר
כנגדו׃

19

ויצר יהוה אלהים
מן־האדמה כל־חית
השדה ואת כל־עוף
השמים ויבא
אל־האדם לראות
מה־יקרא־לו וכל
אשר יקרא־לו האדם
נפש חיה הוא שמו׃

20

ויקרא האדם שמות
לכל־הבהמה ולעוף
השמים ולכל חית
השדה ולאדם לא־
מצא עזר כנגדו׃

21

ויפל יהוה אלהים
תרדמה על־האדם
ויישן ויקח אחת
מצלעתיו ויסגר בשר
תחתנה׃

22

ויבן יהוה אלהים
את־הצלע אשר־לקח
מן־האדם לאשה
ויבאה אל־האדם׃

23

ויאמר האדם זאת
הפעם עצם מעצמי
ובשר מבשרי לזאת
יקרא אשה כי מאיש
לקחה־זאת׃

24

על־כן יעזב־איש
את־אביו ואת־אמו
ודבק באשתו והיו
לבשר אחד׃

25

ויהיו שניהם
ערומים האדם ואשתו
ולא יתבששו׃

Genesis 3


Genesis Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1

והנחש היה ערום
מכל חית השדה אשר
עשה יהוה אלהים
ויאמר אל־האשה אף
כי־אמר אלהים לא
תאכלו מכל עץ הגן׃

2

ותאמר האשה
אל־הנחש מפרי
עץ־הגן נאכל׃

3

ומפרי העץ אשר
בתוך־הגן אמר
אלהים לא תאכלו
ממנו ולא תגעו בו
פן־ תמתון׃

4

ויאמר הנחש
אל־האשה לא־מות
תמתון׃

5

כי ידע אלהים כי
ביום אכלכם ממנו
ונפקחו עיניכם
והייתם כאלהים
ידעי טוב ורע׃

6

ותרא האשה כי טוב
העץ למאכל וכי
תאוה־הוא לעינים
ונחמד העץ להשכיל
ותקח מפריו ותאכל
ותתן גם־לאישה עמה
ויאכל׃

7

ותפקחנה עיני
שניהם וידעו כי
עירמם הם ויתפרו
עלה תאנה ויעשו
להם חגרת׃

8

וישמעו את־קול
יהוה אלהים מתהלך
בגן לרוח היום
ויתחבא האדם ואשתו
מפני יהוה אלהים
בתוך עץ הגן׃

9

ויקרא יהוה אלהים
אל־האדם ויאמר לו
איכה׃

10

ויאמר את־קלך
שמעתי בגן ואירא
כי־עירם אנכי
ואחבא׃

11

ויאמר מי הגיד לך
כי עירם אתה
המן־העץ אשר
צויתיך לבלתי אכל־
ממנו אכלת׃

12

ויאמר האדם האשה
אשר נתתה עמדי הוא
נתנה־לי מן־העץ
ואכל׃

13

ויאמר יהוה אלהים
לאשה מה־זאת עשית
ותאמר האשה הנחש
השיאני ואכל׃

14

ויאמר יהוה אלהים
אל־הנחש כי עשית
זאת ארור אתה
מכל־הבהמה ומכל
חית השדה על־גחנך
תלך ועפר תאכל
כל־ימי חייך׃

15

ואיבה אשית בינך
ובין האשה ובין
זרעך ובין זרעה
הוא ישופך ראש
ואתה תשופנו עקב׃

16

אל־האשה אמר הרבה
ארבה עצבונך והרנך
בעצב תלדי בנים
ואל־אישך תשוקתך
והוא ימשל־בך׃

17

ולאדם אמר כי־שמעת
לקול אשתך ותאכל
מן־העץ אשר צויתיך
לאמר לא תאכל ממנו
ארורה האדמה
בעבורך בעצבון
תאכלנה כל ימי
חייך׃

18

וקוץ ודרדר תצמיח
לך ואכלת את־עשב
השדה׃

19

בזעת אפיך תאכל
לחם עד שובך
אל־האדמה כי ממנה
לקחת כי־עפר אתה
ואל־עפר תשוב׃

20

ויקרא האדם שם
אשתו חוה כי הוא
היתה אם כל־חי׃

21

ויעש יהוה אלהים
לאדם ולאשתו כתנות
עור וילבשם׃

22

ויאמר יהוה אלהים
הן האדם היה כאחד
ממנו לדעת טוב ורע
ועתה פן־ ישלח ידו
ולקח גם מעץ החיים
ואכל וחי לעלם׃

23

וישלחהו יהוה
אלהים מגן־עדן
לעבד את־האדמה אשר
לקח משם׃

24

ויגרש את־האדם
וישכן מקדם
לגן־עדן את־הכרבים
ואת להט החרב
המתהפכת לשמר
את־דרך עץ החיים׃

Genesis 4


Genesis Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1

והאדם ידע את־חוה
אשתו ותהר ותלד
את־קין ותאמר
קניתי איש את־
יהוה׃

2

ותסף ללדת את־אחיו
את־הבל ויהי־הבל
רעה צאן וקין היה
עבד אדמה׃

3

ויהי מקץ ימים
ויבא קין מפרי
האדמה מנחה ליהוה׃

4

והבל הביא גם־הוא
מבכרות צאנו
ומחלבהן וישע יהוה
אל־הבל ואל־
מנחתו׃

5

ואל־קין ואל־מנחתו
לא שעה ויחר לקין
מאד ויפלו פניו׃

6

ויאמר יהוה אל־קין
למה חרה לך ולמה
נפלו פניך׃

7

הלוא אם־תיטיב שאת
ואם לא תיטיב לפתח
חטאת רבץ ואליך
תשוקתו ואתה
תמשל־בו׃

8

ויאמר קין אל־הבל
אחיו ויהי בהיותם
בשדה ויקם קין
אל־הבל אחיו
ויהרגהו׃

9

ויאמר יהוה אל־קין
אי הבל אחיך ויאמר
לא ידעתי השמר אחי
אנכי׃

10

ויאמר מה עשית קול
דמי אחיך צעקים
אלי מן־האדמה׃

11

ועתה ארור אתה
מן־האדמה אשר פצתה
את־פיה לקחת
את־דמי אחיך מידך׃

12

כי תעבד את־האדמה
לא־תסף תת־כחה לך
נע ונד תהיה בארץ׃

13

ויאמר קין אל־יהוה
גדול עוני מנשוא׃

14

הן גרשת אתי היום
מעל פני האדמה
ומפניך אסתר
והייתי נע ונד
בארץ והיה כל־מצאי
יהרגני׃

15

ויאמר לו יהוה לכן
כל־הרג קין שבעתים
יקם וישם יהוה
לקין אות לבלתי
הכות־אתו כל־מצאו׃

16

ויצא קין מלפני
יהוה וישב
בארץ־נוד
קדמת־עדן׃

17

וידע קין את־אשתו
ותהר ותלד את־חנוך
ויהי בנה עיר
ויקרא שם העיר כשם
בנו חנוך׃

18

ויולד לחנוך
את־עירד ועירד ילד
את־מחויאל ומחייאל
ילד את־ מתושאל
ומתושאל ילד
את־למך׃

19

ויקח־לו למך שתי
נשים שם האחת עדה
ושם השנית צלה׃

20

ותלד עדה את־יבל
הוא היה אבי ישב
אהל ומקנה׃

21

ושם אחיו יובל הוא
היה אבי כל־תפש
כנור ועוגב׃

22

וצלה גם־הוא ילדה
את־תובל קין לטש
כל־חרש נחשת וברזל
ואחות תובל־קין
נעמה׃

23

ויאמר למך לנשיו
עדה וצלה שמען
קולי נשי למך
האזנה אמרתי כי
איש הרגתי לפצעי
וילד לחברתי׃

24

כי שבעתים יקם־קין
ולמך שבעים ושבעה׃

25

וידע אדם עוד
את־אשתו ותלד בן
ותקרא את־שמו שת
כי שת־לי אלהים
זרע אחר תחת הבל
כי הרגו קין׃

26

ולשת גם־הוא
ילד־בן ויקרא
את־שמו אנוש אז
הוחל לקרא בשם
יהוה׃

Genesis 5


Genesis Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1

זה ספר תולדת אדם
ביום ברא אלהים
אדם בדמות אלהים
עשה אתו׃

2

זכר ונקבה בראם
ויברך אתם ויקרא
את־שמם אדם ביום
הבראם׃

3

ויחי אדם שלשים
ומאת שנה ויולד
בדמותו כצלמו
ויקרא את־שמו שת׃

4

ויהיו ימי־אדם
אחרי הולידו את־שת
שמנה מאת שנה
ויולד בנים ובנות׃

5

ויהיו כל־ימי אדם
אשר־חי תשע מאות
שנה ושלשים שנה
וימת׃

6

ויחי־שת חמש שנים
ומאת שנה ויולד
את־אנוש׃

7

ויחי־שת אחרי
הולידו את־אנוש
שבע שנים ושמנה
מאות שנה ויולד
בנים ובנות׃

8

ויהיו כל־ימי־שת
שתים עשרה שנה
ותשע מאות שנה
וימת׃

9

ויחי אנוש תשעים
שנה ויולד
את־קינן׃

10

ויחי אנוש אחרי
הולידו את־קינן
חמש עשרה שנה
ושמנה מאות שנה
ויולד בנים ובנות׃

11

ויהיו כל־ימי אנוש
חמש שנים ותשע
מאות שנה וימת׃

12

ויחי קינן שבעים
שנה ויולד
את־מהללאל׃

13

ויחי קינן אחרי
הולידו את־מהללאל
ארבעים שנה ושמנה
מאות שנה ויולד
בנים ובנות׃

14

ויהיו כל־ימי קינן
עשר שנים ותשע
מאות שנה וימת׃

15

ויחי מהללאל חמש
שנים וששים שנה
ויולד את־ירד׃

16

ויחי מהללאל אחרי
הולידו את־ירד
שלשים שנה ושמנה
מאות שנה ויולד
בנים ובנות׃

17

ויהיו כל־ימי
מהללאל חמש ותשעים
שנה ושמנה מאות
שנה וימת׃

18

ויחי־ירד שתים
וששים שנה ומאת
שנה ויולד
את־חנוך׃

19

ויחי־ירד אחרי
הולידו את־חנוך
שמנה מאות שנה
ויולד בנים ובנות׃

20

ויהיו כל־ימי־ירד
שתים וששים שנה
ותשע מאות שנה
וימת׃

21

ויחי חנוך חמש
וששים שנה ויולד
את־מתושלח׃

22

ויתהלך חנוך
את־האלהים אחרי
הולידו את־מתושלח
שלש מאות שנה
ויולד בנים ובנות׃

23

ויהי כל־ימי חנוך
חמש וששים שנה
ושלש מאות שנה׃

24

ויתהלך חנוך
את־האלהים ואיננו
כי־לקח אתו אלהים׃

25

ויחי מתושלח שבע
ושמנים שנה ומאת
שנה ויולד את־למך׃

26

ויחי מתושלח אחרי
הולידו את־למך
שתים ושמונים שנה
ושבע מאות שנה
ויולד בנים ובנות׃

27

ויהיו כל־ימי
מתושלח תשע וששים
שנה ותשע מאות שנה
וימת׃

28

ויחי־למך שתים
ושמנים שנה ומאת
שנה ויולד בן׃

29

ויקרא את־שמו נח
לאמר זה ינחמנו
ממעשנו ומעצבון
ידינו מן־האדמה
אשר אררה יהוה׃

30

ויחי־למך אחרי
הולידו את־נח חמש
ותשעים שנה וחמש
מאת שנה ויולד
בנים ובנות׃

31

ויהי כל־ימי־למך
שבע ושבעים שנה
ושבע מאות שנה
וימת׃

32

ויהי־נח בן־חמש
מאות שנה ויולד נח
את־שם את־חם
ואת־יפת׃

Genesis 6


Genesis Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1

ויהי כי־החל האדם
לרב על־פני האדמה
ובנות ילדו להם׃

2

ויראו בני־האלהים
את־בנות האדם כי
טבת הנה ויקחו להם
נשים מכל אשר
בחרו׃

3

ויאמר יהוה
לא־ידון רוחי באדם
לעלם בשגם הוא בשר
והיו ימיו מאה
ועשרים שנה׃

4

הנפלים היו בארץ
בימים ההם וגם
אחרי־כן אשר יבאו
בני האלהים אל־
בנות האדם וילדו
להם המה הגברים
אשר מעולם אנשי
השם׃

5

וירא יהוה כי רבה
רעת האדם בארץ
וכל־יצר מחשבת לבו
רק רע כל־ היום׃

6

וינחם יהוה כי־עשה
את־האדם בארץ
ויתעצב אל־לבו׃

7

ויאמר יהוה אמחה
את־האדם אשר־בראתי
מעל פני האדמה
מאדם עד־בהמה
עד־רמש ועד־עוף
השמים כי נחמתי כי
עשיתם׃

8

ונח מצא חן בעיני
יהוה׃

9

אלה תולדת נח נח
איש צדיק תמים היה
בדרתיו את־האלהים
התהלך־נח׃

10

ויולד נח שלשה
בנים את־שם את־חם
ואת־יפת׃

11

ותשחת הארץ לפני
האלהים ותמלא הארץ
חמס׃

12

וירא אלהים
את־הארץ והנה
נשחתה כי־השחית
כל־בשר את־דרכו
על־ הארץ׃

13

ויאמר אלהים לנח
קץ כל־בשר בא לפני
כי־מלאה הארץ חמס
מפניהם והנני
משחיתם את־הארץ׃

14

עשה לך תבת
עצי־גפר קנים תעשה
את־התבה וכפרת אתה
מבית ומחוץ בכפר׃

15

וזה אשר תעשה אתה
שלש מאות אמה ארך
התבה חמשים אמה
רחבה ושלשים אמה
קומתה׃

16

צהר תעשה לתבה
ואל־אמה תכלנה
מלמעלה ופתח התבה
בצדה תשים תחתים
שנים ושלשים תעשה׃

17

ואני הנני מביא
את־המבול מים
על־הארץ לשחת
כל־בשר אשר־בו רוח
חיים מתחת השמים
כל אשר־בארץ יגוע׃

18

והקמתי את־בריתי
אתך ובאת אל־התבה
אתה ובניך ואשתך
ונשי־בניך אתך׃

19

ומכל־החי מכל־בשר
שנים מכל תביא
אל־התבה להחית אתך
זכר ונקבה יהיו׃

20

מהעוף למינהו
ומן־הבהמה למינה
מכל רמש האדמה
למינהו שנים מכל
יבאו אליך להחיות׃

21

ואתה קח־לך
מכל־מאכל אשר יאכל
ואספת אליך והיה
לך ולהם לאכלה׃

22

ויעש נח ככל אשר
צוה אתו אלהים כן
עשה׃

Genesis 7


Genesis Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1

ויאמר יהוה לנח
בא־אתה וכל־ביתך
אל־התבה כי־אתך
ראיתי צדיק לפני
בדור הזה׃

2

מכל הבהמה הטהורה
תקח־לך שבעה שבעה
איש ואשתו
ומן־הבהמה אשר לא
טהרה הוא שנים איש
ואשתו׃

3

גם מעוף השמים
שבעה שבעה זכר
ונקבה לחיות זרע
על־פני כל־הארץ׃

4

כי לימים עוד שבעה
אנכי ממטיר
על־הארץ ארבעים
יום וארבעים לילה
ומחיתי
את־כל־היקום אשר
עשיתי מעל פני
האדמה׃

5

ויעש נח ככל
אשר־צוהו יהוה׃

6

ונח בן־שש מאות
שנה והמבול היה
מים על־הארץ׃

7

ויבא נח ובניו
ואשתו ונשי־בניו
אתו אל־התבה מפני
מי המבול׃

8

מן־הבהמה הטהורה
ומן־הבהמה אשר
איננה טהרה
ומן־העוף וכל
אשר־רמש על־האדמה׃

9

שנים שנים באו
אל־נח אל־התבה זכר
ונקבה כאשר צוה
אלהים את־נח׃

10

ויהי לשבעת הימים
ומי המבול היו
על־הארץ׃

11

בשנת שש־מאות שנה
לחיי־נח בחדש השני
בשבעה־עשר יום
לחדש ביום הזה
נבקעו כל־מעינות
תהום רבה וארבת
השמים נפתחו׃

12

ויהי הגשם על־הארץ
ארבעים יום
וארבעים לילה׃

13

בעצם היום הזה בא
נח ושם־וחם ויפת
בני־נח ואשת נח
ושלשת נשי־ בניו
אתם אל־התבה׃

14

המה וכל־החיה
למינה וכל־הבהמה
למינה וכל־הרמש
הרמש על־הארץ
למינהו וכל־העוף
למינהו כל צפור
כל־כנף׃

15

ויבאו אל־נח
אל־התבה שנים שנים
מכל־הבשר אשר־בו
רוח חיים׃

16

והבאים זכר ונקבה
מכל־בשר באו כאשר
צוה אתו אלהים
ויסגר יהוה בעדו׃

17

ויהי המבול ארבעים
יום על־הארץ וירבו
המים וישאו
את־התבה ותרם מעל
הארץ׃

18

ויגברו המים וירבו
מאד על־הארץ ותלך
התבה על־פני המים׃

19

והמים גברו מאד
מאד על־הארץ ויכסו
כל־ההרים הגבהים
אשר־תחת כל־
השמים׃

20

חמש עשרה אמה
מלמעלה גברו המים
ויכסו ההרים׃

21

ויגוע כל־בשר הרמש
על־הארץ בעוף
ובבהמה ובחיה
ובכל־השרץ השרץ
על־הארץ וכל האדם׃

22

כל אשר נשמת־רוח
חיים באפיו מכל
אשר בחרבה מתו׃

23

וימח את־כל־היקום
אשר על־פני האדמה
מאדם עד־בהמה
עד־רמש ועד־ עוף
השמים וימחו
מן־הארץ וישאר
אך־נח ואשר אתו
בתבה׃

24

ויגברו המים
על־הארץ חמשים
ומאת יום׃

Genesis 8


Genesis Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1

ויזכר אלהים את־נח
ואת כל־החיה
ואת־כל־הבהמה אשר
אתו בתבה ויעבר
אלהים רוח על־הארץ
וישכו המים׃

2

ויסכרו מעינת תהום
וארבת השמים ויכלא
הגשם מן־השמים׃

3

וישבו המים מעל
הארץ הלוך ושוב
ויחסרו המים מקצה
חמשים ומאת יום׃

4

ותנח התבה בחדש
השביעי בשבעה־עשר
יום לחדש על הרי
אררט׃

5

והמים היו הלוך
וחסור עד החדש
העשירי בעשירי
באחד לחדש נראו
ראשי ההרים׃

6

ויהי מקץ ארבעים
יום ויפתח נח
את־חלון התבה אשר
עשה׃

7

וישלח את־הערב
ויצא יצוא ושוב
עד־יבשת המים מעל
הארץ׃

8

וישלח את־היונה
מאתו לראות הקלו
המים מעל פני
האדמה׃

9

ולא־מצאה היונה
מנוח לכף־רגלה
ותשב אליו אל־התבה
כי־מים על־פני
כל־הארץ וישלח ידו
ויקחה ויבא אתה
אליו אל־התבה׃

10

ויחל עוד שבעת
ימים אחרים ויסף
שלח את־היונה
מן־התבה׃

11

ותבא אליו היונה
לעת ערב והנה
עלה־זית טרף בפיה
וידע נח כי־קלו
המים מעל הארץ׃

12

וייחל עוד שבעת
ימים אחרים וישלח
את־היונה ולא־יספה
שוב־אליו עוד׃

13

ויהי באחת
ושש־מאות שנה
בראשון באחד לחדש
חרבו המים מעל
הארץ ויסר נח
את־מכסה התבה וירא
והנה חרבו פני
האדמה׃

14

ובחדש השני בשבעה
ועשרים יום לחדש
יבשה הארץ׃

15

וידבר אלהים אל־נח
לאמר׃

16

צא מן־התבה אתה
ואשתך ובניך
ונשי־בניך אתך׃

17

כל־החיה אשר־אתך
מכל־בשר בעוף
ובבהמה ובכל־הרמש
הרמש על־הארץ הוצא
אתך ושרצו בארץ
ופרו ורבו
על־הארץ׃

18

ויצא־נח ובניו
ואשתו ונשי־בניו
אתו׃

19

כל־החיה כל־הרמש
וכל־העוף כל רומש
על־הארץ למשפחתיהם
יצאו מן־ התבה׃

20

ויבן נח מזבח
ליהוה ויקח מכל
הבהמה הטהרה ומכל
העוף הטהור ויעל
עלת במזבח׃

21

וירח יהוה את־ריח
הניחח ויאמר יהוה
אל־לבו לא־אסף
לקלל עוד את־
האדמה בעבור האדם
כי יצר לב האדם רע
מנעריו ולא־אסף
עוד להכות את־
כל־חי כאשר עשיתי׃

22

עד כל־ימי הארץ
זרע וקציר וקר וחם
וקיץ וחרף ויום
ולילה לא ישבתו׃

Genesis 9


Genesis Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1

ויברך אלהים את־נח
ואת־בניו ויאמר
להם פרו ורבו
ומלאו את־הארץ׃

2

ומוראכם וחתכם
יהיה על כל־חית
הארץ ועל כל־עוף
השמים בכל אשר
תרמש האדמה
ובכל־דגי הים
בידכם נתנו׃

3

כל־רמש אשר הוא־חי
לכם יהיה לאכלה
כירק עשב נתתי לכם
את־כל׃

4

אך־בשר בנפשו דמו
לא תאכלו׃

5

ואך את־דמכם
לנפשתיכם אדרש מיד
כל־חיה אדרשנו
ומיד האדם מיד איש
אחיו אדרש את־נפש
האדם׃

6

שפך דם האדם באדם
דמו ישפך כי בצלם
אלהים עשה
את־האדם׃

7

ואתם פרו ורבו
שרצו בארץ
ורבו־בה׃

8

ויאמר אלהים אל־נח
ואל־בניו אתו
לאמר׃

9

ואני הנני מקים
את־בריתי אתכם
ואת־זרעכם אחריכם׃

10

ואת כל־נפש החיה
אשר אתכם בעוף
בבהמה ובכל־חית
הארץ אתכם מכל
יצאי התבה לכל חית
הארץ׃

11

והקמתי את־בריתי
אתכם ולא־יכרת
כל־בשר עוד ממי
המבול ולא־יהיה
עוד מבול לשחת
הארץ׃

12

ויאמר אלהים זאת
אות־הברית אשר־אני
נתן ביני וביניכם
ובין כל־ נפש חיה
אשר אתכם לדרת
עולם׃

13

את־קשתי נתתי בענן
והיתה לאות ברית
ביני ובין הארץ׃

14

והיה בענני ענן
על־הארץ ונראתה
הקשת בענן׃

15

וזכרתי את־בריתי
אשר ביני וביניכם
ובין כל־נפש חיה
בכל־בשר ולא־ יהיה
עוד המים למבול
לשחת כל־בשר׃

16

והיתה הקשת בענן
וראיתיה לזכר ברית
עולם בין אלהים
ובין כל־נפש חיה
בכל־בשר אשר
על־הארץ׃

17

ויאמר אלהים אל־נח
זאת אות־הברית אשר
הקמתי ביני ובין
כל־בשר אשר
על־הארץ׃

18

ויהיו בני־נח
היצאים מן־התבה שם
וחם ויפת וחם הוא
אבי כנען׃

19

שלשה אלה בני־נח
ומאלה נפצה
כל־הארץ׃

20

ויחל נח איש האדמה
ויטע כרם׃

21

וישת מן־היין
וישכר ויתגל בתוך
אהלה׃

22

וירא חם אבי כנען
את ערות אביו ויגד
לשני־אחיו בחוץ׃

23

ויקח שם ויפת
את־השמלה וישימו
על־שכם שניהם
וילכו אחרנית
ויכסו את ערות
אביהם ופניהם
אחרנית וערות
אביהם לא ראו׃

24

וייקץ נח מיינו
וידע את
אשר־עשה־לו בנו
הקטן׃

25

ויאמר ארור כנען
עבד עבדים יהיה
לאחיו׃

26

ויאמר ברוך יהוה
אלהי שם ויהי כנען
עבד למו׃

27

יפת אלהים ליפת
וישכן באהלי־שם
ויהי כנען עבד
למו׃

28

ויחי־נח אחר המבול
שלש מאות שנה
וחמשים שנה׃

29

ויהי כל־ימי־נח
תשע מאות שנה
וחמשים שנה וימת׃

Genesis 10


Genesis Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1

ואלה תולדת בני־נח
שם חם ויפת ויולדו
להם בנים אחר
המבול׃

2

בני יפת גמר ומגוג
ומדי ויון ותבל
ומשך ותירס׃

3

ובני גמר אשכנז
וריפת ותגרמה׃

4

ובני יון אלישה
ותרשיש כתים
ודדנים׃

5

מאלה נפרדו איי
הגוים בארצתם איש
ללשנו למשפחתם
בגויהם׃

6

ובני חם כוש
ומצרים ופוט
וכנען׃

7

ובני כוש סבא
וחוילה וסבתה
ורעמה וסבתכא ובני
רעמה שבא ודדן׃

8

וכוש ילד את־נמרד
הוא החל להיות גבר
בארץ׃

9

הוא־היה גבר־ציד
לפני יהוה על־כן
יאמר כנמרד גבור
ציד לפני יהוה׃

10

ותהי ראשית ממלכתו
בבל וארך ואכד
וכלנה בארץ שנער׃

11

מן־הארץ ההוא יצא
אשור ויבן
את־נינוה ואת־רחבת
עיר ואת־כלח׃

12

ואת־רסן בין נינוה
ובין כלח הוא העיר
הגדלה׃

13

ומצרים ילד
את־לודים
ואת־ענמים
ואת־להבים
ואת־נפתחים׃

14

ואת־פתרסים
ואת־כסלחים אשר
יצאו משם פלשתים
ואת־כפתרים׃

15

וכנען ילד את־צידן
בכרו ואת־חת׃

16

ואת־היבוסי
ואת־האמרי ואת
הגרגשי׃

17

ואת־החוי
ואת־הערקי
ואת־הסיני׃

18

ואת־הארודי
ואת־הצמרי
ואת־החמתי ואחר
נפצו משפחות
הכנעני׃

19

ויהי גבול הכנעני
מצידן באכה גררה
עד־עזה באכה סדמה
ועמרה ואדמה וצבים
עד־לשע׃

20

אלה בני־חם
למשפחתם ללשנתם
בארצתם בגויהם׃

21

ולשם ילד גם־הוא
אבי כל־בני־עבר
אחי יפת הגדול׃

22

בני שם עילם ואשור
וארפכשד ולוד
וארם׃

23

ובני ארם עוץ וחול
וגתר ומש׃

24

וארפכשד ילד
את־שלח ושלח ילד
את־עבר׃

25

ולעבר ילד שני
בנים שם האחד פלג
כי בימיו נפלגה
הארץ ושם אחיו
יקטן׃

26

ויקטן ילד
את־אלמודד ואת־שלף
ואת־חצרמות
ואת־ירח׃

27

ואת־הדורם
ואת־אוזל
ואת־דקלה׃

28

ואת־עובל
ואת־אבימאל
ואת־שבא׃

29

ואת־אופר
ואת־חוילה
ואת־יובב כל־אלה
בני יקטן׃

30

ויהי מושבם ממשא
באכה ספרה הר
הקדם׃

31

אלה בני־שם
למשפחתם ללשנתם
בארצתם לגויהם׃

32

אלה משפחת בני־נח
לתולדתם בגויהם
ומאלה נפרדו הגוים
בארץ אחר המבול׃

Genesis 11


Genesis Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1

ויהי כל־הארץ שפה
אחת ודברים אחדים׃

2

ויהי בנסעם מקדם
וימצאו בקעה בארץ
שנער וישבו שם׃

3

ויאמרו איש
אל־רעהו הבה נלבנה
לבנים ונשרפה
לשרפה ותהי להם
הלבנה לאבן והחמר
היה להם לחמר׃

4

ויאמרו הבה
נבנה־לנו עיר
ומגדל וראשו בשמים
ונעשה־לנו שם פן־
נפוץ על־פני
כל־הארץ׃

5

וירד יהוה לראת
את־העיר ואת־המגדל
אשר בנו בני האדם׃

6

ויאמר יהוה הן עם
אחד ושפה אחת לכלם
וזה החלם לעשות
ועתה לא־ יבצר מהם
כל אשר יזמו
לעשות׃

7

הבה נרדה ונבלה שם
שפתם אשר לא ישמעו
איש שפת רעהו׃

8

ויפץ יהוה אתם משם
על־פני כל־הארץ
ויחדלו לבנת העיר׃

9

על־כן קרא שמה בבל
כי־שם בלל יהוה
שפת כל־הארץ ומשם
הפיצם יהוה על־פני
כל־הארץ׃

10

אלה תולדת שם שם
בן־מאת שנה ויולד
את־ארפכשד שנתים
אחר המבול׃

11

ויחי־שם אחרי
הולידו את־ארפכשד
חמש מאות שנה
ויולד בנים ובנות׃

12

וארפכשד חי חמש
ושלשים שנה ויולד
את־שלח׃

13

ויחי ארפכשד אחרי
הולידו את־שלח שלש
שנים וארבע מאות
שנה ויולד בנים
ובנות׃

14

ושלח חי שלשים שנה
ויולד את־עבר׃

15

ויחי־שלח אחרי
הולידו את־עבר שלש
שנים וארבע מאות
שנה ויולד בנים
ובנות׃

16

ויחי־עבר ארבע
ושלשים שנה ויולד
את־פלג׃

17

ויחי־עבר אחרי
הולידו את־פלג
שלשים שנה וארבע
מאות שנה ויולד
בנים ובנות׃

18

ויחי־פלג שלשים
שנה ויולד את־רעו׃

19

ויחי־פלג אחרי
הולידו את־רעו תשע
שנים ומאתים שנה
ויולד בנים ובנות׃

20

ויחי רעו שתים
ושלשים שנה ויולד
את־שרוג׃

21

ויחי רעו אחרי
הולידו את־שרוג
שבע שנים ומאתים
שנה ויולד בנים
ובנות׃

22

ויחי שרוג שלשים
שנה ויולד
את־נחור׃

23

ויחי שרוג אחרי
הולידו את־נחור
מאתים שנה ויולד
בנים ובנות׃

24

ויחי נחור תשע
ועשרים שנה ויולד
את־תרח׃

25

ויחי נחור אחרי
הולידו את־תרח
תשע־עשרה שנה ומאת
שנה ויולד בנים
ובנות׃

26

ויחי־תרח שבעים
שנה ויולד את־אברם
את־נחור ואת־הרן׃

27

ואלה תולדת תרח
תרח הוליד את־אברם
את־נחור ואת־הרן
והרן הוליד
את־לוט׃

28

וימת הרן על־פני
תרח אביו בארץ
מולדתו באור
כשדים׃

29

ויקח אברם ונחור
להם נשים שם
אשת־אברם שרי ושם
אשת־נחור מלכה
בת־הרן אבי־מלכה
ואבי יסכה׃

30

ותהי שרי עקרה אין
לה ולד׃

31

ויקח תרח את־אברם
בנו ואת־לוט
בן־הרן בן־בנו ואת
שרי כלתו אשת אברם
בנו ויצאו אתם
מאור כשדים ללכת
ארצה כנען ויבאו
עד־חרן וישבו שם׃

32

ויהיו ימי־תרח חמש
שנים ומאתים שנה
וימת תרח בחרן׃

Genesis 12


Genesis Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1

ויאמר יהוה
אל־אברם לך־לך
מארצך וממולדתך
ומבית אביך
אל־הארץ אשר אראך׃

2

ואעשך לגוי גדול
ואברכך ואגדלה שמך
והיה ברכה׃

3

ואברכה מברכיך
ומקללך אאר ונברכו
בך כל משפחת
האדמה׃

4

וילך אברם כאשר
דבר אליו יהוה
וילך אתו לוט
ואברם בן־חמש שנים
ושבעים שנה בצאתו
מחרן׃

5

ויקח אברם את־שרי
אשתו ואת־לוט
בן־אחיו
ואת־כל־רכושם אשר
רכשו ואת־הנפש
אשר־עשו בחרן
ויצאו ללכת ארצה
כנען ויבאו ארצה
כנען׃

6

ויעבר אברם בארץ
עד מקום שכם עד
אלון מורה והכנעני
אז בארץ׃

7

וירא יהוה אל־אברם
ויאמר לזרעך אתן
את־הארץ הזאת ויבן
שם מזבח ליהוה
הנראה אליו׃

8

ויעתק משם ההרה
מקדם לבית־אל ויט
אהלה בית־אל מים
והעי מקדם ויבן־שם
מזבח ליהוה ויקרא
בשם יהוה׃

9

ויסע אברם הלוך
ונסוע הנגבה׃

10

ויהי רעב בארץ
וירד אברם מצרימה
לגור שם כי־כבד
הרעב בארץ׃

11

ויהי כאשר הקריב
לבוא מצרימה ויאמר
אל־שרי אשתו
הנה־נא ידעתי כי
אשה יפת־מראה את׃

12

והיה כי־יראו אתך
המצרים ואמרו אשתו
זאת והרגו אתי
ואתך יחיו׃

13

אמרי־נא אחתי את
למען ייטב־לי
בעבורך וחיתה נפשי
בגללך׃

14

ויהי כבוא אברם
מצרימה ויראו
המצרים את־האשה
כי־יפה הוא מאד׃

15

ויראו אתה שרי
פרעה ויהללו אתה
אל־פרעה ותקח האשה
בית פרעה׃

16

ולאברם היטיב
בעבורה ויהי־לו
צאן־ובקר וחמרים
ועבדים ושפחת
ואתנת וגמלים׃

17

וינגע יהוה
את־פרעה נגעים
גדלים ואת־ביתו
על־דבר שרי אשת
אברם׃

18

ויקרא פרעה לאברם
ויאמר מה־זאת עשית
לי למה לא־הגדת לי
כי אשתך הוא׃

19

למה אמרת אחתי הוא
ואקח אתה לי לאשה
ועתה הנה אשתך קח
ולך׃

20

ויצו עליו פרעה
אנשים וישלחו אתו
ואת־אשתו
ואת־כל־אשר־לו׃

Genesis 13


Genesis Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1

ויעל אברם ממצרים
הוא ואשתו
וכל־אשר־לו ולוט
עמו הנגבה׃

2

ואברם כבד מאד
במקנה בכסף ובזהב׃

3

וילך למסעיו מנגב
ועד־בית־אל
עד־המקום אשר־היה
שם אהלה בתחלה בין
בית־אל ובין העי׃

4

אל־מקום המזבח
אשר־עשה שם בראשנה
ויקרא שם אברם בשם
יהוה׃

5

וגם־ללוט ההלך
את־אברם היה
צאן־ובקר ואהלים׃

6

ולא־נשא אתם הארץ
לשבת יחדו כי־היה
רכושם רב ולא יכלו
לשבת יחדו׃

7

ויהי־ריב בין רעי
מקנה־אברם ובין
רעי מקנה־לוט
והכנעני והפרזי אז
ישב בארץ׃

8

ויאמר אברם אל־לוט
אל־נא תהי מריבה
ביני ובינך ובין
רעי ובין רעיך
כי־אנשים אחים
אנחנו׃

9

הלא כל־הארץ לפניך
הפרד נא מעלי
אם־השמאל ואימנה
ואם־הימין
ואשמאילה׃

10

וישא־לוט את־עיניו
וירא את־כל־ככר
הירדן כי כלה משקה
לפני שחת יהוה
את־סדם ואת־עמרה
כגן־יהוה כארץ
מצרים באכה צער׃

11

ויבחר־לו לוט את
כל־ככר הירדן ויסע
לוט מקדם ויפרדו
איש מעל אחיו׃

12

אברם ישב
בארץ־כנען ולוט
ישב בערי הככר
ויאהל עד־סדם׃

13

ואנשי סדם רעים
וחטאים ליהוה מאד׃

14

ויהוה אמר אל־אברם
אחרי הפרד־לוט
מעמו שא נא עיניך
וראה מן־ המקום
אשר־אתה שם צפנה
ונגבה וקדמה וימה׃

15

כי את־כל־הארץ
אשר־אתה ראה לך
אתננה ולזרעך
עד־עולם׃

16

ושמתי את־זרעך
כעפר הארץ אשר
אם־יוכל איש למנות
את־עפר הארץ גם־
זרעך ימנה׃

17

קום התהלך בארץ
לארכה ולרחבה כי
לך אתננה׃

18

ויאהל אברם ויבא
וישב באלני ממרא
אשר בחברון
ויבן־שם מזבח
ליהוה׃

Genesis 14


Genesis Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1

ויהי בימי אמרפל
מלך־שנער אריוך
מלך אלסר כדרלעמר
מלך עילם ותדעל
מלך גוים׃

2

עשו מלחמה את־ברע
מלך סדם ואת־ברשע
מלך עמרה שנאב מלך
אדמה ושמאבר מלך
צביים ומלך בלע
היא־צער׃

3

כל־אלה חברו
אל־עמק השדים הוא
ים המלח׃

4

שתים עשרה שנה
עבדו את־כדרלעמר
ושלש־עשרה שנה
מרדו׃

5

ובארבע עשרה שנה
בא כדרלעמר
והמלכים אשר אתו
ויכו את־רפאים
בעשתרת קרנים
ואת־הזוזים בהם
ואת האימים בשוה
קריתים׃

6

ואת־החרי בהררם
שעיר עד איל פארן
אשר על־המדבר׃

7

וישבו ויבאו
אל־עין משפט הוא
קדש ויכו
את־כל־שדה העמלקי
וגם את־ האמרי
הישב בחצצן תמר׃

8

ויצא מלך־סדם ומלך
עמרה ומלך אדמה
ומלך צביים ומלך
בלע הוא־צער
ויערכו אתם מלחמה
בעמק השדים׃

9

את כדרלעמר מלך
עילם ותדעל מלך
גוים ואמרפל מלך
שנער ואריוך מלך
אלסר ארבעה מלכים
את־החמשה׃

10

ועמק השדים בארת
בארת חמר וינסו
מלך־סדם ועמרה
ויפלו־שמה
והנשארים הרה נסו׃

11

ויקחו את־כל־רכש
סדם ועמרה
ואת־כל־אכלם
וילכו׃

12

ויקחו את־לוט
ואת־רכשו בן־אחי
אברם וילכו והוא
ישב בסדם׃

13

ויבא הפליט ויגד
לאברם העברי והוא
שכן באלני ממרא
האמרי אחי אשכל
ואחי ענר והם בעלי
ברית־אברם׃

14

וישמע אברם כי
נשבה אחיו וירק
את־חניכיו ילידי
ביתו שמנה עשר
ושלש מאות וירדף
עד־דן׃

15

ויחלק עליהם לילה
הוא ועבדיו ויכם
וירדפם עד־חובה
אשר משמאל לדמשק׃

16

וישב את כל־הרכש
וגם את־לוט אחיו
ורכשו השיב וגם
את־הנשים ואת־
העם׃

17

ויצא מלך־סדם
לקראתו אחרי שובו
מהכות את־כדר־לעמר
ואת־המלכים אשר
אתו אל־עמק שוה
הוא עמק המלך׃

18

ומלכי־צדק מלך שלם
הוציא לחם ויין
והוא כהן לאל
עליון׃

19

ויברכהו ויאמר
ברוך אברם לאל
עליון קנה שמים
וארץ׃

20

וברוך אל עליון
אשר־מגן צריך בידך
ויתן־לו מעשר מכל׃

21

ויאמר מלך־סדם
אל־אברם תן־לי
הנפש והרכש קח־לך׃

22

ויאמר אברם אל־מלך
סדם הרמתי ידי
אל־יהוה אל עליון
קנה שמים וארץ׃

23

אם־מחוט ועד
שרוך־נעל ואם־אקח
מכל־אשר־לך ולא
תאמר אני העשרתי
את־אברם׃

24

בלעדי רק אשר אכלו
הנערים וחלק
האנשים אשר הלכו
אתי ענר אשכל
וממרא הם יקחו
חלקם׃

Genesis 15


Genesis Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1

אחר הדברים האלה
היה דבר־יהוה
אל־אברם במחזה
לאמר אל־תירא אברם
אנכי מגן לך שכרך
הרבה מאד׃

2

ויאמר אברם אדני
יהוה מה־תתן־לי
ואנכי הולך ערירי
ובן־משק ביתי הוא
דמשק אליעזר׃

3

ויאמר אברם הן לי
לא נתתה זרע והנה
בן־ביתי יורש אתי׃

4

והנה דבר־יהוה
אליו לאמר לא
יירשך זה כי־אם
אשר יצא ממעיך הוא
יירשך׃

5

ויוצא אתו החוצה
ויאמר הבט־נא
השמימה וספר
הכוכבים אם־תוכל
לספר אתם ויאמר לו
כה יהיה זרעך׃

6

והאמן ביהוה
ויחשבה לו צדקה׃

7

ויאמר אליו אני
יהוה אשר הוצאתיך
מאור כשדים לתת לך
את־הארץ הזאת
לרשתה׃

8

ויאמר אדני יהוה
במה אדע כי
אירשנה׃

9

ויאמר אליו קחה לי
עגלה משלשת ועז
משלשת ואיל משלש
ותר וגוזל׃

10

ויקח־לו את־כל־אלה
ויבתר אתם בתוך
ויתן איש־בתרו
לקראת רעהו
ואת־הצפר לא בתר׃

11

וירד העיט
על־הפגרים וישב
אתם אברם׃

12

ויהי השמש לבוא
ותרדמה נפלה
על־אברם והנה אימה
חשכה גדלה נפלת
עליו׃

13

ויאמר לאברם ידע
תדע כי־גר יהיה
זרעך בארץ לא להם
ועבדום וענו אתם
ארבע מאות שנה׃

14

וגם את־הגוי אשר
יעבדו דן אנכי
ואחרי־כן יצאו
ברכש גדול׃

15

ואתה תבוא
אל־אבתיך בשלום
תקבר בשיבה טובה׃

16

ודור רביעי ישובו
הנה כי לא־שלם עון
האמרי עד־הנה׃

17

ויהי השמש באה
ועלטה היה והנה
תנור עשן ולפיד אש
אשר עבר בין
הגזרים האלה׃

18

ביום ההוא כרת
יהוה את־אברם ברית
לאמר לזרעך נתתי
את־הארץ הזאת מנהר
מצרים עד־הנהר
הגדל נהר־פרת׃

19

את־הקיני
ואת־הקנזי ואת
הקדמני׃

20

ואת־החתי
ואת־הפרזי
ואת־הרפאים׃

21

ואת־האמרי
ואת־הכנעני
ואת־הגרגשי
ואת־היבוסי׃

Genesis 16


Genesis Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1

ושרי אשת אברם לא
ילדה לו ולה שפחה
מצרית ושמה הגר׃

2

ותאמר שרי אל־אברם
הנה־נא עצרני יהוה
מלדת בא־נא
אל־שפחתי אולי
אבנה ממנה וישמע
אברם לקול שרי׃

3

ותקח שרי אשת־אברם
את־הגר המצרית
שפחתה מקץ עשר
שנים לשבת אברם
בארץ כנען ותתן
אתה לאברם אישה לו
לאשה׃

4

ויבא אל־הגר ותהר
ותרא כי הרתה ותקל
גברתה בעיניה׃

5

ותאמר שרי אל־אברם
חמסי עליך אנכי
נתתי שפחתי בחיקך
ותרא כי הרתה ואקל
בעיניה ישפט יהוה
ביני וביניך׃

6

ויאמר אברם אל־שרי
הנה שפחתך בידך
עשי־לה הטוב
בעיניך ותענה שרי
ותברח מפניה׃

7

וימצאה מלאך יהוה
על־עין המים במדבר
על־העין בדרך שור׃

8

ויאמר הגר שפחת
שרי אי־מזה באת
ואנה תלכי ותאמר
מפני שרי גברתי
אנכי ברחת׃

9

ויאמר לה מלאך
יהוה שובי
אל־גברתך והתעני
תחת ידיה׃

10

ויאמר לה מלאך
יהוה הרבה ארבה
את־זרעך ולא יספר
מרב׃

11

ויאמר לה מלאך
יהוה הנך הרה
וילדת בן וקראת
שמו ישמעאל כי־שמע
יהוה אל־עניך׃

12

והוא יהיה פרא אדם
ידו בכל ויד כל בו
ועל־פני כל־אחיו
ישכן׃

13

ותקרא שם־יהוה
הדבר אליה אתה אל
ראי כי אמרה הגם
הלם ראיתי אחרי
ראי׃

14

על־כן קרא לבאר
באר לחי ראי הנה
בין־קדש ובין ברד׃

15

ותלד הגר לאברם בן
ויקרא אברם שם־בנו
אשר־ילדה הגר
ישמעאל׃

16

ואברם בן־שמנים
שנה ושש שנים
בלדת־הגר
את־ישמעאל לאברם׃

Genesis 17


Genesis Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1

ויהי אברם
בן־תשעים שנה ותשע
שנים וירא יהוה
אל־אברם ויאמר
אליו אני־אל שדי
התהלך לפני והיה
תמים׃

2

ואתנה בריתי ביני
ובינך וארבה אותך
במאד מאד׃

3

ויפל אברם על־פניו
וידבר אתו אלהים
לאמר׃

4

אני הנה בריתי אתך
והיית לאב המון
גוים׃

5

ולא־יקרא עוד
את־שמך אברם והיה
שמך אברהם כי
אב־המון גוים
נתתיך׃

6

והפרתי אתך במאד
מאד ונתתיך לגוים
ומלכים ממך יצאו׃

7

והקמתי את־בריתי
ביני ובינך ובין
זרעך אחריך לדרתם
לברית עולם להיות
לך לאלהים ולזרעך
אחריך׃

8

ונתתי לך ולזרעך
אחריך את ארץ
מגריך את כל־ארץ
כנען לאחזת עולם
והייתי להם
לאלהים׃

9

ויאמר אלהים
אל־אברהם ואתה
את־בריתי תשמר אתה
וזרעך אחריך
לדרתם׃

10

זאת בריתי אשר
תשמרו ביני
וביניכם ובין זרעך
אחריך המול לכם
כל־ זכר׃

11

ונמלתם את בשר
ערלתכם והיה לאות
ברית ביני
וביניכם׃

12

ובן־שמנת ימים
ימול לכם כל־זכר
לדרתיכם יליד בית
ומקנת־כסף מכל
בן־נכר אשר לא
מזרעך הוא׃

13

המול ימול יליד
ביתך ומקנת כספך
והיתה בריתי
בבשרכם לברית
עולם׃

14

וערל זכר אשר
לא־ימול את־בשר
ערלתו ונכרתה הנפש
ההוא מעמיה את־
בריתי הפר׃

15

ויאמר אלהים
אל־אברהם שרי אשתך
לא־תקרא את־שמה
שרי כי שרה שמה׃

16

וברכתי אתה וגם
נתתי ממנה לך בן
וברכתיה והיתה
לגוים מלכי עמים
ממנה יהיו׃

17

ויפל אברהם
על־פניו ויצחק
ויאמר בלבו הלבן
מאה־שנה יולד ואם־
שרה הבת־תשעים שנה
תלד׃

18

ויאמר אברהם
אל־האלהים לו
ישמעאל יחיה
לפניך׃

19

ויאמר אלהים אבל
שרה אשתך ילדת לך
בן וקראת את־שמו
יצחק והקמתי
את־בריתי אתו
לברית עולם לזרעו
אחריו׃

20

ולישמעאל שמעתיך
הנה ברכתי אתו
והפריתי אתו
והרביתי אתו במאד
מאד שנים־עשר
נשיאם יוליד
ונתתיו לגוי גדול׃

21

ואת־בריתי אקים
את־יצחק אשר תלד
לך שרה למועד הזה
בשנה האחרת׃

22

ויכל לדבר אתו
ויעל אלהים מעל
אברהם׃

23

ויקח אברהם
את־ישמעאל בנו ואת
כל־ילידי ביתו ואת
כל־מקנת כספו
כל־זכר באנשי בית
אברהם וימל את־בשר
ערלתם בעצם היום
הזה כאשר דבר אתו
אלהים׃

24

ואברהם בן־תשעים
ותשע שנה בהמלו
בשר ערלתו׃

25

וישמעאל בנו
בן־שלש עשרה שנה
בהמלו את בשר
ערלתו׃

26

בעצם היום הזה
נמול אברהם
וישמעאל בנו׃

27

וכל־אנשי ביתו
יליד בית
ומקנת־כסף מאת
בן־נכר נמלו אתו׃

Genesis 18


Genesis Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1

וירא אליו יהוה
באלני ממרא והוא
ישב פתח־האהל כחם
היום׃

2

וישא עיניו וירא
והנה שלשה אנשים
נצבים עליו וירא
וירץ לקראתם מפתח
האהל וישתחו ארצה׃

3

ויאמר אדני אם־נא
מצאתי חן בעיניך
אל־נא תעבר מעל
עבדך׃

4

יקח־נא מעט־מים
ורחצו רגליכם
והשענו תחת העץ׃

5

ואקחה פת־לחם
וסעדו לבכם אחר
תעברו כי־על־כן
עברתם על־עבדכם
ויאמרו כן תעשה
כאשר דברת׃

6

וימהר אברהם האהלה
אל־שרה ויאמר מהרי
שלש סאים קמח סלת
לושי ועשי עגות׃

7

ואל־הבקר רץ אברהם
ויקח בן־בקר רך
וטוב ויתן אל־הנער
וימהר לעשות אתו׃

8

ויקח חמאה וחלב
ובן־הבקר אשר עשה
ויתן לפניהם
והוא־עמד עליהם
תחת העץ ויאכלו׃

9

ויאמרו אליו איה
שרה אשתך ויאמר
הנה באהל׃

10

ויאמר שוב אשוב
אליך כעת חיה
והנה־בן לשרה אשתך
ושרה שמעת פתח
האהל והוא אחריו׃

11

ואברהם ושרה זקנים
באים בימים חדל
להיות לשרה ארח
כנשים׃

12

ותצחק שרה בקרבה
לאמר אחרי בלתי
היתה־לי עדנה
ואדני זקן׃

13

ויאמר יהוה
אל־אברהם למה זה
צחקה שרה לאמר האף
אמנם אלד ואני
זקנתי׃

14

היפלא מיהוה דבר
למועד אשוב אליך
כעת חיה ולשרה בן׃

15

ותכחש שרה לאמר לא
צחקתי כי יראה
ויאמר לא כי צחקת׃

16

ויקמו משם האנשים
וישקפו על־פני סדם
ואברהם הלך עמם
לשלחם׃

17

ויהוה אמר המכסה
אני מאברהם אשר
אני עשה׃

18

ואברהם היו יהיה
לגוי גדול ועצום
ונברכו בו כל גויי
הארץ׃

19

כי ידעתיו למען
אשר יצוה את־בניו
ואת־ביתו אחריו
ושמרו דרך יהוה
לעשות צדקה ומשפט
למען הביא יהוה
על־אברהם את
אשר־דבר עליו׃

20

ויאמר יהוה זעקת
סדם ועמרה כי־רבה
וחטאתם כי כבדה
מאד׃

21

ארדה־נא ואראה
הכצעקתה הבאה אלי
עשו כלה ואם־לא
אדעה׃

22

ויפנו משם האנשים
וילכו סדמה ואברהם
עודנו עמד לפני
יהוה׃

23

ויגש אברהם ויאמר
האף תספה צדיק
עם־רשע׃

24

אולי יש חמשים
צדיקם בתוך העיר
האף תספה ולא־תשא
למקום למען חמשים
הצדיקם אשר בקרבה׃

25

חללה לך מעשת כדבר
הזה להמית צדיק
עם־רשע והיה כצדיק
כרשע חללה לך השפט
כל־הארץ לא יעשה
משפט׃

26

ויאמר יהוה
אם־אמצא בסדם
חמשים צדיקם בתוך
העיר ונשאתי לכל־
המקום בעבורם׃

27

ויען אברהם ויאמר
הנה־נא הואלתי
לדבר אל־אדני
ואנכי עפר ואפר׃

28

אולי יחסרון חמשים
הצדיקם חמשה
התשחית בחמשה
את־כל־העיר ויאמר
לא אשחית אם־אמצא
שם ארבעים וחמשה׃

29

ויסף עוד לדבר
אליו ויאמר אולי
ימצאון שם ארבעים
ויאמר לא אעשה
בעבור הארבעים׃

30

ויאמר אל־נא יחר
לאדני ואדברה אולי
ימצאון שם שלשים
ויאמר לא אעשה
אם־אמצא שם שלשים׃

31

ויאמר הנה־נא
הואלתי לדבר
אל־אדני אולי
ימצאון שם עשרים
ויאמר לא אשחית
בעבור העשרים׃

32

ויאמר אל־נא יחר
לאדני ואדברה
אך־הפעם אולי
ימצאון שם עשרה
ויאמר לא אשחית
בעבור העשרה׃

33

וילך יהוה כאשר
כלה לדבר אל־אברהם
ואברהם שב למקמו׃

Genesis 19


Genesis Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1

ויבאו שני המלאכים
סדמה בערב ולוט
ישב בשער־סדם
וירא־לוט ויקם
לקראתם וישתחו
אפים ארצה׃

2

ויאמר הנה נא־אדני
סורו נא אל־בית
עבדכם ולינו ורחצו
רגליכם והשכמתם
והלכתם לדרככם
ויאמרו לא כי
ברחוב נלין׃

3

ויפצר־בם מאד
ויסרו אליו ויבאו
אל־ביתו ויעש להם
משתה ומצות אפה
ויאכלו׃

4

טרם ישכבו ואנשי
העיר אנשי סדם
נסבו על־הבית מנער
ועד־זקן כל־ העם
מקצה׃

5

ויקראו אל־לוט
ויאמרו לו איה
האנשים אשר־באו
אליך הלילה הוציאם
אלינו ונדעה אתם׃

6

ויצא אלהם לוט
הפתחה והדלת סגר
אחריו׃

7

ויאמר אל־נא אחי
תרעו׃

8

הנה־נא לי שתי
בנות אשר לא־ידעו
איש אוציאה־נא
אתהן אליכם ועשו
להן כטוב בעיניכם
רק לאנשים האל
אל־תעשו דבר
כי־על־כן באו בצל
קרתי׃

9

ויאמרו גש־הלאה
ויאמרו האחד
בא־לגור וישפט
שפוט עתה נרע לך
מהם ויפצרו באיש
בלוט מאד ויגשו
לשבר הדלת׃

10

וישלחו האנשים
את־ידם ויביאו
את־לוט אליהם
הביתה ואת־הדלת
סגרו׃

11

ואת־האנשים
אשר־פתח הבית הכו
בסנורים מקטן
ועד־גדול וילאו
למצא הפתח׃

12

ויאמרו האנשים
אל־לוט עד מי־לך
פה חתן ובניך
ובנתיך וכל אשר־לך
בעיר הוצא
מן־המקום׃

13

כי־משחתים אנחנו
את־המקום הזה
כי־גדלה צעקתם
את־פני יהוה
וישלחנו יהוה
לשחתה׃

14

ויצא לוט וידבר
אל־חתניו לקחי
בנתיו ויאמר קומו
צאו מן־המקום הזה
כי־משחית יהוה
את־העיר ויהי
כמצחק בעיני
חתניו׃

15

וכמו השחר עלה
ויאיצו המלאכים
בלוט לאמר קום קח
את־אשתך ואת־ שתי
בנתיך הנמצאת
פן־תספה בעון
העיר׃

16

ויתמהמה ויחזיקו
האנשים בידו
וביד־אשתו וביד
שתי בנתיו בחמלת
יהוה עליו ויצאהו
וינחהו מחוץ לעיר׃

17

ויהי כהוציאם אתם
החוצה ויאמר המלט
על־נפשך אל־תביט
אחריך ואל־ תעמד
בכל־הככר ההרה
המלט פן־תספה׃

18

ויאמר לוט אלהם
אל־נא אדני׃

19

הנה־נא מצא עבדך
חן בעיניך ותגדל
חסדך אשר עשית
עמדי להחיות את־
נפשי ואנכי לא
אוכל להמלט ההרה
פן־תדבקני הרעה
ומתי׃

20

הנה־נא העיר הזאת
קרבה לנוס שמה
והוא מצער אמלטה
נא שמה הלא מצער
הוא ותחי נפשי׃

21

ויאמר אליו הנה
נשאתי פניך גם
לדבר הזה לבלתי
הפכי את־העיר אשר
דברת׃

22

מהר המלט שמה כי
לא אוכל לעשות דבר
עד־באך שמה על־כן
קרא שם־ העיר
צוער׃

23

השמש יצא על־הארץ
ולוט בא צערה׃

24

ויהוה המטיר
על־סדם ועל־עמרה
גפרית ואש מאת
יהוה מן־השמים׃

25

ויהפך את־הערים
האל ואת כל־הככר
ואת כל־ישבי הערים
וצמח האדמה׃

26

ותבט אשתו מאחריו
ותהי נציב מלח׃

27

וישכם אברהם בבקר
אל־המקום אשר־עמד
שם את־פני יהוה׃

28

וישקף על־פני סדם
ועמרה ועל־כל־פני
ארץ הככר וירא
והנה עלה קיטר
הארץ כקיטר הכבשן׃

29

ויהי בשחת אלהים
את־ערי הככר ויזכר
אלהים את־אברהם
וישלח את־ לוט
מתוך ההפכה בהפך
את־הערים אשר־ישב
בהן לוט׃

30

ויעל לוט מצוער
וישב בהר ושתי
בנתיו עמו כי ירא
לשבת בצוער וישב
במערה הוא ושתי
בנתיו׃

31

ותאמר הבכירה
אל־הצעירה אבינו
זקן ואיש אין בארץ
לבוא עלינו כדרך
כל־הארץ׃

32

לכה נשקה את־אבינו
יין ונשכבה עמו
ונחיה מאבינו זרע׃

33

ותשקין את־אביהן
יין בלילה הוא
ותבא הבכירה ותשכב
את־אביה ולא־ ידע
בשכבה ובקומה׃

34

ויהי ממחרת ותאמר
הבכירה אל־הצעירה
הן־שכבתי אמש
את־אבי נשקנו יין
גם־הלילה ובאי
שכבי עמו ונחיה
מאבינו זרע׃

35

ותשקין גם בלילה
ההוא את־אביהן יין
ותקם הצעירה ותשכב
עמו ולא־ ידע
בשכבה ובקמה׃

36

ותהרין שתי
בנות־לוט מאביהן׃

37

ותלד הבכירה בן
ותקרא שמו מואב
הוא אבי־מואב
עד־היום׃

38

והצעירה גם־הוא
ילדה בן ותקרא שמו
בן־עמי הוא אבי
בני־עמון עד־
היום׃

Genesis 20


Genesis Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1

ויסע משם אברהם
ארצה הנגב וישב
בין־קדש ובין שור
ויגר בגרר׃

2

ויאמר אברהם
אל־שרה אשתו אחתי
הוא וישלח אבימלך
מלך גרר ויקח את־
שרה׃

3

ויבא אלהים
אל־אבימלך בחלום
הלילה ויאמר לו
הנך מת על־האשה
אשר־ לקחת והוא
בעלת בעל׃

4

ואבימלך לא קרב
אליה ויאמר אדני
הגוי גם־צדיק
תהרג׃

5

הלא הוא אמר־לי
אחתי הוא
והיא־גם־הוא אמרה
אחי הוא בתם־לבבי
ובנקין כפי עשיתי
זאת׃

6

ויאמר אליו האלהים
בחלם גם אנכי
ידעתי כי בתם־לבבך
עשית זאת ואחשך
גם־אנכי אותך
מחטו־לי על־כן
לא־נתתיך לנגע
אליה׃

7

ועתה השב אשת־האיש
כי־נביא הוא
ויתפלל בעדך וחיה
ואם־אינך משיב דע
כי־מות תמות אתה
וכל־אשר־לך׃

8

וישכם אבימלך בבקר
ויקרא לכל־עבדיו
וידבר
את־כל־הדברים האלה
באזניהם וייראו
האנשים מאד׃

9

ויקרא אבימלך
לאברהם ויאמר לו
מה־עשית לנו
ומה־חטאתי לך
כי־הבאת עלי
ועל־ממלכתי חטאה
גדלה מעשים אשר
לא־יעשו עשית
עמדי׃

10

ויאמר אבימלך
אל־אברהם מה ראית
כי עשית את־הדבר
הזה׃

11

ויאמר אברהם כי
אמרתי רק אין־יראת
אלהים במקום הזה
והרגוני על־ דבר
אשתי׃

12

וגם־אמנה אחתי
בת־אבי הוא אך לא
בת־אמי ותהי־לי
לאשה׃

13

ויהי כאשר התעו
אתי אלהים מבית
אבי ואמר לה זה
חסדך אשר תעשי
עמדי אל כל־המקום
אשר נבוא שמה
אמרי־לי אחי הוא׃

14

ויקח אבימלך צאן
ובקר ועבדים ושפחת
ויתן לאברהם וישב
לו את שרה אשתו׃

15

ויאמר אבימלך הנה
ארצי לפניך בטוב
בעיניך שב׃

16

ולשרה אמר הנה
נתתי אלף כסף
לאחיך הנה הוא־לך
כסות עינים לכל
אשר אתך ואת כל
ונכחת׃

17

ויתפלל אברהם
אל־האלהים וירפא
אלהים את־אבימלך
ואת־אשתו ואמהתיו
וילדו׃

18

כי־עצר עצר יהוה
בעד כל־רחם לבית
אבימלך על־דבר שרה
אשת אברהם׃

Genesis 21


Genesis Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1

ויהוה פקד את־שרה
כאשר אמר ויעש
יהוה לשרה כאשר
דבר׃

2

ותהר ותלד שרה
לאברהם בן לזקניו
למועד אשר־דבר אתו
אלהים׃

3

ויקרא אברהם
את־שם־בנו
הנולד־לו
אשר־ילדה־לו שרה
יצחק׃

4

וימל אברהם
את־יצחק בנו
בן־שמנת ימים כאשר
צוה אתו אלהים׃

5

ואברהם בן־מאת שנה
בהולד לו את יצחק
בנו׃

6

ותאמר שרה צחק עשה
לי אלהים כל־השמע
יצחק־לי׃

7

ותאמר מי מלל
לאברהם היניקה
בנים שרה כי־ילדתי
בן לזקניו׃

8

ויגדל הילד ויגמל
ויעש אברהם משתה
גדול ביום הגמל
את־יצחק׃

9

ותרא שרה
את־בן־הגר המצרית
אשר־ילדה לאברהם
מצחק׃

10

ותאמר לאברהם גרש
האמה הזאת ואת־בנה
כי לא יירש
בן־האמה הזאת
עם־בני עם־יצחק׃

11

וירע הדבר מאד
בעיני אברהם על
אודת בנו׃

12

ויאמר אלהים
אל־אברהם אל־ירע
בעיניך על־הנער
ועל־אמתך כל אשר
תאמר אליך שרה שמע
בקלה כי ביצחק
יקרא לך זרע׃

13

וגם את־בן־האמה
לגוי אשימנו כי
זרעך הוא׃

14

וישכם אברהם בבקר
ויקח־לחם וחמת מים
ויתן אל־הגר שם
על־שכמה ואת־הילד
וישלחה ותלך ותתע
במדבר באר שבע׃

15

ויכלו המים
מן־החמת ותשלך
את־הילד תחת אחד
השיחם׃

16

ותלך ותשב לה מנגד
הרחק כמטחוי קשת
כי אמרה אל־אראה
במות הילד ותשב
מנגד ותשא את־קלה
ותבך׃

17

וישמע אלהים
את־קול הנער ויקרא
מלאך אלהים אל־הגר
מן־השמים ויאמר לה
מה־לך הגר
אל־תיראי כי־שמע
אלהים אל־קול הנער
באשר הוא־ שם׃

18

קומי שאי את־הנער
והחזיקי את־ידך בו
כי־לגוי גדול
אשימנו׃

19

ויפקח אלהים
את־עיניה ותרא באר
מים ותלך ותמלא
את־החמת מים ותשק
את־הנער׃

20

ויהי אלהים
את־הנער ויגדל
וישב במדבר ויהי
רבה קשת׃

21

וישב במדבר פארן
ותקח־לו אמו אשה
מארץ מצרים׃

22

ויהי בעת ההוא
ויאמר אבימלך
ופיכל שר־צבאו
אל־אברהם לאמר
אלהים עמך בכל
אשר־אתה עשה׃

23

ועתה השבעה לי
באלהים הנה
אם־תשקר לי ולניני
ולנכדי כחסד אשר־
עשיתי עמך תעשה
עמדי ועם־הארץ
אשר־גרתה בה׃

24

ויאמר אברהם אנכי
אשבע׃

25

והוכח אברהם
את־אבימלך על־אדות
באר המים אשר גזלו
עבדי אבימלך׃

26

ויאמר אבימלך לא
ידעתי מי עשה
את־הדבר הזה
וגם־אתה לא־הגדת
לי וגם אנכי לא
שמעתי בלתי היום׃

27

ויקח אברהם צאן
ובקר ויתן לאבימלך
ויכרתו שניהם
ברית׃

28

ויצב אברהם את־שבע
כבשת הצאן לבדהן׃

29

ויאמר אבימלך
אל־אברהם מה הנה
שבע כבשת האלה אשר
הצבת לבדנה׃

30

ויאמר כי את־שבע
כבשת תקח מידי
בעבור תהיה־לי
לעדה כי חפרתי את־
הבאר הזאת׃

31

על־כן קרא למקום
ההוא באר שבע כי
שם נשבעו שניהם׃

32

ויכרתו ברית בבאר
שבע ויקם אבימלך
ופיכל שר־צבאו
וישבו אל־ארץ
פלשתים׃

33

ויטע אשל בבאר שבע
ויקרא־שם בשם יהוה
אל עולם׃

34

ויגר אברהם בארץ
פלשתים ימים רבים׃

Genesis 22


Genesis Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1

ויהי אחר הדברים
האלה והאלהים נסה
את־אברהם ויאמר
אליו אברהם ויאמר
הנני׃

2

ויאמר קח־נא
את־בנך את־יחידך
אשר־אהבת את־יצחק
ולך־לך אל־ארץ
המריה והעלהו שם
לעלה על אחד ההרים
אשר אמר אליך׃

3

וישכם אברהם בבקר
ויחבש את־חמרו
ויקח את־שני נעריו
אתו ואת יצחק בנו
ויבקע עצי עלה
ויקם וילך
אל־המקום
אשר־אמר־לו
האלהים׃

4

ביום השלישי וישא
אברהם את־עיניו
וירא את־המקום
מרחק׃

5

ויאמר אברהם
אל־נעריו שבו־לכם
פה עם־החמור ואני
והנער נלכה עד־ כה
ונשתחוה ונשובה
אליכם׃

6

ויקח אברהם את־עצי
העלה וישם על־יצחק
בנו ויקח בידו
את־האש ואת־
המאכלת וילכו
שניהם יחדו׃

7

ויאמר יצחק
אל־אברהם אביו
ויאמר אבי ויאמר
הנני בני ויאמר
הנה האש והעצים
ואיה השה לעלה׃

8

ויאמר אברהם אלהים
יראה־לו השה לעלה
בני וילכו שניהם
יחדו׃

9

ויבאו אל־המקום
אשר אמר־לו האלהים
ויבן שם אברהם
את־המזבח ויערך
את־העצים ויעקד
את־יצחק בנו וישם
אתו על־המזבח ממעל
לעצים׃

10

וישלח אברהם
את־ידו ויקח
את־המאכלת לשחט
את־בנו׃

11

ויקרא אליו מלאך
יהוה מן־השמים
ויאמר אברהם אברהם
ויאמר הנני׃

12

ויאמר אל־תשלח ידך
אל־הנער ואל־תעש
לו מאומה כי עתה
ידעתי כי־ ירא
אלהים אתה ולא
חשכת את־בנך
את־יחידך ממני׃

13

וישא אברהם
את־עיניו וירא
והנה־איל אחר נאחז
בסבך בקרניו וילך
אברהם ויקח
את־האיל ויעלהו
לעלה תחת בנו׃

14

ויקרא אברהם
שם־המקום ההוא
יהוה יראה אשר
יאמר היום בהר
יהוה יראה׃

15

ויקרא מלאך יהוה
אל־אברהם שנית
מן־השמים׃

16

ויאמר בי נשבעתי
נאם־יהוה כי יען
אשר עשית את־הדבר
הזה ולא חשכת
את־בנך את־יחידך׃

17

כי־ברך אברכך
והרבה ארבה
את־זרעך ככוכבי
השמים וכחול אשר
על־ שפת הים וירש
זרעך את שער
איביו׃

18

והתברכו בזרעך כל
גויי הארץ עקב אשר
שמעת בקלי׃

19

וישב אברהם
אל־נעריו ויקמו
וילכו יחדו אל־באר
שבע וישב אברהם
בבאר שבע׃

20

ויהי אחרי הדברים
האלה ויגד לאברהם
לאמר הנה ילדה
מלכה גם־הוא בנים
לנחור אחיך׃

21

את־עוץ בכרו
ואת־בוז אחיו
ואת־קמואל אבי
ארם׃

22

ואת־כשד ואת־חזו
ואת־פלדש ואת־ידלף
ואת בתואל׃

23

ובתואל ילד
את־רבקה שמנה אלה
ילדה מלכה לנחור
אחי אברהם׃

24

ופילגשו ושמה
ראומה ותלד גם־הוא
את־טבח ואת־גחם
ואת־תחש ואת־
מעכה׃

Genesis 23


Genesis Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1

ויהיו חיי שרה מאה
שנה ועשרים שנה
ושבע שנים שני חיי
שרה׃

2

ותמת שרה בקרית
ארבע הוא חברון
בארץ כנען ויבא
אברהם לספד לשרה
ולבכתה׃

3

ויקם אברהם מעל
פני מתו וידבר
אל־בני־חת לאמר׃

4

גר־ותושב אנכי
עמכם תנו לי
אחזת־קבר עמכם
ואקברה מתי מלפני׃

5

ויענו בני־חת
את־אברהם לאמר לו׃

6

שמענו אדני נשיא
אלהים אתה בתוכנו
במבחר קברינו קבר
את־מתך איש ממנו
את־קברו לא־יכלה
ממך מקבר מתך׃

7

ויקם אברהם וישתחו
לעם־הארץ לבני־חת׃

8

וידבר אתם לאמר
אם־יש את־נפשכם
לקבר את־מתי מלפני
שמעוני ופגעו־ לי
בעפרון בן־צחר׃

9

ויתן־לי את־מערת
המכפלה אשר־לו אשר
בקצה שדהו בכסף
מלא יתננה לי
בתוככם לאחזת־קבר׃

10

ועפרון ישב בתוך
בני־חת ויען עפרון
החתי את־אברהם
באזני בני־חת לכל
באי שער־עירו
לאמר׃

11

לא־אדני שמעני
השדה נתתי לך
והמערה אשר־בו לך
נתתיה לעיני בני־
עמי נתתיה לך קבר
מתך׃

12

וישתחו אברהם לפני
עם הארץ׃

13

וידבר אל־עפרון
באזני עם־הארץ
לאמר אך אם־אתה לו
שמעני נתתי כסף
השדה קח ממני
ואקברה את־מתי
שמה׃

14

ויען עפרון
את־אברהם לאמר לו׃

15

אדני שמעני ארץ
ארבע מאת שקל־כסף
ביני ובינך מה־הוא
ואת־מתך קבר׃

16

וישמע אברהם
אל־עפרון וישקל
אברהם לעפרן
את־הכסף אשר דבר
באזני בני־חת ארבע
מאות שקל כסף עבר
לסחר׃

17

ויקם שדה עפרון
אשר במכפלה אשר
לפני ממרא השדה
והמערה אשר־בו
וכל־העץ אשר בשדה
אשר בכל־גבלו
סביב׃

18

לאברהם למקנה
לעיני בני־חת בכל
באי שער־עירו׃

19

ואחרי־כן קבר
אברהם את־שרה אשתו
אל־מערת שדה
המכפלה על־פני
ממרא הוא חברון
בארץ כנען׃

20

ויקם השדה והמערה
אשר־בו לאברהם
לאחזת־קבר מאת
בני־חת׃

Genesis 24


Genesis Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1

ואברהם זקן בא
בימים ויהוה ברך
את־אברהם בכל׃

2

ויאמר אברהם
אל־עבדו זקן ביתו
המשל בכל־אשר־לו
שים־נא ידך תחת
ירכי׃

3

ואשביעך ביהוה
אלהי השמים ואלהי
הארץ אשר לא־תקח
אשה לבני מבנות
הכנעני אשר אנכי
יושב בקרבו׃

4

כי אל־ארצי
ואל־מולדתי תלך
ולקחת אשה לבני
ליצחק׃

5

ויאמר אליו העבד
אולי לא־תאבה האשה
ללכת אחרי אל־הארץ
הזאת ההשב אשיב
את־בנך אל־הארץ
אשר־יצאת משם׃

6

ויאמר אליו אברהם
השמר לך פן־תשיב
את־בני שמה׃

7

יהוה אלהי השמים
אשר לקחני מבית
אבי ומארץ מולדתי
ואשר דבר־לי ואשר
נשבע־לי לאמר
לזרעך אתן את־הארץ
הזאת הוא ישלח
מלאכו לפניך ולקחת
אשה לבני משם׃

8

ואם־לא תאבה האשה
ללכת אחריך ונקית
משבעתי זאת רק
את־בני לא תשב
שמה׃

9

וישם העבד את־ידו
תחת ירך אברהם
אדניו וישבע לו
על־הדבר הזה׃

10

ויקח העבד עשרה
גמלים מגמלי אדניו
וילך וכל־טוב
אדניו בידו ויקם
וילך אל־ארם נהרים
אל־עיר נחור׃

11

ויברך הגמלים מחוץ
לעיר אל־באר המים
לעת ערב לעת צאת
השאבת׃

12

ויאמר יהוה אלהי
אדני אברהם
הקרה־נא לפני היום
ועשה־חסד עם אדני
אברהם׃

13

הנה אנכי נצב
על־עין המים ובנות
אנשי העיר יצאת
לשאב מים׃

14

והיה הנער אשר אמר
אליה הטי־נא כדך
ואשתה ואמרה שתה
וגם־גמליך אשקה
אתה הכחת לעבדך
ליצחק ובה אדע
כי־עשית חסד
עם־אדני׃

15

ויהי־הוא טרם כלה
לדבר והנה רבקה
יצאת אשר ילדה
לבתואל בן־מלכה
אשת נחור אחי
אברהם וכדה
על־שכמה׃

16

והנער טבת מראה
מאד בתולה ואיש לא
ידעה ותרד העינה
ותמלא כדה ותעל׃

17

וירץ העבד לקראתה
ויאמר הגמיאיני נא
מעט־מים מכדך׃

18

ותאמר שתה אדני
ותמהר ותרד כדה
על־ידה ותשקהו׃

19

ותכל להשקתו ותאמר
גם לגמליך אשאב עד
אם־כלו לשתת׃

20

ותמהר ותער כדה
אל־השקת ותרץ עוד
אל־הבאר לשאב
ותשאב לכל־ גמליו׃

21

והאיש משתאה לה
מחריש לדעת ההצליח
יהוה דרכו אם־לא׃

22

ויהי כאשר כלו
הגמלים לשתות ויקח
האיש נזם זהב בקע
משקלו ושני צמידים
על־ידיה עשרה זהב
משקלם׃

23

ויאמר בת־מי את
הגידי נא לי היש
בית־אביך מקום לנו
ללין׃

24

ותאמר אליו
בת־בתואל אנכי
בן־מלכה אשר ילדה
לנחור׃

25

ותאמר אליו גם־תבן
גם־מספוא רב עמנו
גם־מקום ללון׃

26

ויקד האיש וישתחו
ליהוה׃

27

ויאמר ברוך יהוה
אלהי אדני אברהם
אשר לא־עזב חסדו
ואמתו מעם אדני
אנכי בדרך נחני
יהוה בית אחי
אדני׃

28

ותרץ הנער ותגד
לבית אמה כדברים
האלה׃

29

ולרבקה אח ושמו
לבן וירץ לבן
אל־האיש החוצה
אל־העין׃

30

ויהי כראת את־הנזם
ואת־הצמדים על־ידי
אחתו וכשמעו
את־דברי רבקה אחתו
לאמר כה־דבר אלי
האיש ויבא אל־האיש
והנה עמד
על־הגמלים על־
העין׃

31

ויאמר בוא ברוך
יהוה למה תעמד
בחוץ ואנכי פניתי
הבית ומקום
לגמלים׃

32

ויבא האיש הביתה
ויפתח הגמלים ויתן
תבן ומספוא לגמלים
ומים לרחץ רגליו
ורגלי האנשים אשר
אתו׃

33

ויישם לפניו לאכל
ויאמר לא אכל עד
אם־דברתי דברי
ויאמר דבר׃

34

ויאמר עבד אברהם
אנכי׃

35

ויהוה ברך את־אדני
מאד ויגדל ויתן־לו
צאן ובקר וכסף
וזהב ועבדם ושפחת
וגמלים וחמרים׃

36

ותלד שרה אשת אדני
בן לאדני אחרי
זקנתה ויתן־לו
את־כל־אשר־לו׃

37

וישבעני אדני לאמר
לא־תקח אשה לבני
מבנות הכנעני אשר
אנכי ישב בארצו׃

38

אם־לא אל־בית־אבי
תלך ואל־משפחתי
ולקחת אשה לבני׃

39

ואמר אל־אדני אלי
לא־תלך האשה אחרי׃

40

ויאמר אלי יהוה
אשר־התהלכתי לפניו
ישלח מלאכו אתך
והצליח דרכך ולקחת
אשה לבני ממשפחתי
ומבית אבי׃

41

אז תנקה מאלתי כי
תבוא אל־משפחתי
ואם־לא יתנו לך
והיית נקי מאלתי׃

42

ואבא היום אל־העין
ואמר יהוה אלהי
אדני אברהם
אם־ישך־נא מצליח
דרכי אשר אנכי הלך
עליה׃

43

הנה אנכי נצב
על־עין המים והיה
העלמה היצאת לשאב
ואמרתי אליה
השקיני־נא מעט־מים
מכדך׃

44

ואמרה אלי גם־אתה
שתה וגם לגמליך
אשאב הוא האשה
אשר־הכיח יהוה
לבן־אדני׃

45

אני טרם אכלה לדבר
אל־לבי והנה רבקה
יצאת וכדה על־שכמה
ותרד העינה ותשאב
ואמר אליה השקיני
נא׃

46

ותמהר ותורד כדה
מעליה ותאמר שתה
וגם־גמליך אשקה
ואשת וגם הגמלים
השקתה׃

47

ואשאל אתה ואמר
בת־מי את ותאמר
בת־בתואל בן־נחור
אשר ילדה־לו מלכה
ואשם הנזם על־אפה
והצמידים על־ידיה׃

48

ואקד ואשתחוה
ליהוה ואברך
את־יהוה אלהי אדני
אברהם אשר הנחני
בדרך אמת לקחת
את־בת־אחי אדני
לבנו׃

49

ועתה אם־ישכם עשים
חסד ואמת את־אדני
הגידו לי ואם־לא
הגידו לי ואפנה
על־ימין או
על־שמאל׃

50

ויען לבן ובתואל
ויאמרו מיהוה יצא
הדבר לא נוכל דבר
אליך רע או־ טוב׃

51

הנה־רבקה לפניך קח
ולך ותהי אשה
לבן־אדניך כאשר
דבר יהוה׃

52

ויהי כאשר שמע עבד
אברהם את־דבריהם
וישתחו ארצה
ליהוה׃

53

ויוצא העבד
כלי־כסף וכלי זהב
ובגדים ויתן לרבקה
ומגדנת נתן לאחיה
ולאמה׃

54

ויאכלו וישתו הוא
והאנשים אשר־עמו
וילינו ויקומו
בבקר ויאמר שלחני
לאדני׃

55

ויאמר אחיה ואמה
תשב הנער אתנו
ימים או עשור אחר
תלך׃

56

ויאמר אלהם
אל־תאחרו אתי
ויהוה הצליח דרכי
שלחוני ואלכה
לאדני׃

57

ויאמרו נקרא לנער
ונשאלה את־פיה׃

58

ויקראו לרבקה
ויאמרו אליה התלכי
עם־האיש הזה ותאמר
אלך׃

59

וישלחו את־רבקה
אחתם ואת־מנקתה
ואת־עבד אברהם
ואת־אנשיו׃

60

ויברכו את־רבקה
ויאמרו לה אחתנו
את היי לאלפי רבבה
ויירש זרעך את שער
שנאיו׃

61

ותקם רבקה ונערתיה
ותרכבנה על־הגמלים
ותלכנה אחרי האיש
ויקח העבד את־רבקה
וילך׃

62

ויצחק בא מבוא באר
לחי ראי והוא יושב
בארץ הנגב׃

63

ויצא יצחק לשוח
בשדה לפנות ערב
וישא עיניו וירא
והנה גמלים באים׃

64

ותשא רבקה
את־עיניה ותרא
את־יצחק ותפל מעל
הגמל׃

65

ותאמר אל־העבד
מי־האיש הלזה ההלך
בשדה לקראתנו
ויאמר העבד הוא
אדני ותקח הצעיף
ותתכס׃

66

ויספר העבד ליצחק
את כל־הדברים אשר
עשה׃

67

ויבאה יצחק האהלה
שרה אמו ויקח
את־רבקה ותהי־לו
לאשה ויאהבה וינחם
יצחק אחרי אמו׃

Genesis 25


Genesis Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1

ויסף אברהם ויקח
אשה ושמה קטורה׃

2

ותלד לו את־זמרן
ואת־יקשן ואת־מדן
ואת־מדין ואת־ישבק
ואת־שוח׃

3

ויקשן ילד את־שבא
ואת־דדן ובני דדן
היו אשורם ולטושם
ולאמים׃

4

ובני מדין עיפה
ועפר וחנך ואבידע
ואלדעה כל־אלה בני
קטורה׃

5

ויתן אברהם
את־כל־אשר־לו
ליצחק׃

6

ולבני הפילגשים
אשר לאברהם נתן
אברהם מתנת וישלחם
מעל יצחק בנו
בעודנו חי קדמה
אל־ארץ קדם׃

7

ואלה ימי שני־חיי
אברהם אשר־חי מאת
שנה ושבעים שנה
וחמש שנים׃

8

ויגוע וימת אברהם
בשיבה טובה זקן
ושבע ויאסף
אל־עמיו׃

9

ויקברו אתו יצחק
וישמעאל בניו
אל־מערת המכפלה
אל־שדה עפרן בן־
צחר החתי אשר
על־פני ממרא׃

10

השדה אשר־קנה
אברהם מאת בני־חת
שמה קבר אברהם
ושרה אשתו׃

11

ויהי אחרי מות
אברהם ויברך אלהים
את־יצחק בנו וישב
יצחק עם־באר לחי
ראי׃

12

ואלה תלדת ישמעאל
בן־אברהם אשר ילדה
הגר המצרית שפחת
שרה לאברהם׃

13

ואלה שמות בני
ישמעאל בשמתם
לתולדתם בכר
ישמעאל נבית וקדר
ואדבאל ומבשם׃

14

ומשמע ודומה ומשא׃

15

חדד ותימא יטור
נפיש וקדמה׃

16

אלה הם בני ישמעאל
ואלה שמתם בחצריהם
ובטירתם שנים־עשר
נשיאם לאמתם׃

17

ואלה שני חיי
ישמעאל מאת שנה
ושלשים שנה ושבע
שנים ויגוע וימת
ויאסף אל־עמיו׃

18

וישכנו מחוילה
עד־שור אשר על־פני
מצרים באכה אשורה
על־פני כל־ אחיו
נפל׃

19

ואלה תולדת יצחק
בן־אברהם אברהם
הוליד את־יצחק׃

20

ויהי יצחק
בן־ארבעים שנה
בקחתו את־רבקה
בת־בתואל הארמי
מפדן ארם אחות לבן
הארמי לו לאשה׃

21

ויעתר יצחק ליהוה
לנכח אשתו כי עקרה
הוא ויעתר לו יהוה
ותהר רבקה אשתו׃

22

ויתרצצו הבנים
בקרבה ותאמר אם־כן
למה זה אנכי ותלך
לדרש את־ יהוה׃

23

ויאמר יהוה לה שני
גיים בבטנך ושני
לאמים ממעיך יפרדו
ולאם מלאם יאמץ
ורב יעבד צעיר׃

24

וימלאו ימיה ללדת
והנה תומם בבטנה׃

25

ויצא הראשון
אדמוני כלו כאדרת
שער ויקראו שמו
עשו׃

26

ואחרי־כן יצא אחיו
וידו אחזת בעקב
עשו ויקרא שמו
יעקב ויצחק בן־
ששים שנה בלדת
אתם׃

27

ויגדלו הנערים
ויהי עשו איש ידע
ציד איש שדה ויעקב
איש תם ישב אהלים׃

28

ויאהב יצחק את־עשו
כי־ציד בפיו ורבקה
אהבת את־יעקב׃

29

ויזד יעקב נזיד
ויבא עשו מן־השדה
והוא עיף׃

30

ויאמר עשו אל־יעקב
הלעיטני נא
מן־האדם האדם הזה
כי עיף אנכי על־
כן קרא־שמו אדום׃

31

ויאמר יעקב מכרה
כיום את־בכרתך לי׃

32

ויאמר עשו הנה
אנכי הולך למות
ולמה־זה לי בכרה׃

33

ויאמר יעקב השבעה
לי כיום וישבע לו
וימכר את־בכרתו
ליעקב׃

34

ויעקב נתן לעשו
לחם ונזיד עדשים
ויאכל וישת ויקם
וילך ויבז עשו
את־הבכרה׃

Genesis 26


Genesis Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1

ויהי רעב בארץ
מלבד הרעב הראשון
אשר היה בימי
אברהם וילך יצחק
אל־אבימלך
מלך־פלשתים גררה׃

2

וירא אליו יהוה
ויאמר אל־תרד
מצרימה שכן בארץ
אשר אמר אליך׃

3

גור בארץ הזאת
ואהיה עמך ואברכך
כי־לך ולזרעך אתן
את־כל־הארצת האל
והקמתי את־השבעה
אשר נשבעתי לאברהם
אביך׃

4

והרביתי את־זרעך
ככוכבי השמים
ונתתי לזרעך את
כל־הארצת האל
והתברכו בזרעך כל
גויי הארץ׃

5

עקב אשר־שמע אברהם
בקלי וישמר משמרתי
מצותי חקותי
ותורתי׃

6

וישב יצחק בגרר׃

7

וישאלו אנשי המקום
לאשתו ויאמר אחתי
הוא כי ירא לאמר
אשתי פן־ יהרגני
אנשי המקום
על־רבקה כי־טובת
מראה הוא׃

8

ויהי כי ארכו־לו
שם הימים וישקף
אבימלך מלך פלשתים
בעד החלון וירא
והנה יצחק מצחק את
רבקה אשתו׃

9

ויקרא אבימלך
ליצחק ויאמר אך
הנה אשתך הוא ואיך
אמרת אחתי הוא
ויאמר אליו יצחק
כי אמרתי פן־אמות
עליה׃

10

ויאמר אבימלך
מה־זאת עשית לנו
כמעט שכב אחד העם
את־אשתך והבאת
עלינו אשם׃

11

ויצו אבימלך
את־כל־העם לאמר
הנגע באיש הזה
ובאשתו מות יומת׃

12

ויזרע יצחק בארץ
ההוא וימצא בשנה
ההוא מאה שערים
ויברכהו יהוה׃

13

ויגדל האיש וילך
הלוך וגדל עד
כי־גדל מאד׃

14

ויהי־לו מקנה־צאן
ומקנה בקר ועבדה
רבה ויקנאו אתו
פלשתים׃

15

וכל־הבארת אשר
חפרו עבדי אביו
בימי אברהם אביו
סתמום פלשתים
וימלאום עפר׃

16

ויאמר אבימלך
אל־יצחק לך מעמנו
כי־עצמת־ממנו מאד׃

17

וילך משם יצחק
ויחן בנחל־גרר
וישב שם׃

18

וישב יצחק ויחפר
את־בארת המים אשר
חפרו בימי אברהם
אביו ויסתמום
פלשתים אחרי מות
אברהם ויקרא להן
שמות כשמת אשר־קרא
להן אביו׃

19

ויחפרו עבדי־יצחק
בנחל וימצאו־שם
באר מים חיים׃

20

ויריבו רעי גרר
עם־רעי יצחק לאמר
לנו המים ויקרא
שם־הבאר עשק כי
התעשקו עמו׃

21

ויחפרו באר אחרת
ויריבו גם־עליה
ויקרא שמה שטנה׃

22

ויעתק משם ויחפר
באר אחרת ולא רבו
עליה ויקרא שמה
רחבות ויאמר
כי־עתה הרחיב יהוה
לנו ופרינו בארץ׃

23

ויעל משם באר שבע׃

24

וירא אליו יהוה
בלילה ההוא ויאמר
אנכי אלהי אברהם
אביך אל־תירא
כי־אתך אנכי
וברכתיך והרביתי
את־זרעך בעבור
אברהם עבדי׃

25

ויבן שם מזבח
ויקרא בשם יהוה
ויט־שם אהלו
ויכרו־שם
עבדי־יצחק באר׃

26

ואבימלך הלך אליו
מגרר ואחזת מרעהו
ופיכל שר־צבאו׃

27

ויאמר אלהם יצחק
מדוע באתם אלי
ואתם שנאתם אתי
ותשלחוני מאתכם׃

28

ויאמרו ראו ראינו
כי־היה יהוה עמך
ונאמר תהי נא אלה
בינותינו בינינו
ובינך ונכרתה ברית
עמך׃

29

אם־תעשה עמנו רעה
כאשר לא נגענוך
וכאשר עשינו עמך
רק־טוב ונשלחך
בשלום אתה עתה
ברוך יהוה׃

30

ויעש להם משתה
ויאכלו וישתו׃

31

וישכימו בבקר
וישבעו איש לאחיו
וישלחם יצחק וילכו
מאתו בשלום׃

32

ויהי ביום ההוא
ויבאו עבדי יצחק
ויגדו לו על־אדות
הבאר אשר חפרו
ויאמרו לו מצאנו
מים׃

33

ויקרא אתה שבעה
על־כן שם־העיר באר
שבע עד היום הזה׃

34

ויהי עשו
בן־ארבעים שנה
ויקח אשה
את־יהודית בת־בארי
החתי ואת־ בשמת
בת־אילן החתי׃

35

ותהיין מרת רוח
ליצחק ולרבקה׃

Genesis 27


Genesis Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1

ויהי כי־זקן יצחק
ותכהין עיניו מראת
ויקרא את־עשו בנו
הגדל ויאמר אליו
בני ויאמר אליו
הנני׃

2

ויאמר הנה־נא
זקנתי לא ידעתי
יום מותי׃

3

ועתה שא־נא כליך
תליך וקשתך וצא
השדה וצודה לי
צידה׃

4

ועשה־לי מטעמים
כאשר אהבתי והביאה
לי ואכלה בעבור
תברכך נפשי בטרם
אמות׃

5

ורבקה שמעת בדבר
יצחק אל־עשו בנו
וילך עשו השדה
לצוד ציד להביא׃

6

ורבקה אמרה
אל־יעקב בנה לאמר
הנה שמעתי את־אביך
מדבר אל־עשו אחיך
לאמר׃

7

הביאה לי ציד
ועשה־לי מטעמים
ואכלה ואברככה
לפני יהוה לפני
מותי׃

8

ועתה בני שמע בקלי
לאשר אני מצוה
אתך׃

9

לך־נא אל־הצאן
וקח־לי משם שני
גדיי עזים טבים
ואעשה אתם מטעמים
לאביך כאשר אהב׃

10

והבאת לאביך ואכל
בעבר אשר יברכך
לפני מותו׃

11

ויאמר יעקב
אל־רבקה אמו הן
עשו אחי איש שער
ואנכי איש חלק׃

12

אולי ימשני אבי
והייתי בעיניו
כמתעתע והבאתי עלי
קללה ולא ברכה׃

13

ותאמר לו אמו עלי
קללתך בני אך שמע
בקלי ולך קח־לי׃

14

וילך ויקח ויבא
לאמו ותעש אמו
מטעמים כאשר אהב
אביו׃

15

ותקח רבקה את־בגדי
עשו בנה הגדל
החמדת אשר אתה
בבית ותלבש את־
יעקב בנה הקטן׃

16

ואת ערת גדיי
העזים הלבישה
על־ידיו ועל חלקת
צואריו׃

17

ותתן את־המטעמים
ואת־הלחם אשר עשתה
ביד יעקב בנה׃

18

ויבא אל־אביו
ויאמר אבי ויאמר
הנני מי אתה בני׃

19

ויאמר יעקב
אל־אביו אנכי עשו
בכרך עשיתי כאשר
דברת אלי קום־נא
שבה ואכלה מצידי
בעבור תברכני
נפשך׃

20

ויאמר יצחק אל־בנו
מה־זה מהרת למצא
בני ויאמר כי הקרה
יהוה אלהיך לפני׃

21

ויאמר יצחק
אל־יעקב גשה־נא
ואמשך בני האתה זה
בני עשו אם־לא׃

22

ויגש יעקב אל־יצחק
אביו וימשהו ויאמר
הקל קול יעקב
והידים ידי עשו׃

23

ולא הכירו כי־היו
ידיו כידי עשו
אחיו שערת
ויברכהו׃

24

ויאמר אתה זה בני
עשו ויאמר אני׃

25

ויאמר הגשה לי
ואכלה מציד בני
למען תברכך נפשי
ויגש־לו ויאכל
ויבא לו יין וישת׃

26

ויאמר אליו יצחק
אביו גשה־נא
ושקה־לי בני׃

27

ויגש וישק־לו וירח
את־ריח בגדיו
ויברכהו ויאמר ראה
ריח בני כריח שדה
אשר ברכו יהוה׃

28

ויתן־לך האלהים
מטל השמים ומשמני
הארץ ורב דגן
ותירש׃

29

יעבדוך עמים
וישתחו לך לאמים
הוה גביר לאחיך
וישתחוו לך בני
אמך ארריך ארור
ומברכיך ברוך׃

30

ויהי כאשר כלה
יצחק לברך את־יעקב
ויהי אך יצא יצא
יעקב מאת פני יצחק
אביו ועשו אחיו בא
מצידו׃

31

ויעש גם־הוא
מטעמים ויבא לאביו
ויאמר לאביו יקם
אבי ויאכל מציד
בנו בעבר תברכני
נפשך׃

32

ויאמר לו יצחק
אביו מי־אתה ויאמר
אני בנך בכרך עשו׃

33

ויחרד יצחק חרדה
גדלה עד־מאד ויאמר
מי־אפוא הוא
הצד־ציד ויבא לי
ואכל מכל בטרם
תבוא ואברכהו
גם־ברוך יהיה׃

34

כשמע עשו את־דברי
אביו ויצעק צעקה
גדלה ומרה עד־מאד
ויאמר לאביו ברכני
גם־אני אבי׃

35

ויאמר בא אחיך
במרמה ויקח ברכתך׃

36

ויאמר הכי קרא שמו
יעקב ויעקבני זה
פעמים את־בכרתי
לקח והנה עתה לקח
ברכתי ויאמר
הלא־אצלת לי ברכה׃

37

ויען יצחק ויאמר
לעשו הן גביר
שמתיו לך
ואת־כל־אחיו נתתי
לו לעבדים ודגן
ותירש סמכתיו ולכה
אפוא מה אעשה בני׃

38

ויאמר עשו אל־אביו
הברכה אחת הוא־לך
אבי ברכני גם־אני
אבי וישא עשו קלו
ויבך׃

39

ויען יצחק אביו
ויאמר אליו הנה
משמני הארץ יהיה
מושבך ומטל השמים
מעל׃

40

ועל־חרבך תחיה
ואת־אחיך תעבד
והיה כאשר תריד
ופרקת עלו מעל
צוארך׃

41

וישטם עשו את־יעקב
על־הברכה אשר ברכו
אביו ויאמר עשו
בלבו יקרבו ימי
אבל אבי ואהרגה
את־יעקב אחי׃

42

ויגד לרבקה
את־דברי עשו בנה
הגדל ותשלח ותקרא
ליעקב בנה הקטן
ותאמר אליו הנה
עשו אחיך מתנחם לך
להרגך׃

43

ועתה בני שמע בקלי
וקום ברח־לך
אל־לבן אחי חרנה׃

44

וישבת עמו ימים
אחדים עד אשר־תשוב
חמת אחיך׃

45

עד־שוב אף־אחיך
ממך ושכח את
אשר־עשית לו
ושלחתי ולקחתיך
משם למה אשכל
גם־שניכם יום אחד׃

46

ותאמר רבקה
אל־יצחק קצתי בחיי
מפני בנות חת
אם־לקח יעקב אשה
מבנות־חת כאלה
מבנות הארץ למה לי
חיים׃

Genesis 28


Genesis Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1

ויקרא יצחק
אל־יעקב ויברך אתו
ויצוהו ויאמר לו
לא־תקח אשה מבנות
כנען׃

2

קום לך פדנה ארם
ביתה בתואל אבי
אמך וקח־לך משם
אשה מבנות לבן אחי
אמך׃

3

ואל שדי יברך אתך
ויפרך וירבך והיית
לקהל עמים׃

4

ויתן־לך את־ברכת
אברהם לך ולזרעך
אתך לרשתך את־ארץ
מגריך אשר־ נתן
אלהים לאברהם׃

5

וישלח יצחק
את־יעקב וילך פדנה
ארם אל־לבן
בן־בתואל הארמי
אחי רבקה אם יעקב
ועשו׃

6

וירא עשו כי־ברך
יצחק את־יעקב ושלח
אתו פדנה ארם
לקחת־לו משם אשה
בברכו אתו ויצו
עליו לאמר לא־תקח
אשה מבנות כנען׃

7

וישמע יעקב
אל־אביו ואל־אמו
וילך פדנה ארם׃

8

וירא עשו כי רעות
בנות כנען בעיני
יצחק אביו׃

9

וילך עשו
אל־ישמעאל ויקח
את־מחלת בת־ישמעאל
בן־אברהם אחות
נביות על־נשיו לו
לאשה׃

10

ויצא יעקב מבאר
שבע וילך חרנה׃

11

ויפגע במקום וילן
שם כי־בא השמש
ויקח מאבני המקום
וישם מראשתיו
וישכב במקום ההוא׃

12

ויחלם והנה סלם
מצב ארצה וראשו
מגיע השמימה והנה
מלאכי אלהים עלים
וירדים בו׃

13

והנה יהוה נצב
עליו ויאמר אני
יהוה אלהי אברהם
אביך ואלהי יצחק
הארץ אשר אתה שכב
עליה לך אתננה
ולזרעך׃

14

והיה זרעך כעפר
הארץ ופרצת ימה
וקדמה וצפנה ונגבה
ונברכו בך כל־
משפחת האדמה
ובזרעך׃

15

והנה אנכי עמך
ושמרתיך בכל
אשר־תלך והשבתיך
אל־האדמה הזאת כי
לא אעזבך עד אשר
אם־עשיתי את
אשר־דברתי לך׃

16

וייקץ יעקב משנתו
ויאמר אכן יש יהוה
במקום הזה ואנכי
לא ידעתי׃

17

ויירא ויאמר
מה־נורא המקום הזה
אין זה כי אם־בית
אלהים וזה שער
השמים׃

18

וישכם יעקב בבקר
ויקח את־האבן
אשר־שם מראשתיו
וישם אתה מצבה
ויצק שמן על־ראשה׃

19

ויקרא את־שם־המקום
ההוא בית־אל ואולם
לוז שם־העיר
לראשנה׃

20

וידר יעקב נדר
לאמר אם־יהיה
אלהים עמדי ושמרני
בדרך הזה אשר אנכי
הולך ונתן־לי לחם
לאכל ובגד ללבש׃

21

ושבתי בשלום
אל־בית אבי והיה
יהוה לי לאלהים׃

22

והאבן הזאת
אשר־שמתי מצבה
יהיה בית אלהים
וכל אשר תתן־לי
עשר אעשרנו לך׃

Genesis 29


Genesis Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1

וישא יעקב רגליו
וילך ארצה
בני־קדם׃

2

וירא והנה באר
בשדה והנה־שם שלשה
עדרי־צאן רבצים
עליה כי מן־ הבאר
ההוא ישקו העדרים
והאבן גדלה על־פי
הבאר׃

3

ונאספו־שמה
כל־העדרים וגללו
את־האבן מעל פי
הבאר והשקו
את־הצאן והשיבו
את־האבן על־פי
הבאר למקמה׃

4

ויאמר להם יעקב
אחי מאין אתם
ויאמרו מחרן
אנחנו׃

5

ויאמר להם הידעתם
את־לבן בן־נחור
ויאמרו ידענו׃

6

ויאמר להם השלום
לו ויאמרו שלום
והנה רחל בתו באה
עם־הצאן׃

7

ויאמר הן עוד היום
גדול לא־עת האסף
המקנה השקו הצאן
ולכו רעו׃

8

ויאמרו לא נוכל עד
אשר יאספו
כל־העדרים וגללו
את־האבן מעל פי
הבאר והשקינו
הצאן׃

9

עודנו מדבר עמם
ורחל באה עם־הצאן
אשר לאביה כי רעה
הוא׃

10

ויהי כאשר ראה
יעקב את־רחל
בת־לבן אחי אמו
ואת־צאן לבן אחי
אמו ויגש יעקב
ויגל את־האבן מעל
פי הבאר וישק
את־צאן לבן אחי
אמו׃

11

וישק יעקב לרחל
וישא את־קלו ויבך׃

12

ויגד יעקב לרחל כי
אחי אביה הוא וכי
בן־רבקה הוא ותרץ
ותגד לאביה׃

13

ויהי כשמע לבן
את־שמע יעקב
בן־אחתו וירץ
לקראתו ויחבק־לו
וינשק־ לו ויביאהו
אל־ביתו ויספר
ללבן את כל־הדברים
האלה׃

14

ויאמר לו לבן אך
עצמי ובשרי אתה
וישב עמו חדש
ימים׃

15

ויאמר לבן ליעקב
הכי־אחי אתה
ועבדתני חנם הגידה
לי מה־משכרתך׃

16

וללבן שתי בנות שם
הגדלה לאה ושם
הקטנה רחל׃

17

ועיני לאה רכות
ורחל היתה יפת־תאר
ויפת מראה׃

18

ויאהב יעקב את־רחל
ויאמר אעבדך שבע
שנים ברחל בתך
הקטנה׃

19

ויאמר לבן טוב תתי
אתה לך מתתי אתה
לאיש אחר שבה
עמדי׃

20

ויעבד יעקב ברחל
שבע שנים ויהיו
בעיניו כימים
אחדים באהבתו אתה׃

21

ויאמר יעקב אל־לבן
הבה את־אשתי כי
מלאו ימי ואבואה
אליה׃

22

ויאסף לבן
את־כל־אנשי המקום
ויעש משתה׃

23

ויהי בערב ויקח
את־לאה בתו ויבא
אתה אליו ויבא
אליה׃

24

ויתן לבן לה
את־זלפה שפחתו
ללאה בתו שפחה׃

25

ויהי בבקר
והנה־הוא לאה
ויאמר אל־לבן
מה־זאת עשית לי
הלא ברחל עבדתי
עמך ולמה רמיתני׃

26

ויאמר לבן לא־יעשה
כן במקומנו לתת
הצעירה לפני
הבכירה׃

27

מלא שבע זאת ונתנה
לך גם־את־זאת
בעבדה אשר תעבד
עמדי עוד שבע־
שנים אחרות׃

28

ויעש יעקב כן
וימלא שבע זאת
ויתן־לו את־רחל
בתו לו לאשה׃

29

ויתן לבן לרחל בתו
את־בלהה שפחתו לה
לשפחה׃

30

ויבא גם אל־רחל
ויאהב גם־את־רחל
מלאה ויעבד עמו
עוד שבע־שנים
אחרות׃

31

וירא יהוה
כי־שנואה לאה
ויפתח את־רחמה
ורחל עקרה׃

32

ותהר לאה ותלד בן
ותקרא שמו ראובן
כי אמרה כי־ראה
יהוה בעניי כי עתה
יאהבני אישי׃

33

ותהר עוד ותלד בן
ותאמר כי־שמע יהוה
כי־שנואה אנכי
ויתן־לי גם־ את־זה
ותקרא שמו שמעון׃

34

ותהר עוד ותלד בן
ותאמר עתה הפעם
ילוה אישי אלי
כי־ילדתי לו שלשה
בנים על־כן
קרא־שמו לוי׃

35

ותהר עוד ותלד בן
ותאמר הפעם אודה
את־יהוה על־כן
קראה שמו יהודה
ותעמד מלדת׃

Genesis 30


Genesis Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1

ותרא רחל כי לא
ילדה ליעקב ותקנא
רחל באחתה ותאמר
אל־יעקב הבה־ לי
בנים ואם־אין מתה
אנכי׃

2

ויחר־אף יעקב ברחל
ויאמר התחת אלהים
אנכי אשר־מנע ממך
פרי־בטן׃

3

ותאמר הנה אמתי
בלהה בא אליה ותלד
על־ברכי ואבנה
גם־אנכי ממנה׃

4

ותתן־לו את־בלהה
שפחתה לאשה ויבא
אליה יעקב׃

5

ותהר בלהה ותלד
ליעקב בן׃

6

ותאמר רחל דנני
אלהים וגם שמע
בקלי ויתן־לי בן
על־כן קראה שמו
דן׃

7

ותהר עוד ותלד
בלהה שפחת רחל בן
שני ליעקב׃

8

ותאמר רחל נפתולי
אלהים נפתלתי
עם־אחתי גם־יכלתי
ותקרא שמו נפתלי׃

9

ותרא לאה כי עמדה
מלדת ותקח את־זלפה
שפחתה ותתן אתה
ליעקב לאשה׃

10

ותלד זלפה שפחת
לאה ליעקב בן׃

11

ותאמר לאה בגד
ותקרא את־שמו גד׃

12

ותלד זלפה שפחת
לאה בן שני ליעקב׃

13

ותאמר לאה באשרי
כי אשרוני בנות
ותקרא את־שמו אשר׃

14

וילך ראובן בימי
קציר־חטים וימצא
דודאים בשדה ויבא
אתם אל־לאה אמו
ותאמר רחל אל־לאה
תני־נא לי מדודאי
בנך׃

15

ותאמר לה המעט
קחתך את־אישי
ולקחת גם את־דודאי
בני ותאמר רחל לכן
ישכב עמך הלילה
תחת דודאי בנך׃

16

ויבא יעקב מן־השדה
בערב ותצא לאה
לקראתו ותאמר אלי
תבוא כי שכר
שכרתיך בדודאי בני
וישכב עמה בלילה
הוא׃

17

וישמע אלהים
אל־לאה ותהר ותלד
ליעקב בן חמישי׃

18

ותאמר לאה נתן
אלהים שכרי
אשר־נתתי שפחתי
לאישי ותקרא שמו
יששכר׃

19

ותהר עוד לאה ותלד
בן־ששי ליעקב׃

20

ותאמר לאה זבדני
אלהים אתי זבד טוב
הפעם יזבלני אישי
כי־ילדתי לו ששה
בנים ותקרא את־שמו
זבלון׃

21

ואחר ילדה בת
ותקרא את־שמה
דינה׃

22

ויזכר אלהים
את־רחל וישמע אליה
אלהים ויפתח
את־רחמה׃

23

ותהר ותלד בן
ותאמר אסף אלהים
את־חרפתי׃

24

ותקרא את־שמו יוסף
לאמר יסף יהוה לי
בן אחר׃

25

ויהי כאשר ילדה
רחל את־יוסף ויאמר
יעקב אל־לבן שלחני
ואלכה אל־ מקומי
ולארצי׃

26

תנה את־נשי
ואת־ילדי אשר
עבדתי אתך בהן
ואלכה כי אתה ידעת
את־ עבדתי אשר
עבדתיך׃

27

ויאמר אליו לבן
אם־נא מצאתי חן
בעיניך נחשתי
ויברכני יהוה
בגללך׃

28

ויאמר נקבה שכרך
עלי ואתנה׃

29

ויאמר אליו אתה
ידעת את אשר
עבדתיך ואת
אשר־היה מקנך אתי׃

30

כי מעט אשר־היה לך
לפני ויפרץ לרב
ויברך יהוה אתך
לרגלי ועתה מתי
אעשה גם־אנכי
לביתי׃

31

ויאמר מה אתן־לך
ויאמר יעקב
לא־תתן־לי מאומה
אם־תעשה־לי הדבר
הזה אשובה ארעה
צאנך אשמר׃

32

אעבר בכל־צאנך
היום הסר משם
כל־שה נקד וטלוא
וכל־שה־חום בכשבים
וטלוא ונקד בעזים
והיה שכרי׃

33

וענתה־בי צדקתי
ביום מחר כי־תבוא
על־שכרי לפניך כל
אשר־איננו נקד
וטלוא בעזים וחום
בכשבים גנוב הוא
אתי׃

34

ויאמר לבן הן לו
יהי כדברך׃

35

ויסר ביום ההוא
את־התישים העקדים
והטלאים ואת
כל־העזים הנקדות
והטלאת כל אשר־לבן
בו וכל־חום בכשבים
ויתן ביד־בניו׃

36

וישם דרך שלשת
ימים בינו ובין
יעקב ויעקב רעה
את־צאן לבן
הנותרת׃

37

ויקח־לו יעקב מקל
לבנה לח ולוז
וערמון ויפצל בהן
פצלות לבנות מחשף
הלבן אשר
על־המקלות׃

38

ויצג את־המקלות
אשר פצל ברהטים
בשקתות המים אשר
תבאן הצאן לשתות
לנכח הצאן ויחמנה
בבאן לשתות׃

39

ויחמו הצאן
אל־המקלות ותלדן
הצאן עקדים נקדים
וטלאים׃

40

והכשבים הפריד
יעקב ויתן פני
הצאן אל־עקד
וכל־חום בצאן לבן
וישת־לו עדרים
לבדו ולא שתם
על־צאן לבן׃

41

והיה בכל־יחם הצאן
המקשרות ושם יעקב
את־המקלות לעיני
הצאן ברהטים
ליחמנה במקלות׃

42

ובהעטיף הצאן לא
ישים והיה העטפים
ללבן והקשרים
ליעקב׃

43

ויפרץ האיש מאד
מאד ויהי־לו צאן
רבות ושפחות
ועבדים וגמלים
וחמרים׃

Genesis 31


Genesis Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1

וישמע את־דברי
בני־לבן לאמר לקח
יעקב את כל־אשר
לאבינו ומאשר
לאבינו עשה את
כל־הכבד הזה׃

2

וירא יעקב את־פני
לבן והנה איננו
עמו כתמול שלשום׃

3

ויאמר יהוה
אל־יעקב שוב
אל־ארץ אבותיך
ולמולדתך ואהיה
עמך׃

4

וישלח יעקב ויקרא
לרחל וללאה השדה
אל־צאנו׃

5

ויאמר להן ראה
אנכי את־פני אביכן
כי־איננו אלי כתמל
שלשם ואלהי אבי
היה עמדי׃

6

ואתנה ידעתן כי
בכל־כחי עבדתי
את־אביכן׃

7

ואביכן התל בי
והחלף את־משכרתי
עשרת מנים
ולא־נתנו אלהים
להרע עמדי׃

8

אם־כה יאמר נקדים
יהיה שכרך וילדו
כל־הצאן נקדים
ואם־כה יאמר עקדים
יהיה שכרך וילדו
כל־הצאן עקדים׃

9

ויצל אלהים
את־מקנה אביכם
ויתן־לי׃

10

ויהי בעת יחם הצאן
ואשא עיני וארא
בחלום והנה העתדים
העלים על־ הצאן
עקדים נקדים
וברדים׃

11

ויאמר אלי מלאך
האלהים בחלום יעקב
ואמר הנני׃

12

ויאמר שא־נא עיניך
וראה כל־העתדים
העלים על־הצאן
עקדים נקדים
וברדים כי ראיתי
את כל־אשר לבן עשה
לך׃

13

אנכי האל בית־אל
אשר משחת שם מצבה
אשר נדרת לי שם
נדר עתה קום צא
מן־הארץ הזאת ושוב
אל־ארץ מולדתך׃

14

ותען רחל ולאה
ותאמרנה לו העוד
לנו חלק ונחלה
בבית אבינו׃

15

הלוא נכריות
נחשבנו לו כי
מכרנו ויאכל
גם־אכול את־כספנו׃

16

כי כל־העשר אשר
הציל אלהים מאבינו
לנו הוא ולבנינו
ועתה כל אשר אמר
אלהים אליך עשה׃

17

ויקם יעקב וישא
את־בניו ואת־נשיו
על־הגמלים׃

18

וינהג את־כל־מקנהו
ואת־כל־רכשו אשר
רכש מקנה קנינו
אשר רכש בפדן ארם
לבוא אל־יצחק אביו
ארצה כנען׃

19

ולבן הלך לגזז
את־צאנו ותגנב רחל
את־התרפים אשר
לאביה׃

20

ויגנב יעקב את־לב
לבן הארמי על־בלי
הגיד לו כי ברח
הוא׃

21

ויברח הוא
וכל־אשר־לו ויקם
ויעבר את־הנהר
וישם את־פניו הר
הגלעד׃

22

ויגד ללבן ביום
השלישי כי ברח
יעקב׃

23

ויקח את־אחיו עמו
וירדף אחריו דרך
שבעת ימים וידבק
אתו בהר הגלעד׃

24

ויבא אלהים אל־לבן
הארמי בחלם הלילה
ויאמר לו השמר לך
פן־תדבר עם־יעקב
מטוב עד־רע׃

25

וישג לבן את־יעקב
ויעקב תקע את־אהלו
בהר ולבן תקע
את־אחיו בהר
הגלעד׃

26

ויאמר לבן ליעקב
מה עשית ותגנב
את־לבבי ותנהג
את־בנתי כשביות
חרב׃

27

למה נחבאת לברח
ותגנב אתי
ולא־הגדת לי
ואשלחך בשמחה
ובשרים בתף
ובכנור׃

28

ולא נטשתני לנשק
לבני ולבנתי עתה
הסכלת עשו׃

29

יש־לאל ידי לעשות
עמכם רע ואלהי
אביכם אמש אמר אלי
לאמר השמר לך מדבר
עם־יעקב מטוב
עד־רע׃

30

ועתה הלך הלכת
כי־נכסף נכספתה
לבית אביך למה
גנבת את־אלהי׃

31

ויען יעקב ויאמר
ללבן כי יראתי כי
אמרתי פן־תגזל
את־בנותיך מעמי׃

32

עם אשר תמצא
את־אלהיך לא יחיה
נגד אחינו הכר־לך
מה עמדי וקח־לך
ולא־ידע יעקב כי
רחל גנבתם׃

33

ויבא לבן באהל
יעקב ובאהל לאה
ובאהל שתי האמהת
ולא מצא ויצא מאהל
לאה ויבא באהל
רחל׃

34

ורחל לקחה
את־התרפים ותשמם
בכר הגמל ותשב
עליהם וימשש לבן
את־ כל־האהל ולא
מצא׃

35

ותאמר אל־אביה
אל־יחר בעיני אדני
כי לוא אוכל לקום
מפניך כי־ דרך
נשים לי ויחפש ולא
מצא את־התרפים׃

36

ויחר ליעקב וירב
בלבן ויען יעקב
ויאמר ללבן
מה־פשעי מה חטאתי
כי דלקת אחרי׃

37

כי־מששת את־כל־כלי
מה־מצאת מכל
כלי־ביתך שים כה
נגד אחי ואחיך
ויוכיחו בין
שנינו׃

38

זה עשרים שנה אנכי
עמך רחליך ועזיך
לא שכלו ואילי
צאנך לא אכלתי׃

39

טרפה לא־הבאתי
אליך אנכי אחטנה
מידי תבקשנה גנבתי
יום וגנבתי לילה׃

40

הייתי ביום אכלני
חרב וקרח בלילה
ותדד שנתי מעיני׃

41

זה־לי עשרים שנה
בביתך עבדתיך
ארבע־עשרה שנה
בשתי בנתיך ושש
שנים בצאנך ותחלף
את־משכרתי עשרת
מנים׃

42

לולי אלהי אבי
אלהי אברהם ופחד
יצחק היה לי כי
עתה ריקם שלחתני
את־עניי ואת־יגיע
כפי ראה אלהים
ויוכח אמש׃

43

ויען לבן ויאמר
אל־יעקב הבנות
בנתי והבנים בני
והצאן צאני וכל
אשר־אתה ראה
לי־הוא ולבנתי
מה־אעשה לאלה היום
או לבניהן אשר
ילדו׃

44

ועתה לכה נכרתה
ברית אני ואתה
והיה לעד ביני
ובינך׃

45

ויקח יעקב אבן
וירימה מצבה׃

46

ויאמר יעקב לאחיו
לקטו אבנים ויקחו
אבנים ויעשו־גל
ויאכלו שם על־הגל׃

47

ויקרא־לו לבן יגר
שהדותא ויעקב קרא
לו גלעד׃

48

ויאמר לבן הגל הזה
עד ביני ובינך
היום על־כן
קרא־שמו גלעד׃

49

והמצפה אשר אמר
יצף יהוה ביני
ובינך כי נסתר איש
מרעהו׃

50

אם־תענה את־בנתי
ואם־תקח נשים
על־בנתי אין איש
עמנו ראה אלהים עד
ביני ובינך׃

51

ויאמר לבן ליעקב
הנה הגל הזה והנה
המצבה אשר יריתי
ביני ובינך׃

52

עד הגל הזה ועדה
המצבה אם־אני
לא־אעבר אליך
את־הגל הזה
ואם־אתה לא־תעבר
אלי את־הגל הזה
ואת־המצבה הזאת
לרעה׃

53

אלהי אברהם ואלהי
נחור ישפטו בינינו
אלהי אביהם וישבע
יעקב בפחד אביו
יצחק׃

54

ויזבח יעקב זבח
בהר ויקרא לאחיו
לאכל־לחם ויאכלו
לחם וילינו בהר׃

Genesis 32


Genesis Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1

וישכם לבן בבקר
וינשק לבניו
ולבנותיו ויברך
אתהם וילך וישב
לבן למקמו׃

2

ויעקב הלך לדרכו
ויפגעו־בו מלאכי
אלהים׃

3

ויאמר יעקב כאשר
ראם מחנה אלהים זה
ויקרא שם־המקום
ההוא מחנים׃

4

וישלח יעקב מלאכים
לפניו אל־עשו אחיו
ארצה שעיר שדה
אדום׃

5

ויצו אתם לאמר כה
תאמרון לאדני לעשו
כה אמר עבדך יעקב
עם־לבן גרתי ואחר
עד־עתה׃

6

ויהי־לי שור וחמור
צאן ועבד ושפחה
ואשלחה להגיד
לאדני למצא־חן
בעיניך׃

7

וישבו המלאכים
אל־יעקב לאמר באנו
אל־אחיך אל־עשו
וגם הלך לקראתך
וארבע־מאות איש
עמו׃

8

ויירא יעקב מאד
ויצר לו ויחץ
את־העם אשר־אתו
ואת־הצאן ואת־הבקר
והגמלים לשני
מחנות׃

9

ויאמר אם־יבוא עשו
אל־המחנה האחת
והכהו והיה המחנה
הנשאר לפליטה׃

10

ויאמר יעקב אלהי
אבי אברהם ואלהי
אבי יצחק יהוה
האמר אלי שוב
לארצך ולמולדתך
ואיטיבה עמך׃

11

קטנתי מכל החסדים
ומכל־האמת אשר
עשית את־עבדך כי
במקלי עברתי
את־הירדן הזה ועתה
הייתי לשני מחנות׃

12

הצילני נא מיד אחי
מיד עשו כי־ירא
אנכי אתו פן־יבוא
והכני אם על־בנים׃

13

ואתה אמרת היטב
איטיב עמך ושמתי
את־זרעך כחול הים
אשר לא־יספר מרב׃

14

וילן שם בלילה
ההוא ויקח מן־הבא
בידו מנחה לעשו
אחיו׃

15

עזים מאתים ותישים
עשרים רחלים מאתים
ואילים עשרים׃

16

גמלים מיניקות
ובניהם שלשים פרות
ארבעים ופרים עשרה
אתנת עשרים ועירם
עשרה׃

17

ויתן ביד־עבדיו
עדר עדר לבדו
ויאמר אל־עבדיו
עברו לפני ורוח
תשימו בין עדר
ובין עדר׃

18

ויצו את־הראשון
לאמר כי יפגשך עשו
אחי ושאלך לאמר
למי־אתה ואנה תלך
ולמי אלה לפניך׃

19

ואמרת לעבדך ליעקב
מנחה הוא שלוחה
לאדני לעשו והנה
גם־הוא אחרינו׃

20

ויצו גם את־השני
גם את־השלישי גם
את־כל־ההלכים אחרי
העדרים לאמר כדבר
הזה תדברון אל־עשו
במצאכם אתו׃

21

ואמרתם גם הנה
עבדך יעקב אחרינו
כי־אמר אכפרה פניו
במנחה ההלכת לפני
ואחרי־כן אראה
פניו אולי ישא
פני׃

22

ותעבר המנחה
על־פניו והוא לן
בלילה־ההוא במחנה׃

23

ויקם בלילה הוא
ויקח את־שתי נשיו
ואת־שתי שפחתיו
ואת־אחד עשר ילדיו
ויעבר את מעבר
יבק׃

24

ויקחם ויעברם
את־הנחל ויעבר
את־אשר־לו׃

25

ויותר יעקב לבדו
ויאבק איש עמו עד
עלות השחר׃

26

וירא כי לא יכל לו
ויגע בכף־ירכו
ותקע כף־ירך יעקב
בהאבקו עמו׃

27

ויאמר שלחני כי
עלה השחר ויאמר לא
אשלחך כי
אם־ברכתני׃

28

ויאמר אליו מה־שמך
ויאמר יעקב׃

29

ויאמר לא יעקב
יאמר עוד שמך כי
אם־ישראל כי־שרית
עם־אלהים ועם־
אנשים ותוכל׃

30

וישאל יעקב ויאמר
הגידה־נא שמך
ויאמר למה זה תשאל
לשמי ויברך אתו
שם׃

31

ויקרא יעקב שם
המקום פניאל
כי־ראיתי אלהים
פנים אל־פנים
ותנצל נפשי׃

32

ויזרח־לו השמש
כאשר עבר את־פנואל
והוא צלע על־ירכו׃

33

על־כן לא־יאכלו
בני־ישראל את־גיד
הנשה אשר על־כף
הירך עד היום הזה
כי נגע בכף־ירך
יעקב בגיד הנשה׃

Genesis 33


Genesis Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1

וישא יעקב עיניו
וירא והנה עשו בא
ועמו ארבע מאות
איש ויחץ את־
הילדים על־לאה
ועל־רחל ועל שתי
השפחות׃

2

וישם את־השפחות
ואת־ילדיהן ראשנה
ואת־לאה וילדיה
אחרנים ואת־רחל
ואת־יוסף אחרנים׃

3

והוא עבר לפניהם
וישתחו ארצה שבע
פעמים עד־גשתו
עד־אחיו׃

4

וירץ עשו לקראתו
ויחבקהו ויפל
על־צוארו וישקהו
ויבכו׃

5

וישא את־עיניו
וירא את־הנשים
ואת־הילדים ויאמר
מי־אלה לך ויאמר
הילדים אשר־חנן
אלהים את־עבדך׃

6

ותגשן השפחות הנה
וילדיהן ותשתחוין׃

7

ותגש גם־לאה
וילדיה וישתחוו
ואחר נגש יוסף
ורחל וישתחוו׃

8

ויאמר מי לך
כל־המחנה הזה אשר
פגשתי ויאמר
למצא־חן בעיני
אדני׃

9

ויאמר עשו יש־לי
רב אחי יהי לך
אשר־לך׃

10

ויאמר יעקב אל־נא
אם־נא מצאתי חן
בעיניך ולקחת
מנחתי מידי כי
על־כן ראיתי פניך
כראת פני אלהים
ותרצני׃

11

קח־נא את־ברכתי
אשר הבאת לך
כי־חנני אלהים וכי
יש־לי־כל ויפצר־
בו ויקח׃

12

ויאמר נסעה ונלכה
ואלכה לנגדך׃

13

ויאמר אליו אדני
ידע כי־הילדים
רכים והצאן והבקר
עלות עלי ודפקום
יום אחד ומתו
כל־הצאן׃

14

יעבר־נא אדני לפני
עבדו ואני אתנהלה
לאטי לרגל המלאכה
אשר־לפני ולרגל
הילדים עד אשר־אבא
אל־אדני שעירה׃

15

ויאמר עשו
אציגה־נא עמך
מן־העם אשר אתי
ויאמר למה זה
אמצא־חן בעיני
אדני׃

16

וישב ביום ההוא
עשו לדרכו שעירה׃

17

ויעקב נסע סכתה
ויבן לו בית
ולמקנהו עשה סכת
על־כן קרא שם־
המקום סכות׃

18

ויבא יעקב שלם עיר
שכם אשר בארץ כנען
בבאו מפדן ארם
ויחן את־ פני
העיר׃

19

ויקן את־חלקת השדה
אשר נטה־שם אהלו
מיד בני־חמור אבי
שכם במאה קשיטה׃

20

ויצב־שם מזבח
ויקרא־לו אל אלהי
ישראל׃

Genesis 34


Genesis Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1

ותצא דינה בת־לאה
אשר ילדה ליעקב
לראות בבנות הארץ׃

2

וירא אתה שכם
בן־חמור החוי נשיא
הארץ ויקח אתה
וישכב אתה ויענה׃

3

ותדבק נפשו בדינה
בת־יעקב ויאהב
את־הנער וידבר
על־לב הנער׃

4

ויאמר שכם אל־חמור
אביו לאמר קח־לי
את־הילדה הזאת
לאשה׃

5

ויעקב שמע כי טמא
את־דינה בתו ובניו
היו את־מקנהו בשדה
והחרש יעקב
עד־באם׃

6

ויצא חמור אבי־שכם
אל־יעקב לדבר אתו׃

7

ובני יעקב באו
מן־השדה כשמעם
ויתעצבו האנשים
ויחר להם מאד כי־
נבלה עשה בישראל
לשכב את־בת־יעקב
וכן לא יעשה׃

8

וידבר חמור אתם
לאמר שכם בני חשקה
נפשו בבתכם תנו נא
אתה לו לאשה׃

9

והתחתנו אתנו
בנתיכם תתנו־לנו
ואת־בנתינו תקחו
לכם׃

10

ואתנו תשבו והארץ
תהיה לפניכם שבו
וסחרוה והאחזו בה׃

11

ויאמר שכם אל־אביה
ואל־אחיה אמצא־חן
בעיניכם ואשר
תאמרו אלי אתן׃

12

הרבו עלי מאד מהר
ומתן ואתנה כאשר
תאמרו אלי ותנו־לי
את־הנער לאשה׃

13

ויענו בני־יעקב
את־שכם ואת־חמור
אביו במרמה וידברו
אשר טמא את דינה
אחתם׃

14

ויאמרו אליהם לא
נוכל לעשות הדבר
הזה לתת את־אחתנו
לאיש אשר־לו ערלה
כי־חרפה הוא לנו׃

15

אך־בזאת נאות לכם
אם תהיו כמנו להמל
לכם כל־זכר׃

16

ונתנו את־בנתינו
לכם ואת־בנתיכם
נקח־לנו וישבנו
אתכם והיינו לעם
אחד׃

17

ואם־לא תשמעו
אלינו להמול
ולקחנו את־בתנו
והלכנו׃

18

וייטבו דבריהם
בעיני חמור ובעיני
שכם בן־חמור׃

19

ולא־אחר הנער
לעשות הדבר כי חפץ
בבת־יעקב והוא
נכבד מכל בית
אביו׃

20

ויבא חמור ושכם
בנו אל־שער עירם
וידברו אל־אנשי
עירם לאמר׃

21

האנשים האלה שלמים
הם אתנו וישבו
בארץ ויסחרו אתה
והארץ הנה
רחבת־ידים לפניהם
את־בנתם נקח־לנו
לנשים ואת־בנתינו
נתן להם׃

22

אך־בזאת יאתו לנו
האנשים לשבת אתנו
להיות לעם אחד
בהמול לנו כל־ זכר
כאשר הם נמלים׃

23

מקנהם וקנינם
וכל־בהמתם הלוא
לנו הם אך נאותה
להם וישבו אתנו׃

24

וישמעו אל־חמור
ואל־שכם בנו
כל־יצאי שער עירו
וימלו כל־זכר כל־
יצאי שער עירו׃

25

ויהי ביום השלישי
בהיותם כאבים
ויקחו
שני־בני־יעקב
שמעון ולוי אחי
דינה איש חרבו
ויבאו על־העיר בטח
ויהרגו כל־זכר׃

26

ואת־חמור ואת־שכם
בנו הרגו לפי־חרב
ויקחו את־דינה
מבית שכם ויצאו׃

27

בני יעקב באו
על־החללים ויבזו
העיר אשר טמאו
אחותם׃

28

את־צאנם ואת־בקרם
ואת־חמריהם ואת
אשר־בעיר ואת־אשר
בשדה לקחו׃

29

ואת־כל־חילם
ואת־כל־טפם
ואת־נשיהם שבו
ויבזו ואת כל־אשר
בבית׃

30

ויאמר יעקב
אל־שמעון ואל־לוי
עכרתם אתי
להבאישני בישב
הארץ בכנעני
ובפרזי ואני מתי
מספר ונאספו עלי
והכוני ונשמדתי
אני וביתי׃

31

ויאמרו הכזונה
יעשה את־אחותנו׃

Genesis 35


Genesis Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1

ויאמר אלהים
אל־יעקב קום עלה
בית־אל ושב־שם
ועשה־שם מזבח לאל
הנראה אליך בברחך
מפני עשו אחיך׃

2

ויאמר יעקב
אל־ביתו ואל
כל־אשר עמו הסרו
את־אלהי הנכר אשר
בתככם והטהרו
והחליפו שמלתיכם׃

3

ונקומה ונעלה
בית־אל ואעשה־שם
מזבח לאל הענה אתי
ביום צרתי ויהי
עמדי בדרך אשר
הלכתי׃

4

ויתנו אל־יעקב את
כל־אלהי הנכר אשר
בידם ואת־הנזמים
אשר באזניהם ויטמן
אתם יעקב תחת האלה
אשר עם־שכם׃

5

ויסעו ויהי חתת
אלהים על־הערים
אשר סביבותיהם ולא
רדפו אחרי בני
יעקב׃

6

ויבא יעקב לוזה
אשר בארץ כנען הוא
בית־אל הוא
וכל־העם אשר־עמו׃

7

ויבן שם מזבח
ויקרא למקום אל
בית־אל כי שם נגלו
אליו האלהים בברחו
מפני אחיו׃

8

ותמת דברה מינקת
רבקה ותקבר מתחת
לבית־אל תחת האלון
ויקרא שמו אלון
בכות׃

9

וירא אלהים
אל־יעקב עוד בבאו
מפדן ארם ויברך
אתו׃

10

ויאמר־לו אלהים
שמך יעקב לא־יקרא
שמך עוד יעקב כי
אם־ישראל יהיה שמך
ויקרא את־שמו
ישראל׃

11

ויאמר לו אלהים
אני אל שדי פרה
ורבה גוי וקהל
גוים יהיה ממך
ומלכים מחלציך
יצאו׃

12

ואת־הארץ אשר נתתי
לאברהם וליצחק לך
אתננה ולזרעך
אחריך אתן את־
הארץ׃

13

ויעל מעליו אלהים
במקום אשר־דבר
אתו׃

14

ויצב יעקב מצבה
במקום אשר־דבר אתו
מצבת אבן ויסך
עליה נסך ויצק
עליה שמן׃

15

ויקרא יעקב את־שם
המקום אשר דבר אתו
שם אלהים בית־אל׃

16

ויסעו מבית אל
ויהי־עוד
כברת־הארץ לבוא
אפרתה ותלד רחל
ותקש בלדתה׃

17

ויהי בהקשתה בלדתה
ותאמר לה המילדת
אל־תיראי כי־גם־זה
לך בן׃

18

ויהי בצאת נפשה כי
מתה ותקרא שמו
בן־אוני ואביו
קרא־לו בנימין׃

19

ותמת רחל ותקבר
בדרך אפרתה הוא
בית לחם׃

20

ויצב יעקב מצבה
על־קברתה הוא מצבת
קברת־רחל עד־היום׃

21

ויסע ישראל ויט
אהלה מהלאה
למגדל־עדר׃

22

ויהי בשכן ישראל
בארץ ההוא וילך
ראובן וישכב
את־בלהה פילגש
אביו וישמע ישראל
ויהיו בני־יעקב
שנים עשר׃

23

בני לאה בכור יעקב
ראובן ושמעון ולוי
ויהודה ויששכר
וזבלון׃

24

בני רחל יוסף
ובנימן׃

25

ובני בלהה שפחת
רחל דן ונפתלי׃

26

ובני זלפה שפחת
לאה גד ואשר אלה
בני יעקב אשר
ילד־לו בפדן ארם׃

27

ויבא יעקב אל־יצחק
אביו ממרא קרית
הארבע הוא חברון
אשר־גר־שם אברהם
ויצחק׃

28

ויהיו ימי יצחק
מאת שנה ושמנים
שנה׃

29

ויגוע יצחק וימת
ויאסף אל־עמיו זקן
ושבע ימים ויקברו
אתו עשו ויעקב
בניו׃

Genesis 36


Genesis Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1

ואלה תלדות עשו
הוא אדום׃

2

עשו לקח את־נשיו
מבנות כנען את־עדה
בת־אילון החתי
ואת־אהליבמה
בת־ענה בת־צבעון
החוי׃

3

ואת־בשמת
בת־ישמעאל אחות
נביות׃

4

ותלד עדה לעשו
את־אליפז ובשמת
ילדה את־רעואל׃

5

ואהליבמה ילדה
את־יעיש ואת־יעלם
ואת־קרח אלה בני
עשו אשר ילדו־ לו
בארץ כנען׃

6

ויקח עשו את־נשיו
ואת־בניו
ואת־בנתיו
ואת־כל־נפשות ביתו
ואת־ מקנהו
ואת־כל־בהמתו ואת
כל־קנינו אשר רכש
בארץ כנען וילך
אל־ארץ מפני יעקב
אחיו׃

7

כי־היה רכושם רב
משבת יחדו ולא
יכלה ארץ מגוריהם
לשאת אתם מפני
מקניהם׃

8

וישב עשו בהר שעיר
עשו הוא אדום׃

9

ואלה תלדות עשו
אבי אדום בהר
שעיר׃

10

אלה שמות בני־עשו
אליפז בן־עדה אשת
עשו רעואל בן־בשמת
אשת עשו׃

11

ויהיו בני אליפז
תימן אומר צפו
וגעתם וקנז׃

12

ותמנע היתה פילגש
לאליפז בן־עשו
ותלד לאליפז
את־עמלק אלה בני
עדה אשת עשו׃

13

ואלה בני רעואל
נחת וזרח שמה ומזה
אלה היו בני בשמת
אשת עשו׃

14

ואלה היו בני
אהליבמה בת־ענה
בת־צבעון אשת עשו
ותלד לעשו את־
יעיש ואת־יעלם
ואת־קרח׃

15

אלה אלופי בני־עשו
בני אליפז בכור
עשו אלוף תימן
אלוף אומר אלוף
צפו אלוף קנז׃

16

אלוף־קרח אלוף
געתם אלוף עמלק
אלה אלופי אליפז
בארץ אדום אלה בני
עדה׃

17

ואלה בני רעואל
בן־עשו אלוף נחת
אלוף זרח אלוף שמה
אלוף מזה אלה
אלופי רעואל בארץ
אדום אלה בני בשמת
אשת עשו׃

18

ואלה בני אהליבמה
אשת עשו אלוף יעוש
אלוף יעלם אלוף
קרח אלה אלופי
אהליבמה בת־ענה
אשת עשו׃

19

אלה בני־עשו ואלה
אלופיהם הוא אדום׃

20

אלה בני־שעיר החרי
ישבי הארץ לוטן
ושובל וצבעון
וענה׃

21

ודשון ואצר ודישן
אלה אלופי החרי
בני שעיר בארץ
אדום׃

22

ויהיו בני־לוטן
חרי והימם ואחות
לוטן תמנע׃

23

ואלה בני שובל
עלון ומנחת ועיבל
שפו ואונם׃

24

ואלה בני־צבעון
ואיה וענה הוא ענה
אשר מצא את־הימם
במדבר ברעתו
את־החמרים לצבעון
אביו׃

25

ואלה בני־ענה דשן
ואהליבמה בת־ענה׃

26

ואלה בני דישן
חמדן ואשבן ויתרן
וכרן׃

27

אלה בני־אצר בלהן
וזעון ועקן׃

28

אלה בני־דישן עוץ
וארן׃

29

אלה אלופי החרי
אלוף לוטן אלוף
שובל אלוף צבעון
אלוף ענה׃

30

אלוף דשן אלוף אצר
אלוף דישן אלה
אלופי החרי
לאלפיהם בארץ
שעיר׃

31

ואלה המלכים אשר
מלכו בארץ אדום
לפני מלך־מלך לבני
ישראל׃

32

וימלך באדום בלע
בן־בעור ושם עירו
דנהבה׃

33

וימת בלע וימלך
תחתיו יובב בן־זרח
מבצרה׃

34

וימת יובב וימלך
תחתיו חשם מארץ
התימני׃

35

וימת חשם וימלך
תחתיו הדד בן־בדד
המכה את־מדין בשדה
מואב ושם עירו
עוית׃

36

וימת הדד וימלך
תחתיו שמלה
ממשרקה׃

37

וימת שמלה וימלך
תחתיו שאול מרחבות
הנהר׃

38

וימת שאול וימלך
תחתיו בעל חנן
בן־עכבור׃

39

וימת בעל חנן
בן־עכבור וימלך
תחתיו הדר ושם
עירו פעו ושם אשתו
מהיטבאל בת־מטרד
בת מי זהב׃

40

ואלה שמות אלופי
עשו למשפחתם
למקמתם בשמתם אלוף
תמנע אלוף עלוה
אלוף יתת׃

41

אלוף אהליבמה אלוף
אלה אלוף פינן׃

42

אלוף קנז אלוף
תימן אלוף מבצר׃

43

אלוף מגדיאל אלוף
עירם אלה אלופי
אדום למשבתם בארץ
אחזתם הוא עשו אבי
אדום׃

Genesis 37


Genesis Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1

וישב יעקב בארץ
מגורי אביו בארץ
כנען׃

2

אלה תלדות יעקב
יוסף בן־שבע־עשרה
שנה היה רעה
את־אחיו בצאן והוא
נער את־בני בלהה
ואת־בני זלפה נשי
אביו ויבא יוסף
את־דבתם רעה אל־
אביהם׃

3

וישראל אהב
את־יוסף מכל־בניו
כי־בן־זקנים הוא
לו ועשה לו כתנת
פסים׃

4

ויראו אחיו כי־אתו
אהב אביהם
מכל־אחיו וישנאו
אתו ולא יכלו דברו
לשלם׃

5

ויחלם יוסף חלום
ויגד לאחיו ויוספו
עוד שנא אתו׃

6

ויאמר אליהם
שמעו־נא החלום הזה
אשר חלמתי׃

7

והנה אנחנו מאלמים
אלמים בתוך השדה
והנה קמה אלמתי
וגם־נצבה והנה
תסבינה אלמתיכם
ותשתחוין לאלמתי׃

8

ויאמרו לו אחיו
המלך תמלך עלינו
אם־משול תמשל בנו
ויוספו עוד שנא
אתו על־חלמתיו
ועל־דבריו׃

9

ויחלם עוד חלום
אחר ויספר אתו
לאחיו ויאמר הנה
חלמתי חלום עוד
והנה השמש והירח
ואחד עשר כוכבים
משתחוים לי׃

10

ויספר אל־אביו
ואל־אחיו ויגער־בו
אביו ויאמר לו מה
החלום הזה אשר
חלמת הבוא נבוא
אני ואמך ואחיך
להשתחות לך ארצה׃

11

ויקנאו־בו אחיו
ואביו שמר
את־הדבר׃

12

וילכו אחיו לרעות
את־צאן אביהם
בשכם׃

13

ויאמר ישראל
אל־יוסף הלוא אחיך
רעים בשכם לכה
ואשלחך אליהם
ויאמר לו הנני׃

14

ויאמר לו לך־נא
ראה את־שלום אחיך
ואת־שלום הצאן
והשבני דבר
וישלחהו מעמק
חברון ויבא שכמה׃

15

וימצאהו איש והנה
תעה בשדה וישאלהו
האיש לאמר
מה־תבקש׃

16

ויאמר את־אחי אנכי
מבקש הגידה־נא לי
איפה הם רעים׃

17

ויאמר האיש נסעו
מזה כי שמעתי
אמרים נלכה דתינה
וילך יוסף אחר
אחיו וימצאם בדתן׃

18

ויראו אתו מרחק
ובטרם יקרב אליהם
ויתנכלו אתו
להמיתו׃

19

ויאמרו איש
אל־אחיו הנה בעל
החלמות הלזה בא׃

20

ועתה לכו ונהרגהו
ונשלכהו באחד
הברות ואמרנו חיה
רעה אכלתהו ונראה
מה־יהיו חלמתיו׃

21

וישמע ראובן
ויצלהו מידם ויאמר
לא נכנו נפש׃

22

ויאמר אלהם ראובן
אל־תשפכו־דם
השליכו אתו
אל־הבור הזה אשר
במדבר ויד
אל־תשלחו־בו למען
הציל אתו מידם
להשיבו אל־אביו׃

23

ויהי כאשר־בא יוסף
אל־אחיו ויפשיטו
את־יוסף את־כתנתו
את־כתנת הפסים אשר
עליו׃

24

ויקחהו וישלכו אתו
הברה והבור רק אין
בו מים׃

25

וישבו לאכל־לחם
וישאו עיניהם
ויראו והנה ארחת
ישמעאלים באה
מגלעד וגמליהם
נשאים נכאת וצרי
ולט הולכים להוריד
מצרימה׃

26

ויאמר יהודה
אל־אחיו מה־בצע כי
נהרג את־אחינו
וכסינו את־דמו׃

27

לכו ונמכרנו
לישמעאלים וידנו
אל־תהי־בו
כי־אחינו בשרנו
הוא וישמעו אחיו׃

28

ויעברו אנשים
מדינים סחרים
וימשכו ויעלו
את־יוסף מן־הבור
וימכרו את־יוסף
לישמעאלים בעשרים
כסף ויביאו
את־יוסף מצרימה׃

29

וישב ראובן
אל־הבור והנה
אין־יוסף בבור
ויקרע את־בגדיו׃

30

וישב אל־אחיו
ויאמר הילד איננו
ואני אנה אני־בא׃

31

ויקחו את־כתנת
יוסף וישחטו שעיר
עזים ויטבלו
את־הכתנת בדם׃

32

וישלחו את־כתנת
הפסים ויביאו
אל־אביהם ויאמרו
זאת מצאנו הכר־נא
הכתנת בנך הוא
אם־לא׃

33

ויכירה ויאמר כתנת
בני חיה רעה
אכלתהו טרף טרף
יוסף׃

34

ויקרע יעקב שמלתיו
וישם שק במתניו
ויתאבל על־בנו
ימים רבים׃

35

ויקמו כל־בניו
וכל־בנתיו לנחמו
וימאן להתנחם
ויאמר כי־ארד אל־
בני אבל שאלה ויבך
אתו אביו׃

36

והמדנים מכרו אתו
אל־מצרים לפוטיפר
סריס פרעה שר
הטבחים׃

Genesis 38


Genesis Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1

ויהי בעת ההוא
וירד יהודה מאת
אחיו ויט עד־איש
עדלמי ושמו חירה׃

2

וירא־שם יהודה
בת־איש כנעני ושמו
שוע ויקחה ויבא
אליה׃

3

ותהר ותלד בן
ויקרא את־שמו ער׃

4

ותהר עוד ותלד בן
ותקרא את־שמו
אונן׃

5

ותסף עוד ותלד בן
ותקרא את־שמו שלה
והיה בכזיב בלדתה
אתו׃

6

ויקח יהודה אשה
לער בכורו ושמה
תמר׃

7

ויהי ער בכור
יהודה רע בעיני
יהוה וימתהו יהוה׃

8

ויאמר יהודה לאונן
בא אל־אשת אחיך
ויבם אתה והקם זרע
לאחיך׃

9

וידע אונן כי לא
לו יהיה הזרע והיה
אם־בא אל־אשת אחיו
ושחת ארצה לבלתי
נתן־זרע לאחיו׃

10

וירע בעיני יהוה
אשר עשה וימת
גם־אתו׃

11

ויאמר יהודה לתמר
כלתו שבי אלמנה
בית־אביך עד־יגדל
שלה בני כי אמר
פן־ימות גם־הוא
כאחיו ותלך תמר
ותשב בית אביה׃

12

וירבו הימים ותמת
בת־שוע אשת־יהודה
וינחם יהודה ויעל
על־גזזי צאנו הוא
וחירה רעהו העדלמי
תמנתה׃

13

ויגד לתמר לאמר
הנה חמיך עלה
תמנתה לגז צאנו׃

14

ותסר בגדי אלמנותה
מעליה ותכס בצעיף
ותתעלף ותשב בפתח
עינים אשר על־דרך
תמנתה כי ראתה
כי־גדל שלה והוא
לא־נתנה לו לאשה׃

15

ויראה יהודה
ויחשבה לזונה כי
כסתה פניה׃

16

ויט אליה אל־הדרך
ויאמר הבה־נא אבוא
אליך כי לא ידע כי
כלתו הוא ותאמר
מה־תתן־לי כי תבוא
אלי׃

17

ויאמר אנכי אשלח
גדי־עזים מן־הצאן
ותאמר אם־תתן
ערבון עד שלחך׃

18

ויאמר מה הערבון
אשר אתן־לך ותאמר
חתמך ופתילך ומטך
אשר בידך ויתן־לה
ויבא אליה ותהר
לו׃

19

ותקם ותלך ותסר
צעיפה מעליה ותלבש
בגדי אלמנותה׃

20

וישלח יהודה
את־גדי העזים ביד
רעהו העדלמי לקחת
הערבון מיד האשה
ולא מצאה׃

21

וישאל את־אנשי
מקמה לאמר איה
הקדשה הוא בעינים
על־הדרך ויאמרו
לא־היתה בזה קדשה׃

22

וישב אל־יהודה
ויאמר לא מצאתיה
וגם אנשי המקום
אמרו לא־היתה בזה
קדשה׃

23

ויאמר יהודה
תקח־לה פן נהיה
לבוז הנה שלחתי
הגדי הזה ואתה לא
מצאתה׃

24

ויהי כמשלש חדשים
ויגד ליהודה לאמר
זנתה תמר כלתך וגם
הנה הרה לזנונים
ויאמר יהודה
הוציאוה ותשרף׃

25

הוא מוצאת והיא
שלחה אל־חמיה לאמר
לאיש אשר־אלה לו
אנכי הרה ותאמר
הכר־נא למי החתמת
והפתילים והמטה
האלה׃

26

ויכר יהודה ויאמר
צדקה ממני
כי־על־כן לא־נתתיה
לשלה בני ולא־ יסף
עוד לדעתה׃

27

ויהי בעת לדתה
והנה תאומים
בבטנה׃

28

ויהי בלדתה
ויתן־יד ותקח
המילדת ותקשר
על־ידו שני לאמר
זה יצא ראשנה׃

29

ויהי כמשיב ידו
והנה יצא אחיו
ותאמר מה־פרצת
עליך פרץ ויקרא
שמו פרץ׃

30

ואחר יצא אחיו אשר
על־ידו השני ויקרא
שמו זרח׃

Genesis 39


Genesis Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1

ויוסף הורד מצרימה
ויקנהו פוטיפר
סריס פרעה שר
הטבחים איש מצרי
מיד הישמעאלים אשר
הורדהו שמה׃

2

ויהי יהוה את־יוסף
ויהי איש מצליח
ויהי בבית אדניו
המצרי׃

3

וירא אדניו כי
יהוה אתו וכל
אשר־הוא עשה יהוה
מצליח בידו׃

4

וימצא יוסף חן
בעיניו וישרת אתו
ויפקדהו על־ביתו
וכל־יש־לו נתן
בידו׃

5

ויהי מאז הפקיד
אתו בביתו ועל
כל־אשר יש־לו
ויברך יהוה את־בית
המצרי בגלל יוסף
ויהי ברכת יהוה
בכל־אשר יש־לו
בבית ובשדה׃

6

ויעזב כל־אשר־לו
ביד־יוסף ולא־ידע
אתו מאומה כי
אם־הלחם אשר־הוא
אוכל ויהי יוסף
יפה־תאר ויפה
מראה׃

7

ויהי אחר הדברים
האלה ותשא
אשת־אדניו
את־עיניה אל־יוסף
ותאמר שכבה עמי׃

8

וימאן ויאמר
אל־אשת אדניו הן
אדני לא־ידע אתי
מה־בבית וכל אשר־
יש־לו נתן בידי׃

9

איננו גדול בבית
הזה ממני ולא־חשך
ממני מאומה כי
אם־אותך באשר
את־אשתו ואיך אעשה
הרעה הגדלה הזאת
וחטאתי לאלהים׃

10

ויהי כדברה
אל־יוסף יום יום
ולא־שמע אליה לשכב
אצלה להיות עמה׃

11

ויהי כהיום הזה
ויבא הביתה לעשות
מלאכתו ואין איש
מאנשי הבית שם
בבית׃

12

ותתפשהו בבגדו
לאמר שכבה עמי
ויעזב בגדו בידה
וינס ויצא החוצה׃

13

ויהי כראותה
כי־עזב בגדו בידה
וינס החוצה׃

14

ותקרא לאנשי ביתה
ותאמר להם לאמר
ראו הביא לנו איש
עברי לצחק בנו בא
אלי לשכב עמי
ואקרא בקול גדול׃

15

ויהי כשמעו
כי־הרימתי קולי
ואקרא ויעזב בגדו
אצלי וינס ויצא
החוצה׃

16

ותנח בגדו אצלה
עד־בוא אדניו
אל־ביתו׃

17

ותדבר אליו כדברים
האלה לאמר בא־אלי
העבד העברי
אשר־הבאת לנו לצחק
בי׃

18

ויהי כהרימי קולי
ואקרא ויעזב בגדו
אצלי וינס החוצה׃

19

ויהי כשמע אדניו
את־דברי אשתו אשר
דברה אליו לאמר
כדברים האלה עשה
לי עבדך ויחר אפו׃

20

ויקח אדני יוסף
אתו ויתנהו אל־בית
הסהר מקום
אשר־אסורי המלך
אסורים ויהי־שם
בבית הסהר׃

21

ויהי יהוה את־יוסף
ויט אליו חסד ויתן
חנו בעיני שר
בית־הסהר׃

22

ויתן שר בית־הסהר
ביד־יוסף את
כל־האסירם אשר
בבית הסהר ואת כל־
אשר עשים שם הוא
היה עשה׃

23

אין שר בית־הסהר
ראה את־כל־מאומה
בידו באשר יהוה
אתו ואשר־הוא עשה
יהוה מצליח׃

Genesis 40


Genesis Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1

ויהי אחר הדברים
האלה חטאו משקה
מלך־מצרים והאפה
לאדניהם למלך
מצרים׃

2

ויקצף פרעה על שני
סריסיו על שר
המשקים ועל שר
האופים׃

3

ויתן אתם במשמר
בית שר הטבחים
אל־בית הסהר מקום
אשר יוסף אסור שם׃

4

ויפקד שר הטבחים
את־יוסף אתם וישרת
אתם ויהיו ימים
במשמר׃

5

ויחלמו חלום שניהם
איש חלמו בלילה
אחד איש כפתרון
חלמו המשקה והאפה
אשר למלך מצרים
אשר אסורים בבית
הסהר׃

6

ויבא אליהם יוסף
בבקר וירא אתם
והנם זעפים׃

7

וישאל את־סריסי
פרעה אשר אתו
במשמר בית אדניו
לאמר מדוע פניכם
רעים היום׃

8

ויאמרו אליו חלום
חלמנו ופתר אין
אתו ויאמר אלהם
יוסף הלוא לאלהים
פתרנים ספרו־נא
לי׃

9

ויספר שר־המשקים
את־חלמו ליוסף
ויאמר לו בחלומי
והנה־גפן לפני׃

10

ובגפן שלשה שריגם
והוא כפרחת עלתה
נצה הבשילו
אשכלתיה ענבים׃

11

וכוס פרעה בידי
ואקח את־הענבים
ואשחט אתם אל־כוס
פרעה ואתן את־
הכוס על־כף פרעה׃

12

ויאמר לו יוסף זה
פתרנו שלשת השרגים
שלשת ימים הם׃

13

בעוד שלשת ימים
ישא פרעה את־ראשך
והשיבך על־כנך
ונתת כוס־פרעה
בידו כמשפט הראשון
אשר היית משקהו׃

14

כי אם־זכרתני אתך
כאשר ייטב לך
ועשית־נא עמדי חסד
והזכרתני אל־ פרעה
והוצאתני מן־הבית
הזה׃

15

כי־גנב גנבתי מארץ
העברים וגם־פה
לא־עשיתי מאומה
כי־שמו אתי בבור׃

16

וירא שר־האפים כי
טוב פתר ויאמר
אל־יוסף אף־אני
בחלומי והנה שלשה
סלי חרי על־ראשי׃

17

ובסל העליון מכל
מאכל פרעה מעשה
אפה והעוף אכל אתם
מן־הסל מעל ראשי׃

18

ויען יוסף ויאמר
זה פתרנו שלשת
הסלים שלשת ימים
הם׃

19

בעוד שלשת ימים
ישא פרעה את־ראשך
מעליך ותלה אותך
על־עץ ואכל העוף
את־בשרך מעליך׃

20

ויהי ביום השלישי
יום הלדת את־פרעה
ויעש משתה
לכל־עבדיו וישא
את־ראש שר המשקים
ואת־ראש שר האפים
בתוך עבדיו׃

21

וישב את־שר המשקים
על־משקהו ויתן
הכוס על־כף פרעה׃

22

ואת שר האפים תלה
כאשר פתר להם
יוסף׃

23

ולא־זכר שר־המשקים
את־יוסף וישכחהו׃

Genesis 41


Genesis Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1

ויהי מקץ שנתים
ימים ופרעה חלם
והנה עמד על־היאר׃

2

והנה מן־היאר עלת
שבע פרות יפות
מראה ובריאת בשר
ותרעינה באחו׃

3

והנה שבע פרות
אחרות עלות אחריהן
מן־היאר רעות מראה
ודקות בשר ותעמדנה
אצל הפרות על־שפת
היאר׃

4

ותאכלנה הפרות
רעות המראה ודקת
הבשר את שבע הפרות
יפת המראה והבריאת
וייקץ פרעה׃

5

ויישן ויחלם שנית
והנה שבע שבלים
עלות בקנה אחד
בריאות וטבות׃

6

והנה שבע שבלים
דקות ושדופת קדים
צמחות אחריהן׃

7

ותבלענה השבלים
הדקות את שבע
השבלים הבריאות
והמלאות וייקץ
פרעה והנה חלום׃

8

ויהי בבקר ותפעם
רוחו וישלח ויקרא
את־כל־חרטמי מצרים
ואת־כל־ חכמיה
ויספר פרעה להם
את־חלמו ואין־פותר
אותם לפרעה׃

9

וידבר שר המשקים
את־פרעה לאמר
את־חטאי אני מזכיר
היום׃

10

פרעה קצף על־עבדיו
ויתן אתי במשמר
בית שר הטבחים אתי
ואת שר האפים׃

11

ונחלמה חלום בלילה
אחד אני והוא איש
כפתרון חלמו
חלמנו׃

12

ושם אתנו נער עברי
עבד לשר הטבחים
ונספר־לו
ויפתר־לנו את־
חלמתינו איש כחלמו
פתר׃

13

ויהי כאשר פתר־לנו
כן היה אתי השיב
על־כני ואתו תלה׃

14

וישלח פרעה ויקרא
את־יוסף ויריצהו
מן־הבור ויגלח
ויחלף שמלתיו ויבא
אל־פרעה׃

15

ויאמר פרעה
אל־יוסף חלום
חלמתי ופתר אין
אתו ואני שמעתי
עליך לאמר תשמע
חלום לפתר אתו׃

16

ויען יוסף את־פרעה
לאמר בלעדי אלהים
יענה את־שלום
פרעה׃

17

וידבר פרעה
אל־יוסף בחלמי
הנני עמד על־שפת
היאר׃

18

והנה מן־היאר עלת
שבע פרות בריאות
בשר ויפת תאר
ותרעינה באחו׃

19

והנה שבע־פרות
אחרות עלות אחריהן
דלות ורעות תאר
מאד ורקות בשר
לא־ראיתי כהנה
בכל־ארץ מצרים
לרע׃

20

ותאכלנה הפרות
הרקות והרעות את
שבע הפרות הראשנות
הבריאת׃

21

ותבאנה אל־קרבנה
ולא נודע כי־באו
אל־קרבנה ומראיהן
רע כאשר בתחלה
ואיקץ׃

22

וארא בחלמי והנה
שבע שבלים עלת
בקנה אחד מלאת
וטבות׃

23

והנה שבע שבלים
צנמות דקות שדפות
קדים צמחות
אחריהם׃

24

ותבלען השבלים
הדקת את שבע
השבלים הטבות ואמר
אל־החרטמים ואין
מגיד לי׃

25

ויאמר יוסף
אל־פרעה חלום פרעה
אחד הוא את אשר
האלהים עשה הגיד
לפרעה׃

26

שבע פרת הטבת שבע
שנים הנה ושבע
השבלים הטבת שבע
שנים הנה חלום אחד
הוא׃

27

ושבע הפרות הרקות
והרעת העלת אחריהן
שבע שנים הנה ושבע
השבלים הרקות
שדפות הקדים יהיו
שבע שני רעב׃

28

הוא הדבר אשר
דברתי אל־פרעה אשר
האלהים עשה הראה
את־פרעה׃

29

הנה שבע שנים באות
שבע גדול בכל־ארץ
מצרים׃

30

וקמו שבע שני רעב
אחריהן ונשכח
כל־השבע בארץ
מצרים וכלה הרעב
את־הארץ׃

31

ולא־יודע השבע
בארץ מפני הרעב
ההוא אחרי־כן
כי־כבד הוא מאד׃

32

ועל השנות החלום
אל־פרעה פעמים
כי־נכון הדבר מעם
האלהים וממהר
האלהים לעשתו׃

33

ועתה ירא פרעה איש
נבון וחכם וישיתהו
על־ארץ מצרים׃

34

יעשה פרעה ויפקד
פקדים על־הארץ
וחמש את־ארץ מצרים
בשבע שני השבע׃

35

ויקבצו את־כל־אכל
השנים הטבות הבאת
האלה ויצברו־בר
תחת יד־פרעה אכל
בערים ושמרו׃

36

והיה האכל לפקדון
לארץ לשבע שני
הרעב אשר תהיין
בארץ מצרים ולא־
תכרת הארץ ברעב׃

37

וייטב הדבר בעיני
פרעה ובעיני
כל־עבדיו׃

38

ויאמר פרעה
אל־עבדיו הנמצא
כזה איש אשר רוח
אלהים בו׃

39

ויאמר פרעה
אל־יוסף אחרי
הודיע אלהים אותך
את־כל־זאת
אין־נבון וחכם
כמוך׃

40

אתה תהיה על־ביתי
ועל־פיך ישק
כל־עמי רק הכסא
אגדל ממך׃

41

ויאמר פרעה
אל־יוסף ראה נתתי
אתך על כל־ארץ
מצרים׃

42

ויסר פרעה
את־טבעתו מעל ידו
ויתן אתה על־יד
יוסף וילבש אתו
בגדי־שש וישם רבד
הזהב על־צוארו׃

43

וירכב אתו במרכבת
המשנה אשר־לו
ויקראו לפניו אברך
ונתון אתו על
כל־ארץ מצרים׃

44

ויאמר פרעה
אל־יוסף אני פרעה
ובלעדיך לא־ירים
איש את־ידו ואת־
רגלו בכל־ארץ
מצרים׃

45

ויקרא פרעה
שם־יוסף צפנת פענח
ויתן־לו את־אסנת
בת־פוטי פרע כהן
אן לאשה ויצא יוסף
על־ארץ מצרים׃

46

ויוסף בן־שלשים
שנה בעמדו לפני
פרעה מלך־מצרים
ויצא יוסף מלפני
פרעה ויעבר
בכל־ארץ מצרים׃

47

ותעש הארץ בשבע
שני השבע לקמצים׃

48

ויקבץ את־כל־אכל
שבע שנים אשר היו
בארץ מצרים
ויתן־אכל בערים
אכל שדה־העיר אשר
סביבתיה נתן
בתוכה׃

49

ויצבר יוסף בר
כחול הים הרבה מאד
עד כי־חדל לספר
כי־אין מספר׃

50

וליוסף ילד שני
בנים בטרם תבוא
שנת הרעב אשר
ילדה־לו אסנת בת־
פוטי פרע כהן און׃

51

ויקרא יוסף את־שם
הבכור מנשה
כי־נשני אלהים
את־כל־עמלי ואת
כל־ בית אבי׃

52

ואת שם השני קרא
אפרים כי־הפרני
אלהים בארץ עניי׃

53

ותכלינה שבע שני
השבע אשר היה בארץ
מצרים׃

54

ותחלינה שבע שני
הרעב לבוא כאשר
אמר יוסף ויהי רעב
בכל־הארצות
ובכל־ארץ מצרים
היה לחם׃

55

ותרעב כל־ארץ
מצרים ויצעק העם
אל־פרעה ללחם
ויאמר פרעה לכל־
מצרים לכו אל־יוסף
אשר־יאמר לכם
תעשו׃

56

והרעב היה על
כל־פני הארץ ויפתח
יוסף את־כל־אשר
בהם וישבר למצרים
ויחזק הרעב בארץ
מצרים׃

57

וכל־הארץ באו
מצרימה לשבר
אל־יוסף כי־חזק
הרעב בכל־הארץ׃

Genesis 42


Genesis Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1

וירא יעקב כי
יש־שבר במצרים
ויאמר יעקב לבניו
למה תתראו׃

2

ויאמר הנה שמעתי
כי יש־שבר במצרים
רדו־שמה ושברו־לנו
משם ונחיה ולא
נמות׃

3

וירדו אחי־יוסף
עשרה לשבר בר
ממצרים׃

4

ואת־בנימין אחי
יוסף לא־שלח יעקב
את־אחיו כי אמר
פן־יקראנו אסון׃

5

ויבאו בני ישראל
לשבר בתוך הבאים
כי־היה הרעב בארץ
כנען׃

6

ויוסף הוא השליט
על־הארץ הוא
המשביר לכל־עם
הארץ ויבאו אחי
יוסף וישתחוו־לו
אפים ארצה׃

7

וירא יוסף את־אחיו
ויכרם ויתנכר
אליהם וידבר אתם
קשות ויאמר אלהם
מאין באתם ויאמרו
מארץ כנען
לשבר־אכל׃

8

ויכר יוסף את־אחיו
והם לא הכרהו׃

9

ויזכר יוסף את
החלמות אשר חלם
להם ויאמר אלהם
מרגלים אתם לראות
את־ערות הארץ
באתם׃

10

ויאמרו אליו לא
אדני ועבדיך באו
לשבר־אכל׃

11

כלנו בני איש־אחד
נחנו כנים אנחנו
לא־היו עבדיך
מרגלים׃

12

ויאמר אלהם לא
כי־ערות הארץ באתם
לראות׃

13

ויאמרו שנים עשר
עבדיך אחים אנחנו
בני איש־אחד בארץ
כנען והנה הקטן
את־אבינו היום
והאחד איננו׃

14

ויאמר אלהם יוסף
הוא אשר דברתי
אלכם לאמר מרגלים
אתם׃

15

בזאת תבחנו חי
פרעה אם־תצאו מזה
כי אם־בבוא אחיכם
הקטן הנה׃

16

שלחו מכם אחד ויקח
את־אחיכם ואתם
האסרו ויבחנו
דבריכם האמת אתכם
ואם־לא חי פרעה כי
מרגלים אתם׃

17

ויאסף אתם אל־משמר
שלשת ימים׃

18

ויאמר אלהם יוסף
ביום השלישי זאת
עשו וחיו
את־האלהים אני
ירא׃

19

אם־כנים אתם אחיכם
אחד יאסר בבית
משמרכם ואתם לכו
הביאו שבר רעבון
בתיכם׃

20

ואת־אחיכם הקטן
תביאו אלי ויאמנו
דבריכם ולא תמותו
ויעשו־כן׃

21

ויאמרו איש
אל־אחיו אבל אשמים
אנחנו על־אחינו
אשר ראינו צרת
נפשו בהתחננו
אלינו ולא שמענו
על־כן באה אלינו
הצרה הזאת׃

22

ויען ראובן אתם
לאמר הלוא אמרתי
אליכם לאמר
אל־תחטאו בילד ולא
שמעתם וגם־דמו הנה
נדרש׃

23

והם לא ידעו כי
שמע יוסף כי המליץ
בינתם׃

24

ויסב מעליהם ויבך
וישב אלהם וידבר
אלהם ויקח מאתם
את־שמעון ויאסר
אתו לעיניהם׃

25

ויצו יוסף וימלאו
את־כליהם בר
ולהשיב כספיהם איש
אל־שקו ולתת להם
צדה לדרך ויעש להם
כן׃

26

וישאו את־שברם
על־חמריהם וילכו
משם׃

27

ויפתח האחד את־שקו
לתת מספוא לחמרו
במלון וירא
את־כספו והנה־ הוא
בפי אמתחתו׃

28

ויאמר אל־אחיו
הושב כספי וגם הנה
באמתחתי ויצא לבם
ויחרדו איש
אל־אחיו לאמר
מה־זאת עשה אלהים
לנו׃

29

ויבאו אל־יעקב
אביהם ארצה כנען
ויגידו לו את
כל־הקרת אתם לאמר׃

30

דבר האיש אדני
הארץ אתנו קשות
ויתן אתנו כמרגלים
את־הארץ׃

31

ונאמר אליו כנים
אנחנו לא היינו
מרגלים׃

32

שנים־עשר אנחנו
אחים בני אבינו
האחד איננו והקטן
היום את־אבינו
בארץ כנען׃

33

ויאמר אלינו האיש
אדני הארץ בזאת
אדע כי כנים אתם
אחיכם האחד הניחו
אתי ואת־רעבון
בתיכם קחו ולכו׃

34

והביאו את־אחיכם
הקטן אלי ואדעה כי
לא מרגלים אתם כי
כנים אתם את־אחיכם
אתן לכם ואת־הארץ
תסחרו׃

35

ויהי הם מריקים
שקיהם והנה־איש
צרור־כספו בשקו
ויראו את־צררות
כספיהם המה ואביהם
וייראו׃

36

ויאמר אלהם יעקב
אביהם אתי שכלתם
יוסף איננו ושמעון
איננו ואת־ בנימן
תקחו עלי היו
כלנה׃

37

ויאמר ראובן
אל־אביו לאמר
את־שני בני תמית
אם־לא אביאנו אליך
תנה אתו על־ידי
ואני אשיבנו אליך׃

38

ויאמר לא־ירד בני
עמכם כי־אחיו מת
והוא לבדו נשאר
וקראהו אסון בדרך
אשר תלכו־בה
והורדתם את־שיבתי
ביגון שאולה׃

Genesis 43


Genesis Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1

והרעב כבד בארץ׃

2

ויהי כאשר כלו
לאכל את־השבר אשר
הביאו ממצרים
ויאמר אליהם אביהם
שבו שברו־לנו
מעט־אכל׃

3

ויאמר אליו יהודה
לאמר העד העד בנו
האיש לאמר לא־תראו
פני בלתי אחיכם
אתכם׃

4

אם־ישך משלח
את־אחינו אתנו
נרדה ונשברה לך
אכל׃

5

ואם־אינך משלח לא
נרד כי־האיש אמר
אלינו לא־תראו פני
בלתי אחיכם אתכם׃

6

ויאמר ישראל למה
הרעתם לי להגיד
לאיש העוד לכם אח׃

7

ויאמרו שאול
שאל־האיש לנו
ולמולדתנו לאמר
העוד אביכם חי היש
לכם אח ונגד־לו
על־פי הדברים האלה
הידוע נדע כי יאמר
הורידו את־אחיכם׃

8

ויאמר יהודה
אל־ישראל אביו
שלחה הנער אתי
ונקומה ונלכה
ונחיה ולא נמות
גם־אנחנו גם־אתה
גם־טפנו׃

9

אנכי אערבנו מידי
תבקשנו אם־לא
הביאתיו אליך
והצגתיו לפניך
וחטאתי לך
כל־הימים׃

10

כי לולא התמהמהנו
כי־עתה שבנו זה
פעמים׃

11

ויאמר אלהם ישראל
אביהם אם־כן אפוא
זאת עשו קחו מזמרת
הארץ בכליכם
והורידו לאיש מנחה
מעט צרי ומעט דבש
נכאת ולט בטנים
ושקדים׃

12

וכסף משנה קחו
בידכם ואת־הכסף
המושב בפי
אמתחתיכם תשיבו
בידכם אולי משגה
הוא׃

13

ואת־אחיכם קחו
וקומו שובו
אל־האיש׃

14

ואל שדי יתן לכם
רחמים לפני האיש
ושלח לכם את־אחיכם
אחר ואת־ בנימין
ואני כאשר שכלתי
שכלתי׃

15

ויקחו האנשים
את־המנחה הזאת
ומשנה־כסף לקחו
בידם ואת־בנימן
ויקמו וירדו מצרים
ויעמדו לפני יוסף׃

16

וירא יוסף אתם
את־בנימין ויאמר
לאשר על־ביתו הבא
את־האנשים הביתה
וטבח טבח והכן כי
אתי יאכלו האנשים
בצהרים׃

17

ויעש האיש כאשר
אמר יוסף ויבא
האיש את־האנשים
ביתה יוסף׃

18

וייראו האנשים כי
הובאו בית יוסף
ויאמרו על־דבר
הכסף השב
באמתחתינו בתחלה
אנחנו מובאים
להתגלל עלינו
ולהתנפל עלינו
ולקחת אתנו לעבדים
ואת־חמרינו׃

19

ויגשו אל־האיש אשר
על־בית יוסף
וידברו אליו פתח
הבית׃

20

ויאמרו בי אדני
ירד ירדנו בתחלה
לשבר־אכל׃

21

ויהי כי־באנו
אל־המלון ונפתחה
את־אמתחתינו והנה
כסף־איש בפי
אמתחתו כספנו
במשקלו ונשב אתו
בידנו׃

22

וכסף אחר הורדנו
בידנו לשבר־אכל לא
ידענו מי־שם כספנו
באמתחתינו׃

23

ויאמר שלום לכם
אל־תיראו אלהיכם
ואלהי אביכם נתן
לכם מטמון
באמתחתיכם כספכם
בא אלי ויוצא אלהם
את־שמעון׃

24

ויבא האיש
את־האנשים ביתה
יוסף ויתן־מים
וירחצו רגליהם
ויתן מספוא
לחמריהם׃

25

ויכינו את־המנחה
עד־בוא יוסף
בצהרים כי שמעו
כי־שם יאכלו לחם׃

26

ויבא יוסף הביתה
ויביאו לו
את־המנחה אשר־בידם
הביתה וישתחוו־לו
ארצה׃

27

וישאל להם לשלום
ויאמר השלום אביכם
הזקן אשר אמרתם
העודנו חי׃

28

ויאמרו שלום לעבדך
לאבינו עודנו חי
ויקדו וישתחו׃

29

וישא עיניו וירא
את־בנימין אחיו
בן־אמו ויאמר הזה
אחיכם הקטן אשר
אמרתם אלי ויאמר
אלהים יחנך בני׃

30

וימהר יוסף
כי־נכמרו רחמיו
אל־אחיו ויבקש
לבכות ויבא החדרה
ויבך שמה׃

31

וירחץ פניו ויצא
ויתאפק ויאמר שימו
לחם׃

32

וישימו לו לבדו
ולהם לבדם ולמצרים
האכלים אתו לבדם
כי לא יוכלון
המצרים לאכל
את־העברים לחם
כי־תועבה הוא
למצרים׃

33

וישבו לפניו הבכר
כבכרתו והצעיר
כצערתו ויתמהו
האנשים איש אל־
רעהו׃

34

וישא משאת מאת
פניו אלהם ותרב
משאת בנימן ממשאת
כלם חמש ידות
וישתו וישכרו עמו׃

Genesis 44


Genesis Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1

ויצו את־אשר
על־ביתו לאמר מלא
את־אמתחת האנשים
אכל כאשר יוכלון
שאת ושים כסף־איש
בפי אמתחתו׃

2

ואת־גביעי גביע
הכסף תשים בפי
אמתחת הקטן ואת
כסף שברו ויעש
כדבר יוסף אשר
דבר׃

3

הבקר אור והאנשים
שלחו המה וחמריהם׃

4

הם יצאו את־העיר
לא הרחיקו ויוסף
אמר לאשר על־ביתו
קום רדף אחרי
האנשים והשגתם
ואמרת אלהם למה
שלמתם רעה תחת
טובה׃

5

הלוא זה אשר ישתה
אדני בו והוא נחש
ינחש בו הרעתם אשר
עשיתם׃

6

וישגם וידבר אלהם
את־הדברים האלה׃

7

ויאמרו אליו למה
ידבר אדני כדברים
האלה חלילה לעבדיך
מעשות כדבר הזה׃

8

הן כסף אשר מצאנו
בפי אמתחתינו
השיבנו אליך מארץ
כנען ואיך נגנב
מבית אדניך כסף או
זהב׃

9

אשר ימצא אתו
מעבדיך ומת
וגם־אנחנו נהיה
לאדני לעבדים׃

10

ויאמר גם־עתה
כדבריכם כן־הוא
אשר ימצא אתו
יהיה־לי עבד ואתם
תהיו נקים׃

11

וימהרו ויורדו איש
את־אמתחתו ארצה
ויפתחו איש
אמתחתו׃

12

ויחפש בגדול החל
ובקטן כלה וימצא
הגביע באמתחת
בנימן׃

13

ויקרעו שמלתם
ויעמס איש על־חמרו
וישבו העירה׃

14

ויבא יהודה ואחיו
ביתה יוסף והוא
עודנו שם ויפלו
לפניו ארצה׃

15

ויאמר להם יוסף
מה־המעשה הזה אשר
עשיתם הלוא ידעתם
כי־נחש ינחש איש
אשר כמני׃

16

ויאמר יהודה
מה־נאמר לאדני
מה־נדבר ומה־נצטדק
האלהים מצא את־
עון עבדיך הננו
עבדים לאדני
גם־אנחנו גם
אשר־נמצא הגביע
בידו׃

17

ויאמר חלילה לי
מעשות זאת האיש
אשר נמצא הגביע
בידו הוא יהיה־ לי
עבד ואתם עלו
לשלום אל־אביכם׃

18

ויגש אליו יהודה
ויאמר בי אדני
ידבר־נא עבדך דבר
באזני אדני
ואל־יחר אפך בעבדך
כי כמוך כפרעה׃

19

אדני שאל את־עבדיו
לאמר היש־לכם אב
או־אח׃

20

ונאמר אל־אדני
יש־לנו אב זקן
וילד זקנים קטן
ואחיו מת ויותר
הוא לבדו לאמו
ואביו אהבו׃

21

ותאמר אל־עבדיך
הורדהו אלי ואשימה
עיני עליו׃

22

ונאמר אל־אדני
לא־יוכל הנער לעזב
את־אביו ועזב
את־אביו ומת׃

23

ותאמר אל־עבדיך
אם־לא ירד אחיכם
הקטן אתכם לא
תספון לראות פני׃

24

ויהי כי עלינו
אל־עבדך אבי
ונגד־לו את דברי
אדני׃

25

ויאמר אבינו שבו
שברו־לנו מעט־אכל׃

26

ונאמר לא נוכל
לרדת אם־יש אחינו
הקטן אתנו וירדנו
כי־לא נוכל לראות
פני האיש ואחינו
הקטן איננו אתנו׃

27

ויאמר עבדך אבי
אלינו אתם ידעתם
כי שנים ילדה־לי
אשתי׃

28

ויצא האחד מאתי
ואמר אך טרף טרף
ולא ראיתיו
עד־הנה׃

29

ולקחתם גם־את־זה
מעם פני וקרהו
אסון והורדתם
את־שיבתי ברעה
שאלה׃

30

ועתה כבאי אל־עבדך
אבי והנער איננו
אתנו ונפשו קשורה
בנפשו׃

31

והיה כראותו
כי־אין הנער ומת
והורידו עבדיך
את־שיבת עבדך
אבינו ביגון שאלה׃

32

כי עבדך ערב
את־הנער מעם אבי
לאמר אם־לא אביאנו
אליך וחטאתי לאבי
כל־הימים׃

33

ועתה ישב־נא עבדך
תחת הנער עבד
לאדני והנער יעל
עם־אחיו׃

34

כי־איך אעלה
אל־אבי והנער
איננו אתי פן אראה
ברע אשר ימצא את־
אבי׃

Genesis 45


Genesis Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1

ולא־יכל יוסף
להתאפק לכל הנצבים
עליו ויקרא הוציאו
כל־איש מעלי
ולא־עמד איש אתו
בהתודע יוסף
אל־אחיו׃

2

ויתן את־קלו בבכי
וישמעו מצרים
וישמע בית פרעה׃

3

ויאמר יוסף
אל־אחיו אני יוסף
העוד אבי חי
ולא־יכלו אחיו
לענות אתו כי
נבהלו מפניו׃

4

ויאמר יוסף
אל־אחיו גשו־נא
אלי ויגשו ויאמר
אני יוסף אחיכם
אשר־ מכרתם אתי
מצרימה׃

5

ועתה אל־תעצבו
ואל־יחר בעיניכם
כי־מכרתם אתי הנה
כי למחיה שלחני
אלהים לפניכם׃

6

כי־זה שנתים הרעב
בקרב הארץ ועוד
חמש שנים אשר
אין־חריש וקציר׃

7

וישלחני אלהים
לפניכם לשום לכם
שארית בארץ
ולהחיות לכם
לפליטה גדלה׃

8

ועתה לא־אתם שלחתם
אתי הנה כי האלהים
וישימני לאב לפרעה
ולאדון לכל־ביתו
ומשל בכל־ארץ
מצרים׃

9

מהרו ועלו אל־אבי
ואמרתם אליו כה
אמר בנך יוסף שמני
אלהים לאדון
לכל־מצרים רדה אלי
אל־תעמד׃

10

וישבת בארץ־גשן
והיית קרוב אלי
אתה ובניך ובני
בניך וצאנך ובקרך
וכל־אשר־לך׃

11

וכלכלתי אתך שם
כי־עוד חמש שנים
רעב פן־תורש אתה
וביתך וכל־אשר־
לך׃

12

והנה עיניכם ראות
ועיני אחי בנימין
כי־פי המדבר
אליכם׃

13

והגדתם לאבי
את־כל־כבודי
במצרים ואת כל־אשר
ראיתם ומהרתם
והורדתם את־אבי
הנה׃

14

ויפל על־צוארי
בנימן־אחיו ויבך
ובנימן בכה
על־צואריו׃

15

וינשק לכל־אחיו
ויבך עלהם ואחרי
כן דברו אחיו אתו׃

16

והקל נשמע בית
פרעה לאמר באו אחי
יוסף וייטב בעיני
פרעה ובעיני
עבדיו׃

17

ויאמר פרעה
אל־יוסף אמר
אל־אחיך זאת עשו
טענו את־בעירכם
ולכו־ באו ארצה
כנען׃

18

וקחו את־אביכם
ואת־בתיכם ובאו
אלי ואתנה לכם
את־טוב ארץ מצרים
ואכלו את־חלב
הארץ׃

19

ואתה צויתה זאת
עשו קחו־לכם מארץ
מצרים עגלות לטפכם
ולנשיכם ונשאתם
את־אביכם ובאתם׃

20

ועינכם אל־תחס
על־כליכם כי־טוב
כל־ארץ מצרים לכם
הוא׃

21

ויעשו־כן בני
ישראל ויתן להם
יוסף עגלות על־פי
פרעה ויתן להם צדה
לדרך׃

22

לכלם נתן לאיש
חלפות שמלת
ולבנימן נתן שלש
מאות כסף וחמש
חלפת שמלת׃

23

ולאביו שלח כזאת
עשרה חמרים נשאים
מטוב מצרים ועשר
אתנת נשאת בר ולחם
ומזון לאביו לדרך׃

24

וישלח את־אחיו
וילכו ויאמר אלהם
אל־תרגזו בדרך׃

25

ויעלו ממצרים
ויבאו ארץ כנען
אל־יעקב אביהם׃

26

ויגדו לו לאמר עוד
יוסף חי וכי־הוא
משל בכל־ארץ מצרים
ויפג לבו כי
לא־האמין להם׃

27

וידברו אליו את
כל־דברי יוסף אשר
דבר אלהם וירא
את־העגלות אשר־
שלח יוסף לשאת אתו
ותחי רוח יעקב
אביהם׃

28

ויאמר ישראל רב
עוד־יוסף בני חי
אלכה ואראנו בטרם
אמות׃

Genesis 46


Genesis Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1

ויסע ישראל
וכל־אשר־לו ויבא
בארה שבע ויזבח
זבחים לאלהי אביו
יצחק׃

2

ויאמר אלהים
לישראל במראת
הלילה ויאמר יעקב
יעקב ויאמר הנני׃

3

ויאמר אנכי האל
אלהי אביך אל־תירא
מרדה מצרימה
כי־לגוי גדול
אשימך שם׃

4

אנכי ארד עמך
מצרימה ואנכי אעלך
גם־עלה ויוסף ישית
ידו על־ עיניך׃

5

ויקם יעקב מבאר
שבע וישאו
בני־ישראל את־יעקב
אביהם ואת־טפם
ואת־ נשיהם בעגלות
אשר־שלח פרעה לשאת
אתו׃

6

ויקחו את־מקניהם
ואת־רכושם אשר
רכשו בארץ כנען
ויבאו מצרימה יעקב
וכל־זרעו אתו׃

7

בניו ובני בניו
אתו בנתיו ובנות
בניו וכל־זרעו
הביא אתו מצרימה׃

8

ואלה שמות
בני־ישראל הבאים
מצרימה יעקב ובניו
בכר יעקב ראובן׃

9

ובני ראובן חנוך
ופלוא וחצרן
וכרמי׃

10

ובני שמעון ימואל
וימין ואהד ויכין
וצחר ושאול
בן־הכנענית׃

11

ובני לוי גרשון
קהת ומררי׃

12

ובני יהודה ער
ואונן ושלה ופרץ
וזרח וימת ער
ואונן בארץ כנען
ויהיו בני־פרץ
חצרן וחמול׃

13

ובני יששכר תולע
ופוה ויוב ושמרן׃

14

ובני זבלון סרד
ואלון ויחלאל׃

15

אלה בני לאה אשר
ילדה ליעקב בפדן
ארם ואת דינה בתו
כל־נפש בניו
ובנותיו שלשים
ושלש׃

16

ובני גד צפיון
וחגי שוני ואצבן
ערי וארודי
ואראלי׃

17

ובני אשר ימנה
וישוה וישוי
ובריעה ושרח אחתם
ובני בריעה חבר
ומלכיאל׃

18

אלה בני זלפה
אשר־נתן לבן ללאה
בתו ותלד את־אלה
ליעקב שש עשרה
נפש׃

19

בני רחל אשת יעקב
יוסף ובנימן׃

20

ויולד ליוסף בארץ
מצרים אשר ילדה־לו
אסנת בת־פוטי פרע
כהן אן את־מנשה
ואת־אפרים׃

21

ובני בנימן בלע
ובכר ואשבל גרא
ונעמן אחי וראש
מפים וחפים וארד׃

22

אלה בני רחל אשר
ילד ליעקב כל־נפש
ארבעה עשר׃

23

ובני־דן חשים׃

24

ובני נפתלי יחצאל
וגוני ויצר ושלם׃

25

אלה בני בלהה
אשר־נתן לבן לרחל
בתו ותלד את־אלה
ליעקב כל־נפש
שבעה׃

26

כל־הנפש הבאה
ליעקב מצרימה יצאי
ירכו מלבד נשי
בני־יעקב כל־נפש
ששים ושש׃

27

ובני יוסף
אשר־ילד־לו במצרים
נפש שנים כל־הנפש
לבית־יעקב הבאה
מצרימה שבעים׃

28

ואת־יהודה שלח
לפניו אל־יוסף
להורת לפניו גשנה
ויבאו ארצה גשן׃

29

ויאסר יוסף מרכבתו
ויעל לקראת־ישראל
אביו גשנה וירא
אליו ויפל
על־צואריו ויבך
על־צואריו עוד׃

30

ויאמר ישראל
אל־יוסף אמותה
הפעם אחרי ראותי
את־פניך כי עודך
חי׃

31

ויאמר יוסף
אל־אחיו ואל־בית
אביו אעלה ואגידה
לפרעה ואמרה אליו
אחי ובית־אבי אשר
בארץ־כנען באו
אלי׃

32

והאנשים רעי צאן
כי־אנשי מקנה היו
וצאנם ובקרם
וכל־אשר להם
הביאו׃

33

והיה כי־יקרא לכם
פרעה ואמר
מה־מעשיכם׃

34

ואמרתם אנשי מקנה
היו עבדיך
מנעורינו ועד־עתה
גם־אנחנו גם־
אבתינו בעבור תשבו
בארץ גשן כי־תועבת
מצרים כל־רעה צאן׃

Genesis 47


Genesis Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1

ויבא יוסף ויגד
לפרעה ויאמר אבי
ואחי וצאנם ובקרם
וכל־אשר להם באו
מארץ כנען והנם
בארץ גשן׃

2

ומקצה אחיו לקח
חמשה אנשים ויצגם
לפני פרעה׃

3

ויאמר פרעה
אל־אחיו מה־מעשיכם
ויאמרו אל־פרעה
רעה צאן עבדיך גם־
אנחנו גם־אבותינו׃

4

ויאמרו אל־פרעה
לגור בארץ באנו
כי־אין מרעה לצאן
אשר לעבדיך כי־
כבד הרעב בארץ
כנען ועתה ישבו־נא
עבדיך בארץ גשן׃

5

ויאמר פרעה
אל־יוסף לאמר אביך
ואחיך באו אליך׃

6

ארץ מצרים לפניך
הוא במיטב הארץ
הושב את־אביך
ואת־אחיך ישבו
בארץ גשן ואם־ידעת
ויש־בם אנשי־חיל
ושמתם שרי מקנה
על־אשר־לי׃

7

ויבא יוסף את־יעקב
אביו ויעמדהו לפני
פרעה ויברך יעקב
את־פרעה׃

8

ויאמר פרעה
אל־יעקב כמה ימי
שני חייך׃

9

ויאמר יעקב
אל־פרעה ימי שני
מגורי שלשים ומאת
שנה מעט ורעים היו
ימי שני חיי ולא
השיגו את־ימי שני
חיי אבתי בימי
מגוריהם׃

10

ויברך יעקב
את־פרעה ויצא
מלפני פרעה׃

11

ויושב יוסף
את־אביו ואת־אחיו
ויתן להם אחזה
בארץ מצרים במיטב
הארץ בארץ רעמסס
כאשר צוה פרעה׃

12

ויכלכל יוסף
את־אביו ואת־אחיו
ואת כל־בית אביו
לחם לפי הטף׃

13

ולחם אין בכל־הארץ
כי־כבד הרעב מאד
ותלה ארץ מצרים
וארץ כנען מפני
הרעב׃

14

וילקט יוסף
את־כל־הכסף הנמצא
בארץ־מצרים ובארץ
כנען בשבר אשר־ הם
שברים ויבא יוסף
את־הכסף ביתה
פרעה׃

15

ויתם הכסף מארץ
מצרים ומארץ כנען
ויבאו כל־מצרים
אל־יוסף לאמר
הבה־לנו לחם ולמה
נמות נגדך כי אפס
כסף׃

16

ויאמר יוסף הבו
מקניכם ואתנה לכם
במקניכם אם־אפס
כסף׃

17

ויביאו את־מקניהם
אל־יוסף ויתן להם
יוסף לחם בסוסים
ובמקנה הצאן
ובמקנה הבקר
ובחמרים וינהלם
בלחם בכל־מקנהם
בשנה ההוא׃

18

ותתם השנה ההוא
ויבאו אליו בשנה
השנית ויאמרו לו
לא־נכחד מאדני כי
אם־תם הכסף ומקנה
הבהמה אל־אדני לא
נשאר לפני אדני
בלתי אם־ גויתנו
ואדמתנו׃

19

למה נמות לעיניך
גם־אנחנו גם
אדמתנו קנה־אתנו
ואת־אדמתנו בלחם
ונהיה אנחנו
ואדמתנו עבדים
לפרעה ותן־זרע
ונחיה ולא נמות
והאדמה לא תשם׃

20

ויקן יוסף
את־כל־אדמת מצרים
לפרעה כי־מכרו
מצרים איש שדהו
כי־ חזק עלהם הרעב
ותהי הארץ לפרעה׃

21

ואת־העם העביר אתו
לערים מקצה
גבול־מצרים
ועד־קצהו׃

22

רק אדמת הכהנים לא
קנה כי חק לכהנים
מאת פרעה ואכלו
את־חקם אשר נתן
להם פרעה על־כן לא
מכרו את־אדמתם׃

23

ויאמר יוסף אל־העם
הן קניתי אתכם
היום ואת־אדמתכם
לפרעה הא־לכם זרע
וזרעתם את־האדמה׃

24

והיה בתבואת ונתתם
חמישית לפרעה
וארבע הידת יהיה
לכם לזרע השדה
ולאכלכם ולאשר
בבתיכם ולאכל
לטפכם׃

25

ויאמרו החיתנו
נמצא־חן בעיני
אדני והיינו עבדים
לפרעה׃

26

וישם אתה יוסף לחק
עד־היום הזה
על־אדמת מצרים
לפרעה לחמש רק
אדמת הכהנים לבדם
לא היתה לפרעה׃

27

וישב ישראל בארץ
מצרים בארץ גשן
ויאחזו בה ויפרו
וירבו מאד׃

28

ויחי יעקב בארץ
מצרים שבע עשרה
שנה ויהי ימי־יעקב
שני חייו שבע שנים
וארבעים ומאת שנה׃

29

ויקרבו ימי־ישראל
למות ויקרא לבנו
ליוסף ויאמר לו
אם־נא מצאתי חן
בעיניך שים־נא ידך
תחת ירכי ועשית
עמדי חסד ואמת
אל־נא תקברני
במצרים׃

30

ושכבתי עם־אבתי
ונשאתני ממצרים
וקברתני בקברתם
ויאמר אנכי אעשה
כדברך׃

31

ויאמר השבעה לי
וישבע לו וישתחו
ישראל על־ראש
המטה׃

Genesis 48


Genesis Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1

ויהי אחרי הדברים
האלה ויאמר ליוסף
הנה אביך חלה ויקח
את־שני בניו עמו
את־מנשה
ואת־אפרים׃

2

ויגד ליעקב ויאמר
הנה בנך יוסף בא
אליך ויתחזק ישראל
וישב על־ המטה׃

3

ויאמר יעקב
אל־יוסף אל שדי
נראה־אלי בלוז
בארץ כנען ויברך
אתי׃

4

ויאמר אלי הנני
מפרך והרביתך
ונתתיך לקהל עמים
ונתתי את־הארץ
הזאת לזרעך אחריך
אחזת עולם׃

5

ועתה שני־בניך
הנולדים לך בארץ
מצרים עד־באי אליך
מצרימה לי־הם
אפרים ומנשה
כראובן ושמעון
יהיו־לי׃

6

ומולדתך אשר־הולדת
אחריהם לך יהיו על
שם אחיהם יקראו
בנחלתם׃

7

ואני בבאי מפדן
מתה עלי רחל בארץ
כנען בדרך בעוד
כברת־ארץ לבא
אפרתה ואקברה שם
בדרך אפרת הוא בית
לחם׃

8

וירא ישראל את־בני
יוסף ויאמר
מי־אלה׃

9

ויאמר יוסף
אל־אביו בני הם
אשר־נתן־לי אלהים
בזה ויאמר קחם־נא
אלי ואברכם׃

10

ועיני ישראל כבדו
מזקן לא יוכל
לראות ויגש אתם
אליו וישק להם
ויחבק להם׃

11

ויאמר ישראל
אל־יוסף ראה פניך
לא פללתי והנה
הראה אתי אלהים גם
את־זרעך׃

12

ויוצא יוסף אתם
מעם ברכיו וישתחו
לאפיו ארצה׃

13

ויקח יוסף
את־שניהם את־אפרים
בימינו משמאל
ישראל ואת־מנשה
בשמאלו מימין
ישראל ויגש אליו׃

14

וישלח ישראל
את־ימינו וישת
על־ראש אפרים והוא
הצעיר ואת־שמאלו
על־ראש מנשה שכל
את־ידיו כי מנשה
הבכור׃

15

ויברך את־יוסף
ויאמר האלהים אשר
התהלכו אבתי לפניו
אברהם ויצחק
האלהים הרעה אתי
מעודי עד־היום
הזה׃

16

המלאך הגאל אתי
מכל־רע יברך
את־הנערים ויקרא
בהם שמי ושם אבתי
אברהם ויצחק וידגו
לרב בקרב הארץ׃

17

וירא יוסף כי־ישית
אביו יד־ימינו
על־ראש אפרים וירע
בעיניו ויתמך
יד־אביו להסיר אתה
מעל ראש־אפרים
על־ראש מנשה׃

18

ויאמר יוסף
אל־אביו לא־כן אבי
כי־זה הבכר שים
ימינך על־ראשו׃

19

וימאן אביו ויאמר
ידעתי בני ידעתי
גם־הוא יהיה־לעם
וגם־הוא יגדל
ואולם אחיו הקטן
יגדל ממנו וזרעו
יהיה מלא־הגוים׃

20

ויברכם ביום ההוא
לאמור בך יברך
ישראל לאמר ישמך
אלהים כאפרים
וכמנשה וישם
את־אפרים לפני
מנשה׃

21

ויאמר ישראל
אל־יוסף הנה אנכי
מת והיה אלהים
עמכם והשיב אתכם
אל־ארץ אבתיכם׃

22

ואני נתתי לך שכם
אחד על־אחיך אשר
לקחתי מיד האמרי
בחרבי ובקשתי׃

Genesis 49


Genesis Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1

ויקרא יעקב
אל־בניו ויאמר
האספו ואגידה לכם
את אשר־יקרא אתכם
באחרית הימים׃

2

הקבצו ושמעו בני
יעקב ושמעו
אל־ישראל אביכם׃

3

ראובן בכרי אתה
כחי וראשית אוני
יתר שאת ויתר עז׃

4

פחז כמים אל־תותר
כי עלית משכבי
אביך אז חללת
יצועי עלה׃

5

שמעון ולוי אחים
כלי חמס מכרתיהם׃

6

בסדם אל־תבא נפשי
בקהלם אל־תחד כבדי
כי באפם הרגו איש
וברצנם עקרו־שור׃

7

ארור אפם כי עז
ועברתם כי קשתה
אחלקם ביעקב
ואפיצם בישראל׃

8

יהודה אתה יודוך
אחיך ידך בערף
איביך ישתחוו לך
בני אביך׃

9

גור אריה יהודה
מטרף בני עלית כרע
רבץ כאריה וכלביא
מי יקימנו׃

10

לא־יסור שבט
מיהודה ומחקק מבין
רגליו עד כי־יבא
שילה ולו יקהת
עמים׃

11

אסרי לגפן עירה
ולשרקה בני אתנו
כבס ביין לבשו
ובדם־ענבים סותה׃

12

חכלילי עינים מיין
ולבן־שנים מחלב׃

13

זבולן לחוף ימים
ישכן והוא לחוף
אנית וירכתו
על־צידן׃

14

יששכר חמר גרם רבץ
בין המשפתים׃

15

וירא מנחה כי טוב
ואת־הארץ כי נעמה
ויט שכמו לסבל
ויהי למס־ עבד׃

16

דן ידין עמו כאחד
שבטי ישראל׃

17

יהי־דן נחש
עלי־דרך שפיפן
עלי־ארח הנשך
עקבי־סוס ויפל
רכבו אחור׃

18

לישועתך קויתי
יהוה׃

19

גד גדוד יגודנו
והוא יגד עקב׃

20

מאשר שמנה לחמו
והוא יתן
מעדני־מלך׃

21

נפתלי אילה שלחה
הנתן אמרי־שפר׃

22

בן פרת יוסף בן
פרת עלי־עין בנות
צעדה עלי־שור׃

23

וימררהו ורבו
וישטמהו בעלי
חצים׃

24

ותשב באיתן קשתו
ויפזו זרעי ידיו
מידי אביר יעקב
משם רעה אבן
ישראל׃

25

מאל אביך ויעזרך
ואת שדי ויברכך
ברכת שמים מעל
ברכת תהום רבצת
תחת ברכת שדים
ורחם׃

26

ברכת אביך גברו
על־ברכת הורי
עד־תאות גבעת עולם
תהיין לראש יוסף
ולקדקד נזיר אחיו׃

27

בנימין זאב יטרף
בבקר יאכל עד
ולערב יחלק שלל׃

28

כל־אלה שבטי ישראל
שנים עשר וזאת
אשר־דבר להם אביהם
ויברך אותם איש
אשר כברכתו ברך
אתם׃

29

ויצו אותם ויאמר
אלהם אני נאסף
אל־עמי קברו אתי
אל־אבתי אל־ המערה
אשר בשדה עפרון
החתי׃

30

במערה אשר בשדה
המכפלה אשר
על־פני־ממרא בארץ
כנען אשר קנה
אברהם את־השדה מאת
עפרן החתי
לאחזת־קבר׃

31

שמה קברו את־אברהם
ואת שרה אשתו שמה
קברו את־יצחק ואת
רבקה אשתו ושמה
קברתי את־לאה׃

32

מקנה השדה והמערה
אשר־בו מאת
בני־חת׃

33

ויכל יעקב לצות
את־בניו ויאסף
רגליו אל־המטה
ויגוע ויאסף אל־
עמיו׃

Genesis 50


Genesis Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1

ויפל יוסף על־פני
אביו ויבך עליו
וישק־לו׃

2

ויצו יוסף
את־עבדיו
את־הרפאים לחנט
את־אביו ויחנטו
הרפאים את־ ישראל׃

3

וימלאו־לו ארבעים
יום כי כן ימלאו
ימי החנטים ויבכו
אתו מצרים שבעים
יום׃

4

ויעברו ימי בכיתו
וידבר יוסף אל־בית
פרעה לאמר אם־נא
מצאתי חן בעיניכם
דברו־נא באזני
פרעה לאמר׃

5

אבי השביעני לאמר
הנה אנכי מת בקברי
אשר כריתי לי בארץ
כנען שמה תקברני
ועתה אעלה־נא
ואקברה את־אבי
ואשובה׃

6

ויאמר פרעה עלה
וקבר את־אביך כאשר
השביעך׃

7

ויעל יוסף לקבר
את־אביו ויעלו אתו
כל־עבדי פרעה זקני
ביתו וכל זקני
ארץ־מצרים׃

8

וכל בית יוסף
ואחיו ובית אביו
רק טפם וצאנם
ובקרם עזבו בארץ
גשן׃

9

ויעל עמו גם־רכב
גם־פרשים ויהי
המחנה כבד מאד׃

10

ויבאו עד־גרן האטד
אשר בעבר הירדן
ויספדו־שם מספד
גדול וכבד מאד
ויעש לאביו אבל
שבעת ימים׃

11

וירא יושב הארץ
הכנעני את־האבל
בגרן האטד ויאמרו
אבל־כבד זה למצרים
על־כן קרא שמה אבל
מצרים אשר בעבר
הירדן׃

12

ויעשו בניו לו כן
כאשר צום׃

13

וישאו אתו בניו
ארצה כנען ויקברו
אתו במערת שדה
המכפלה אשר קנה
אברהם את־השדה
לאחזת־קבר מאת
עפרן החתי על־פני
ממרא׃

14

וישב יוסף מצרימה
הוא ואחיו
וכל־העלים אתו
לקבר את־אביו אחרי
קברו את־אביו׃

15

ויראו אחי־יוסף
כי־מת אביהם
ויאמרו לו ישטמנו
יוסף והשב ישיב
לנו את כל־הרעה
אשר גמלנו אתו׃

16

ויצוו אל־יוסף
לאמר אביך צוה
לפני מותו לאמר׃

17

כה־תאמרו ליוסף
אנא שא נא פשע
אחיך וחטאתם
כי־רעה גמלוך ועתה
שא נא לפשע עבדי
אלהי אביך ויבך
יוסף בדברם אליו׃

18

וילכו גם־אחיו
ויפלו לפניו
ויאמרו הננו לך
לעבדים׃

19

ויאמר אלהם יוסף
אל־תיראו כי התחת
אלהים אני׃

20

ואתם חשבתם עלי
רעה אלהים חשבה
לטבה למען עשה
כיום הזה להחית
עם־רב׃

21

ועתה אל־תיראו
אנכי אכלכל אתכם
ואת־טפכם וינחם
אותם וידבר על־
לבם׃

22

וישב יוסף במצרים
הוא ובית אביו
ויחי יוסף מאה
ועשר שנים׃

23

וירא יוסף לאפרים
בני שלשים גם בני
מכיר בן־מנשה ילדו
על־ברכי יוסף׃

24

ויאמר יוסף
אל־אחיו אנכי מת
ואלהים פקד יפקד
אתכם והעלה אתכם
מן־הארץ הזאת
אל־הארץ אשר נשבע
לאברהם ליצחק
וליעקב׃

25

וישבע יוסף את־בני
ישראל לאמר פקד
יפקד אלהים אתכם
והעלתם את־ עצמתי
מזה׃

26

וימת יוסף בן־מאה
ועשר שנים ויחנטו
אתו ויישם בארון
במצרים׃

Exodus 1


Exodus Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1

ואלה שמות בני
ישראל הבאים
מצרימה את יעקב
איש וביתו באו׃

2

ראובן שמעון לוי
ויהודה׃

3

יששכר זבולן
ובנימן׃

4

דן ונפתלי גד
ואשר׃

5

ויהי כל־נפש יצאי
ירך־יעקב שבעים
נפש ויוסף היה
במצרים׃

6

וימת יוסף
וכל־אחיו וכל הדור
ההוא׃

7

ובני ישראל פרו
וישרצו וירבו
ויעצמו במאד מאד
ותמלא הארץ אתם׃

8

ויקם מלך־חדש
על־מצרים אשר
לא־ידע את־יוסף׃

9

ויאמר אל־עמו הנה
עם בני ישראל רב
ועצום ממנו׃

10

הבה נתחכמה לו
פן־ירבה והיה
כי־תקראנה מלחמה
ונוסף גם־הוא על־
שנאינו ונלחם־בנו
ועלה מן־הארץ׃

11

וישימו עליו שרי
מסים למען ענתו
בסבלתם ויבן ערי
מסכנות לפרעה
את־פתם ואת־רעמסס׃

12

וכאשר יענו אתו כן
ירבה וכן יפרץ
ויקצו מפני בני
ישראל׃

13

ויעבדו מצרים
את־בני ישראל
בפרך׃

14

וימררו את־חייהם
בעבדה קשה בחמר
ובלבנים ובכל־עבדה
בשדה את כל־ עבדתם
אשר־עבדו בהם
בפרך׃

15

ויאמר מלך מצרים
למילדת העברית אשר
שם האחת שפרה ושם
השנית פועה׃

16

ויאמר בילדכן
את־העבריות וראיתן
על־האבנים אם־בן
הוא והמתן אתו
ואם־בת הוא וחיה׃

17

ותיראן המילדת
את־האלהים ולא עשו
כאשר דבר אליהן
מלך מצרים ותחיין
את־הילדים׃

18

ויקרא מלך־מצרים
למילדת ויאמר להן
מדוע עשיתן הדבר
הזה ותחיין
את־הילדים׃

19

ותאמרן המילדת
אל־פרעה כי לא
כנשים המצרית
העברית כי־חיות
הנה בטרם תבוא
אלהן המילדת
וילדו׃

20

וייטב אלהים
למילדת וירב העם
ויעצמו מאד׃

21

ויהי כי־יראו
המילדת את־האלהים
ויעש להם בתים׃

22

ויצו פרעה לכל־עמו
לאמר כל־הבן הילוד
היארה תשליכהו
וכל־הבת תחיון׃

Exodus 2


Exodus Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1

וילך איש מבית לוי
ויקח את־בת־לוי׃

2

ותהר האשה ותלד בן
ותרא אתו כי־טוב
הוא ותצפנהו שלשה
ירחים׃

3

ולא־יכלה עוד
הצפינו ותקח־לו
תבת גמא ותחמרה
בחמר ובזפת ותשם
בה את־הילד ותשם
בסוף על־שפת היאר׃

4

ותתצב אחתו מרחק
לדעה מה־יעשה לו׃

5

ותרד בת־פרעה לרחץ
על־היאר ונערתיה
הלכת על־יד היאר
ותרא את־ התבה
בתוך הסוף ותשלח
את־אמתה ותקחה׃

6

ותפתח ותראהו
את־הילד והנה־נער
בכה ותחמל עליו
ותאמר מילדי
העברים זה׃

7

ותאמר אחתו
אל־בת־פרעה האלך
וקראתי לך אשה
מינקת מן העברית
ותינק לך את־הילד׃

8

ותאמר־לה בת־פרעה
לכי ותלך העלמה
ותקרא את־אם הילד׃

9

ותאמר לה בת־פרעה
היליכי את־הילד
הזה והינקהו לי
ואני אתן את־ שכרך
ותקח האשה הילד
ותניקהו׃

10

ויגדל הילד ותבאהו
לבת־פרעה ויהי־לה
לבן ותקרא שמו משה
ותאמר כי מן־המים
משיתהו׃

11

ויהי בימים ההם
ויגדל משה ויצא
אל־אחיו וירא
בסבלתם וירא איש
מצרי מכה איש־עברי
מאחיו׃

12

ויפן כה וכה וירא
כי אין איש ויך
את־המצרי ויטמנהו
בחול׃

13

ויצא ביום השני
והנה שני־אנשים
עברים נצים ויאמר
לרשע למה תכה רעך׃

14

ויאמר מי שמך לאיש
שר ושפט עלינו
הלהרגני אתה אמר
כאשר הרגת את־
המצרי ויירא משה
ויאמר אכן נודע
הדבר׃

15

וישמע פרעה
את־הדבר הזה ויבקש
להרג את־משה ויברח
משה מפני פרעה
וישב בארץ־מדין
וישב על־הבאר׃

16

ולכהן מדין שבע
בנות ותבאנה
ותדלנה ותמלאנה
את־הרהטים להשקות
צאן אביהן׃

17

ויבאו הרעים
ויגרשום ויקם משה
ויושען וישק
את־צאנם׃

18

ותבאנה אל־רעואל
אביהן ויאמר מדוע
מהרתן בא היום׃

19

ותאמרן איש מצרי
הצילנו מיד הרעים
וגם־דלה דלה לנו
וישק את־ הצאן׃

20

ויאמר אל־בנתיו
ואיו למה זה עזבתן
את־האיש קראן לו
ויאכל לחם׃

21

ויואל משה לשבת
את־האיש ויתן
את־צפרה בתו למשה׃

22

ותלד בן ויקרא
את־שמו גרשם כי
אמר גר הייתי בארץ
נכריה׃

23

ויהי בימים הרבים
ההם וימת מלך
מצרים ויאנחו
בני־ישראל מן־
העבדה ויזעקו ותעל
שועתם אל־האלהים
מן־העבדה׃

24

וישמע אלהים
את־נאקתם ויזכר
אלהים את־בריתו
את־אברהם את־יצחק
ואת־יעקב׃

25

וירא אלהים את־בני
ישראל וידע אלהים׃

Exodus 3


Exodus Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1

ומשה היה רעה
את־צאן יתרו חתנו
כהן מדין וינהג
את־הצאן אחר המדבר
ויבא אל־הר האלהים
חרבה׃

2

וירא מלאך יהוה
אליו בלבת־אש מתוך
הסנה וירא והנה
הסנה בער באש
והסנה איננו אכל׃

3

ויאמר משה אסרה־נא
ואראה את־המראה
הגדל הזה מדוע
לא־יבער הסנה׃

4

וירא יהוה כי סר
לראות ויקרא אליו
אלהים מתוך הסנה
ויאמר משה משה
ויאמר הנני׃

5

ויאמר אל־תקרב הלם
של־נעליך מעל
רגליך כי המקום
אשר אתה עומד עליו
אדמת־קדש הוא׃

6

ויאמר אנכי אלהי
אביך אלהי אברהם
אלהי יצחק ואלהי
יעקב ויסתר משה
פניו כי ירא מהביט
אל־האלהים׃

7

ויאמר יהוה ראה
ראיתי את־עני עמי
אשר במצרים
ואת־צעקתם שמעתי
מפני נגשיו כי
ידעתי את־מכאביו׃

8

וארד להצילו מיד
מצרים ולהעלתו
מן־הארץ ההוא
אל־ארץ טובה ורחבה
אל־ארץ זבת חלב
ודבש אל־מקום
הכנעני והחתי
והאמרי והפרזי
והחוי והיבוסי׃

9

ועתה הנה צעקת
בני־ישראל באה אלי
וגם־ראיתי את־הלחץ
אשר מצרים לחצים
אתם׃

10

ועתה לכה ואשלחך
אל־פרעה והוצא
את־עמי בני־ישראל
ממצרים׃

11

ויאמר משה
אל־האלהים מי אנכי
כי אלך אל־פרעה
וכי אוציא את־בני
ישראל ממצרים׃

12

ויאמר כי־אהיה עמך
וזה־לך האות כי
אנכי שלחתיך
בהוציאך את־העם
ממצרים תעבדון
את־האלהים על ההר
הזה׃

13

ויאמר משה
אל־האלהים הנה
אנכי בא אל־בני
ישראל ואמרתי להם
אלהי אבותיכם
שלחני אליכם
ואמרו־לי מה־שמו
מה אמר אלהם׃

14

ויאמר אלהים
אל־משה אהיה אשר
אהיה ויאמר כה
תאמר לבני ישראל
אהיה שלחני אליכם׃

15

ויאמר עוד אלהים
אל־משה כה־תאמר
אל־בני ישראל יהוה
אלהי אבתיכם אלהי
אברהם אלהי יצחק
ואלהי יעקב שלחני
אליכם זה־שמי לעלם
וזה זכרי לדר דר׃

16

לך ואספת את־זקני
ישראל ואמרת אלהם
יהוה אלהי אבתיכם
נראה אלי אלהי
אברהם יצחק ויעקב
לאמר פקד פקדתי
אתכם ואת־העשוי
לכם במצרים׃

17

ואמר אעלה אתכם
מעני מצרים אל־ארץ
הכנעני והחתי
והאמרי והפרזי
והחוי והיבוסי
אל־ארץ זבת חלב
ודבש׃

18

ושמעו לקלך ובאת
אתה וזקני ישראל
אל־מלך מצרים
ואמרתם אליו יהוה
אלהי העבריים נקרה
עלינו ועתה
נלכה־נא דרך שלשת
ימים במדבר ונזבחה
ליהוה אלהינו׃

19

ואני ידעתי כי
לא־יתן אתכם מלך
מצרים להלך ולא
ביד חזקה׃

20

ושלחתי את־ידי
והכיתי את־מצרים
בכל נפלאתי אשר
אעשה בקרבו
ואחרי־כן ישלח
אתכם׃

21

ונתתי את־חן
העם־הזה בעיני
מצרים והיה כי
תלכון לא תלכו
ריקם׃

22

ושאלה אשה משכנתה
ומגרת ביתה
כלי־כסף וכלי זהב
ושמלת ושמתם על־
בניכם ועל־בנתיכם
ונצלתם את־מצרים׃

Exodus 4


Exodus Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1

ויען משה ויאמר
והן לא־יאמינו לי
ולא ישמעו בקלי כי
יאמרו לא־ נראה
אליך יהוה׃

2

ויאמר אליו יהוה
מזה בידך ויאמר
מטה׃

3

ויאמר השליכהו
ארצה וישלכהו ארצה
ויהי לנחש וינס
משה מפניו׃

4

ויאמר יהוה אל־משה
שלח ידך ואחז
בזנבו וישלח ידו
ויחזק בו ויהי
למטה בכפו׃

5

למען יאמינו
כי־נראה אליך יהוה
אלהי אבתם אלהי
אברהם אלהי יצחק
ואלהי יעקב׃

6

ויאמר יהוה לו עוד
הבא־נא ידך בחיקך
ויבא ידו בחיקו
ויוצאה והנה ידו
מצרעת כשלג׃

7

ויאמר השב ידך
אל־חיקך וישב ידו
אל־חיקו ויוצאה
מחיקו והנה־שבה
כבשרו׃

8

והיה אם־לא יאמינו
לך ולא ישמעו לקל
האת הראשון
והאמינו לקל האת
האחרון׃

9

והיה אם־לא יאמינו
גם לשני האתות
האלה ולא ישמעון
לקלך ולקחת ממימי
היאר ושפכת היבשה
והיו המים אשר תקח
מן־היאר והיו לדם
ביבשת׃

10

ויאמר משה אל־יהוה
בי אדני לא איש
דברים אנכי גם
מתמול גם משלשם גם
מאז דברך אל־עבדך
כי כבד־פה וכבד
לשון אנכי׃

11

ויאמר יהוה אליו
מי שם פה לאדם או
מי־ישום אלם או
חרש או פקח או עור
הלא אנכי יהוה׃

12

ועתה לך ואנכי
אהיה עם־פיך
והוריתיך אשר
תדבר׃

13

ויאמר בי אדני
שלח־נא ביד־תשלח׃

14

ויחר־אף יהוה במשה
ויאמר הלא אהרן
אחיך הלוי ידעתי
כי־דבר ידבר הוא
וגם הנה־הוא יצא
לקראתך וראך ושמח
בלבו׃

15

ודברת אליו ושמת
את־הדברים בפיו
ואנכי אהיה עם־פיך
ועם־פיהו והוריתי
אתכם את אשר
תעשון׃

16

ודבר־הוא לך
אל־העם והיה הוא
יהיה־לך לפה ואתה
תהיה־לו לאלהים׃

17

ואת־המטה הזה תקח
בידך אשר תעשה־בו
את־האתת׃

18

וילך משה וישב
אל־יתר חתנו ויאמר
לו אלכה נא ואשובה
אל־אחי אשר־
במצרים ואראה
העודם חיים ויאמר
יתרו למשה לך
לשלום׃

19

ויאמר יהוה אל־משה
במדין לך שב מצרים
כי־מתו כל־האנשים
המבקשים את־נפשך׃

20

ויקח משה את־אשתו
ואת־בניו וירכבם
על־החמר וישב ארצה
מצרים ויקח משה
את־מטה האלהים
בידו׃

21

ויאמר יהוה אל־משה
בלכתך לשוב מצרימה
ראה כל־המפתים
אשר־שמתי בידך
ועשיתם לפני פרעה
ואני אחזק את־לבו
ולא ישלח את־העם׃

22

ואמרת אל־פרעה כה
אמר יהוה בני בכרי
ישראל׃

23

ואמר אליך שלח
את־בני ויעבדני
ותמאן לשלחו הנה
אנכי הרג את־בנך
בכרך׃

24

ויהי בדרך במלון
ויפגשהו יהוה
ויבקש המיתו׃

25

ותקח צפרה צר
ותכרת את־ערלת בנה
ותגע לרגליו ותאמר
כי חתן־דמים אתה
לי׃

26

וירף ממנו אז אמרה
חתן דמים למולת׃

27

ויאמר יהוה
אל־אהרן לך לקראת
משה המדברה וילך
ויפגשהו בהר
האלהים וישק־לו׃

28

ויגד משה לאהרן את
כל־דברי יהוה אשר
שלחו ואת כל־האתת
אשר צוהו׃

29

וילך משה ואהרן
ויאספו את־כל־זקני
בני ישראל׃

30

וידבר אהרן את
כל־הדברים אשר־דבר
יהוה אל־משה ויעש
האתת לעיני העם׃

31

ויאמן העם וישמעו
כי־פקד יהוה
את־בני ישראל וכי
ראה את־ענים ויקדו
וישתחוו׃

Exodus 5


Exodus Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1

ואחר באו משה
ואהרן ויאמרו
אל־פרעה כה־אמר
יהוה אלהי ישראל
שלח את־עמי ויחגו
לי במדבר׃

2

ויאמר פרעה מי
יהוה אשר אשמע
בקלו לשלח
את־ישראל לא ידעתי
את־ יהוה וגם
את־ישראל לא אשלח׃

3

ויאמרו אלהי
העברים נקרא עלינו
נלכה נא דרך שלשת
ימים במדבר ונזבחה
ליהוה אלהינו
פן־יפגענו בדבר או
בחרב׃

4

ויאמר אלהם מלך
מצרים למה משה
ואהרן תפריעו
את־העם ממעשיו לכו
לסבלתיכם׃

5

ויאמר פרעה
הן־רבים עתה עם
הארץ והשבתם אתם
מסבלתם׃

6

ויצו פרעה ביום
ההוא את־הנגשים
בעם ואת־שטריו
לאמר׃

7

לא תאספון לתת תבן
לעם ללבן הלבנים
כתמול שלשם הם
ילכו וקששו להם
תבן׃

8

ואת־מתכנת הלבנים
אשר הם עשים תמול
שלשם תשימו עליהם
לא תגרעו ממנו
כי־נרפים הם על־כן
הם צעקים לאמר
נלכה נזבחה
לאלהינו׃

9

תכבד העבדה
על־האנשים
ויעשו־בה ואל־ישעו
בדברי־שקר׃

10

ויצאו נגשי העם
ושטריו ויאמרו
אל־העם לאמר כה
אמר פרעה אינני
נתן לכם תבן׃

11

אתם לכו קחו לכם
תבן מאשר תמצאו כי
אין נגרע מעבדתכם
דבר׃

12

ויפץ העם בכל־ארץ
מצרים לקשש קש
לתבן׃

13

והנגשים אצים לאמר
כלו מעשיכם
דבר־יום ביומו
כאשר בהיות התבן׃

14

ויכו שטרי בני
ישראל אשר־שמו
עלהם נגשי פרעה
לאמר מדוע לא
כליתם חקכם ללבן
כתמול שלשם
גם־תמול גם־היום׃

15

ויבאו שטרי בני
ישראל ויצעקו
אל־פרעה לאמר למה
תעשה כה לעבדיך׃

16

תבן אין נתן
לעבדיך ולבנים
אמרים לנו עשו
והנה עבדיך מכים
וחטאת עמך׃

17

ויאמר נרפים אתם
נרפים על־כן אתם
אמרים נלכה נזבחה
ליהוה׃

18

ועתה לכו עבדו
ותבן לא־ינתן לכם
ותכן לבנים תתנו׃

19

ויראו שטרי
בני־ישראל אתם ברע
לאמר לא־תגרעו
מלבניכם דבר־יום
ביומו׃

20

ויפגעו את־משה
ואת־אהרן נצבים
לקראתם בצאתם מאת
פרעה׃

21

ויאמרו אלהם ירא
יהוה עליכם וישפט
אשר הבאשתם
את־ריחנו בעיני
פרעה ובעיני עבדיו
לתת־חרב בידם
להרגנו׃

22

וישב משה אל־יהוה
ויאמר אדני למה
הרעתה לעם הזה למה
זה שלחתני׃

23

ומאז באתי אל־פרעה
לדבר בשמך הרע לעם
הזה והצל לא־הצלת
את־עמך׃

Exodus 6


Exodus Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1

ויאמר יהוה אל־משה
עתה תראה אשר אעשה
לפרעה כי ביד חזקה
ישלחם וביד חזקה
יגרשם מארצו׃

2

וידבר אלהים
אל־משה ויאמר אליו
אני יהוה׃

3

וארא אל־אברהם
אל־יצחק ואל־יעקב
באל שדי ושמי יהוה
לא נודעתי להם׃

4

וגם הקמתי
את־בריתי אתם לתת
להם את־ארץ כנען
את ארץ מגריהם
אשר־ גרו בה׃

5

וגם אני שמעתי
את־נאקת בני ישראל
אשר מצרים מעבדים
אתם ואזכר את־
בריתי׃

6

לכן אמר
לבני־ישראל אני
יהוה והוצאתי אתכם
מתחת סבלת מצרים
והצלתי אתכם
מעבדתם וגאלתי
אתכם בזרוע נטויה
ובשפטים גדלים׃

7

ולקחתי אתכם לי
לעם והייתי לכם
לאלהים וידעתם כי
אני יהוה אלהיכם
המוציא אתכם מתחת
סבלות מצרים׃

8

והבאתי אתכם
אל־הארץ אשר נשאתי
את־ידי לתת אתה
לאברהם ליצחק
וליעקב ונתתי אתה
לכם מורשה אני
יהוה׃

9

וידבר משה כן
אל־בני ישראל ולא
שמעו אל־משה מקצר
רוח ומעבדה קשה׃

10

וידבר יהוה אל־משה
לאמר׃

11

בא דבר אל־פרעה
מלך מצרים וישלח
את־בני־ישראל
מארצו׃

12

וידבר משה לפני
יהוה לאמר הן
בני־ישראל לא־שמעו
אלי ואיך ישמעני
פרעה ואני ערל
שפתים׃

13

וידבר יהוה אל־משה
ואל־אהרן ויצום
אל־בני ישראל
ואל־פרעה מלך
מצרים להוציא
את־בני־ישראל מארץ
מצרים׃

14

אלה ראשי בית־אבתם
בני ראובן בכר
ישראל חנוך ופלוא
חצרן וכרמי אלה
משפחת ראובן׃

15

ובני שמעון ימואל
וימין ואהד ויכין
וצחר ושאול
בן־הכנענית אלה
משפחת שמעון׃

16

ואלה שמות בני־לוי
לתלדתם גרשון וקהת
ומררי ושני חיי
לוי שבע ושלשים
ומאת שנה׃

17

בני גרשון לבני
ושמעי למשפחתם׃

18

ובני קהת עמרם
ויצהר וחברון
ועזיאל ושני חיי
קהת שלש ושלשים
ומאת שנה׃

19

ובני מררי מחלי
ומושי אלה משפחת
הלוי לתלדתם׃

20

ויקח עמרם
את־יוכבד דדתו לו
לאשה ותלד לו
את־אהרן ואת־משה
ושני חיי עמרם שבע
ושלשים ומאת שנה׃

21

ובני יצהר קרח
ונפג וזכרי׃

22

ובני עזיאל מישאל
ואלצפן וסתרי׃

23

ויקח אהרן
את־אלישבע
בת־עמינדב אחות
נחשון לו לאשה
ותלד לו את־ נדב
ואת־אביהוא
את־אלעזר
ואת־איתמר׃

24

ובני קרח אסיר
ואלקנה ואביאסף
אלה משפחת הקרחי׃

25

ואלעזר בן־אהרן
לקח־לו מבנות
פוטיאל לו לאשה
ותלד לו את־פינחס
אלה ראשי אבות
הלוים למשפחתם׃

26

הוא אהרן ומשה אשר
אמר יהוה להם
הוציאו את־בני
ישראל מארץ מצרים
על־צבאתם׃

27

הם המדברים
אל־פרעה מלך־מצרים
להוציא
את־בני־ישראל
ממצרים הוא משה
ואהרן׃

28

ויהי ביום דבר
יהוה אל־משה בארץ
מצרים׃

29

וידבר יהוה אל־משה
לאמר אני יהוה דבר
אל־פרעה מלך מצרים
את כל־ אשר אני
דבר אליך׃

30

ויאמר משה לפני
יהוה הן אני ערל
שפתים ואיך ישמע
אלי פרעה׃

Exodus 7


Exodus Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1

ויאמר יהוה אל־משה
ראה נתתיך אלהים
לפרעה ואהרן אחיך
יהיה נביאך׃

2

אתה תדבר את
כל־אשר אצוך ואהרן
אחיך ידבר אל־פרעה
ושלח את־בני־
ישראל מארצו׃

3

ואני אקשה את־לב
פרעה והרביתי
את־אתתי ואת־מופתי
בארץ מצרים׃

4

ולא־ישמע אלכם
פרעה ונתתי את־ידי
במצרים והוצאתי
את־צבאתי את־ עמי
בני־ישראל מארץ
מצרים בשפטים
גדלים׃

5

וידעו מצרים
כי־אני יהוה בנטתי
את־ידי על־מצרים
והוצאתי את־בני־
ישראל מתוכם׃

6

ויעש משה ואהרן
כאשר צוה יהוה אתם
כן עשו׃

7

ומשה בן־שמנים שנה
ואהרן בן־שלש
ושמנים שנה בדברם
אל־פרעה׃

8

ויאמר יהוה אל־משה
ואל־אהרן לאמר׃

9

כי ידבר אלכם פרעה
לאמר תנו לכם מופת
ואמרת אל־אהרן קח
את־מטך והשלך
לפני־פרעה יהי
לתנין׃

10

ויבא משה ואהרן
אל־פרעה ויעשו כן
כאשר צוה יהוה
וישלך אהרן את־
מטהו לפני פרעה
ולפני עבדיו ויהי
לתנין׃

11

ויקרא גם־פרעה
לחכמים ולמכשפים
ויעשו גם־הם חרטמי
מצרים בלהטיהם כן׃

12

וישליכו איש מטהו
ויהיו לתנינם
ויבלע מטה־אהרן
את־מטתם׃

13

ויחזק לב פרעה ולא
שמע אלהם כאשר דבר
יהוה׃

14

ויאמר יהוה אל־משה
כבד לב פרעה מאן
לשלח העם׃

15

לך אל־פרעה בבקר
הנה יצא המימה
ונצבת לקראתו
על־שפת היאר והמטה
אשר־נהפך לנחש תקח
בידך׃

16

ואמרת אליו יהוה
אלהי העברים שלחני
אליך לאמר שלח
את־עמי ויעבדני
במדבר והנה
לא־שמעת עד־כה׃

17

כה אמר יהוה בזאת
תדע כי אני יהוה
הנה אנכי מכה במטה
אשר־בידי על־המים
אשר ביאר ונהפכו
לדם׃

18

והדגה אשר־ביאר
תמות ובאש היאר
ונלאו מצרים לשתות
מים מן־היאר׃

19

ויאמר יהוה אל־משה
אמר אל־אהרן קח
מטך ונטה־ידך
על־מימי מצרים
על־נהרתם
על־יאריהם
ועל־אגמיהם ועל
כל־מקוה מימיהם
ויהיו־דם והיה דם
בכל־ארץ מצרים
ובעצים ובאבנים׃

20

ויעשו־כן משה
ואהרן כאשר צוה
יהוה וירם במטה
ויך את־המים אשר
ביאר לעיני פרעה
ולעיני עבדיו
ויהפכו כל־המים
אשר־ביאר לדם׃

21

והדגה אשר־ביאר
מתה ויבאש היאר
ולא־יכלו מצרים
לשתות מים מן־
היאר ויהי הדם
בכל־ארץ מצרים׃

22

ויעשו־כן חרטמי
מצרים בלטיהם
ויחזק לב־פרעה
ולא־שמע אלהם כאשר
דבר יהוה׃

23

ויפן פרעה ויבא
אל־ביתו ולא־שת
לבו גם־לזאת׃

24

ויחפרו כל־מצרים
סביבת היאר מים
לשתות כי לא יכלו
לשתת ממימי היאר׃

25

וימלא שבעת ימים
אחרי הכות־יהוה
את־היאר׃

26

ויאמר יהוה אל־משה
בא אל־פרעה ואמרת
אליו כה אמר יהוה
שלח את־ עמי
ויעבדני׃

27

ואם־מאן אתה לשלח
הנה אנכי נגף
את־כל־גבולך
בצפרדעים׃

28

ושרץ היאר צפרדעים
ועלו ובאו בביתך
ובחדר משכבך
ועל־מטתך ובבית
עבדיך ובעמך
ובתנוריך
ובמשארותיך׃

29

ובכה ובעמך
ובכל־עבדיך יעלו
הצפרדעים׃

Exodus 8


Exodus Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 8

1

ויאמר יהוה אל־משה
אמר אל־אהרן נטה
את־ידך במטך
על־הנהרת על־
היארים ועל־האגמים
והעל את־הצפרדעים
על־ארץ מצרים׃

2

ויט אהרן את־ידו
על מימי מצרים
ותעל הצפרדע ותכס
את־ארץ מצרים׃

3

ויעשו־כן החרטמים
בלטיהם ויעלו
את־הצפרדעים
על־ארץ מצרים׃

4

ויקרא פרעה למשה
ולאהרן ויאמר
העתירו אל־יהוה
ויסר הצפרדעים
ממני ומעמי ואשלחה
את־העם ויזבחו
ליהוה׃

5

ויאמר משה לפרעה
התפאר עלי למתי
אעתיר לך ולעבדיך
ולעמך להכרית
הצפרדעים ממך
ומבתיך רק ביאר
תשארנה׃

6

ויאמר למחר ויאמר
כדברך למען תדע
כי־אין כיהוה
אלהינו׃

7

וסרו הצפרדעים ממך
ומבתיך ומעבדיך
ומעמך רק ביאר
תשארנה׃

8

ויצא משה ואהרן
מעם פרעה ויצעק
משה אל־יהוה
על־דבר הצפרדעים
אשר־ שם לפרעה׃

9

ויעש יהוה כדבר
משה וימתו
הצפרדעים מן־הבתים
מן־החצרת
ומן־השדת׃

10

ויצברו אתם חמרם
חמרם ותבאש הארץ׃

11

וירא פרעה כי היתה
הרוחה והכבד
את־לבו ולא שמע
אלהם כאשר דבר
יהוה׃

12

ויאמר יהוה אל־משה
אמר אל־אהרן נטה
את־מטך והך את־עפר
הארץ והיה לכנם
בכל־ארץ מצרים׃

13

ויעשו־כן ויט אהרן
את־ידו במטהו ויך
את־עפר הארץ ותהי
הכנם באדם ובבהמה
כל־עפר הארץ היה
כנים בכל־ארץ
מצרים׃

14

ויעשו־כן החרטמים
בלטיהם להוציא
את־הכנים ולא יכלו
ותהי הכנם באדם
ובבהמה׃

15

ויאמרו החרטמם
אל־פרעה אצבע
אלהים הוא ויחזק
לב־פרעה ולא־שמע
אלהם כאשר דבר
יהוה׃

16

ויאמר יהוה אל־משה
השכם בבקר והתיצב
לפני פרעה הנה
יוצא המימה ואמרת
אליו כה אמר יהוה
שלח עמי ויעבדני׃

17

כי אם־אינך משלח
את־עמי הנני משליח
בך ובעבדיך ובעמך
ובבתיך את־ הערב
ומלאו בתי מצרים
את־הערב וגם האדמה
אשר־הם עליה׃

18

והפליתי ביום ההוא
את־ארץ גשן אשר
עמי עמד עליה
לבלתי היות־שם ערב
למען תדע כי אני
יהוה בקרב הארץ׃

19

ושמתי פדת בין עמי
ובין עמך למחר
יהיה האת הזה׃

20

ויעש יהוה כן ויבא
ערב כבד ביתה פרעה
ובית עבדיו
ובכל־ארץ מצרים
תשחת הארץ מפני
הערב׃

21

ויקרא פרעה אל־משה
ולאהרן ויאמר לכו
זבחו לאלהיכם
בארץ׃

22

ויאמר משה לא נכון
לעשות כן כי תועבת
מצרים נזבח ליהוה
אלהינו הן נזבח
את־תועבת מצרים
לעיניהם ולא
יסקלנו׃

23

דרך שלשת ימים נלך
במדבר וזבחנו
ליהוה אלהינו כאשר
יאמר אלינו׃

24

ויאמר פרעה אנכי
אשלח אתכם וזבחתם
ליהוה אלהיכם
במדבר רק הרחק
לא־תרחיקו ללכת
העתירו בעדי׃

25

ויאמר משה הנה
אנכי יוצא מעמך
והעתרתי אל־יהוה
וסר הערב מפרעה
מעבדיו ומעמו מחר
רק אל־יסף פרעה
התל לבלתי שלח
את־העם לזבח
ליהוה׃

26

ויצא משה מעם פרעה
ויעתר אל־יהוה׃

27

ויעש יהוה כדבר
משה ויסר הערב
מפרעה מעבדיו
ומעמו לא נשאר
אחד׃

28

ויכבד פרעה את־לבו
גם בפעם הזאת ולא
שלח את־העם׃

Exodus 9


Exodus Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 8

Exodus

Return to Index

Chapter 9

1

ויאמר יהוה אל־משה
בא אל־פרעה ודברת
אליו כה־אמר יהוה
אלהי העברים שלח
את־עמי ויעבדני׃

2

כי אם־מאן אתה
לשלח ועודך מחזיק
בם׃

3

הנה יד־יהוה הויה
במקנך אשר בשדה
בסוסים בחמרים
בגמלים בבקר ובצאן
דבר כבד מאד׃

4

והפלה יהוה בין
מקנה ישראל ובין
מקנה מצרים ולא
ימות מכל־לבני
ישראל דבר׃

5

וישם יהוה מועד
לאמר מחר יעשה
יהוה הדבר הזה
בארץ׃

6

ויעש יהוה את־הדבר
הזה ממחרת וימת כל
מקנה מצרים וממקנה
בני־ ישראל לא־מת
אחד׃

7

וישלח פרעה והנה
לא־מת ממקנה ישראל
עד־אחד ויכבד לב
פרעה ולא שלח
את־העם׃

8

ויאמר יהוה אל־משה
ואל־אהרן קחו לכם
מלא חפניכם פיח
כבשן וזרקו משה
השמימה לעיני
פרעה׃

9

והיה לאבק על
כל־ארץ מצרים והיה
על־האדם ועל־הבהמה
לשחין פרח אבעבעת
בכל־ארץ מצרים׃

10

ויקחו את־פיח
הכבשן ויעמדו לפני
פרעה ויזרק אתו
משה השמימה ויהי
שחין אבעבעת פרח
באדם ובבהמה׃

11

ולא־יכלו החרטמים
לעמד לפני משה
מפני השחין כי־היה
השחין בחרטמם
ובכל־מצרים׃

12

ויחזק יהוה את־לב
פרעה ולא שמע אלהם
כאשר דבר יהוה
אל־משה׃

13

ויאמר יהוה אל־משה
השכם בבקר והתיצב
לפני פרעה ואמרת
אליו כה־ אמר יהוה
אלהי העברים שלח
את־עמי ויעבדני׃

14

כי בפעם הזאת אני
שלח את־כל־מגפתי
אל־לבך ובעבדיך
ובעמך בעבור תדע
כי אין כמני
בכל־הארץ׃

15

כי עתה שלחתי
את־ידי ואך אותך
ואת־עמך בדבר
ותכחד מן־הארץ׃

16

ואולם בעבור זאת
העמדתיך בעבור
הראתך את־כחי
ולמען ספר שמי
בכל־ הארץ׃

17

עודך מסתולל בעמי
לבלתי שלחם׃

18

הנני ממטיר כעת
מחר ברד כבד מאד
אשר לא־היה כמהו
במצרים למן־ היום
הוסדה ועד־עתה׃

19

ועתה שלח העז
את־מקנך ואת
כל־אשר לך בשדה
כל־האדם והבהמה
אשר־ ימצא בשדה
ולא יאסף הביתה
וירד עלהם הברד
ומתו׃

20

הירא את־דבר יהוה
מעבדי פרעה הניס
את־עבדיו
ואת־מקנהו אל־
הבתים׃

21

ואשר לא־שם לבו
אל־דבר יהוה ויעזב
את־עבדיו
ואת־מקנהו בשדה׃

22

ויאמר יהוה אל־משה
נטה את־ידך
על־השמים ויהי ברד
בכל־ארץ מצרים
על־האדם ועל־הבהמה
ועל כל־עשב השדה
בארץ מצרים׃

23

ויט משה את־מטהו
על־השמים ויהוה
נתן קלת וברד
ותהלך אש ארצה
וימטר יהוה ברד
על־ארץ מצרים׃

24

ויהי ברד ואש
מתלקחת בתוך הברד
כבד מאד אשר
לא־היה כמהו בכל־
ארץ מצרים מאז
היתה לגוי׃

25

ויך הברד בכל־ארץ
מצרים את כל־אשר
בשדה מאדם
ועד־בהמה ואת כל־
עשב השדה הכה הברד
ואת־כל־עץ השדה
שבר׃

26

רק בארץ גשן
אשר־שם בני ישראל
לא היה ברד׃

27

וישלח פרעה ויקרא
למשה ולאהרן ויאמר
אלהם חטאתי הפעם
יהוה הצדיק ואני
ועמי הרשעים׃

28

העתירו אל־יהוה
ורב מהית קלת
אלהים וברד ואשלחה
אתכם ולא תספון
לעמד׃

29

ויאמר אליו משה
כצאתי את־העיר
אפרש את־כפי
אל־יהוה הקלות
יחדלון והברד לא
יהיה־עוד למען תדע
כי ליהוה הארץ׃

30

ואתה ועבדיך ידעתי
כי טרם תיראון
מפני יהוה אלהים׃

31

והפשתה והשערה
נכתה כי השערה
אביב והפשתה גבעל׃

32

והחטה והכסמת לא
נכו כי אפילת הנה׃

33

ויצא משה מעם פרעה
את־העיר ויפרש
כפיו אל־יהוה
ויחדלו הקלות
והברד ומטר לא־נתך
ארצה׃

34

וירא פרעה כי־חדל
המטר והברד והקלת
ויסף לחטא ויכבד
לבו הוא ועבדיו׃

35

ויחזק לב פרעה ולא
שלח את־בני ישראל
כאשר דבר יהוה
ביד־משה׃

Exodus 10


Exodus Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1

ויאמר יהוה אל־משה
בא אל־פרעה כי־אני
הכבדתי את־לבו
ואת־לב עבדיו למען
שתי אתתי אלה
בקרבו׃

2

ולמען תספר באזני
בנך ובן־בנך את
אשר התעללתי
במצרים ואת־אתתי
אשר־שמתי בם
וידעתם כי־אני
יהוה׃

3

ויבא משה ואהרן
אל־פרעה ויאמרו
אליו כה־אמר יהוה
אלהי העברים עד־
מתי מאנת לענת
מפני שלח עמי
ויעבדני׃

4

כי אם־מאן אתה
לשלח את־עמי הנני
מביא מחר ארבה
בגבלך׃

5

וכסה את־עין הארץ
ולא יוכל לראת
את־הארץ ואכל
את־יתר הפלטה
הנשארת לכם
מן־הברד ואכל
את־כל־העץ הצמח
לכם מן־השדה׃

6

ומלאו בתיך ובתי
כל־עבדיך ובתי
כל־מצרים אשר
לא־ראו אבתיך
ואבות אבתיך מיום
היותם על־האדמה עד
היום הזה ויפן
ויצא מעם פרעה׃

7

ויאמרו עבדי פרעה
אליו עד־מתי יהיה
זה לנו למוקש שלח
את־האנשים ויעבדו
את־יהוה אלהיהם
הטרם תדע כי אבדה
מצרים׃

8

ויושב את־משה
ואת־אהרן אל־פרעה
ויאמר אלהם לכו
עבדו את־יהוה
אלהיכם מי ומי
ההלכים׃

9

ויאמר משה בנערינו
ובזקנינו נלך
בבנינו ובבנותנו
בצאננו ובבקרנו
נלך כי חג־יהוה
לנו׃

10

ויאמר אלהם יהי כן
יהוה עמכם כאשר
אשלח אתכם
ואת־טפכם ראו כי
רעה נגד פניכם׃

11

לא כן לכו־נא
הגברים ועבדו
את־יהוה כי אתה
אתם מבקשים ויגרש
אתם מאת פני פרעה׃

12

ויאמר יהוה אל־משה
נטה ידך על־ארץ
מצרים בארבה ויעל
על־ארץ מצרים
ויאכל את־כל־עשב
הארץ את כל־אשר
השאיר הברד׃

13

ויט משה את־מטהו
על־ארץ מצרים
ויהוה נהג רוח
קדים בארץ כל־היום
ההוא וכל־הלילה
הבקר היה ורוח
הקדים נשא
את־הארבה׃

14

ויעל הארבה על
כל־ארץ מצרים וינח
בכל גבול מצרים
כבד מאד לפניו
לא־היה כן ארבה
כמהו ואחריו לא
יהיה־כן׃

15

ויכס את־עין
כל־הארץ ותחשך
הארץ ויאכל
את־כל־עשב הארץ
ואת כל־ פרי העץ
אשר הותיר הברד
ולא־נותר כל־ירק
בעץ ובעשב השדה
בכל־ארץ מצרים׃

16

וימהר פרעה לקרא
למשה ולאהרן ויאמר
חטאתי ליהוה
אלהיכם ולכם׃

17

ועתה שא נא חטאתי
אך הפעם והעתירו
ליהוה אלהיכם ויסר
מעלי רק את־המות
הזה׃

18

ויצא מעם פרעה
ויעתר אל־יהוה׃

19

ויהפך יהוה רוח־ים
חזק מאד וישא
את־הארבה ויתקעהו
ימה סוף לא נשאר
ארבה אחד בכל גבול
מצרים׃

20

ויחזק יהוה את־לב
פרעה ולא שלח
את־בני ישראל׃

21

ויאמר יהוה אל־משה
נטה ידך על־השמים
ויהי חשך על־ארץ
מצרים וימש חשך׃

22

ויט משה את־ידו
על־השמים ויהי
חשך־אפלה בכל־ארץ
מצרים שלשת ימים׃

23

לא־ראו איש
את־אחיו ולא־קמו
איש מתחתיו שלשת
ימים ולכל־בני
ישראל היה אור
במושבתם׃

24

ויקרא פרעה אל־משה
ויאמר לכו עבדו
את־יהוה רק צאנכם
ובקרכם יצג
גם־טפכם ילך עמכם׃

25

ויאמר משה גם־אתה
תתן בידנו זבחים
ועלת ועשינו ליהוה
אלהינו׃

26

וגם־מקננו ילך
עמנו לא תשאר פרסה
כי ממנו נקח לעבד
את־יהוה אלהינו
ואנחנו לא־נדע
מה־נעבד את־יהוה
עד־באנו שמה׃

27

ויחזק יהוה את־לב
פרעה ולא אבה
לשלחם׃

28

ויאמר־לו פרעה לך
מעלי השמר לך
אל־תסף ראות פני
כי ביום ראתך פני
תמות׃

29

ויאמר משה כן דברת
לא־אסף עוד ראות
פניך׃

Exodus 11


Exodus Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1

ויאמר יהוה אל־משה
עוד נגע אחד אביא
על־פרעה ועל־מצרים
אחרי־כן ישלח אתכם
מזה כשלחו כלה גרש
יגרש אתכם מזה׃

2

דבר־נא באזני העם
וישאלו איש מאת
רעהו ואשה מאת
רעותה כלי־כסף
וכלי זהב׃

3

ויתן יהוה את־חן
העם בעיני מצרים
גם האיש משה גדול
מאד בארץ מצרים
בעיני עבדי־פרעה
ובעיני העם׃

4

ויאמר משה כה אמר
יהוה כחצת הלילה
אני יוצא בתוך
מצרים׃

5

ומת כל־בכור בארץ
מצרים מבכור פרעה
הישב על־כסאו עד
בכור השפחה אשר
אחר הרחים וכל
בכור בהמה׃

6

והיתה צעקה גדלה
בכל־ארץ מצרים אשר
כמהו לא נהיתה
וכמהו לא תסף׃

7

ולכל בני ישראל לא
יחרץ־כלב לשנו
למאיש ועד־בהמה
למען תדעון אשר
יפלה יהוה בין
מצרים ובין ישראל׃

8

וירדו כל־עבדיך
אלה אלי
והשתחוו־לי לאמר
צא אתה וכל־העם
אשר־ ברגליך
ואחרי־כן אצא ויצא
מעם־פרעה בחרי־אף׃

9

ויאמר יהוה אל־משה
לא־ישמע אליכם
פרעה למען רבות
מופתי בארץ מצרים׃

10

ומשה ואהרן עשו
את־כל־המפתים האלה
לפני פרעה ויחזק
יהוה את־לב פרעה
ולא־שלח
את־בני־ישראל
מארצו׃

Exodus 12


Exodus Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1

ויאמר יהוה אל־משה
ואל־אהרן בארץ
מצרים לאמר׃

2

החדש הזה לכם ראש
חדשים ראשון הוא
לכם לחדשי השנה׃

3

דברו אל־כל־עדת
ישראל לאמר בעשר
לחדש הזה ויקחו
להם איש שה לבית־
אבת שה לבית׃

4

ואם־ימעט הבית
מהיות משה ולקח
הוא ושכנו הקרב
אל־ביתו במכסת
נפשת איש לפי אכלו
תכסו על־השה׃

5

שה תמים זכר
בן־שנה יהיה לכם
מן־הכבשים
ומן־העזים תקחו׃

6

והיה לכם למשמרת
עד ארבעה עשר יום
לחדש הזה ושחטו
אתו כל קהל
עדת־ישראל בין
הערבים׃

7

ולקחו מן־הדם
ונתנו על־שתי
המזוזת ועל־המשקוף
על הבתים אשר־
יאכלו אתו בהם׃

8

ואכלו את־הבשר
בלילה הזה צלי־אש
ומצות על־מררים
יאכלהו׃

9

אל־תאכלו ממנו נא
ובשל מבשל במים כי
אם־צלי־אש ראשו
על־כרעיו
ועל־קרבו׃

10

ולא־תותירו ממנו
עד־בקר והנתר ממנו
עד־בקר באש תשרפו׃

11

וככה תאכלו אתו
מתניכם חגרים
נעליכם ברגליכם
ומקלכם בידכם
ואכלתם אתו בחפזון
פסח הוא ליהוה׃

12

ועברתי בארץ־מצרים
בלילה הזה והכיתי
כל־בכור בארץ
מצרים מאדם
ועד־בהמה
ובכל־אלהי מצרים
אעשה שפטים אני
יהוה׃

13

והיה הדם לכם לאת
על הבתים אשר אתם
שם וראיתי את־הדם
ופסחתי עלכם
ולא־יהיה בכם נגף
למשחית בהכתי בארץ
מצרים׃

14

והיה היום הזה לכם
לזכרון וחגתם אתו
חג ליהוה לדרתיכם
חקת עולם תחגהו׃

15

שבעת ימים מצות
תאכלו אך ביום
הראשון תשביתו שאר
מבתיכם כי כל־ אכל
חמץ ונכרתה הנפש
ההוא מישראל מיום
הראשן עד־יום
השבעי׃

16

וביום הראשון
מקרא־קדש וביום
השביעי מקרא־קדש
יהיה לכם כל־
מלאכה לא־יעשה בהם
אך אשר יאכל
לכל־נפש הוא לבדו
יעשה לכם׃

17

ושמרתם את־המצות
כי בעצם היום הזה
הוצאתי
את־צבאותיכם מארץ
מצרים ושמרתם
את־היום הזה
לדרתיכם חקת עולם׃

18

בראשן בארבעה עשר
יום לחדש בערב
תאכלו מצת עד יום
האחד ועשרים לחדש
בערב׃

19

שבעת ימים שאר לא
ימצא בבתיכם כי
כל־אכל מחמצת
ונכרתה הנפש ההוא
מעדת ישראל בגר
ובאזרח הארץ׃

20

כל־מחמצת לא תאכלו
בכל מושבתיכם
תאכלו מצות׃

21

ויקרא משה
לכל־זקני ישראל
ויאמר אלהם משכו
וקחו לכם צאן
למשפחתיכם ושחטו
הפסח׃

22

ולקחתם אגדת אזוב
וטבלתם בדם
אשר־בסף והגעתם
אל־המשקוף ואל־שתי
המזוזת מן־הדם אשר
בסף ואתם לא תצאו
איש מפתח־ביתו
עד־בקר׃

23

ועבר יהוה לנגף
את־מצרים וראה
את־הדם על־המשקוף
ועל שתי המזוזת
ופסח יהוה על־הפתח
ולא יתן המשחית
לבא אל־בתיכם
לנגף׃

24

ושמרתם את־הדבר
הזה לחק־לך ולבניך
עד־עולם׃

25

והיה כי־תבאו
אל־הארץ אשר יתן
יהוה לכם כאשר דבר
ושמרתם את־ העבדה
הזאת׃

26

והיה כי־יאמרו
אליכם בניכם מה
העבדה הזאת לכם׃

27

ואמרתם זבח־פסח
הוא ליהוה אשר פסח
על־בתי בני־ישראל
במצרים בנגפו
את־מצרים
ואת־בתינו הציל
ויקד העם וישתחוו׃

28

וילכו ויעשו בני
ישראל כאשר צוה
יהוה את־משה ואהרן
כן עשו׃

29

ויהי בחצי הלילה
ויהוה הכה כל־בכור
בארץ מצרים מבכר
פרעה הישב על־כסאו
עד בכור השבי אשר
בבית הבור וכל
בכור בהמה׃

30

ויקם פרעה לילה
הוא וכל־עבדיו
וכל־מצרים ותהי
צעקה גדלה במצרים
כי־אין בית אשר
אין־שם מת׃

31

ויקרא למשה ולאהרן
לילה ויאמר קומו
צאו מתוך עמי
גם־אתם גם־בני
ישראל ולכו עבדו
את־יהוה כדברכם׃

32

גם־צאנכם גם־בקרכם
קחו כאשר דברתם
ולכו וברכתם
גם־אתי׃

33

ותחזק מצרים
על־העם למהר לשלחם
מן־הארץ כי אמרו
כלנו מתים׃

34

וישא העם את־בצקו
טרם יחמץ משארתם
צררת בשמלתם
על־שכמם׃

35

ובני־ישראל עשו
כדבר משה וישאלו
ממצרים כלי־כסף
וכלי זהב ושמלת׃

36

ויהוה נתן את־חן
העם בעיני מצרים
וישאלום וינצלו
את־מצרים׃

37

ויסעו בני־ישראל
מרעמסס סכתה
כשש־מאות אלף רגלי
הגברים לבד מטף׃

38

וגם־ערב רב עלה
אתם וצאן ובקר
מקנה כבד מאד׃

39

ויאפו את־הבצק אשר
הוציאו ממצרים עגת
מצות כי לא חמץ
כי־גרשו ממצרים
ולא יכלו להתמהמה
וגם־צדה לא־עשו
להם׃

40

ומושב בני ישראל
אשר ישבו במצרים
שלשים שנה וארבע
מאות שנה׃

41

ויהי מקץ שלשים
שנה וארבע מאות
שנה ויהי בעצם
היום הזה יצאו כל־
צבאות יהוה מארץ
מצרים׃

42

ליל שמרים הוא
ליהוה להוציאם
מארץ מצרים
הוא־הלילה הזה
ליהוה שמרים
לכל־בני ישראל
לדרתם׃

43

ויאמר יהוה אל־משה
ואהרן זאת חקת
הפסח כל־בן־נכר
לא־יאכל בו׃

44

וכל־עבד איש
מקנת־כסף ומלתה
אתו אז יאכל בו׃

45

תושב ושכיר
לא־יאכל־בו׃

46

בבית אחד יאכל
לא־תוציא מן־הבית
מן־הבשר חוצה ועצם
לא תשברו־ בו׃

47

כל־עדת ישראל יעשו
אתו׃

48

וכי־יגור אתך גר
ועשה פסח ליהוה
המול לו כל־זכר
ואז יקרב לעשתו
והיה כאזרח הארץ
וכל־ערל לא־יאכל
בו׃

49

תורה אחת יהיה
לאזרח ולגר הגר
בתוככם׃

50

ויעשו כל־בני
ישראל כאשר צוה
יהוה את־משה
ואת־אהרן כן עשו׃

51

ויהי בעצם היום
הזה הוציא יהוה
את־בני ישראל מארץ
מצרים על־ צבאתם׃

Exodus 13


Exodus Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1

וידבר יהוה אל־משה
לאמר׃

2

קדש־לי כל־בכור
פטר כל־רחם בבני
ישראל באדם ובבהמה
לי הוא׃

3

ויאמר משה אל־העם
זכור את־היום הזה
אשר יצאתם ממצרים
מבית עבדים כי
בחזק יד הוציא
יהוה אתכם מזה ולא
יאכל חמץ׃

4

היום אתם יצאים
בחדש האביב׃

5

והיה כי־יביאך
יהוה אל־ארץ
הכנעני והחתי
והאמרי והחוי
והיבוסי אשר נשבע
לאבתיך לתת לך ארץ
זבת חלב ודבש
ועבדת את־העבדה
הזאת בחדש הזה׃

6

שבעת ימים תאכל
מצת וביום השביעי
חג ליהוה׃

7

מצות יאכל את שבעת
הימים ולא־יראה לך
חמץ ולא־יראה לך
שאר בכל־ גבלך׃

8

והגדת לבנך ביום
ההוא לאמר בעבור
זה עשה יהוה לי
בצאתי ממצרים׃

9

והיה לך לאות
על־ידך ולזכרון
בין עיניך למען
תהיה תורת יהוה
בפיך כי ביד חזקה
הוצאך יהוה
ממצרים׃

10

ושמרת את־החקה
הזאת למועדה מימים
ימימה׃

11

והיה כי־יבאך יהוה
אל־ארץ הכנעני
כאשר נשבע לך
ולאבתיך ונתנה לך׃

12

והעברת כל־פטר־רחם
ליהוה וכל־פטר שגר
בהמה אשר יהיה לך
הזכרים ליהוה׃

13

וכל־פטר חמר תפדה
בשה ואם־לא תפדה
וערפתו וכל בכור
אדם בבניך תפדה׃

14

והיה כי־ישאלך בנך
מחר לאמר מה־זאת
ואמרת אליו בחזק
יד הוציאנו יהוה
ממצרים מבית
עבדים׃

15

ויהי כי־הקשה פרעה
לשלחנו ויהרג יהוה
כל־בכור בארץ
מצרים מבכר אדם
ועד־בכור בהמה
על־כן אני זבח
ליהוה כל־פטר רחם
הזכרים וכל־ בכור
בני אפדה׃

16

והיה לאות על־ידכה
ולטוטפת בין עיניך
כי בחזק יד
הוציאנו יהוה
ממצרים׃

17

ויהי בשלח פרעה
את־העם ולא־נחם
אלהים דרך ארץ
פלשתים כי קרוב
הוא כי אמר אלהים
פן־ינחם העם בראתם
מלחמה ושבו
מצרימה׃

18

ויסב אלהים את־העם
דרך המדבר ים־סוף
וחמשים עלו
בני־ישראל מארץ
מצרים׃

19

ויקח משה את־עצמות
יוסף עמו כי השבע
השביע את־בני
ישראל לאמר פקד
יפקד אלהים אתכם
והעליתם את־עצמתי
מזה אתכם׃

20

ויסעו מסכת ויחנו
באתם בקצה המדבר׃

21

ויהוה הלך לפניהם
יומם בעמוד ענן
לנחתם הדרך ולילה
בעמוד אש להאיר
להם ללכת יומם
ולילה׃

22

לא־ימיש עמוד הענן
יומם ועמוד האש
לילה לפני העם׃

Exodus 14


Exodus Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
וישבו ויחנו לפני
פי החירת בין מגדל
ובין הים לפני בעל
צפן נכחו תחנו
על־הים׃

3

ואמר פרעה לבני
ישראל נבכים הם
בארץ סגר עליהם
המדבר׃

4

וחזקתי את־לב־פרעה
ורדף אחריהם
ואכבדה בפרעה
ובכל־חילו וידעו
מצרים כי־אני יהוה
ויעשו־כן׃

5

ויגד למלך מצרים
כי ברח העם ויהפך
לבב פרעה ועבדיו
אל־העם ויאמרו
מה־זאת עשינו
כי־שלחנו את־ישראל
מעבדנו׃

6

ויאסר את־רכבו
ואת־עמו לקח עמו׃

7

ויקח שש־מאות רכב
בחור וכל רכב
מצרים ושלשם
על־כלו׃

8

ויחזק יהוה את־לב
פרעה מלך מצרים
וירדף אחרי בני
ישראל ובני ישראל
יצאים ביד רמה׃

9

וירדפו מצרים
אחריהם וישיגו
אותם חנים על־הים
כל־סוס רכב פרעה
ופרשיו וחילו
על־פי החירת לפני
בעל צפן׃

10

ופרעה הקריב וישאו
בני־ישראל
את־עיניהם והנה
מצרים נסע אחריהם
וייראו מאד ויצעקו
בני־ישראל
אל־יהוה׃

11

ויאמרו אל־משה
המבלי אין־קברים
במצרים לקחתנו
למות במדבר מה־
זאת עשית לנו
להוציאנו ממצרים׃

12

הלא־זה הדבר אשר
דברנו אליך במצרים
לאמר חדל ממנו
ונעבדה את־ מצרים
כי טוב לנו עבד
את־מצרים ממתנו
במדבר׃

13

ויאמר משה אל־העם
אל־תיראו התיצבו
וראו את־ישועת
יהוה אשר־יעשה לכם
היום כי אשר ראיתם
את־מצרים היום לא
תספו לראתם עוד
עד־עולם׃

14

יהוה ילחם לכם
ואתם תחרשון׃

15

ויאמר יהוה אל־משה
מה־תצעק אלי דבר
אל־בני־ישראל
ויסעו׃

16

ואתה הרם את־מטך
ונטה את־ידך
על־הים ובקעהו
ויבאו בני־ישראל
בתוך הים ביבשה׃

17

ואני הנני מחזק
את־לב מצרים ויבאו
אחריהם ואכבדה
בפרעה ובכל־ חילו
ברכבו ובפרשיו׃

18

וידעו מצרים
כי־אני יהוה
בהכבדי בפרעה
ברכבו ובפרשיו׃

19

ויסע מלאך האלהים
ההלך לפני מחנה
ישראל וילך
מאחריהם ויסע עמוד
הענן מפניהם ויעמד
מאחריהם׃

20

ויבא בין מחנה
מצרים ובין מחנה
ישראל ויהי הענן
והחשך ויאר את־
הלילה ולא־קרב זה
אל־זה כל־הלילה׃

21

ויט משה את־ידו
על־הים ויולך יהוה
את־הים ברוח קדים
עזה כל־ הלילה
וישם את־הים לחרבה
ויבקעו המים׃

22

ויבאו בני־ישראל
בתוך הים ביבשה
והמים להם חומה
מימינם ומשמאלם׃

23

וירדפו מצרים
ויבאו אחריהם כל
סוס פרעה רכבו
ופרשיו אל־תוך
הים׃

24

ויהי באשמרת הבקר
וישקף יהוה
אל־מחנה מצרים
בעמוד אש וענן
ויהם את מחנה
מצרים׃

25

ויסר את אפן
מרכבתיו וינהגהו
בכבדת ויאמר מצרים
אנוסה מפני ישראל
כי יהוה נלחם להם
במצרים׃

26

ויאמר יהוה אל־משה
נטה את־ידך על־הים
וישבו המים
על־מצרים על־ רכבו
ועל־פרשיו׃

27

ויט משה את־ידו
על־הים וישב הים
לפנות בקר לאיתנו
ומצרים נסים
לקראתו וינער יהוה
את־מצרים בתוך
הים׃

28

וישבו המים ויכסו
את־הרכב
ואת־הפרשים לכל
חיל פרעה הבאים
אחריהם בים
לא־נשאר בהם
עד־אחד׃

29

ובני ישראל הלכו
ביבשה בתוך הים
והמים להם חמה
מימינם ומשמאלם׃

30

ויושע יהוה ביום
ההוא את־ישראל מיד
מצרים וירא ישראל
את־מצרים מת
על־שפת הים׃

31

וירא ישראל את־היד
הגדלה אשר עשה
יהוה במצרים
וייראו העם את־
יהוה ויאמינו
ביהוה ובמשה עבדו׃

Exodus 15


Exodus Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1

אז ישיר־משה ובני
ישראל את־השירה
הזאת ליהוה ויאמרו
לאמר אשירה ליהוה
כי־גאה גאה סוס
ורכבו רמה בים׃

2

עזי וזמרת יה
ויהי־לי לישועה זה
אלי ואנוהו אלהי
אבי וארממנהו׃

3

יהוה איש מלחמה
יהוה שמו׃

4

מרכבת פרעה וחילו
ירה בים ומבחר
שלשיו טבעו
בים־סוף׃

5

תהמת יכסימו ירדו
במצולת כמו־אבן׃

6

ימינך יהוה נאדרי
בכח ימינך יהוה
תרעץ אויב׃

7

וברב גאונך תהרס
קמיך תשלח חרנך
יאכלמו כקש׃

8

וברוח אפיך נערמו
מים נצבו כמו־נד
נזלים קפאו תהמת
בלב־ים׃

9

אמר אויב ארדף
אשיג אחלק שלל
תמלאמו נפשי אריק
חרבי תורישמו ידי׃

10

נשפת ברוחך כסמו
ים צללו כעופרת
במים אדירים׃

11

מי־כמכה באלם יהוה
מי כמכה נאדר בקדש
נורא תהלת עשה
פלא׃

12

נטית ימינך תבלעמו
ארץ׃

13

נחית בחסדך עם־זו
גאלת נהלת בעזך
אל־נוה קדשך׃

14

שמעו עמים ירגזון
חיל אחז ישבי
פלשת׃

15

אז נבהלו אלופי
אדום אילי מואב
יאחזמו רעד נמגו
כל ישבי כנען׃

16

תפל עליהם אימתה
ופחד בגדל זרועך
ידמו כאבן עד־יעבר
עמך יהוה עד־יעבר
עם־זו קנית׃

17

תבאמו ותטעמו בהר
נחלתך מכון לשבתך
פעלת יהוה מקדש
אדני כוננו ידיך׃

18

יהוה ימלך לעלם
ועד׃

19

כי בא סוס פרעה
ברכבו ובפרשיו בים
וישב יהוה עלהם
את־מי הים ובני
ישראל הלכו ביבשה
בתוך הים׃

20

ותקח מרים הנביאה
אחות אהרן את־התף
בידה ותצאן
כל־הנשים אחריה
בתפים ובמחלת׃

21

ותען להם מרים
שירו ליהוה כי־גאה
גאה סוס ורכבו רמה
בים׃

22

ויסע משה את־ישראל
מים־סוף ויצאו
אל־מדבר־שור וילכו
שלשת־ימים במדבר
ולא־מצאו מים׃

23

ויבאו מרתה ולא
יכלו לשתת מים
ממרה כי מרים הם
על־כן קרא־שמה
מרה׃

24

וילנו העם על־משה
לאמר מה־נשתה׃

25

ויצעק אל־יהוה
ויורהו יהוה עץ
וישלך אל־המים
וימתקו המים שם שם
לו חק ומשפט ושם
נסהו׃

26

ויאמר אם־שמוע
תשמע לקול יהוה
אלהיך והישר
בעיניו תעשה
והאזנת למצותיו
ושמרת כל־חקיו
כל־המחלה אשר־שמתי
במצרים לא־אשים
עליך כי אני יהוה
רפאך׃

27

ויבאו אילמה ושם
שתים עשרה עינת
מים ושבעים תמרים
ויחנו־שם על־
המים׃

Exodus 16


Exodus Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1

ויסעו מאילם ויבאו
כל־עדת בני־ישראל
אל־מדבר־סין אשר
בין־אילם ובין
סיני בחמשה עשר
יום לחדש השני
לצאתם מארץ מצרים׃

2

וילינו כל־עדת
בני־ישראל על־משה
ועל־אהרן במדבר׃

3

ויאמרו אלהם בני
ישראל מי־יתן
מותנו ביד־יהוה
בארץ מצרים בשבתנו
על־סיר הבשר
באכלנו לחם לשבע
כי־הוצאתם אתנו
אל־המדבר הזה
להמית את־כל־הקהל
הזה ברעב׃

4

ויאמר יהוה אל־משה
הנני ממטיר לכם
לחם מן־השמים ויצא
העם ולקטו דבר־יום
ביומו למען אנסנו
הילך בתורתי
אם־לא׃

5

והיה ביום הששי
והכינו את
אשר־יביאו והיה
משנה על אשר־ילקטו
יום יום׃

6

ויאמר משה ואהרן
אל־כל־בני ישראל
ערב וידעתם כי
יהוה הוציא אתכם
מארץ מצרים׃

7

ובקר וראיתם
את־כבוד יהוה
בשמעו את־תלנתיכם
על־יהוה ונחנו מה
כי תלונו עלינו׃

8

ויאמר משה בתת
יהוה לכם בערב בשר
לאכל ולחם בבקר
לשבע בשמע יהוה
את־תלנתיכם
אשר־אתם מלינם
עליו ונחנו מה
לא־עלינו תלנתיכם
כי על־ יהוה׃

9

ויאמר משה אל־אהרן
אמר אל־כל־עדת בני
ישראל קרבו לפני
יהוה כי שמע את
תלנתיכם׃

10

ויהי כדבר אהרן
אל־כל־עדת
בני־ישראל ויפנו
אל־המדבר והנה
כבוד יהוה נראה
בענן׃

11

וידבר יהוה אל־משה
לאמר׃

12

שמעתי את־תלונת
בני ישראל דבר
אלהם לאמר בין
הערבים תאכלו בשר
ובבקר תשבעו־לחם
וידעתם כי אני
יהוה אלהיכם׃

13

ויהי בערב ותעל
השלו ותכס
את־המחנה ובבקר
היתה שכבת הטל
סביב למחנה׃

14

ותעל שכבת הטל
והנה על־פני המדבר
דק מחספס דק ככפר
על־הארץ׃

15

ויראו בני־ישראל
ויאמרו איש
אל־אחיו מן הוא כי
לא ידעו מה־הוא
ויאמר משה אלהם
הוא הלחם אשר נתן
יהוה לכם לאכלה׃

16

זה הדבר אשר צוה
יהוה לקטו ממנו
איש לפי אכלו עמר
לגלגלת מספר
נפשתיכם איש לאשר
באהלו תקחו׃

17

ויעשו־כן בני
ישראל וילקטו
המרבה והממעיט׃

18

וימדו בעמר ולא
העדיף המרבה
והממעיט לא החסיר
איש לפי־אכלו
לקטו׃

19

ויאמר משה אלהם
איש אל־יותר ממנו
עד־בקר׃

20

ולא־שמעו אל־משה
ויותרו אנשים ממנו
עד־בקר וירם
תולעים ויבאש
ויקצף עלהם משה׃

21

וילקטו אתו בבקר
בבקר איש כפי אכלו
וחם השמש ונמס׃

22

ויהי ביום הששי
לקטו לחם משנה שני
העמר לאחד ויבאו
כל־נשיאי העדה
ויגידו למשה׃

23

ויאמר אלהם הוא
אשר דבר יהוה
שבתון שבת־קדש
ליהוה מחר את אשר־
תאפו אפו ואת
אשר־תבשלו בשלו
ואת כל־העדף הניחו
לכם למשמרת עד־
הבקר׃

24

ויניחו אתו
עד־הבקר כאשר צוה
משה ולא הבאיש
ורמה לא־היתה בו׃

25

ויאמר משה אכלהו
היום כי־שבת היום
ליהוה היום לא
תמצאהו בשדה׃

26

ששת ימים תלקטהו
וביום השביעי שבת
לא יהיה־בו׃

27

ויהי ביום השביעי
יצאו מן־העם ללקט
ולא מצאו׃

28

ויאמר יהוה אל־משה
עד־אנה מאנתם לשמר
מצותי ותורתי׃

29

ראו כי־יהוה נתן
לכם השבת על־כן
הוא נתן לכם ביום
הששי לחם יומים
שבו איש תחתיו
אל־יצא איש ממקמו
ביום השביעי׃

30

וישבתו העם ביום
השבעי׃

31

ויקראו בית־ישראל
את־שמו מן והוא
כזרע גד לבן וטעמו
כצפיחת בדבש׃

32

ויאמר משה זה הדבר
אשר צוה יהוה מלא
העמר ממנו למשמרת
לדרתיכם למען יראו
את־הלחם אשר
האכלתי אתכם במדבר
בהוציאי אתכם מארץ
מצרים׃

33

ויאמר משה אל־אהרן
קח צנצנת אחת
ותן־שמה מלא־העמר
מן והנח אתו לפני
יהוה למשמרת
לדרתיכם׃

34

כאשר צוה יהוה
אל־משה ויניחהו
אהרן לפני העדת
למשמרת׃

35

ובני ישראל אכלו
את־המן ארבעים שנה
עד־באם אל־ארץ
נושבת את־המן אכלו
עד־באם אל־קצה ארץ
כנען׃

36

והעמר עשרית האיפה
הוא׃

Exodus 17


Exodus Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1

ויסעו כל־עדת
בני־ישראל
ממדבר־סין למסעיהם
על־פי יהוה ויחנו
ברפידים ואין מים
לשתת העם׃

2

וירב העם עם־משה
ויאמרו תנו־לנו
מים ונשתה ויאמר
להם משה מה־
תריבון עמדי
מה־תנסון את־יהוה׃

3

ויצמא שם העם למים
וילן העם על־משה
ויאמר למה זה
העליתנו ממצרים
להמית אתי ואת־בני
ואת־מקני בצמא׃

4

ויצעק משה אל־יהוה
לאמר מה אעשה לעם
הזה עוד מעט
וסקלני׃

5

ויאמר יהוה אל־משה
עבר לפני העם וקח
אתך מזקני ישראל
ומטך אשר הכית בו
את־היאר קח בידך
והלכת׃

6

הנני עמד לפניך שם
על־הצור בחרב
והכית בצור ויצאו
ממנו מים ושתה העם
ויעש כן משה לעיני
זקני ישראל׃

7

ויקרא שם המקום
מסה ומריבה על־ריב
בני ישראל ועל
נסתם את־יהוה לאמר
היש יהוה בקרבנו
אם־אין׃

8

ויבא עמלק וילחם
עם־ישראל ברפידם׃

9

ויאמר משה
אל־יהושע בחר־לנו
אנשים וצא הלחם
בעמלק מחר אנכי
נצב על־ראש הגבעה
ומטה האלהים בידי׃

10

ויעש יהושע כאשר
אמר־לו משה להלחם
בעמלק ומשה אהרן
וחור עלו ראש
הגבעה׃

11

והיה כאשר ירים
משה ידו וגבר
ישראל וכאשר יניח
ידו וגבר עמלק׃

12

וידי משה כבדים
ויקחו־אבן וישימו
תחתיו וישב עליה
ואהרן וחור תמכו
בידיו מזה אחד
ומזה אחד ויהי
ידיו אמונה עד־בא
השמש׃

13

ויחלש יהושע
את־עמלק ואת־עמו
לפי־חרב׃

14

ויאמר יהוה אל־משה
כתב זאת זכרון
בספר ושים באזני
יהושע כי־מחה אמחה
את־זכר עמלק מתחת
השמים׃

15

ויבן משה מזבח
ויקרא שמו יהוה
נסי׃

16

ויאמר כי־יד על־כס
יה מלחמה ליהוה
בעמלק מדר דר׃

Exodus 18


Exodus Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1

וישמע יתרו כהן
מדין חתן משה את
כל־אשר עשה אלהים
למשה ולישראל עמו
כי־הוציא יהוה
את־ישראל ממצרים׃

2

ויקח יתרו חתן משה
את־צפרה אשת משה
אחר שלוחיה׃

3

ואת שני בניה אשר
שם האחד גרשם כי
אמר גר הייתי בארץ
נכריה׃

4

ושם האחד אליעזר
כי־אלהי אבי בעזרי
ויצלני מחרב פרעה׃

5

ויבא יתרו חתן משה
ובניו ואשתו
אל־משה אל־המדבר
אשר־הוא חנה שם הר
האלהים׃

6

ויאמר אל־משה אני
חתנך יתרו בא אליך
ואשתך ושני בניה
עמה׃

7

ויצא משה לקראת
חתנו וישתחו
וישק־לו וישאלו
איש־לרעהו לשלום
ויבאו האהלה׃

8

ויספר משה לחתנו
את כל־אשר עשה
יהוה לפרעה
ולמצרים על אודת
ישראל את כל־התלאה
אשר מצאתם בדרך
ויצלם יהוה׃

9

ויחד יתרו על
כל־הטובה אשר־עשה
יהוה לישראל אשר
הצילו מיד מצרים׃

10

ויאמר יתרו ברוך
יהוה אשר הציל
אתכם מיד מצרים
ומיד פרעה אשר
הציל את־העם מתחת
יד־מצרים׃

11

עתה ידעתי כי־גדול
יהוה מכל־האלהים
כי בדבר אשר זדו
עליהם׃

12

ויקח יתרו חתן משה
עלה וזבחים לאלהים
ויבא אהרן וכל
זקני ישראל
לאכל־לחם עם־חתן
משה לפני האלהים׃

13

ויהי ממחרת וישב
משה לשפט את־העם
ויעמד העם על־משה
מן־הבקר עד־ הערב׃

14

וירא חתן משה את
כל־אשר־הוא עשה
לעם ויאמר מה־הדבר
הזה אשר אתה עשה
לעם מדוע אתה יושב
לבדך וכל־העם נצב
עליך מן־בקר
עד־ערב׃

15

ויאמר משה לחתנו
כי־יבא אלי העם
לדרש אלהים׃

16

כי־יהיה להם דבר
בא אלי ושפטתי בין
איש ובין רעהו
והודעתי את־ חקי
האלהים
ואת־תורתיו׃

17

ויאמר חתן משה
אליו לא־טוב הדבר
אשר אתה עשה׃

18

נבל תבל גם־אתה
גם־העם הזה אשר
עמך כי־כבד ממך
הדבר לא־תוכל עשהו
לבדך׃

19

עתה שמע בקלי
איעצך ויהי אלהים
עמך היה אתה לעם
מול האלהים והבאת
אתה את־הדברים
אל־האלהים׃

20

והזהרתה אתהם
את־החקים
ואת־התורת והודעת
להם את־הדרך ילכו
בה ואת־המעשה אשר
יעשון׃

21

ואתה תחזה מכל־העם
אנשי־חיל יראי
אלהים אנשי אמת
שנאי בצע ושמת
עלהם שרי אלפים
שרי מאות שרי
חמשים ושרי עשרת׃

22

ושפטו את־העם
בכל־עת והיה
כל־הדבר הגדל
יביאו אליך
וכל־הדבר הקטן
ישפטו־הם והקל
מעליך ונשאו אתך׃

23

אם את־הדבר הזה
תעשה וצוך אלהים
ויכלת עמד וגם
כל־העם הזה על־
מקמו יבא בשלום׃

24

וישמע משה לקול
חתנו ויעש כל אשר
אמר׃

25

ויבחר משה
אנשי־חיל
מכל־ישראל ויתן
אתם ראשים על־העם
שרי אלפים שרי
מאות שרי חמשים
ושרי עשרת׃

26

ושפטו את־העם
בכל־עת את־הדבר
הקשה יביאון
אל־משה וכל־הדבר
הקטן ישפוטו הם׃

27

וישלח משה את־חתנו
וילך לו אל־ארצו׃

Exodus 19


Exodus Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1

בחדש השלישי לצאת
בני־ישראל מארץ
מצרים ביום הזה
באו מדבר סיני׃

2

ויסעו מרפידים
ויבאו מדבר סיני
ויחנו במדבר
ויחן־שם ישראל נגד
ההר׃

3

ומשה עלה
אל־האלהים ויקרא
אליו יהוה מן־ההר
לאמר כה תאמר לבית
יעקב ותגיד לבני
ישראל׃

4

אתם ראיתם אשר
עשיתי למצרים ואשא
אתכם על־כנפי
נשרים ואבא אתכם
אלי׃

5

ועתה אם־שמוע
תשמעו בקלי ושמרתם
את־בריתי והייתם
לי סגלה מכל־
העמים כי־לי
כל־הארץ׃

6

ואתם תהיו־לי
ממלכת כהנים וגוי
קדוש אלה הדברים
אשר תדבר אל־בני
ישראל׃

7

ויבא משה ויקרא
לזקני העם וישם
לפניהם את
כל־הדברים האלה
אשר צוהו יהוה׃

8

ויענו כל־העם יחדו
ויאמרו כל אשר־דבר
יהוה נעשה וישב
משה את־ דברי העם
אל־יהוה׃

9

ויאמר יהוה אל־משה
הנה אנכי בא אליך
בעב הענן בעבור
ישמע העם בדברי
עמך וגם־בך יאמינו
לעולם ויגד משה
את־דברי העם
אל־יהוה׃

10

ויאמר יהוה אל־משה
לך אל־העם וקדשתם
היום ומחר וכבסו
שמלתם׃

11

והיו נכנים ליום
השלישי כי ביום
השלשי ירד יהוה
לעיני כל־העם
על־הר סיני׃

12

והגבלת את־העם
סביב לאמר השמרו
לכם עלות בהר ונגע
בקצהו כל־ הנגע
בהר מות יומת׃

13

לא־תגע בו יד
כי־סקול יסקל
או־ירה יירה
אם־בהמה אם־איש לא
יחיה במשך היבל
המה יעלו בהר׃

14

וירד משה מן־ההר
אל־העם ויקדש
את־העם ויכבסו
שמלתם׃

15

ויאמר אל־העם היו
נכנים לשלשת ימים
אל־תגשו אל־אשה׃

16

ויהי ביום השלישי
בהית הבקר ויהי
קלת וברקים וענן
כבד על־ההר וקל
שפר חזק מאד ויחרד
כל־העם אשר במחנה׃

17

ויוצא משה את־העם
לקראת האלהים
מן־המחנה ויתיצבו
בתחתית ההר׃

18

והר סיני עשן כלו
מפני אשר ירד עליו
יהוה באש ויעל
עשנו כעשן הכבשן
ויחרד כל־ההר מאד׃

19

ויהי קול השפר
הולך וחזק מאד משה
ידבר והאלהים
יעננו בקול׃

20

וירד יהוה על־הר
סיני אל־ראש ההר
ויקרא יהוה למשה
אל־ראש ההר ויעל
משה׃

21

ויאמר יהוה אל־משה
רד העד בעם
פן־יהרסו אל־יהוה
לראות ונפל ממנו
רב׃

22

וגם הכהנים הנגשים
אל־יהוה יתקדשו
פן־יפרץ בהם יהוה׃

23

ויאמר משה אל־יהוה
לא־יוכל העם לעלת
אל־הר סיני כי־אתה
העדתה בנו לאמר
הגבל את־ההר
וקדשתו׃

24

ויאמר אליו יהוה
לך־רד ועלית אתה
ואהרן עמך והכהנים
והעם אל־ יהרסו
לעלת אל־יהוה
פן־יפרץ־בם׃

25

וירד משה אל־העם
ויאמר אלהם׃

Exodus 20


Exodus Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1

וידבר אלהים את
כל־הדברים האלה
לאמר׃

2

אנכי יהוה אלהיך
אשר הוצאתיך מארץ
מצרים מבית עבדים׃

3

לא יהיה־לך אלהים
אחרים על־פני׃

4

לא תעשה־לך פסל
וכל־תמונה אשר
בשמים ממעל ואשר
בארץ מתחת ואשר
במים מתחת לארץ׃

5

לא־תשתחוה להם ולא
תעבדם כי אנכי
יהוה אלהיך אל קנא
פקד עון אבת
על־בנים על־שלשים
ועל־רבעים לשנאי׃

6

ועשה חסד לאלפים
לאהבי ולשמרי
מצותי׃

7

לא תשא את־שם־יהוה
אלהיך לשוא כי לא
ינקה יהוה את
אשר־ישא את־ שמו
לשוא׃

8

זכור את־יום השבת
לקדשו׃

9

ששת ימים תעבד
ועשית כל־מלאכתך׃

10

ויום השביעי שבת
ליהוה אלהיך
לא־תעשה כל־מלאכה
אתה ובנך־ובתך
עבדך ואמתך ובהמתך
וגרך אשר בשעריך׃

11

כי ששת־ימים עשה
יהוה את־השמים
ואת־הארץ את־הים
ואת־כל־אשר־בם
וינח ביום השביעי
על־כן ברך יהוה
את־יום השבת
ויקדשהו׃

12

כבד את־אביך
ואת־אמך למען
יארכון ימיך על
האדמה אשר־יהוה
אלהיך נתן לך׃

13

לא תרצח׃

14

לא תנאף׃

15

לא תגנב׃

16

לא־תענה ברעך עד
שקר׃

17

לא תחמד בית רעך
לא־תחמד אשת רעך
ועבדו ואמתו ושורו
וחמרו וכל אשר
לרעך׃

18

וכל־העם ראים
את־הקולת
ואת־הלפידם ואת
קול השפר ואת־ההר
עשן וירא העם
וינעו ויעמדו
מרחק׃

19

ויאמרו אל־משה
דבר־אתה עמנו
ונשמעה ואל־ידבר
עמנו אלהים פן־
נמות׃

20

ויאמר משה אל־העם
אל־תיראו כי
לבעבור נסות אתכם
בא האלהים ובעבור
תהיה יראתו
על־פניכם לבלתי
תחטאו׃

21

ויעמד העם מרחק
ומשה נגש אל־הערפל
אשר־שם האלהים׃

22

ויאמר יהוה אל־משה
כה תאמר אל־בני
ישראל אתם ראיתם
כי מן־השמים דברתי
עמכם׃

23

לא תעשון אתי אלהי
כסף ואלהי זהב לא
תעשו לכם׃

24

מזבח אדמה תעשה־לי
וזבחת עליו
את־עלתיך
ואת־שלמיך את־צאנך
ואת־ בקרך
בכל־המקום אשר
אזכיר את־שמי אבוא
אליך וברכתיך׃

25

ואם־מזבח אבנים
תעשה־לי לא־תבנה
אתהן גזית כי חרבך
הנפת עליה ותחללה׃

26

ולא־תעלה במעלת
על־מזבחי אשר
לא־תגלה ערותך
עליו׃

Exodus 21


Exodus Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1

ואלה המשפטים אשר
תשים לפניהם׃

2

כי תקנה עבד עברי
שש שנים יעבד
ובשבעת יצא לחפשי
חנם׃

3

אם־בגפו יבא בגפו
יצא אם־בעל אשה
הוא ויצאה אשתו
עמו׃

4

אם־אדניו יתן־לו
אשה וילדה־לו בנים
או בנות האשה
וילדיה תהיה
לאדניה והוא יצא
בגפו׃

5

ואם־אמר יאמר העבד
אהבתי את־אדני
את־אשתי ואת־בני
לא אצא חפשי׃

6

והגישו אדניו
אל־האלהים והגישו
אל־הדלת או
אל־המזוזה ורצע
אדניו את־אזנו
במרצע ועבדו לעלם׃

7

וכי־ימכר איש
את־בתו לאמה לא
תצא כצאת העבדים׃

8

אם־רעה בעיני
אדניה אשר־לא יעדה
והפדה לעם נכרי
לא־ימשל למכרה
בבגדו־בה׃

9

ואם־לבנו ייעדנה
כמשפט הבנות
יעשה־לה׃

10

אם־אחרת יקח־לו
שארה כסותה וענתה
לא יגרע׃

11

ואם־שלש־אלה לא
יעשה לה ויצאה חנם
אין כסף׃

12

מכה איש ומת מות
יומת׃

13

ואשר לא צדה
והאלהים אנה לידו
ושמתי לך מקום אשר
ינוס שמה׃

14

וכי־יזד איש
על־רעהו להרגו
בערמה מעם מזבחי
תקחנו למות׃

15

ומכה אביו ואמו
מות יומת׃

16

וגנב איש ומכרו
ונמצא בידו מות
יומת׃

17

ומקלל אביו ואמו
מות יומת׃

18

וכי־יריבן אנשים
והכה־איש את־רעהו
באבן או באגרף ולא
ימות ונפל למשכב׃

19

אם־יקום והתהלך
בחוץ על־משענתו
ונקה המכה רק שבתו
יתן ורפא ירפא׃

20

וכי־יכה איש
את־עבדו או
את־אמתו בשבט ומת
תחת ידו נקם ינקם׃

21

אך אם־יום או
יומים יעמד לא יקם
כי כספו הוא׃

22

וכי־ינצו אנשים
ונגפו אשה הרה
ויצאו ילדיה ולא
יהיה אסון ענוש
יענש כאשר ישית
עליו בעל האשה
ונתן בפללים׃

23

ואם־אסון יהיה
ונתתה נפש תחת
נפש׃

24

עין תחת עין שן
תחת שן יד תחת יד
רגל תחת רגל׃

25

כויה תחת כויה פצע
תחת פצע חבורה תחת
חבורה׃

26

וכי־יכה איש
את־עין עבדו
או־את־עין אמתו
ושחתה לחפשי
ישלחנו תחת עינו׃

27

ואם־שן עבדו או־שן
אמתו יפיל לחפשי
ישלחנו תחת שנו׃

28

וכי־יגח שור
את־איש או את־אשה
ומת סקול יסקל
השור ולא יאכל את־
בשרו ובעל השור
נקי׃

29

ואם שור נגח הוא
מתמל שלשם והועד
בבעליו ולא ישמרנו
והמית איש או אשה
השור יסקל
וגם־בעליו יומת׃

30

אם־כפר יושת עליו
ונתן פדין נפשו
ככל אשר־יושת
עליו׃

31

או־בן יגח או־בת
יגח כמשפט הזה
יעשה לו׃

32

אם־עבד יגח השור
או אמה כסף שלשים
שקלים יתן לאדניו
והשור יסקל׃

33

וכי־יפתח איש בור
או כי־יכרה איש בר
ולא יכסנו
ונפל־שמה שור או
חמור׃

34

בעל הבור ישלם כסף
ישיב לבעליו והמת
יהיה־לו׃

35

וכי־יגף שור־איש
את־שור רעהו ומת
ומכרו את־השור החי
וחצו את־ כספו וגם
את־המת יחצון׃

36

או נודע כי שור
נגח הוא מתמול
שלשם ולא ישמרנו
בעליו שלם ישלם
שור תחת השור והמת
יהיה־לו׃

37

כי יגנב־איש שור
או־שה וטבחו או
מכרו חמשה בקר
ישלם תחת השור
וארבע־צאן תחת
השה׃

Exodus 22


Exodus Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1

אם־במחתרת ימצא
הגנב והכה ומת אין
לו דמים׃

2

אם־זרחה השמש עליו
דמים לו שלם ישלם
אם־אין לו ונמכר
בגנבתו׃

3

אם־המצא תמצא בידו
הגנבה משור
עד־חמור עד־שה
חיים שנים ישלם׃

4

כי יבער־איש שדה
או־כרם ושלח
את־בעירה ובער
בשדה אחר מיטב
שדהו ומיטב כרמו
ישלם׃

5

כי־תצא אש ומצאה
קצים ונאכל גדיש
או הקמה או השדה
שלם ישלם המבער
את־הבערה׃

6

כי־יתן איש
אל־רעהו כסף
או־כלים לשמר וגנב
מבית האיש אם־ימצא
הגנב ישלם שנים׃

7

אם־לא ימצא הגנב
ונקרב בעל־הבית
אל־האלהים אם־לא
שלח ידו במלאכת
רעהו׃

8

על־כל־דבר־פשע
על־שור על־חמור
על־שה על־שלמה
על־כל־אבדה אשר
יאמר כי־הוא זה עד
האלהים יבא
דבר־שניהם אשר
ירשיען אלהים ישלם
שנים לרעהו׃

9

כי־יתן איש
אל־רעהו חמור
או־שור או־שה
וכל־בהמה לשמר ומת
או־ נשבר או־נשבה
אין ראה׃

10

שבעת יהוה תהיה
בין שניהם אם־לא
שלח ידו במלאכת
רעהו ולקח בעליו
ולא ישלם׃

11

ואם־גנב יגנב מעמו
ישלם לבעליו׃

12

אם־טרף יטרף יבאהו
עד הטרפה לא ישלם׃

13

וכי־ישאל איש מעם
רעהו ונשבר או־מת
בעליו אין־עמו שלם
ישלם׃

14

אם־בעליו עמו לא
ישלם אם־שכיר הוא
בא בשכרו׃

15

וכי־יפתה איש
בתולה אשר לא־ארשה
ושכב עמה מהר
ימהרנה לו לאשה׃

16

אם־מאן ימאן אביה
לתתה לו כסף ישקל
כמהר הבתולת׃

17

מכשפה לא תחיה׃

18

כל־שכב עם־בהמה
מות יומת׃

19

זבח לאלהים יחרם
בלתי ליהוה לבדו׃

20

וגר לא־תונה ולא
תלחצנו כי־גרים
הייתם בארץ מצרים׃

21

כל־אלמנה ויתום לא
תענון׃

22

אם־ענה תענה אתו
כי אם־צעק יצעק
אלי שמע אשמע
צעקתו׃

23

וחרה אפי והרגתי
אתכם בחרב והיו
נשיכם אלמנות
ובניכם יתמים׃

24

אם־כסף תלוה
את־עמי את־העני
עמך לא־תהיה לו
כנשה לא־תשימון
עליו נשך׃

25

אם־חבל תחבל שלמת
רעך עד־בא השמש
תשיבנו לו׃

26

כי הוא כסותה לבדה
הוא שמלתו לערו
במה ישכב והיה
כי־יצעק אלי
ושמעתי כי־חנון
אני׃

27

אלהים לא תקלל
ונשיא בעמך לא
תאר׃

28

מלאתך ודמעך לא
תאחר בכור בניך
תתן־לי׃

29

כן־תעשה לשרך
לצאנך שבעת ימים
יהיה עם־אמו ביום
השמיני תתנו־ לי׃

30

ואנשי־קדש תהיון
לי ובשר בשדה טרפה
לא תאכלו לכלב
תשלכון אתו׃

Exodus 23


Exodus Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1

לא תשא שמע שוא
אל־תשת ידך עם־רשע
להית עד חמס׃

2

לא־תהיה אחרי־רבים
לרעת ולא־תענה
על־רב לנטת אחרי
רבים להטת׃

3

ודל לא תהדר
בריבו׃

4

כי תפגע שור איבך
או חמרו תעה השב
תשיבנו לו׃

5

כי־תראה חמור שנאך
רבץ תחת משאו
וחדלת מעזב לו עזב
תעזב עמו׃

6

לא תטה משפט אבינך
בריבו׃

7

מדבר־שקר תרחק
ונקי וצדיק
אל־תהרג כי
לא־אצדיק רשע׃

8

ושחד לא תקח כי
השחד יעור פקחים
ויסלף דברי
צדיקים׃

9

וגר לא תלחץ ואתם
ידעתם את־נפש הגר
כי־גרים הייתם
בארץ מצרים׃

10

ושש שנים תזרע
את־ארצך ואספת
את־תבואתה׃

11

והשביעת תשמטנה
ונטשתה ואכלו
אביני עמך ויתרם
תאכל חית השדה כן־
תעשה לכרמך לזיתך׃

12

ששת ימים תעשה
מעשיך וביום
השביעי תשבת למען
ינוח שורך וחמרך
וינפש בן־אמתך
והגר׃

13

ובכל אשר־אמרתי
אליכם תשמרו ושם
אלהים אחרים לא
תזכירו לא ישמע
על־פיך׃

14

שלש רגלים תחג לי
בשנה׃

15

את־חג המצות תשמר
שבעת ימים תאכל
מצות כאשר צויתך
למועד חדש האביב
כי־בו יצאת ממצרים
ולא־יראו פני
ריקם׃

16

וחג הקציר בכורי
מעשיך אשר תזרע
בשדה וחג האסף
בצאת השנה באספך
את־מעשיך מן־השדה׃

17

שלש פעמים בשנה
יראה כל־זכורך
אל־פני האדן יהוה׃

18

לא־תזבח על־חמץ
דם־זבחי ולא־ילין
חלב־חגי עד־בקר׃

19

ראשית בכורי אדמתך
תביא בית יהוה
אלהיך לא־תבשל גדי
בחלב אמו׃

20

הנה אנכי שלח מלאך
לפניך לשמרך בדרך
ולהביאך אל־המקום
אשר הכנתי׃

21

השמר מפניו ושמע
בקלו אל־תמר בו כי
לא ישא לפשעכם כי
שמי בקרבו׃

22

כי אם־שמוע תשמע
בקלו ועשית כל אשר
אדבר ואיבתי
את־איביך וצרתי
את־צרריך׃

23

כי־ילך מלאכי
לפניך והביאך
אל־האמרי והחתי
והפרזי והכנעני
החוי והיבוסי
והכחדתיו׃

24

לא־תשתחוה לאלהיהם
ולא תעבדם ולא
תעשה כמעשיהם כי
הרס תהרסם ושבר
תשבר מצבתיהם׃

25

ועבדתם את יהוה
אלהיכם וברך
את־לחמך ואת־מימיך
והסרתי מחלה
מקרבך׃

26

לא תהיה משכלה
ועקרה בארצך
את־מספר ימיך
אמלא׃

27

את־אימתי אשלח
לפניך והמתי
את־כל־העם אשר תבא
בהם ונתתי את־כל־
איביך אליך ערף׃

28

ושלחתי את־הצרעה
לפניך וגרשה
את־החוי את־הכנעני
ואת־החתי מלפניך׃

29

לא אגרשנו מפניך
בשנה אחת פן־תהיה
הארץ שממה ורבה
עליך חית השדה׃

30

מעט מעט אגרשנו
מפניך עד אשר תפרה
ונחלת את־הארץ׃

31

ושתי את־גבלך
מים־סוף ועד־ים
פלשתים וממדבר
עד־הנהר כי אתן
בידכם את ישבי
הארץ וגרשתמו
מפניך׃

32

לא־תכרת להם
ולאלהיהם ברית׃

33

לא ישבו בארצך
פן־יחטיאו אתך לי
כי תעבד את־אלהיהם
כי־יהיה לך למוקש׃

Exodus 24


Exodus Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1

ואל־משה אמר עלה
אל־יהוה אתה ואהרן
נדב ואביהוא
ושבעים מזקני
ישראל והשתחויתם
מרחק׃

2

ונגש משה לבדו
אל־יהוה והם לא
יגשו והעם לא יעלו
עמו׃

3

ויבא משה ויספר
לעם את כל־דברי
יהוה ואת
כל־המשפטים ויען
כל־העם קול אחד
ויאמרו כל־הדברים
אשר־דבר יהוה
נעשה׃

4

ויכתב משה את
כל־דברי יהוה
וישכם בבקר ויבן
מזבח תחת ההר
ושתים עשרה מצבה
לשנים עשר שבטי
ישראל׃

5

וישלח את־נערי בני
ישראל ויעלו עלת
ויזבחו זבחים
שלמים ליהוה פרים׃

6

ויקח משה חצי הדם
וישם באגנת וחצי
הדם זרק על־המזבח׃

7

ויקח ספר הברית
ויקרא באזני העם
ויאמרו כל אשר־דבר
יהוה נעשה ונשמע׃

8

ויקח משה את־הדם
ויזרק על־העם
ויאמר הנה
דם־הברית אשר כרת
יהוה עמכם על
כל־הדברים האלה׃

9

ויעל משה ואהרן
נדב ואביהוא
ושבעים מזקני
ישראל׃

10

ויראו את אלהי
ישראל ותחת רגליו
כמעשה לבנת הספיר
וכעצם השמים לטהר׃

11

ואל־אצילי בני
ישראל לא שלח ידו
ויחזו את־האלהים
ויאכלו וישתו׃

12

ויאמר יהוה אל־משה
עלה אלי ההרה
והיה־שם ואתנה לך
את־לחת האבן
והתורה והמצוה אשר
כתבתי להורתם׃

13

ויקם משה ויהושע
משרתו ויעל משה
אל־הר האלהים׃

14

ואל־הזקנים אמר
שבו־לנו בזה עד
אשר־נשוב אליכם
והנה אהרן וחור
עמכם מי־בעל דברים
יגש אלהם׃

15

ויעל משה אל־ההר
ויכס הענן את־ההר׃

16

וישכן כבוד־יהוה
על־הר סיני ויכסהו
הענן ששת ימים
ויקרא אל־משה ביום
השביעי מתוך הענן׃

17

ומראה כבוד יהוה
כאש אכלת בראש ההר
לעיני בני ישראל׃

18

ויבא משה בתוך
הענן ויעל אל־ההר
ויהי משה בהר
ארבעים יום
וארבעים לילה׃

Exodus 25


Exodus Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
ויקחו־לי תרומה
מאת כל־איש אשר
ידבנו לבו תקחו
את־תרומתי׃

3

וזאת התרומה אשר
תקחו מאתם זהב
וכסף ונחשת׃

4

ותכלת וארגמן
ותולעת שני ושש
ועזים׃

5

וערת אילם מאדמים
וערת תחשים ועצי
שטים׃

6

שמן למאר בשמים
לשמן המשחה ולקטרת
הסמים׃

7

אבני־שהם ואבני
מלאים לאפד ולחשן׃

8

ועשו לי מקדש
ושכנתי בתוכם׃

9

ככל אשר אני מראה
אותך את תבנית
המשכן ואת תבנית
כל־כליו וכן תעשו׃

10

ועשו ארון עצי
שטים אמתים וחצי
ארכו ואמה וחצי
רחבו ואמה וחצי
קמתו׃

11

וצפית אתו זהב
טהור מבית ומחוץ
תצפנו ועשית עליו
זר זהב סביב׃

12

ויצקת לו ארבע
טבעת זהב ונתתה על
ארבע פעמתיו ושתי
טבעת על־ צלעו
האחת ושתי טבעת
על־צלעו השנית׃

13

ועשית בדי עצי
שטים וצפית אתם
זהב׃

14

והבאת את־הבדים
בטבעת על צלעת
הארן לשאת את־הארן
בהם׃

15

בטבעת הארן יהיו
הבדים לא יסרו
ממנו׃

16

ונתת אל־הארן את
העדת אשר אתן
אליך׃

17

ועשית כפרת זהב
טהור אמתים וחצי
ארכה ואמה וחצי
רחבה׃

18

ועשית שנים כרבים
זהב מקשה תעשה אתם
משני קצות הכפרת׃

19

ועשה כרוב אחד
מקצה מזה
וכרוב־אחד מקצה
מזה מן־הכפרת תעשו
את־ הכרבים על־שני
קצותיו׃

20

והיו הכרבים פרשי
כנפים למעלה סככים
בכנפיהם על־הכפרת
ופניהם איש
אל־אחיו אל־הכפרת
יהיו פני הכרבים׃

21

ונתת את־הכפרת
על־הארן מלמעלה
ואל־הארן תתן
את־העדת אשר אתן
אליך׃

22

ונועדתי לך שם
ודברתי אתך מעל
הכפרת מבין שני
הכרבים אשר על־
ארון העדת את
כל־אשר אצוה אותך
אל־בני ישראל׃

23

ועשית שלחן עצי
שטים אמתים ארכו
ואמה רחבו ואמה
וחצי קמתו׃

24

וצפית אתו זהב
טהור ועשית לו זר
זהב סביב׃

25

ועשית לו מסגרת
טפח סביב ועשית
זר־זהב למסגרתו
סביב׃

26

ועשית לו ארבע
טבעת זהב ונתת
את־הטבעת על ארבע
הפאת אשר לארבע
רגליו׃

27

לעמת המסגרת תהיין
הטבעת לבתים לבדים
לשאת את־השלחן׃

28

ועשית את־הבדים
עצי שטים וצפית
אתם זהב ונשא־בם
את־השלחן׃

29

ועשית קערתיו
וכפתיו וקשותיו
ומנקיתיו אשר יסך
בהן זהב טהור תעשה
אתם׃

30

ונתת על־השלחן לחם
פנים לפני תמיד׃

31

ועשית מנרת זהב
טהור מקשה תיעשה
המנורה ירכה וקנה
גביעיה כפתריה
ופרחיה ממנה יהיו׃

32

וששה קנים יצאים
מצדיה שלשה קני
מנרה מצדה האחד
ושלשה קני מנרה
מצדה השני׃

33

שלשה גבעים משקדים
בקנה האחד כפתר
ופרח ושלשה גבעים
משקדים בקנה האחד
כפתר ופרח כן לששת
הקנים היצאים
מן־המנרה׃

34

ובמנרה ארבעה
גבעים משקדים
כפתריה ופרחיה׃

35

וכפתר תחת שני
הקנים ממנה וכפתר
תחת שני הקנים
ממנה וכפתר תחת־
שני הקנים ממנה
לששת הקנים היצאים
מן־המנרה׃

36

כפתריהם וקנתם
ממנה יהיו כלה
מקשה אחת זהב
טהור׃

37

ועשית את־נרתיה
שבעה והעלה
את־נרתיה והאיר
על־עבר פניה׃

38

ומלקחיה ומחתתיה
זהב טהור׃

39

ככר זהב טהור יעשה
אתה את כל־הכלים
האלה׃

40

וראה ועשה בתבניתם
אשר־אתה מראה בהר׃

Exodus 26


Exodus Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1

ואת־המשכן תעשה
עשר יריעת שש משזר
ותכלת וארגמן
ותלעת שני כרבים
מעשה חשב תעשה
אתם׃

2

ארך היריעה האחת
שמנה ועשרים באמה
ורחב ארבע באמה
היריעה האחת מדה
אחת לכל־היריעת׃

3

חמש היריעת תהיין
חברת אשה אל־אחתה
וחמש יריעת חברת
אשה אל־ אחתה׃

4

ועשית ללאת תכלת
על שפת היריעה
האחת מקצה בחברת
וכן תעשה בשפת
היריעה הקיצונה
במחברת השנית׃

5

חמשים ללאת תעשה
ביריעה האחת
וחמשים ללאת תעשה
בקצה היריעה אשר
במחברת השנית
מקבילת הללאת אשה
אל־אחתה׃

6

ועשית חמשים קרסי
זהב וחברת
את־היריעת אשה
אל־אחתה בקרסים
והיה המשכן אחד׃

7

ועשית יריעת עזים
לאהל על־המשכן
עשתי־עשרה יריעת
תעשה אתם׃

8

ארך היריעה האחת
שלשים באמה ורחב
ארבע באמה היריעה
האחת מדה אחת
לעשתי עשרה יריעת׃

9

וחברת את־חמש
היריעת לבד ואת־שש
היריעת לבד וכפלת
את־היריעה הששית
אל־מול פני האהל׃

10

ועשית חמשים ללאת
על שפת היריעה
האחת הקיצנה בחברת
וחמשים ללאת על
שפת היריעה החברת
השנית׃

11

ועשית קרסי נחשת
חמשים והבאת
את־הקרסים בללאת
וחברת את־האהל
והיה אחד׃

12

וסרח העדף ביריעת
האהל חצי היריעה
העדפת תסרח על
אחרי המשכן׃

13

והאמה מזה והאמה
מזה בעדף בארך
יריעת האהל יהיה
סרוח על־צדי המשכן
מזה ומזה לכסתו׃

14

ועשית מכסה לאהל
ערת אילם מאדמים
ומכסה ערת תחשים
מלמעלה׃

15

ועשית את־הקרשים
למשכן עצי שטים
עמדים׃

16

עשר אמות ארך הקרש
ואמה וחצי האמה
רחב הקרש האחד׃

17

שתי ידות לקרש
האחד משלבת אשה
אל־אחתה כן תעשה
לכל קרשי המשכן׃

18

ועשית את־הקרשים
למשכן עשרים קרש
לפאת נגבה תימנה׃

19

וארבעים אדני־כסף
תעשה תחת עשרים
הקרש שני אדנים
תחת־הקרש האחד
לשתי ידתיו ושני
אדנים תחת־הקרש
האחד לשתי ידתיו׃

20

ולצלע המשכן השנית
לפאת צפון עשרים
קרש׃

21

וארבעים אדניהם
כסף שני אדנים תחת
הקרש האחד ושני
אדנים תחת הקרש
האחד׃

22

ולירכתי המשכן ימה
תעשה ששה קרשים׃

23

ושני קרשים תעשה
למקצעת המשכן
בירכתים׃

24

ויהיו תאמם מלמטה
ויחדו יהיו תמים
על־ראשו אל־הטבעת
האחת כן יהיה
לשניהם לשני
המקצעת יהיו׃

25

והיו שמנה קרשים
ואדניהם כסף ששה
עשר אדנים שני
אדנים תחת הקרש
האחד ושני אדנים
תחת הקרש האחד׃

26

ועשית בריחם עצי
שטים חמשה לקרשי
צלע־המשכן האחד׃

27

וחמשה בריחם לקרשי
צלע־המשכן השנית
וחמשה בריחם לקרשי
צלע המשכן לירכתים
ימה׃

28

והבריח התיכן בתוך
הקרשים מברח
מן־הקצה אל־הקצה׃

29

ואת־הקרשים תצפה
זהב ואת־טבעתיהם
תעשה זהב בתים
לבריחם וצפית
את־הבריחם זהב׃

30

והקמת את־המשכן
כמשפטו אשר הראית
בהר׃

31

ועשית פרכת תכלת
וארגמן ותולעת שני
ושש משזר מעשה חשב
יעשה אתה כרבים׃

32

ונתתה אתה
על־ארבעה עמודי
שטים מצפים זהב
וויהם זהב
על־ארבעה
אדני־כסף׃

33

ונתתה את־הפרכת
תחת הקרסים והבאת
שמה מבית לפרכת את
ארון העדות
והבדילה הפרכת לכם
בין הקדש ובין קדש
הקדשים׃

34

ונתת את־הכפרת על
ארון העדת בקדש
הקדשים׃

35

ושמת את־השלחן
מחוץ לפרכת
ואת־המנרה נכח
השלחן על צלע
המשכן תימנה
והשלחן תתן על־צלע
צפון׃

36

ועשית מסך לפתח
האהל תכלת וארגמן
ותולעת שני ושש
משזר מעשה רקם׃

37

ועשית למסך חמשה
עמודי שטים וצפית
אתם זהב וויהם זהב
ויצקת להם חמשה
אדני נחשת׃

Exodus 27


Exodus Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1

ועשית את־המזבח
עצי שטים חמש אמות
ארך וחמש אמות רחב
רבוע יהיה המזבח
ושלש אמות קמתו׃

2

ועשית קרנתיו על
ארבע פנתיו ממנו
תהיין קרנתיו
וצפית אתו נחשת׃

3

ועשית סירתיו
לדשנו ויעיו
ומזרקתיו ומזלגתיו
ומחתתיו לכל־כליו
תעשה נחשת׃

4

ועשית לו מכבר
מעשה רשת נחשת
ועשית על־הרשת
ארבע טבעת נחשת על
ארבע קצותיו׃

5

ונתתה אתה תחת
כרכב המזבח מלמטה
והיתה הרשת עד חצי
המזבח׃

6

ועשית בדים למזבח
בדי עצי שטים
וצפית אתם נחשת׃

7

והובא את־בדיו
בטבעת והיו הבדים
על־שתי צלעת המזבח
בשאת אתו׃

8

נבוב לחת תעשה אתו
כאשר הראה אתך בהר
כן יעשו׃

9

ועשית את חצר
המשכן לפאת
נגב־תימנה קלעים
לחצר שש משזר מאה
באמה ארך לפאה
האחת׃

10

ועמדיו עשרים
ואדניהם עשרים
נחשת ווי העמדים
וחשקיהם כסף׃

11

וכן לפאת צפון
בארך קלעים מאה
ארך ועמדו עשרים
ואדניהם עשרים
נחשת ווי העמדים
וחשקיהם כסף׃

12

ורחב החצר לפאת־ים
קלעים חמשים אמה
עמדיהם עשרה
ואדניהם עשרה׃

13

ורחב החצר לפאת
קדמה מזרחה חמשים
אמה׃

14

וחמש עשרה אמה
קלעים לכתף עמדיהם
שלשה ואדניהם
שלשה׃

15

ולכתף השנית חמש
עשרה קלעים עמדיהם
שלשה ואדניהם
שלשה׃

16

ולשער החצר מסך
עשרים אמה תכלת
וארגמן ותולעת שני
ושש משזר מעשה רקם
עמדיהם ארבעה
ואדניהם ארבעה׃

17

כל־עמודי החצר
סביב מחשקים כסף
וויהם כסף ואדניהם
נחשת׃

18

ארך החצר מאה באמה
ורחב חמשים בחמשים
וקמה חמש אמות שש
משזר ואדניהם
נחשת׃

19

לכל כלי המשכן בכל
עבדתו וכל־יתדתיו
וכל־יתדת החצר
נחשת׃

20

ואתה תצוה את־בני
ישראל ויקחו אליך
שמן זית זך כתית
למאור להעלת נר
תמיד׃

21

באהל מועד מחוץ
לפרכת אשר על־העדת
יערך אתו אהרן
ובניו מערב עד־
בקר לפני יהוה חקת
עולם לדרתם מאת
בני ישראל׃

Exodus 28


Exodus Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1

ואתה הקרב אליך
את־אהרן אחיך
ואת־בניו אתו מתוך
בני ישראל לכהנו־
לי אהרן נדב
ואביהוא אלעזר
ואיתמר בני אהרן׃

2

ועשית בגדי־קדש
לאהרן אחיך לכבוד
ולתפארת׃

3

ואתה תדבר
אל־כל־חכמי־לב אשר
מלאתיו רוח חכמה
ועשו את־בגדי אהרן
לקדשו לכהנו־לי׃

4

ואלה הבגדים אשר
יעשו חשן ואפוד
ומעיל וכתנת תשבץ
מצנפת ואבנט ועשו
בגדי־קדש לאהרן
אחיך ולבניו
לכהנו־לי׃

5

והם יקחו את־הזהב
ואת־התכלת
ואת־הארגמן
ואת־תולעת השני
ואת־השש׃

6

ועשו את־האפד זהב
תכלת וארגמן תולעת
שני ושש משזר מעשה
חשב׃

7

שתי כתפת חברת
יהיה־לו אל־שני
קצותיו וחבר׃

8

וחשב אפדתו אשר
עליו כמעשהו ממנו
יהיה זהב תכלת
וארגמן ותולעת שני
ושש משזר׃

9

ולקחת את־שתי
אבני־שהם ופתחת
עליהם שמות בני
ישראל׃

10

ששה משמתם על האבן
האחת ואת־שמות
הששה הנותרים
על־האבן השנית
כתולדתם׃

11

מעשה חרש אבן
פתוחי חתם תפתח
את־שתי האבנים
על־שמת בני ישראל
מסבת משבצות זהב
תעשה אתם׃

12

ושמת את־שתי
האבנים על כתפת
האפד אבני זכרן
לבני ישראל ונשא
אהרן את־שמותם
לפני יהוה על־שתי
כתפיו לזכרן׃

13

ועשית משבצת זהב׃

14

ושתי שרשרת זהב
טהור מגבלת תעשה
אתם מעשה עבת
ונתתה את־שרשרת
העבתת על־המשבצת׃

15

ועשית חשן משפט
מעשה חשב כמעשה
אפד תעשנו זהב
תכלת וארגמן
ותולעת שני ושש
משזר תעשה אתו׃

16

רבוע יהיה כפול
זרת ארכו וזרת
רחבו׃

17

ומלאת בו מלאת אבן
ארבעה טורים אבן
טור אדם פטדה
וברקת הטור האחד׃

18

והטור השני נפך
ספיר ויהלם׃

19

והטור השלישי לשם
שבו ואחלמה׃

20

והטור הרביעי
תרשיש ושהם וישפה
משבצים זהב יהיו
במלואתם׃

21

והאבנים תהיין
על־שמת בני־ישראל
שתים עשרה על־שמתם
פתוחי חותם איש
על־שמו תהיין לשני
עשר שבט׃

22

ועשית על־החשן
שרשת גבלת מעשה
עבת זהב טהור׃

23

ועשית על־החשן שתי
טבעות זהב ונתת
את־שתי הטבעות
על־שני קצות החשן׃

24

ונתתה את־שתי עבתת
הזהב על־שתי הטבעת
אל־קצות החשן׃

25

ואת שתי קצות שתי
העבתת תתן על־שתי
המשבצות ונתתה
על־כתפות האפד
אל־מול פניו׃

26

ועשית שתי טבעות
זהב ושמת אתם
על־שני קצות החשן
על־שפתו אשר אל־
עבר האפוד ביתה׃

27

ועשית שתי טבעות
זהב ונתתה אתם
על־שתי כתפות
האפוד מלמטה ממול
פניו לעמת מחברתו
ממעל לחשב האפוד׃

28

וירכסו את־החשן
מטבעתו אל־טבעת
האפוד בפתיל תכלת
להיות על־חשב
האפוד ולא־יזח
החשן מעל האפוד׃

29

ונשא אהרן את־שמות
בני־ישראל בחשן
המשפט על־לבו בבאו
אל־הקדש לזכרן
לפני־יהוה תמיד׃

30

ונתת אל־חשן המשפט
את־האורים
ואת־התמים והיו
על־לב אהרן בבאו
לפני יהוה ונשא
אהרן את־משפט
בני־ישראל על־לבו
לפני יהוה תמיד׃

31

ועשית את־מעיל
האפוד כליל תכלת׃

32

והיה פי־ראשו
בתוכו שפה יהיה
לפיו סביב מעשה
ארג כפי תחרא
יהיה־ לו לא יקרע׃

33

ועשית על־שוליו
רמני תכלת וארגמן
ותולעת שני
על־שוליו סביב
ופעמני זהב בתוכם
סביב׃

34

פעמן זהב ורמון
פעמן זהב ורמון
על־שולי המעיל
סביב׃

35

והיה על־אהרן לשרת
ונשמע קולו בבאו
אל־הקדש לפני יהוה
ובצאתו ולא ימות׃

36

ועשית ציץ זהב
טהור ופתחת עליו
פתוחי חתם קדש
ליהוה׃

37

ושמת אתו על־פתיל
תכלת והיה
על־המצנפת אל־מול
פני־המצנפת יהיה׃

38

והיה על־מצח אהרן
ונשא אהרן את־עון
הקדשים אשר יקדישו
בני ישראל
לכל־מתנת קדשיהם
והיה על־מצחו תמיד
לרצון להם לפני
יהוה׃

39

ושבצת הכתנת שש
ועשית מצנפת שש
ואבנט תעשה מעשה
רקם׃

40

ולבני אהרן תעשה
כתנת ועשית להם
אבנטים ומגבעות
תעשה להם לכבוד
ולתפארת׃

41

והלבשת אתם
את־אהרן אחיך
ואת־בניו אתו
ומשחת אתם ומלאת
את־ידם וקדשת אתם
וכהנו לי׃

42

ועשה להם מכנסי־בד
לכסות בשר ערוה
ממתנים ועד־ירכים
יהיו׃

43

והיו על־אהרן
ועל־בניו בבאם
אל־אהל מועד או
בגשתם אל־המזבח
לשרת בקדש
ולא־ישאו עון ומתו
חקת עולם לו
ולזרעו אחריו׃

Exodus 29


Exodus Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1

וזה הדבר אשר־תעשה
להם לקדש אתם לכהן
לי לקח פר אחד
בן־בקר ואילם שנים
תמימם׃

2

ולחם מצות וחלת
מצת בלולת בשמן
ורקיקי מצות משחים
בשמן סלת חטים
תעשה אתם׃

3

ונתת אותם על־סל
אחד והקרבת אתם
בסל ואת־הפר ואת
שני האילם׃

4

ואת־אהרן ואת־בניו
תקריב אל־פתח אהל
מועד ורחצת אתם
במים׃

5

ולקחת את־הבגדים
והלבשת את־אהרן
את־הכתנת ואת מעיל
האפד ואת־ האפד
ואת־החשן ואפדת לו
בחשב האפד׃

6

ושמת המצנפת
על־ראשו ונתת
את־נזר הקדש
על־המצנפת׃

7

ולקחת את־שמן
המשחה ויצקת
על־ראשו ומשחת
אתו׃

8

ואת־בניו תקריב
והלבשתם כתנת׃

9

וחגרת אתם אבנט
אהרן ובניו וחבשת
להם מגבעת והיתה
להם כהנה לחקת
עולם ומלאת
יד־אהרן ויד־בניו׃

10

והקרבת את־הפר
לפני אהל מועד
וסמך אהרן ובניו
את־ידיהם על־ראש
הפר׃

11

ושחטת את־הפר לפני
יהוה פתח אהל
מועד׃

12

ולקחת מדם הפר
ונתתה על־קרנת
המזבח באצבעך
ואת־כל־הדם תשפך
אל־ יסוד המזבח׃

13

ולקחת את־כל־החלב
המכסה את־הקרב ואת
היתרת על־הכבד ואת
שתי הכלית
ואת־החלב אשר
עליהן והקטרת
המזבחה׃

14

ואת־בשר הפר
ואת־ערו ואת־פרשו
תשרף באש מחוץ
למחנה חטאת הוא׃

15

ואת־האיל האחד תקח
וסמכו אהרן ובניו
את־ידיהם על־ראש
האיל׃

16

ושחטת את־האיל
ולקחת את־דמו
וזרקת על־המזבח
סביב׃

17

ואת־האיל תנתח
לנתחיו ורחצת קרבו
וכרעיו ונתת
על־נתחיו ועל־
ראשו׃

18

והקטרת את־כל־האיל
המזבחה עלה הוא
ליהוה ריח ניחוח
אשה ליהוה הוא׃

19

ולקחת את האיל
השני וסמך אהרן
ובניו את־ידיהם
על־ראש האיל׃

20

ושחטת את־האיל
ולקחת מדמו ונתתה
על־תנוך אזן אהרן
ועל־תנוך אזן בניו
הימנית ועל־בהן
ידם הימנית
ועל־בהן רגלם
הימנית וזרקת
את־הדם על־המזבח
סביב׃

21

ולקחת מן־הדם אשר
על־המזבח ומשמן
המשחה והזית
על־אהרן ועל־
בגדיו ועל־בניו
ועל־בגדי בניו אתו
וקדש הוא ובגדיו
ובניו ובגדי בניו
אתו׃

22

ולקחת מן־האיל
החלב והאליה
ואת־החלב המכסה
את־הקרב ואת יתרת
הכבד ואת שתי
הכלית ואת־החלב
אשר עליהן ואת שוק
הימין כי איל
מלאים הוא׃

23

וככר לחם אחת וחלת
לחם שמן אחת ורקיק
אחד מסל המצות אשר
לפני יהוה׃

24

ושמת הכל על כפי
אהרן ועל כפי בניו
והנפת אתם תנופה
לפני יהוה׃

25

ולקחת אתם מידם
והקטרת המזבחה
על־העלה לריח
ניחוח לפני יהוה
אשה הוא ליהוה׃

26

ולקחת את־החזה
מאיל המלאים אשר
לאהרן והנפת אתו
תנופה לפני יהוה
והיה לך למנה׃

27

וקדשת את חזה
התנופה ואת שוק
התרומה אשר הונף
ואשר הורם מאיל
המלאים מאשר לאהרן
ומאשר לבניו׃

28

והיה לאהרן ולבניו
לחק־עולם מאת בני
ישראל כי תרומה
הוא ותרומה יהיה
מאת בני־ישראל
מזבחי שלמיהם
תרומתם ליהוה׃

29

ובגדי הקדש אשר
לאהרן יהיו לבניו
אחריו למשחה בהם
ולמלא־בם את־ ידם׃

30

שבעת ימים ילבשם
הכהן תחתיו מבניו
אשר יבא אל־אהל
מועד לשרת בקדש׃

31

ואת איל המלאים
תקח ובשלת את־בשרו
במקם קדש׃

32

ואכל אהרן ובניו
את־בשר האיל
ואת־הלחם אשר בסל
פתח אהל מועד׃

33

ואכלו אתם אשר כפר
בהם למלא את־ידם
לקדש אתם וזר
לא־יאכל כי־ קדש
הם׃

34

ואם־יותר מבשר
המלאים ומן־הלחם
עד־הבקר ושרפת
את־הנותר באש לא
יאכל כי־קדש הוא׃

35

ועשית לאהרן
ולבניו ככה ככל
אשר־צויתי אתכה
שבעת ימים תמלא
ידם׃

36

ופר חטאת תעשה
ליום על־הכפרים
וחטאת על־המזבח
בכפרך עליו ומשחת
אתו לקדשו׃

37

שבעת ימים תכפר
על־המזבח וקדשת
אתו והיה המזבח
קדש קדשים כל־
הנגע במזבח יקדש׃

38

וזה אשר תעשה
על־המזבח כבשים
בני־שנה שנים ליום
תמיד׃

39

את־הכבש האחד תעשה
בבקר ואת הכבש
השני תעשה בין
הערבים׃

40

ועשרן סלת בלול
בשמן כתית רבע
ההין ונסך רביעת
ההין יין לכבש
האחד׃

41

ואת הכבש השני
תעשה בין הערבים
כמנחת הבקר וכנסכה
תעשה־לה לריח ניחח
אשה ליהוה׃

42

עלת תמיד לדרתיכם
פתח אהל־מועד לפני
יהוה אשר אועד לכם
שמה לדבר אליך שם׃

43

ונעדתי שמה לבני
ישראל ונקדש
בכבדי׃

44

וקדשתי את־אהל
מועד ואת־המזבח
ואת־אהרן ואת־בניו
אקדש לכהן לי׃

45

ושכנתי בתוך בני
ישראל והייתי להם
לאלהים׃

46

וידעו כי אני יהוה
אלהיהם אשר הוצאתי
אתם מארץ מצרים
לשכני בתוכם אני
יהוה אלהיהם׃

Exodus 30


Exodus Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1

ועשית מזבח מקטר
קטרת עצי שטים
תעשה אתו׃

2

אמה ארכו ואמה
רחבו רבוע יהיה
ואמתים קמתו ממנו
קרנתיו׃

3

וצפית אתו זהב
טהור את־גגו
ואת־קירתיו סביב
ואת־קרנתיו ועשית
לו זר זהב סביב׃

4

ושתי טבעת זהב
תעשה־לו מתחת לזרו
על שתי צלעתיו
תעשה על־שני צדיו
והיה לבתים לבדים
לשאת אתו בהמה׃

5

ועשית את־הבדים
עצי שטים וצפית
אתם זהב׃

6

ונתתה אתו לפני
הפרכת אשר על־ארן
העדת לפני הכפרת
אשר על־העדת אשר
אועד לך שמה׃

7

והקטיר עליו אהרן
קטרת סמים בבקר
בבקר בהיטיבו
את־הנרת יקטירנה׃

8

ובהעלת אהרן
את־הנרת בין
הערבים יקטירנה
קטרת תמיד לפני
יהוה לדרתיכם׃

9

לא־תעלו עליו קטרת
זרה ועלה ומנחה
ונסך לא תסכו
עליו׃

10

וכפר אהרן
על־קרנתיו אחת
בשנה מדם חטאת
הכפרים אחת בשנה
יכפר עליו לדרתיכם
קדש־קדשים הוא
ליהוה׃

11

וידבר יהוה אל־משה
לאמר׃

12

כי תשא את־ראש
בני־ישראל לפקדיהם
ונתנו איש כפר
נפשו ליהוה בפקד
אתם ולא־יהיה בהם
נגף בפקד אתם׃

13

זה יתנו כל־העבר
על־הפקדים מחצית
השקל בשקל הקדש
עשרים גרה השקל
מחצית השקל תרומה
ליהוה׃

14

כל העבר על־הפקדים
מבן עשרים שנה
ומעלה יתן תרומת
יהוה׃

15

העשיר לא־ירבה
והדל לא ימעיט
ממחצית השקל לתת
את־תרומת יהוה
לכפר על־נפשתיכם׃

16

ולקחת את־כסף
הכפרים מאת בני
ישראל ונתת אתו
על־עבדת אהל מועד
והיה לבני ישראל
לזכרון לפני יהוה
לכפר על־נפשתיכם׃

17

וידבר יהוה אל־משה
לאמר׃

18

ועשית כיור נחשת
וכנו נחשת לרחצה
ונתת אתו בין־אהל
מועד ובין המזבח
ונתת שמה מים׃

19

ורחצו אהרן ובניו
ממנו את־ידיהם
ואת־רגליהם׃

20

בבאם אל־אהל מועד
ירחצו־מים ולא
ימתו או בגשתם
אל־המזבח לשרת
להקטיר אשה ליהוה׃

21

ורחצו ידיהם
ורגליהם ולא ימתו
והיתה להם חק־עולם
לו ולזרעו לדרתם׃

22

וידבר יהוה אל־משה
לאמר׃

23

ואתה קח־לך בשמים
ראש מר־דרור חמש
מאות וקנמן־בשם
מחציתו חמשים
ומאתים וקנה־בשם
חמשים ומאתים׃

24

וקדה חמש מאות
בשקל הקדש ושמן
זית הין׃

25

ועשית אתו שמן
משחת־קדש רקח
מרקחת מעשה רקח
שמן משחת־קדש
יהיה׃

26

ומשחת בו את־אהל
מועד ואת ארון
העדת׃

27

ואת־השלחן
ואת־כל־כליו
ואת־המנרה
ואת־כליה ואת מזבח
הקטרת׃

28

ואת־מזבח העלה
ואת־כל־כליו
ואת־הכיר ואת־כנו׃

29

וקדשת אתם והיו
קדש קדשים כל־הנגע
בהם יקדש׃

30

ואת־אהרן ואת־בניו
תמשח וקדשת אתם
לכהן לי׃

31

ואל־בני ישראל
תדבר לאמר שמן
משחת־קדש יהיה זה
לי לדרתיכם׃

32

על־בשר אדם לא
ייסך ובמתכנתו לא
תעשו כמהו קדש הוא
קדש יהיה לכם׃

33

איש אשר ירקח כמהו
ואשר יתן ממנו
על־זר ונכרת
מעמיו׃

34

ויאמר יהוה אל־משה
קח־לך סמים נטף
ושחלת וחלבנה סמים
ולבנה זכה בד בבד
יהיה׃

35

ועשית אתה קטרת
רקח מעשה רוקח
ממלח טהור קדש׃

36

ושחקת ממנה הדק
ונתתה ממנה לפני
העדת באהל מועד
אשר אועד לך שמה
קדש קדשים תהיה
לכם׃

37

והקטרת אשר תעשה
במתכנתה לא תעשו
לכם קדש תהיה לך
ליהוה׃

38

איש אשר־יעשה כמוה
להריח בה ונכרת
מעמיו׃

Exodus 31


Exodus Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1

וידבר יהוה אל־משה
לאמר׃

2

ראה קראתי בשם
בצלאל בן־אורי
בן־חור למטה
יהודה׃

3

ואמלא אתו רוח
אלהים בחכמה
ובתבונה ובדעת
ובכל־מלאכה׃

4

לחשב מחשבת לעשות
בזהב ובכסף
ובנחשת׃

5

ובחרשת אבן למלאת
ובחרשת עץ לעשות
בכל־מלאכה׃

6

ואני הנה נתתי אתו
את אהליאב
בן־אחיסמך למטה־דן
ובלב כל־חכם־לב
נתתי חכמה ועשו את
כל־אשר צויתך׃

7

את אהל מועד
ואת־הארן לעדת
ואת־הכפרת אשר
עליו ואת כל־כלי
האהל׃

8

ואת־השלחן
ואת־כליו
ואת־המנרה הטהרה
ואת־כל־כליה ואת
מזבח הקטרת׃

9

ואת־מזבח העלה
ואת־כל־כליו
ואת־הכיור
ואת־כנו׃

10

ואת בגדי השרד
ואת־בגדי הקדש
לאהרן הכהן
ואת־בגדי בניו
לכהן׃

11

ואת שמן המשחה
ואת־קטרת הסמים
לקדש ככל
אשר־צויתך יעשו׃

12

ויאמר יהוה אל־משה
לאמר׃

13

ואתה דבר אל־בני
ישראל לאמר אך
את־שבתתי תשמרו כי
אות הוא ביני
וביניכם לדרתיכם
לדעת כי אני יהוה
מקדשכם׃

14

ושמרתם את־השבת כי
קדש הוא לכם
מחלליה מות יומת
כי כל־העשה בה
מלאכה ונכרתה הנפש
ההוא מקרב עמיה׃

15

ששת ימים יעשה
מלאכה וביום
השביעי שבת שבתון
קדש ליהוה כל־העשה
מלאכה ביום השבת
מות יומת׃

16

ושמרו בני־ישראל
את־השבת לעשות
את־השבת לדרתם
ברית עולם׃

17

ביני ובין בני
ישראל אות הוא
לעלם כי־ששת ימים
עשה יהוה את־
השמים ואת־הארץ
וביום השביעי שבת
וינפש׃

18

ויתן אל־משה ככלתו
לדבר אתו בהר סיני
שני לחת העדת לחת
אבן כתבים באצבע
אלהים׃

Exodus 32


Exodus Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1

וירא העם כי־בשש
משה לרדת מן־ההר
ויקהל העם על־אהרן
ויאמרו אליו קום
עשה־לנו אלהים אשר
ילכו לפנינו כי־זה
משה האיש אשר
העלנו מארץ מצרים
לא ידענו מה־היה
לו׃

2

ויאמר אלהם אהרן
פרקו נזמי הזהב
אשר באזני נשיכם
בניכם ובנתיכם
והביאו אלי׃

3

ויתפרקו כל־העם
את־נזמי הזהב אשר
באזניהם ויביאו
אל־אהרן׃

4

ויקח מידם ויצר
אתו בחרט ויעשהו
עגל מסכה ויאמרו
אלה אלהיך ישראל
אשר העלוך מארץ
מצרים׃

5

וירא אהרן ויבן
מזבח לפניו ויקרא
אהרן ויאמר חג
ליהוה מחר׃

6

וישכימו ממחרת
ויעלו עלת ויגשו
שלמים וישב העם
לאכל ושתו ויקמו
לצחק׃

7

וידבר יהוה אל־משה
לך־רד כי שחת עמך
אשר העלית מארץ
מצרים׃

8

סרו מהר מן־הדרך
אשר צויתם עשו להם
עגל מסכה
וישתחוו־לו
ויזבחו־ לו ויאמרו
אלה אלהיך ישראל
אשר העלוך מארץ
מצרים׃

9

ויאמר יהוה אל־משה
ראיתי את־העם הזה
והנה עם־קשה־ערף
הוא׃

10

ועתה הניחה לי
ויחר־אפי בהם
ואכלם ואעשה אותך
לגוי גדול׃

11

ויחל משה את־פני
יהוה אלהיו ויאמר
למה יהוה יחרה אפך
בעמך אשר הוצאת
מארץ מצרים בכח
גדול וביד חזקה׃

12

למה יאמרו מצרים
לאמר ברעה הוציאם
להרג אתם בהרים
ולכלתם מעל פני
האדמה שוב מחרון
אפך והנחם על־הרעה
לעמך׃

13

זכר לאברהם ליצחק
ולישראל עבדיך אשר
נשבעת להם בך
ותדבר אלהם ארבה
את־זרעכם ככוכבי
השמים וכל־הארץ
הזאת אשר אמרתי
אתן לזרעכם ונחלו
לעלם׃

14

וינחם יהוה
על־הרעה אשר דבר
לעשות לעמו׃

15

ויפן וירד משה
מן־ההר ושני לחת
העדת בידו לחת
כתבים משני עבריהם
מזה ומזה הם
כתבים׃

16

והלחת מעשה אלהים
המה והמכתב מכתב
אלהים הוא חרות
על־הלחת׃

17

וישמע יהושע
את־קול העם ברעה
ויאמר אל־משה קול
מלחמה במחנה׃

18

ויאמר אין קול
ענות גבורה ואין
קול ענות חלושה
קול ענות אנכי
שמע׃

19

ויהי כאשר קרב
אל־המחנה וירא
את־העגל ומחלת
ויחר־אף משה וישלך
מידו את־הלחת
וישבר אתם תחת
ההר׃

20

ויקח את־העגל אשר
עשו וישרף באש
ויטחן עד אשר־דק
ויזר על־פני המים
וישק את־בני
ישראל׃

21

ויאמר משה אל־אהרן
מה־עשה לך העם הזה
כי־הבאת עליו חטאה
גדלה׃

22

ויאמר אהרן אל־יחר
אף אדני אתה ידעת
את־העם כי ברע
הוא׃

23

ויאמרו לי עשה־לנו
אלהים אשר ילכו
לפנינו כי־זה משה
האיש אשר העלנו
מארץ מצרים לא
ידענו מה־היה לו׃

24

ואמר להם למי זהב
התפרקו ויתנו־לי
ואשלכהו באש ויצא
העגל הזה׃

25

וירא משה את־העם
כי פרע הוא
כי־פרעה אהרן
לשמצה בקמיהם׃

26

ויעמד משה בשער
המחנה ויאמר מי
ליהוה אלי ויאספו
אליו כל־בני לוי׃

27

ויאמר להם כה־אמר
יהוה אלהי ישראל
שימו איש־חרבו
על־ירכו עברו
ושובו משער לשער
במחנה והרגו
איש־את־אחיו ואיש
את־רעהו ואיש את־
קרבו׃

28

ויעשו בני־לוי
כדבר משה ויפל
מן־העם ביום ההוא
כשלשת אלפי איש׃

29

ויאמר משה מלאו
ידכם היום ליהוה
כי איש בבנו
ובאחיו ולתת עליכם
היום ברכה׃

30

ויהי ממחרת ויאמר
משה אל־העם אתם
חטאתם חטאה גדלה
ועתה אעלה אל־
יהוה אולי אכפרה
בעד חטאתכם׃

31

וישב משה אל־יהוה
ויאמר אנא חטא העם
הזה חטאה גדלה
ויעשו להם אלהי
זהב׃

32

ועתה אם־תשא חטאתם
ואם־אין מחני נא
מספרך אשר כתבת׃

33

ויאמר יהוה אל־משה
מי אשר חטא־לי
אמחנו מספרי׃

34

ועתה לך נחה
את־העם אל
אשר־דברתי לך הנה
מלאכי ילך לפניך
וביום פקדי ופקדתי
עלהם חטאתם׃

35

ויגף יהוה את־העם
על אשר עשו
את־העגל אשר עשה
אהרן׃

Exodus 33


Exodus Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1

וידבר יהוה אל־משה
לך עלה מזה אתה
והעם אשר העלית
מארץ מצרים אל־
הארץ אשר נשבעתי
לאברהם ליצחק
וליעקב לאמר לזרעך
אתננה׃

2

ושלחתי לפניך מלאך
וגרשתי את־הכנעני
האמרי והחתי
והפרזי החוי
והיבוסי׃

3

אל־ארץ זבת חלב
ודבש כי לא אעלה
בקרבך כי
עם־קשה־ערף אתה
פן־ אכלך בדרך׃

4

וישמע העם את־הדבר
הרע הזה ויתאבלו
ולא־שתו איש עדיו
עליו׃

5

ויאמר יהוה אל־משה
אמר אל־בני־ישראל
אתם עם־קשה־ערף
רגע אחד אעלה
בקרבך וכליתיך
ועתה הורד עדיך
מעליך ואדעה מה
אעשה־לך׃

6

ויתנצלו בני־ישראל
את־עדים מהר חורב׃

7

ומשה יקח את־האהל
ונטה־לו מחוץ
למחנה הרחק
מן־המחנה וקרא לו
אהל מועד והיה
כל־מבקש יהוה יצא
אל־אהל מועד אשר
מחוץ למחנה׃

8

והיה כצאת משה
אל־האהל יקומו
כל־העם ונצבו איש
פתח אהלו והביטו
אחרי משה עד־באו
האהלה׃

9

והיה כבא משה
האהלה ירד עמוד
הענן ועמד פתח
האהל ודבר עם־משה׃

10

וראה כל־העם
את־עמוד הענן עמד
פתח האהל וקם
כל־העם והשתחוו
איש פתח אהלו׃

11

ודבר יהוה אל־משה
פנים אל־פנים כאשר
ידבר איש אל־רעהו
ושב אל־ המחנה
ומשרתו יהושע
בן־נון נער לא
ימיש מתוך האהל׃

12

ויאמר משה אל־יהוה
ראה אתה אמר אלי
העל את־העם הזה
ואתה לא הודעתני
את אשר־תשלח עמי
ואתה אמרת ידעתיך
בשם וגם־מצאת חן
בעיני׃

13

ועתה אם־נא מצאתי
חן בעיניך הודעני
נא את־דרכך ואדעך
למען אמצא־ חן
בעיניך וראה כי
עמך הגוי הזה׃

14

ויאמר פני ילכו
והנחתי לך׃

15

ויאמר אליו אם־אין
פניך הלכים
אל־תעלנו מזה׃

16

ובמה יודע אפוא
כי־מצאתי חן
בעיניך אני ועמך
הלוא בלכתך עמנו
ונפלינו אני ועמך
מכל־העם אשר
על־פני האדמה׃

17

ויאמר יהוה אל־משה
גם את־הדבר הזה
אשר דברת אעשה
כי־מצאת חן בעיני
ואדעך בשם׃

18

ויאמר הראני נא
את־כבדך׃

19

ויאמר אני אעביר
כל־טובי על־פניך
וקראתי בשם יהוה
לפניך וחנתי
את־אשר אחן ורחמתי
את־אשר ארחם׃

20

ויאמר לא תוכל
לראת את־פני כי
לא־יראני האדם
וחי׃

21

ויאמר יהוה הנה
מקום אתי ונצבת
על־הצור׃

22

והיה בעבר כבדי
ושמתיך בנקרת הצור
ושכתי כפי עליך
עד־עברי׃

23

והסרתי את־כפי
וראית את־אחרי
ופני לא יראו׃

Exodus 34


Exodus Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1

ויאמר יהוה אל־משה
פסל־לך שני־לחת
אבנים כראשנים
וכתבתי על־הלחת
את־הדברים אשר היו
על־הלחת הראשנים
אשר שברת׃

2

והיה נכון לבקר
ועלית בבקר אל־הר
סיני ונצבת לי שם
על־ראש ההר׃

3

ואיש לא־יעלה עמך
וגם־איש אל־ירא
בכל־ההר גם־הצאן
והבקר אל־ירעו
אל־מול ההר ההוא׃

4

ויפסל שני־לחת
אבנים כראשנים
וישכם משה בבקר
ויעל אל־הר סיני
כאשר צוה יהוה אתו
ויקח בידו שני לחת
אבנים׃

5

וירד יהוה בענן
ויתיצב עמו שם
ויקרא בשם יהוה׃

6

ויעבר יהוה
על־פניו ויקרא
יהוה יהוה אל רחום
וחנון ארך אפים
ורב־ חסד ואמת׃

7

נצר חסד לאלפים
נשא עון ופשע
וחטאה ונקה לא
ינקה פקד עון אבות
על־בנים ועל־בני
בנים על־שלשים
ועל־רבעים׃

8

וימהר משה ויקד
ארצה וישתחו׃

9

ויאמר אם־נא מצאתי
חן בעיניך אדני
ילך־נא אדני
בקרבנו כי עם־קשה־
ערף הוא וסלחת
לעוננו ולחטאתנו
ונחלתנו׃

10

ויאמר הנה אנכי
כרת ברית נגד
כל־עמך אעשה נפלאת
אשר לא־נבראו
בכל־הארץ
ובכל־הגוים וראה
כל־העם אשר־אתה
בקרבו את־מעשה
יהוה כי־ נורא הוא
אשר אני עשה עמך׃

11

שמר־לך את אשר
אנכי מצוך היום
הנני גרש מפניך
את־האמרי והכנעני
והחתי והפרזי
והחוי והיבוסי׃

12

השמר לך פן־תכרת
ברית ליושב הארץ
אשר אתה בא עליה
פן־יהיה למוקש
בקרבך׃

13

כי את־מזבחתם
תתצון ואת־מצבתם
תשברון ואת־אשריו
תכרתון׃

14

כי לא תשתחוה לאל
אחר כי יהוה קנא
שמו אל קנא הוא׃

15

פן־תכרת ברית
ליושב הארץ וזנו
אחרי אלהיהם וזבחו
לאלהיהם וקרא לך
ואכלת מזבחו׃

16

ולקחת מבנתיו
לבניך וזנו בנתיו
אחרי אלהיהן והזנו
את־בניך אחרי
אלהיהן׃

17

אלהי מסכה לא
תעשה־לך׃

18

את־חג המצות תשמר
שבעת ימים תאכל
מצות אשר צויתך
למועד חדש האביב
כי בחדש האביב
יצאת ממצרים׃

19

כל־פטר רחם לי
וכל־מקנך תזכר פטר
שור ושה׃

20

ופטר חמור תפדה
בשה ואם־לא תפדה
וערפתו כל בכור
בניך תפדה ולא־
יראו פני ריקם׃

21

ששת ימים תעבד
וביום השביעי תשבת
בחריש ובקציר
תשבת׃

22

וחג שבעת תעשה לך
בכורי קציר חטים
וחג האסיף תקופת
השנה׃

23

שלש פעמים בשנה
יראה כל־זכורך
את־פני האדן יהוה
אלהי ישראל׃

24

כי־אוריש גוים
מפניך והרחבתי
את־גבלך ולא־יחמד
איש את־ארצך בעלתך
לראות את־פני יהוה
אלהיך שלש פעמים
בשנה׃

25

לא־תשחט על־חמץ
דם־זבחי ולא־ילין
לבקר זבח חג הפסח׃

26

ראשית בכורי אדמתך
תביא בית יהוה
אלהיך לא־תבשל גדי
בחלב אמו׃

27

ויאמר יהוה אל־משה
כתב־לך את־הדברים
האלה כי על־פי
הדברים האלה כרתי
אתך ברית
ואת־ישראל׃

28

ויהי־שם עם־יהוה
ארבעים יום
וארבעים לילה לחם
לא אכל ומים לא
שתה ויכתב על־הלחת
את דברי הברית
עשרת הדברים׃

29

ויהי ברדת משה מהר
סיני ושני לחת
העדת ביד־משה
ברדתו מן־ההר ומשה
לא־ידע כי קרן עור
פניו בדברו אתו׃

30

וירא אהרן וכל־בני
ישראל את־משה והנה
קרן עור פניו
וייראו מגשת אליו׃

31

ויקרא אלהם משה
וישבו אליו אהרן
וכל־הנשאים בעדה
וידבר משה אלהם׃

32

ואחרי־כן נגשו
כל־בני ישראל
ויצום את כל־אשר
דבר יהוה אתו בהר
סיני׃

33

ויכל משה מדבר אתם
ויתן על־פניו
מסוה׃

34

ובבא משה לפני
יהוה לדבר אתו
יסיר את־המסוה
עד־צאתו ויצא ודבר
אל־בני ישראל את
אשר יצוה׃

35

וראו בני־ישראל
את־פני משה כי קרן
עור פני משה והשיב
משה את־ המסוה
על־פניו עד־באו
לדבר אתו׃

Exodus 35


Exodus Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1

ויקהל משה
את־כל־עדת בני
ישראל ויאמר אלהם
אלה הדברים
אשר־צוה יהוה לעשת
אתם׃

2

ששת ימים תעשה
מלאכה וביום
השביעי יהיה לכם
קדש שבת שבתון
ליהוה כל־העשה בו
מלאכה יומת׃

3

לא־תבערו אש בכל
משבתיכם ביום
השבת׃

4

ויאמר משה
אל־כל־עדת
בני־ישראל לאמר זה
הדבר אשר־צוה יהוה
לאמר׃

5

קחו מאתכם תרומה
ליהוה כל נדיב לבו
יביאה את תרומת
יהוה זהב וכסף
ונחשת׃

6

ותכלת וארגמן
ותולעת שני ושש
ועזים׃

7

וערת אילם מאדמים
וערת תחשים ועצי
שטים׃

8

ושמן למאור ובשמים
לשמן המשחה ולקטרת
הסמים׃

9

ואבני־שהם ואבני
מלאים לאפוד
ולחשן׃

10

וכל־חכם־לב בכם
יבאו ויעשו את
כל־אשר צוה יהוה׃

11

את־המשכן את־אהלו
ואת־מכסהו
את־קרסיו
ואת־קרשיו
את־בריחו את־
עמדיו ואת־אדניו׃

12

את־הארן ואת־בדיו
את־הכפרת ואת פרכת
המסך׃

13

את־השלחן ואת־בדיו
ואת־כל־כליו ואת
לחם הפנים׃

14

ואת־מנרת המאור
ואת־כליה
ואת־נרתיה ואת שמן
המאור׃

15

ואת־מזבח הקטרת
ואת־בדיו ואת שמן
המשחה ואת קטרת
הסמים ואת־מסך
הפתח לפתח המשכן׃

16

את מזבח העלה
ואת־מכבר הנחשת
אשר־לו את־בדיו
ואת־כל־כליו את־
הכיר ואת־כנו׃

17

את קלעי החצר
את־עמדיו
ואת־אדניה ואת מסך
שער החצר׃

18

את־יתדת המשכן
ואת־יתדת החצר
ואת־מיתריהם׃

19

את־בגדי השרד לשרת
בקדש את־בגדי הקדש
לאהרן הכהן
ואת־בגדי בניו
לכהן׃

20

ויצאו כל־עדת
בני־ישראל מלפני
משה׃

21

ויבאו כל־איש
אשר־נשאו לבו וכל
אשר נדבה רוחו אתו
הביאו את־ תרומת
יהוה למלאכת אהל
מועד ולכל־עבדתו
ולבגדי הקדש׃

22

ויבאו האנשים
על־הנשים כל נדיב
לב הביאו חח ונזם
וטבעת וכומז
כל־כלי זהב
וכל־איש אשר הניף
תנופת זהב ליהוה׃

23

וכל־איש אשר־נמצא
אתו תכלת וארגמן
ותולעת שני ושש
ועזים וערת אילם
מאדמים וערת תחשים
הביאו׃

24

כל־מרים תרומת כסף
ונחשת הביאו את
תרומת יהוה וכל
אשר נמצא אתו עצי
שטים לכל־מלאכת
העבדה הביאו׃

25

וכל־אשה חכמת־לב
בידיה טוו ויביאו
מטוה את־התכלת
ואת־הארגמן את־
תולעת השני
ואת־השש׃

26

וכל־הנשים אשר נשא
לבן אתנה בחכמה
טוו את־העזים׃

27

והנשאם הביאו את
אבני השהם ואת
אבני המלאים לאפוד
ולחשן׃

28

ואת־הבשם ואת־השמן
למאור ולשמן המשחה
ולקטרת הסמים׃

29

כל־איש ואשה אשר
נדב לבם אתם להביא
לכל־המלאכה אשר
צוה יהוה לעשות
ביד־משה הביאו
בני־ישראל נדבה
ליהוה׃

30

ויאמר משה אל־בני
ישראל ראו קרא
יהוה בשם בצלאל
בן־אורי בן־חור
למטה יהודה׃

31

וימלא אתו רוח
אלהים בחכמה
בתבונה ובדעת
ובכל־מלאכה׃

32

ולחשב מחשבת לעשת
בזהב ובכסף
ובנחשת׃

33

ובחרשת אבן למלאת
ובחרשת עץ לעשות
בכל־מלאכת מחשבת׃

34

ולהורת נתן בלבו
הוא ואהליאב
בן־אחיסמך
למטה־דן׃

35

מלא אתם חכמת־לב
לעשות כל־מלאכת
חרש וחשב ורקם
בתכלת ובארגמן
בתולעת השני ובשש
וארג עשי כל־מלאכה
וחשבי מחשבת׃

Exodus 36


Exodus Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1

ועשה בצלאל
ואהליאב וכל איש
חכם־לב אשר נתן
יהוה חכמה ותבונה
בהמה לדעת לעשת
את־כל־מלאכת עבדת
הקדש לכל אשר־צוה
יהוה׃

2

ויקרא משה
אל־בצלאל
ואל־אהליאב ואל
כל־איש חכם־לב אשר
נתן יהוה חכמה
בלבו כל אשר נשאו
לבו לקרבה
אל־המלאכה לעשת
אתה׃

3

ויקחו מלפני משה
את כל־התרומה אשר
הביאו בני ישראל
למלאכת עבדת הקדש
לעשת אתה והם
הביאו אליו עוד
נדבה בבקר בבקר׃

4

ויבאו כל־החכמים
העשים את כל־מלאכת
הקדש איש־איש
ממלאכתו אשר־ המה
עשים׃

5

ויאמרו אל־משה
לאמר מרבים העם
להביא מדי העבדה
למלאכה אשר־צוה
יהוה לעשת אתה׃

6

ויצו משה ויעבירו
קול במחנה לאמר
איש ואשה
אל־יעשו־עוד מלאכה
לתרומת הקדש ויכלא
העם מהביא׃

7

והמלאכה היתה דים
לכל־המלאכה לעשות
אתה והותר׃

8

ויעשו כל־חכם־לב
בעשי המלאכה
את־המשכן עשר
יריעת שש משזר
ותכלת וארגמן
ותולעת שני כרבים
מעשה חשב עשה אתם׃

9

ארך היריעה האחת
שמנה ועשרים באמה
ורחב ארבע באמה
היריעה האחת מדה
אחת לכל־היריעת׃

10

ויחבר את־חמש
היריעת אחת אל־אחת
וחמש יריעת חבר
אחת אל־אחת׃

11

ויעש ללאת תכלת על
שפת היריעה האחת
מקצה במחברת כן
עשה בשפת היריעה
הקיצונה במחברת
השנית׃

12

חמשים ללאת עשה
ביריעה האחת
וחמשים ללאת עשה
בקצה היריעה אשר
במחברת השנית
מקבילת הללאת אחת
אל־אחת׃

13

ויעש חמשים קרסי
זהב ויחבר
את־היריעת אחת
אל־אחת בקרסים
ויהי המשכן אחד׃

14

ויעש יריעת עזים
לאהל על־המשכן
עשתי־עשרה יריעת
עשה אתם׃

15

ארך היריעה האחת
שלשים באמה וארבע
אמות רחב היריעה
האחת מדה אחת
לעשתי עשרה יריעת׃

16

ויחבר את־חמש
היריעת לבד ואת־שש
היריעת לבד׃

17

ויעש ללאת חמשים
על שפת היריעה
הקיצנה במחברת
וחמשים ללאת עשה
על־שפת היריעה
החברת השנית׃

18

ויעש קרסי נחשת
חמשים לחבר
את־האהל להית אחד׃

19

ויעש מכסה לאהל
ערת אילם מאדמים
ומכסה ערת תחשים
מלמעלה׃

20

ויעש את־הקרשים
למשכן עצי שטים
עמדים׃

21

עשר אמת ארך הקרש
ואמה וחצי האמה
רחב הקרש האחד׃

22

שתי ידת לקרש האחד
משלבת אחת אל־אחת
כן עשה לכל קרשי
המשכן׃

23

ויעש את־הקרשים
למשכן עשרים קרשים
לפאת נגב תימנה׃

24

וארבעים אדני־כסף
עשה תחת עשרים
הקרשים שני אדנים
תחת־הקרש האחד
לשתי ידתיו ושני
אדנים תחת־הקרש
האחד לשתי ידתיו׃

25

ולצלע המשכן השנית
לפאת צפון עשה
עשרים קרשים׃

26

וארבעים אדניהם
כסף שני אדנים תחת
הקרש האחד ושני
אדנים תחת הקרש
האחד׃

27

ולירכתי המשכן ימה
עשה ששה קרשים׃

28

ושני קרשים עשה
למקצעת המשכן
בירכתים׃

29

והיו תואמם מלמטה
ויחדו יהיו תמים
אל־ראשו אל־הטבעת
האחת כן עשה
לשניהם לשני
המקצעת׃

30

והיו שמנה קרשים
ואדניהם כסף ששה
עשר אדנים שני
אדנים שני אדנים
תחת הקרש האחד׃

31

ויעש בריחי עצי
שטים חמשה לקרשי
צלע־המשכן האחת׃

32

וחמשה בריחם לקרשי
צלע־המשכן השנית
וחמשה בריחם לקרשי
המשכן לירכתים
ימה׃

33

ויעש את־הבריח
התיכן לברח בתוך
הקרשים מן־הקצה
אל־הקצה׃

34

ואת־הקרשים צפה
זהב ואת־טבעתם עשה
זהב בתים לבריחם
ויצף את־ הבריחם
זהב׃

35

ויעש את־הפרכת
תכלת וארגמן
ותולעת שני ושש
משזר מעשה חשב עשה
אתה כרבים׃

36

ויעש לה ארבעה
עמודי שטים ויצפם
זהב וויהם זהב
ויצק להם ארבעה
אדני־כסף׃

37

ויעש מסך לפתח
האהל תכלת וארגמן
ותולעת שני ושש
משזר מעשה רקם׃

38

ואת־עמודיו חמשה
ואת־וויהם וצפה
ראשיהם וחשקיהם
זהב ואדניהם חמשה
נחשת׃

Exodus 37


Exodus Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1

ויעש בצלאל
את־הארן עצי שטים
אמתים וחצי ארכו
ואמה וחצי רחבו
ואמה וחצי קמתו׃

2

ויצפהו זהב טהור
מבית ומחוץ ויעש
לו זר זהב סביב׃

3

ויצק לו ארבע טבעת
זהב על ארבע
פעמתיו ושתי טבעת
על־צלעו האחת ושתי
טבעת על־צלעו
השנית׃

4

ויעש בדי עצי שטים
ויצף אתם זהב׃

5

ויבא את־הבדים
בטבעת על צלעת
הארן לשאת
את־הארן׃

6

ויעש כפרת זהב
טהור אמתים וחצי
ארכה ואמה וחצי
רחבה׃

7

ויעש שני כרבים
זהב מקשה עשה אתם
משני קצות הכפרת׃

8

כרוב־אחד מקצה מזה
וכרוב־אחד מקצה
מזה מן־הכפרת עשה
את־הכרבים משני
קצוותו׃

9

ויהיו הכרבים פרשי
כנפים למעלה סככים
בכנפיהם על־הכפרת
ופניהם איש
אל־אחיו אל־הכפרת
היו פני הכרבים׃

10

ויעש את־השלחן עצי
שטים אמתים ארכו
ואמה רחבו ואמה
וחצי קמתו׃

11

ויצף אתו זהב טהור
ויעש לו זר זהב
סביב׃

12

ויעש לו מסגרת טפח
סביב ויעש זר־זהב
למסגרתו סביב׃

13

ויצק לו ארבע טבעת
זהב ויתן את־הטבעת
על ארבע הפאת אשר
לארבע רגליו׃

14

לעמת המסגרת היו
הטבעת בתים לבדים
לשאת את־השלחן׃

15

ויעש את־הבדים עצי
שטים ויצף אתם זהב
לשאת את־השלחן׃

16

ויעש את־הכלים אשר
על־השלחן
את־קערתיו
ואת־כפתיו ואת
מנקיתיו ואת־הקשות
אשר יסך בהן זהב
טהור׃

17

ויעש את־המנרה זהב
טהור מקשה עשה
את־המנרה ירכה
וקנה גביעיה
כפתריה ופרחיה
ממנה היו׃

18

וששה קנים יצאים
מצדיה שלשה קני
מנרה מצדה האחד
ושלשה קני מנרה
מצדה השני׃

19

שלשה גבעים משקדים
בקנה האחד כפתר
ופרח ושלשה גבעים
משקדים בקנה אחד
כפתר ופרח כן לששת
הקנים היצאים
מן־המנרה׃

20

ובמנרה ארבעה
גבעים משקדים
כפתריה ופרחיה׃

21

וכפתר תחת שני
הקנים ממנה וכפתר
תחת שני הקנים
ממנה וכפתר תחת־
שני הקנים ממנה
לששת הקנים היצאים
ממנה׃

22

כפתריהם וקנתם
ממנה היו כלה מקשה
אחת זהב טהור׃

23

ויעש את־נרתיה
שבעה ומלקחיה
ומחתתיה זהב טהור׃

24

ככר זהב טהור עשה
אתה ואת כל־כליה׃

25

ויעש את־מזבח
הקטרת עצי שטים
אמה ארכו ואמה
רחבו רבוע ואמתים
קמתו ממנו היו
קרנתיו׃

26

ויצף אתו זהב טהור
את־גגו ואת־קירתיו
סביב ואת־קרנתיו
ויעש לו זר זהב
סביב׃

27

ושתי טבעת זהב
עשה־לו מתחת לזרו
על שתי צלעתיו על
שני צדיו לבתים
לבדים לשאת אתו
בהם׃

28

ויעש את־הבדים עצי
שטים ויצף אתם
זהב׃

29

ויעש את־שמן המשחה
קדש ואת־קטרת
הסמים טהור מעשה
רקח׃

Exodus 38


Exodus Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1

ויעש את־מזבח העלה
עצי שטים חמש אמות
ארכו וחמש־אמות
רחבו רבוע ושלש
אמות קמתו׃

2

ויעש קרנתיו על
ארבע פנתיו ממנו
היו קרנתיו ויצף
אתו נחשת׃

3

ויעש את־כל־כלי
המזבח את־הסירת
ואת־היעים
ואת־המזרקת
את־המזלגת
ואת־המחתת כל־כליו
עשה נחשת׃

4

ויעש למזבח מכבר
מעשה רשת נחשת תחת
כרכבו מלמטה
עד־חציו׃

5

ויצק ארבע טבעת
בארבע הקצות למכבר
הנחשת בתים לבדים׃

6

ויעש את־הבדים עצי
שטים ויצף אתם
נחשת׃

7

ויבא את־הבדים
בטבעת על צלעת
המזבח לשאת אתו
בהם נבוב לחת עשה
אתו׃

8

ויעש את הכיור
נחשת ואת כנו נחשת
במראת הצבאת אשר
צבאו פתח אהל
מועד׃

9

ויעש את־החצר לפאת
נגב תימנה קלעי
החצר שש משזר מאה
באמה׃

10

עמודיהם עשרים
ואדניהם עשרים
נחשת ווי העמודים
וחשקיהם כסף׃

11

ולפאת צפון מאה
באמה עמודיהם
עשרים ואדניהם
עשרים נחשת ווי
העמודים וחשקיהם
כסף׃

12

ולפאת־ים קלעים
חמשים באמה
עמודיהם עשרה
ואדניהם עשרה ווי
העמדים וחשוקיהם
כסף׃

13

ולפאת קדמה מזרחה
חמשים אמה׃

14

קלעים חמש־עשרה
אמה אל־הכתף
עמודיהם שלשה
ואדניהם שלשה׃

15

ולכתף השנית מזה
ומזה לשער החצר
קלעים חמש עשרה
אמה עמדיהם שלשה
ואדניהם שלשה׃

16

כל־קלעי החצר סביב
שש משזר׃

17

והאדנים לעמדים
נחשת ווי העמודים
וחשוקיהם כסף
וצפוי ראשיהם כסף
והם מחשקים כסף כל
עמדי החצר׃

18

ומסך שער החצר
מעשה רקם תכלת
וארגמן ותולעת שני
ושש משזר ועשרים
אמה ארך וקומה
ברחב חמש אמות
לעמת קלעי החצר׃

19

ועמדיהם ארבעה
ואדניהם ארבעה
נחשת וויהם כסף
וצפוי ראשיהם
וחשקיהם כסף׃

20

וכל־היתדת למשכן
ולחצר סביב נחשת׃

21

אלה פקודי המשכן
משכן העדת אשר פקד
על־פי משה עבדת
הלוים ביד איתמר
בן־אהרן הכהן׃

22

ובצלאל בן־אורי
בן־חור למטה יהודה
עשה את כל־אשר־צוה
יהוה את־ משה׃

23

ואתו אהליאב
בן־אחיסמך למטה־דן
חרש וחשב ורקם
בתכלת ובארגמן
ובתולעת השני
ובשש׃

24

כל־הזהב העשוי
למלאכה בכל מלאכת
הקדש ויהי זהב
התנופה תשע ועשרים
ככר ושבע מאות
ושלשים שקל בשקל
הקדש׃

25

וכסף פקודי העדה
מאת ככר ואלף ושבע
מאות וחמשה ושבעים
שקל בשקל הקדש׃

26

בקע לגלגלת מחצית
השקל בשקל הקדש
לכל העבר
על־הפקדים מבן
עשרים שנה ומעלה
לשש־מאות אלף
ושלשת אלפים וחמש
מאות וחמשים׃

27

ויהי מאת ככר הכסף
לצקת את אדני הקדש
ואת אדני הפרכת
מאת אדנים למאת
הככר ככר לאדן׃

28

ואת־האלף ושבע
המאות וחמשה
ושבעים עשה ווים
לעמודים וצפה
ראשיהם וחשק אתם׃

29

ונחשת התנופה
שבעים ככר ואלפים
וארבע־מאות שקל׃

30

ויעש בה את־אדני
פתח אהל מועד ואת
מזבח הנחשת
ואת־מכבר הנחשת
אשר־לו ואת כל־כלי
המזבח׃

31

ואת־אדני החצר
סביב ואת־אדני שער
החצר ואת כל־יתדת
המשכן ואת־
כל־יתדת החצר
סביב׃

Exodus 39


Exodus Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1

ומן־התכלת והארגמן
ותולעת השני עשו
בגדי־שרד לשרת
בקדש ויעשו את־
בגדי הקדש אשר
לאהרן כאשר צוה
יהוה את־משה׃

2

ויעש את־האפד זהב
תכלת וארגמן
ותולעת שני ושש
משזר׃

3

וירקעו את־פחי
הזהב וקצץ פתילם
לעשות בתוך התכלת
ובתוך הארגמן
ובתוך תולעת השני
ובתוך השש מעשה
חשב׃

4

כתפת עשו־לו חברת
על־שני קצוותו
חבר׃

5

וחשב אפדתו אשר
עליו ממנו הוא
כמעשהו זהב תכלת
וארגמן ותולעת שני
ושש משזר כאשר צוה
יהוה את־משה׃

6

ויעשו את־אבני
השהם מסבת משבצת
זהב מפתחת פתוחי
חותם על־שמות בני
ישראל׃

7

וישם אתם על כתפת
האפד אבני זכרון
לבני ישראל כאשר
צוה יהוה את־ משה׃

8

ויעש את־החשן מעשה
חשב כמעשה אפד זהב
תכלת וארגמן
ותולעת שני ושש
משזר׃

9

רבוע היה כפול עשו
את־החשן זרת ארכו
וזרת רחבו כפול׃

10

וימלאו־בו ארבעה
טורי אבן טור אדם
פטדה וברקת הטור
האחד׃

11

והטור השני נפך
ספיר ויהלם׃

12

והטור השלישי לשם
שבו ואחלמה׃

13

והטור הרביעי
תרשיש שהם וישפה
מוסבת משבצת זהב
במלאתם׃

14

והאבנים על־שמת
בני־ישראל הנה
שתים עשרה על־שמתם
פתוחי חתם איש
על־שמו לשנים עשר
שבט׃

15

ויעשו על־החשן
שרשרת גבלת מעשה
עבת זהב טהור׃

16

ויעשו שתי משבצת
זהב ושתי טבעת זהב
ויתנו את־שתי
הטבעת על־שני קצות
החשן׃

17

ויתנו שתי העבתת
הזהב על־שתי הטבעת
על־קצות החשן׃

18

ואת שתי קצות שתי
העבתת נתנו על־שתי
המשבצת ויתנם
על־כתפת האפד
אל־מול פניו׃

19

ויעשו שתי טבעת
זהב וישימו על־שני
קצות החשן על־שפתו
אשר אל־ עבר האפד
ביתה׃

20

ויעשו שתי טבעת
זהב ויתנם על־שתי
כתפת האפד מלמטה
ממול פניו לעמת
מחברתו ממעל לחשב
האפד׃

21

וירכסו את־החשן
מטבעתיו אל־טבעת
האפד בפתיל תכלת
להית על־חשב האפד
ולא־יזח החשן מעל
האפד כאשר צוה
יהוה את־משה׃

22

ויעש את־מעיל האפד
מעשה ארג כליל
תכלת׃

23

ופי־המעיל בתוכו
כפי תחרא שפה לפיו
סביב לא יקרע׃

24

ויעשו על־שולי
המעיל רמוני תכלת
וארגמן ותולעת שני
משזר׃

25

ויעשו פעמני זהב
טהור ויתנו
את־הפעמנים בתוך
הרמנים על־שולי
המעיל סביב בתוך
הרמנים׃

26

פעמן ורמן פעמן
ורמן על־שולי
המעיל סביב לשרת
כאשר צוה יהוה את־
משה׃

27

ויעשו את־הכתנת שש
מעשה ארג לאהרן
ולבניו׃

28

ואת המצנפת שש
ואת־פארי המגבעת
שש ואת־מכנסי הבד
שש משזר׃

29

ואת־האבנט שש משזר
ותכלת וארגמן
ותולעת שני מעשה
רקם כאשר צוה יהוה
את־משה׃

30

ויעשו את־ציץ
נזר־הקדש זהב טהור
ויכתבו עליו מכתב
פתוחי חותם קדש
ליהוה׃

31

ויתנו עליו פתיל
תכלת לתת
על־המצנפת מלמעלה
כאשר צוה יהוה את־
משה׃

32

ותכל כל־עבדת משכן
אהל מועד ויעשו
בני ישראל ככל אשר
צוה יהוה את־משה
כן עשו׃

33

ויביאו את־המשכן
אל־משה את־האהל
ואת־כל־כליו קרסיו
קרשיו בריחו
ועמדיו ואדניו׃

34

ואת־מכסה עורת
האילם המאדמים
ואת־מכסה ערת
התחשים ואת פרכת
המסך׃

35

את־ארון העדת
ואת־בדיו ואת
הכפרת׃

36

את־השלחן
את־כל־כליו ואת
לחם הפנים׃

37

את־המנרה הטהרה
את־נרתיה נרת
המערכה
ואת־כל־כליה ואת
שמן המאור׃

38

ואת מזבח הזהב ואת
שמן המשחה ואת
קטרת הסמים ואת
מסך פתח האהל׃

39

את מזבח הנחשת
ואת־מכבר הנחשת
אשר־לו את־בדיו
ואת־כל־כליו את־
הכיר ואת־כנו׃

40

את קלעי החצר
את־עמדיה
ואת־אדניה
ואת־המסך לשער
החצר את־מיתריו
ויתדתיה ואת
כל־כלי עבדת המשכן
לאהל מועד׃

41

את־בגדי השרד לשרת
בקדש את־בגדי הקדש
לאהרן הכהן
ואת־בגדי בניו
לכהן׃

42

ככל אשר־צוה יהוה
את־משה כן עשו בני
ישראל את
כל־העבדה׃

43

וירא משה
את־כל־המלאכה והנה
עשו אתה כאשר צוה
יהוה כן עשו ויברך
אתם משה׃

Exodus 40


Exodus Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1

וידבר יהוה אל־משה
לאמר׃

2

ביום־החדש הראשון
באחד לחדש תקים
את־משכן אהל מועד׃

3

ושמת שם את ארון
העדות וסכת
על־הארן את־הפרכת׃

4

והבאת את־השלחן
וערכת את־ערכו
והבאת את־המנרה
והעלית את־נרתיה׃

5

ונתתה את־מזבח
הזהב לקטרת לפני
ארון העדת ושמת
את־מסך הפתח
למשכן׃

6

ונתתה את מזבח
העלה לפני פתח
משכן אהל־מועד׃

7

ונתת את־הכיר
בין־אהל מועד ובין
המזבח ונתת שם
מים׃

8

ושמת את־החצר סביב
ונתת את־מסך שער
החצר׃

9

ולקחת את־שמן
המשחה ומשחת
את־המשכן
ואת־כל־אשר־בו
וקדשת אתו ואת־
כל־כליו והיה קדש׃

10

ומשחת את־מזבח
העלה ואת־כל־כליו
וקדשת את־המזבח
והיה המזבח קדש
קדשים׃

11

ומשחת את־הכיר
ואת־כנו וקדשת
אתו׃

12

והקרבת את־אהרן
ואת־בניו אל־פתח
אהל מועד ורחצת
אתם במים׃

13

והלבשת את־אהרן את
בגדי הקדש ומשחת
אתו וקדשת אתו
וכהן לי׃

14

ואת־בניו תקריב
והלבשת אתם כתנת׃

15

ומשחת אתם כאשר
משחת את־אביהם
וכהנו לי והיתה
להית להם משחתם
לכהנת עולם לדרתם׃

16

ויעש משה ככל אשר
צוה יהוה אתו כן
עשה׃

17

ויהי בחדש הראשון
בשנה השנית באחד
לחדש הוקם המשכן׃

18

ויקם משה את־המשכן
ויתן את־אדניו
וישם את־קרשיו
ויתן את־בריחיו
ויקם את־עמודיו׃

19

ויפרש את־האהל
על־המשכן וישם
את־מכסה האהל עליו
מלמעלה כאשר צוה
יהוה את־משה׃

20

ויקח ויתן את־העדת
אל־הארן וישם
את־הבדים על־הארן
ויתן את־ הכפרת
על־הארן מלמעלה׃

21

ויבא את־הארן
אל־המשכן וישם את
פרכת המסך ויסך על
ארון העדות כאשר
צוה יהוה את־משה׃

22

ויתן את־השלחן
באהל מועד על ירך
המשכן צפנה מחוץ
לפרכת׃

23

ויערך עליו ערך
לחם לפני יהוה
כאשר צוה יהוה
את־משה׃

24

וישם את־המנרה
באהל מועד נכח
השלחן על ירך
המשכן נגבה׃

25

ויעל הנרת לפני
יהוה כאשר צוה
יהוה את־משה׃

26

וישם את־מזבח הזהב
באהל מועד לפני
הפרכת׃

27

ויקטר עליו קטרת
סמים כאשר צוה
יהוה את־משה׃

28

וישם את־מסך הפתח
למשכן׃

29

ואת מזבח העלה שם
פתח משכן אהל־מועד
ויעל עליו את־העלה
ואת־ המנחה כאשר
צוה יהוה את־משה׃

30

וישם את־הכיר
בין־אהל מועד ובין
המזבח ויתן שמה
מים לרחצה׃

31

ורחצו ממנו משה
ואהרן ובניו
את־ידיהם
ואת־רגליהם׃

32

בבאם אל־אהל מועד
ובקרבתם אל־המזבח
ירחצו כאשר צוה
יהוה את־ משה׃

33

ויקם את־החצר סביב
למשכן ולמזבח ויתן
את־מסך שער החצר
ויכל משה
את־המלאכה׃

34

ויכס הענן את־אהל
מועד וכבוד יהוה
מלא את־המשכן׃

35

ולא־יכל משה לבוא
אל־אהל מועד
כי־שכן עליו הענן
וכבוד יהוה מלא
את־המשכן׃

36

ובהעלות הענן מעל
המשכן יסעו בני
ישראל בכל מסעיהם׃

37

ואם־לא יעלה הענן
ולא יסעו עד־יום
העלתו׃

38

כי ענן יהוה
על־המשכן יומם ואש
תהיה לילה בו
לעיני כל־בית־
ישראל בכל־מסעיהם׃

Leviticus 1


Leviticus Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1

ויקרא אל־משה
וידבר יהוה אליו
מאהל מועד לאמר׃

2

דבר אל־בני ישראל
ואמרת אלהם אדם
כי־יקריב מכם קרבן
ליהוה מן־ הבהמה
מן־הבקר ומן־הצאן
תקריבו את־קרבנכם׃

3

אם־עלה קרבנו
מן־הבקר זכר תמים
יקריבנו אל־פתח
אהל מועד יקריב
אתו לרצנו לפני
יהוה׃

4

וסמך ידו על ראש
העלה ונרצה לו
לכפר עליו׃

5

ושחט את־בן הבקר
לפני יהוה והקריבו
בני אהרן הכהנים
את־הדם וזרקו
את־הדם על־המזבח
סביב אשר־פתח אהל
מועד׃

6

והפשיט את־העלה
ונתח אתה לנתחיה׃

7

ונתנו בני אהרן
הכהן אש על־המזבח
וערכו עצים
על־האש׃

8

וערכו בני אהרן
הכהנים את הנתחים
את־הראש ואת־הפדר
על־העצים אשר
על־האש אשר
על־המזבח׃

9

וקרבו וכרעיו ירחץ
במים והקטיר הכהן
את־הכל המזבחה עלה
אשה ריח־ ניחוח
ליהוה׃

10

ואם־מן־הצאן קרבנו
מן־הכשבים או
מן־העזים לעלה זכר
תמים יקריבנו׃

11

ושחט אתו על ירך
המזבח צפנה לפני
יהוה וזרקו בני
אהרן הכהנים
את־דמו על־המזבח
סביב׃

12

ונתח אתו לנתחיו
ואת־ראשו ואת־פדרו
וערך הכהן אתם
על־העצים אשר
על־האש אשר
על־המזבח׃

13

והקרב והכרעים
ירחץ במים והקריב
הכהן את־הכל
והקטיר המזבחה עלה
הוא אשה ריח ניחח
ליהוה׃

14

ואם מן־העוף עלה
קרבנו ליהוה
והקריב מן־התרים
או מן־בני היונה
את־קרבנו׃

15

והקריבו הכהן
אל־המזבח ומלק
את־ראשו והקטיר
המזבחה ונמצה דמו
על קיר המזבח׃

16

והסיר את־מראתו
בנצתה והשליך אתה
אצל המזבח קדמה
אל־מקום הדשן׃

17

ושסע אתו בכנפיו
לא יבדיל והקטיר
אתו הכהן המזבחה
על־העצים אשר
על־האש עלה הוא
אשה ריח ניחח
ליהוה׃

Leviticus 2


Leviticus Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

ונפש כי־תקריב
קרבן מנחה ליהוה
סלת יהיה קרבנו
ויצק עליה שמן
ונתן עליה לבנה׃

2

והביאה אל־בני
אהרן הכהנים וקמץ
משם מלא קמצו
מסלתה ומשמנה על
כל־לבנתה והקטיר
הכהן את־אזכרתה
המזבחה אשה ריח
ניחח ליהוה׃

3

והנותרת מן־המנחה
לאהרן ולבניו קדש
קדשים מאשי יהוה׃

4

וכי תקרב קרבן
מנחה מאפה תנור
סלת חלות מצת
בלולת בשמן ורקיקי
מצות משחים בשמן׃

5

ואם־מנחה על־המחבת
קרבנך סלת בלולה
בשמן מצה תהיה׃

6

פתות אתה פתים
ויצקת עליה שמן
מנחה הוא׃

7

ואם־מנחת מרחשת
קרבנך סלת בשמן
תעשה׃

8

והבאת את־המנחה
אשר יעשה מאלה
ליהוה והקריבה
אל־הכהן והגישה
אל־ המזבח׃

9

והרים הכהן
מן־המנחה
את־אזכרתה והקטיר
המזבחה אשה ריח
ניחח ליהוה׃

10

והנותרת מן־המנחה
לאהרן ולבניו קדש
קדשים מאשי יהוה׃

11

כל־המנחה אשר
תקריבו ליהוה לא
תעשה חמץ כי
כל־שאר וכל־דבש
לא־ תקטירו ממנו
אשה ליהוה׃

12

קרבן ראשית תקריבו
אתם ליהוה
ואל־המזבח לא־יעלו
לריח ניחח׃

13

וכל־קרבן מנחתך
במלח תמלח ולא
תשבית מלח ברית
אלהיך מעל מנחתך
על כל־קרבנך תקריב
מלח׃

14

ואם־תקריב מנחת
בכורים ליהוה אביב
קלוי באש גרש כרמל
תקריב את מנחת
בכוריך׃

15

ונתת עליה שמן
ושמת עליה לבנה
מנחה הוא׃

16

והקטיר הכהן
את־אזכרתה מגרשה
ומשמנה על
כל־לבנתה אשה
ליהוה׃

Leviticus 3


Leviticus Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

ואם־זבח שלמים
קרבנו אם מן־הבקר
הוא מקריב אם־זכר
אם־נקבה תמים
יקריבנו לפני
יהוה׃

2

וסמך ידו על־ראש
קרבנו ושחטו פתח
אהל מועד וזרקו
בני אהרן הכהנים
את־הדם על־המזבח
סביב׃

3

והקריב מזבח
השלמים אשה ליהוה
את־החלב המכסה
את־הקרב ואת כל־
החלב אשר על־הקרב׃

4

ואת שתי הכלית
ואת־החלב אשר עלהן
אשר על־הכסלים
ואת־היתרת על־
הכבד על־הכליות
יסירנה׃

5

והקטירו אתו
בני־אהרן המזבחה
על־העלה אשר
על־העצים אשר
על־האש אשה ריח
ניחח ליהוה׃

6

ואם־מן־הצאן קרבנו
לזבח שלמים ליהוה
זכר או נקבה תמים
יקריבנו׃

7

אם־כשב הוא־מקריב
את־קרבנו והקריב
אתו לפני יהוה׃

8

וסמך את־ידו
על־ראש קרבנו ושחט
אתו לפני אהל מועד
וזרקו בני אהרן
את־דמו על־המזבח
סביב׃

9

והקריב מזבח
השלמים אשה ליהוה
חלבו האליה תמימה
לעמת העצה יסירנה
ואת־החלב המכסה
את־הקרב ואת
כל־החלב אשר
על־הקרב׃

10

ואת שתי הכלית
ואת־החלב אשר עלהן
אשר על־הכסלים
ואת־היתרת על־
הכבד על־הכלית
יסירנה׃

11

והקטירו הכהן
המזבחה לחם אשה
ליהוה׃

12

ואם עז קרבנו
והקריבו לפני
יהוה׃

13

וסמך את־ידו
על־ראשו ושחט אתו
לפני אהל מועד
וזרקו בני אהרן
את־ דמו על־המזבח
סביב׃

14

והקריב ממנו קרבנו
אשה ליהוה את־החלב
המכסה את־הקרב ואת
כל־ החלב אשר
על־הקרב׃

15

ואת שתי הכלית
ואת־החלב אשר עלהן
אשר על־הכסלים
ואת־היתרת על־
הכבד על־הכלית
יסירנה׃

16

והקטירם הכהן
המזבחה לחם אשה
לריח ניחח כל־חלב
ליהוה׃

17

חקת עולם לדרתיכם
בכל מושבתיכם
כל־חלב וכל־דם לא
תאכלו׃

Leviticus 4


Leviticus Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
לאמר נפש כי־תחטא
בשגגה מכל מצות
יהוה אשר לא
תעשינה ועשה מאחת
מהנה׃

3

אם הכהן המשיח
יחטא לאשמת העם
והקריב על חטאתו
אשר חטא פר בן־
בקר תמים ליהוה
לחטאת׃

4

והביא את־הפר
אל־פתח אהל מועד
לפני יהוה וסמך
את־ידו על־ראש הפר
ושחט את־הפר לפני
יהוה׃

5

ולקח הכהן המשיח
מדם הפר והביא אתו
אל־אהל מועד׃

6

וטבל הכהן
את־אצבעו בדם והזה
מן־הדם שבע פעמים
לפני יהוה את־פני
פרכת הקדש׃

7

ונתן הכהן מן־הדם
על־קרנות מזבח
קטרת הסמים לפני
יהוה אשר באהל
מועד ואת כל־דם
הפר ישפך אל־יסוד
מזבח העלה אשר־פתח
אהל מועד׃

8

ואת־כל־חלב פר
החטאת ירים ממנו
את־החלב המכסה
על־הקרב ואת כל־
החלב אשר על־הקרב׃

9

ואת שתי הכלית
ואת־החלב אשר
עליהן אשר
על־הכסלים
ואת־היתרת על־
הכבד על־הכליות
יסירנה׃

10

כאשר יורם משור
זבח השלמים
והקטירם הכהן על
מזבח העלה׃

11

ואת־עור הפר
ואת־כל־בשרו
על־ראשו ועל־כרעיו
וקרבו ופרשו׃

12

והוציא את־כל־הפר
אל־מחוץ למחנה
אל־מקום טהור
אל־שפך הדשן ושרף
אתו על־עצים באש
על־שפך הדשן ישרף׃

13

ואם כל־עדת ישראל
ישגו ונעלם דבר
מעיני הקהל ועשו
אחת מכל־מצות יהוה
אשר לא־תעשינה
ואשמו׃

14

ונודעה החטאת אשר
חטאו עליה והקריבו
הקהל פר בן־בקר
לחטאת והביאו אתו
לפני אהל מועד׃

15

וסמכו זקני העדה
את־ידיהם על־ראש
הפר לפני יהוה
ושחט את־הפר לפני
יהוה׃

16

והביא הכהן המשיח
מדם הפר אל־אהל
מועד׃

17

וטבל הכהן אצבעו
מן־הדם והזה שבע
פעמים לפני יהוה
את פני הפרכת׃

18

ומן־הדם יתן
על־קרנת המזבח אשר
לפני יהוה אשר
באהל מועד ואת כל־
הדם ישפך אל־יסוד
מזבח העלה אשר־פתח
אהל מועד׃

19

ואת כל־חלבו ירים
ממנו והקטיר
המזבחה׃

20

ועשה לפר כאשר עשה
לפר החטאת כן
יעשה־לו וכפר עלהם
הכהן ונסלח להם׃

21

והוציא את־הפר
אל־מחוץ למחנה
ושרף אתו כאשר שרף
את הפר הראשון
חטאת הקהל הוא׃

22

אשר נשיא יחטא
ועשה אחת מכל־מצות
יהוה אלהיו אשר
לא־תעשינה בשגגה
ואשם׃

23

או־הודע אליו
חטאתו אשר חטא בה
והביא את־קרבנו
שעיר עזים זכר
תמים׃

24

וסמך ידו על־ראש
השעיר ושחט אתו
במקום אשר־ישחט
את־העלה לפני יהוה
חטאת הוא׃

25

ולקח הכהן מדם
החטאת באצבעו ונתן
על־קרנת מזבח העלה
ואת־דמו ישפך
אל־יסוד מזבח
העלה׃

26

ואת־כל־חלבו יקטיר
המזבחה כחלב זבח
השלמים וכפר עליו
הכהן מחטאתו ונסלח
לו׃

27

ואם־נפש אחת תחטא
בשגגה מעם הארץ
בעשתה אחת ממצות
יהוה אשר לא־
תעשינה ואשם׃

28

או הודע אליו
חטאתו אשר חטא
והביא קרבנו שעירת
עזים תמימה נקבה
על־חטאתו אשר חטא׃

29

וסמך את־ידו על
ראש החטאת ושחט
את־החטאת במקום
העלה׃

30

ולקח הכהן מדמה
באצבעו ונתן
על־קרנת מזבח העלה
ואת־כל־דמה ישפך
אל־יסוד המזבח׃

31

ואת־כל־חלבה יסיר
כאשר הוסר חלב מעל
זבח השלמים והקטיר
הכהן המזבחה לריח
ניחח ליהוה וכפר
עליו הכהן ונסלח
לו׃

32

ואם־כבש יביא
קרבנו לחטאת נקבה
תמימה יביאנה׃

33

וסמך את־ידו על
ראש החטאת ושחט
אתה לחטאת במקום
אשר ישחט את־
העלה׃

34

ולקח הכהן מדם
החטאת באצבעו ונתן
על־קרנת מזבח העלה
ואת־כל־דמה ישפך
אל־יסוד המזבח׃

35

ואת־כל־חלבה יסיר
כאשר יוסר
חלב־הכשב מזבח
השלמים והקטיר
הכהן אתם המזבחה
על אשי יהוה וכפר
עליו הכהן
על־חטאתו אשר־חטא
ונסלח לו׃

Leviticus 5


Leviticus Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

ונפש כי־תחטא
ושמעה קול אלה
והוא עד או ראה או
ידע אם־לוא יגיד
ונשא עונו׃

2

או נפש אשר תגע
בכל־דבר טמא או
בנבלת חיה טמאה או
בנבלת בהמה טמאה
או בנבלת שרץ טמא
ונעלם ממנו והוא
טמא ואשם׃

3

או כי יגע בטמאת
אדם לכל טמאתו אשר
יטמא בה ונעלם
ממנו והוא ידע
ואשם׃

4

או נפש כי תשבע
לבטא בשפתים להרע
או להיטיב לכל אשר
יבטא האדם בשבעה
ונעלם ממנו
והוא־ידע ואשם
לאחת מאלה׃

5

והיה כי־יאשם לאחת
מאלה והתודה אשר
חטא עליה׃

6

והביא את־אשמו
ליהוה על חטאתו
אשר חטא נקבה
מן־הצאן כשבה או־
שעירת עזים לחטאת
וכפר עליו הכהן
מחטאתו׃

7

ואם־לא תגיע ידו
די שה והביא
את־אשמו אשר חטא
שתי תרים או־שני
בני־יונה ליהוה
אחד לחטאת ואחד
לעלה׃

8

והביא אתם אל־הכהן
והקריב את־אשר
לחטאת ראשונה ומלק
את־ראשו ממול ערפו
ולא יבדיל׃

9

והזה מדם החטאת
על־קיר המזבח
והנשאר בדם ימצה
אל־יסוד המזבח
חטאת הוא׃

10

ואת־השני יעשה עלה
כמשפט וכפר עליו
הכהן מחטאתו
אשר־חטא ונסלח לו׃

11

ואם־לא תשיג ידו
לשתי תרים או לשני
בני־יונה והביא
את־קרבנו אשר חטא
עשירת האפה סלת
לחטאת לא־ישים
עליה שמן ולא־יתן
עליה לבנה כי חטאת
הוא׃

12

והביאה אל־הכהן
וקמץ הכהן ממנה
מלוא קמצו
את־אזכרתה והקטיר
המזבחה על אשי
יהוה חטאת הוא׃

13

וכפר עליו הכהן
על־חטאתו אשר־חטא
מאחת מאלה ונסלח
לו והיתה לכהן
כמנחה׃

14

וידבר יהוה אל־משה
לאמר׃

15

נפש כי־תמעל מעל
וחטאה בשגגה מקדשי
יהוה והביא
את־אשמו ליהוה איל
תמים מן־הצאן
בערכך כסף־שקלים
בשקל־הקדש לאשם׃

16

ואת אשר חטא
מן־הקדש ישלם
ואת־חמישתו יוסף
עליו ונתן אתו
לכהן והכהן יכפר
עליו באיל האשם
ונסלח לו׃

17

ואם־נפש כי תחטא
ועשתה אחת
מכל־מצות יהוה אשר
לא תעשינה ולא־
ידע ואשם ונשא
עונו׃

18

והביא איל תמים
מן־הצאן בערכך
לאשם אל־הכהן וכפר
עליו הכהן על
שגגתו אשר־שגג
והוא לא־ידע ונסלח
לו׃

19

אשם הוא אשם אשם
ליהוה׃

20

וידבר יהוה אל־משה
לאמר׃

21

נפש כי תחטא ומעלה
מעל ביהוה וכחש
בעמיתו בפקדון
או־בתשומת יד או
בגזל או עשק
את־עמיתו׃

22

או־מצא אבדה וכחש
בה ונשבע על־שקר
על־אחת מכל
אשר־יעשה האדם
לחטא בהנה׃

23

והיה כי־יחטא ואשם
והשיב את־הגזלה
אשר גזל או
את־העשק אשר עשק
או את־הפקדון אשר
הפקד אתו או
את־האבדה אשר מצא׃

24

או מכל אשר־ישבע
עליו לשקר ושלם
אתו בראשו וחמשתיו
יסף עליו לאשר הוא
לו יתננו ביום
אשמתו׃

25

ואת־אשמו יביא
ליהוה איל תמים
מן־הצאן בערכך
לאשם אל־הכהן׃

26

וכפר עליו הכהן
לפני יהוה ונסלח
לו על־אחת מכל
אשר־יעשה לאשמה
בה׃

Leviticus 6


Leviticus Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

וידבר יהוה אל־משה
לאמר׃

2

צו את־אהרן
ואת־בניו לאמר זאת
תורת העלה הוא
העלה על מוקדה על־
המזבח כל־הלילה
עד־הבקר ואש המזבח
תוקד בו׃

3

ולבש הכהן מדו בד
ומכנסי־בד ילבש
על־בשרו והרים
את־הדשן אשר תאכל
האש את־העלה
על־המזבח ושמו אצל
המזבח׃

4

ופשט את־בגדיו
ולבש בגדים אחרים
והוציא את־הדשן
אל־מחוץ למחנה
אל־מקום טהור׃

5

והאש על־המזבח
תוקד־בו לא תכבה
ובער עליה הכהן
עצים בבקר בבקר
וערך עליה העלה
והקטיר עליה חלבי
השלמים׃

6

אש תמיד תוקד
על־המזבח לא תכבה׃

7

וזאת תורת המנחה
הקרב אתה בני־אהרן
לפני יהוה אל־פני
המזבח׃

8

והרים ממנו בקמצו
מסלת המנחה ומשמנה
ואת כל־הלבנה אשר
על־המנחה והקטיר
המזבח ריח ניחח
אזכרתה ליהוה׃

9

והנותרת ממנה
יאכלו אהרן ובניו
מצות תאכל במקום
קדש בחצר אהל־
מועד יאכלוה׃

10

לא תאפה חמץ חלקם
נתתי אתה מאשי קדש
קדשים הוא כחטאת
וכאשם׃

11

כל־זכר בבני אהרן
יאכלנה חק־עולם
לדרתיכם מאשי יהוה
כל אשר־יגע בהם
יקדש׃

12

וידבר יהוה אל־משה
לאמר׃

13

זה קרבן אהרן
ובניו אשר־יקריבו
ליהוה ביום המשח
אתו עשירת האפה
סלת מנחה תמיד
מחציתה בבקר
ומחציתה בערב׃

14

על־מחבת בשמן תעשה
מרבכת תביאנה
תפיני מנחת פתים
תקריב ריח־ ניחח
ליהוה׃

15

והכהן המשיח תחתיו
מבניו יעשה אתה
חק־עולם ליהוה
כליל תקטר׃

16

וכל־מנחת כהן כליל
תהיה לא תאכל׃

17

וידבר יהוה אל־משה
לאמר׃

18

דבר אל־אהרן
ואל־בניו לאמר זאת
תורת החטאת במקום
אשר תשחט העלה
תשחט החטאת לפני
יהוה קדש קדשים
הוא׃

19

הכהן המחטא אתה
יאכלנה במקום קדש
תאכל בחצר אהל
מועד׃

20

כל אשר־יגע בבשרה
יקדש ואשר יזה
מדמה על־הבגד אשר
יזה עליה תכבס
במקום קדש׃

21

וכלי־חרש אשר
תבשל־בו ישבר
ואם־בכלי נחשת
בשלה ומרק ושטף
במים׃

22

כל־זכר בכהנים
יאכל אתה קדש
קדשים הוא׃

23

וכל־חטאת אשר יובא
מדמה אל־אהל מועד
לכפר בקדש לא תאכל
באש תשרף׃

Leviticus 7


Leviticus Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

וזאת תורת האשם
קדש קדשים הוא׃

2

במקום אשר ישחטו
את־העלה ישחטו
את־האשם ואת־דמו
יזרק על־המזבח
סביב׃

3

ואת כל־חלבו יקריב
ממנו את האליה
ואת־החלב המכסה
את־הקרב׃

4

ואת שתי הכלית
ואת־החלב אשר
עליהן אשר
על־הכסלים
ואת־היתרת על־
הכבד על־הכלית
יסירנה׃

5

והקטיר אתם הכהן
המזבחה אשה ליהוה
אשם הוא׃

6

כל־זכר בכהנים
יאכלנו במקום קדוש
יאכל קדש קדשים
הוא׃

7

כחטאת כאשם תורה
אחת להם הכהן אשר
יכפר־בו לו יהיה׃

8

והכהן המקריב
את־עלת איש עור
העלה אשר הקריב
לכהן לו יהיה׃

9

וכל־מנחה אשר תאפה
בתנור וכל־נעשה
במרחשת ועל־מחבת
לכהן המקריב אתה
לו תהיה׃

10

וכל־מנחה
בלולה־בשמן וחרבה
לכל־בני אהרן תהיה
איש כאחיו׃

11

וזאת תורת זבח
השלמים אשר יקריב
ליהוה׃

12

אם על־תודה
יקריבנו והקריב
על־זבח התודה חלות
מצות בלולת בשמן
ורקיקי מצות משחים
בשמן וסלת מרבכת
חלת בלולת בשמן׃

13

על־חלת לחם חמץ
יקריב קרבנו
על־זבח תודת
שלמיו׃

14

והקריב ממנו אחד
מכל־קרבן תרומה
ליהוה לכהן הזרק
את־דם השלמים לו
יהיה׃

15

ובשר זבח תודת
שלמיו ביום קרבנו
יאכל לא־יניח ממנו
עד־בקר׃

16

ואם־נדר או נדבה
זבח קרבנו ביום
הקריבו את־זבחו
יאכל וממחרת
והנותר ממנו יאכל׃

17

והנותר מבשר הזבח
ביום השלישי באש
ישרף׃

18

ואם האכל יאכל
מבשר־זבח שלמיו
ביום השלישי לא
ירצה המקריב אתו
לא יחשב לו פגול
יהיה והנפש האכלת
ממנו עונה תשא׃

19

והבשר אשר־יגע
בכל־טמא לא יאכל
באש ישרף והבשר
כל־טהור יאכל בשר׃

20

והנפש אשר־תאכל
בשר מזבח השלמים
אשר ליהוה וטמאתו
עליו ונכרתה הנפש
ההוא מעמיה׃

21

ונפש כי־תגע
בכל־טמא בטמאת אדם
או בבהמה טמאה או
בכל־שקץ טמא ואכל
מבשר־זבח השלמים
אשר ליהוה ונכרתה
הנפש ההוא מעמיה׃

22

וידבר יהוה אל־משה
לאמר׃

23

דבר אל־בני ישראל
לאמר כל־חלב שור
וכשב ועז לא
תאכלו׃

24

וחלב נבלה וחלב
טרפה יעשה
לכל־מלאכה ואכל לא
תאכלהו׃

25

כי כל־אכל חלב
מן־הבהמה אשר
יקריב ממנה אשה
ליהוה ונכרתה הנפש
האכלת מעמיה׃

26

וכל־דם לא תאכלו
בכל מושבתיכם לעוף
ולבהמה׃

27

כל־נפש אשר־תאכל
כל־דם ונכרתה הנפש
ההוא מעמיה׃

28

וידבר יהוה אל־משה
לאמר׃

29

דבר אל־בני ישראל
לאמר המקריב
את־זבח שלמיו
ליהוה יביא את־
קרבנו ליהוה מזבח
שלמיו׃

30

ידיו תביאינה את
אשי יהוה את־החלב
על־החזה יביאנו את
החזה להניף אתו
תנופה לפני יהוה׃

31

והקטיר הכהן
את־החלב המזבחה
והיה החזה לאהרן
ולבניו׃

32

ואת שוק הימין
תתנו תרומה לכהן
מזבחי שלמיכם׃

33

המקריב את־דם
השלמים ואת־החלב
מבני אהרן לו תהיה
שוק הימין למנה׃

34

כי את־חזה התנופה
ואת שוק התרומה
לקחתי מאת
בני־ישראל מזבחי
שלמיהם ואתן אתם
לאהרן הכהן ולבניו
לחק־עולם מאת בני
ישראל׃

35

זאת משחת אהרן
ומשחת בניו מאשי
יהוה ביום הקריב
אתם לכהן ליהוה׃

36

אשר צוה יהוה לתת
להם ביום משחו אתם
מאת בני ישראל חקת
עולם לדרתם׃

37

זאת התורה לעלה
למנחה ולחטאת
ולאשם ולמלואים
ולזבח השלמים׃

38

אשר צוה יהוה
את־משה בהר סיני
ביום צותו את־בני
ישראל להקריב
את־קרבניהם ליהוה
במדבר סיני׃

Leviticus 8


Leviticus Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

וידבר יהוה אל־משה
לאמר׃

2

קח את־אהרן
ואת־בניו אתו ואת
הבגדים ואת שמן
המשחה ואת פר
החטאת ואת שני
האילים ואת סל
המצות׃

3

ואת כל־העדה הקהל
אל־פתח אהל מועד׃

4

ויעש משה כאשר צוה
יהוה אתו ותקהל
העדה אל־פתח אהל
מועד׃

5

ויאמר משה אל־העדה
זה הדבר אשר־צוה
יהוה לעשות׃

6

ויקרב משה את־אהרן
ואת־בניו וירחץ
אתם במים׃

7

ויתן עליו
את־הכתנת ויחגר
אתו באבנט וילבש
אתו את־המעיל ויתן
עליו את־האפד
ויחגר אתו בחשב
האפד ויאפד לו בו׃

8

וישם עליו את־החשן
ויתן אל־החשן
את־האורים
ואת־התמים׃

9

וישם את־המצנפת
על־ראשו וישם
על־המצנפת אל־מול
פניו את ציץ הזהב
נזר הקדש כאשר צוה
יהוה את־משה׃

10

ויקח משה את־שמן
המשחה וימשח
את־המשכן
ואת־כל־אשר־בו
ויקדש אתם׃

11

ויז ממנו על־המזבח
שבע פעמים וימשח
את־המזבח
ואת־כל־כליו ואת־
הכיר ואת־כנו
לקדשם׃

12

ויצק משמן המשחה
על ראש אהרן וימשח
אתו לקדשו׃

13

ויקרב משה את־בני
אהרן וילבשם כתנת
ויחגר אתם אבנט
ויחבש להם מגבעות
כאשר צוה יהוה
את־משה׃

14

ויגש את פר החטאת
ויסמך אהרן ובניו
את־ידיהם על־ראש
פר החטאת׃

15

וישחט ויקח משה
את־הדם ויתן
על־קרנות המזבח
סביב באצבעו ויחטא
את־המזבח ואת־הדם
יצק אל־יסוד המזבח
ויקדשהו לכפר
עליו׃

16

ויקח את־כל־החלב
אשר על־הקרב ואת
יתרת הכבד ואת־שתי
הכלית ואת־ חלבהן
ויקטר משה המזבחה׃

17

ואת־הפר ואת־ערו
ואת־בשרו ואת־פרשו
שרף באש מחוץ
למחנה כאשר צוה
יהוה את־משה׃

18

ויקרב את איל העלה
ויסמכו אהרן ובניו
את־ידיהם על־ראש
האיל׃

19

וישחט ויזרק משה
את־הדם על־המזבח
סביב׃

20

ואת־האיל נתח
לנתחיו ויקטר משה
את־הראש
ואת־הנתחים
ואת־הפדר׃

21

ואת־הקרב
ואת־הכרעים רחץ
במים ויקטר משה
את־כל־האיל המזבחה
עלה הוא לריח־ניחח
אשה הוא ליהוה
כאשר צוה יהוה
את־משה׃

22

ויקרב את־האיל
השני איל המלאים
ויסמכו אהרן ובניו
את־ידיהם על־ ראש
האיל׃

23

וישחט ויקח משה
מדמו ויתן על־תנוך
אזן־אהרן הימנית
ועל־בהן ידו
הימנית ועל־בהן
רגלו הימנית׃

24

ויקרב את־בני אהרן
ויתן משה מן־הדם
על־תנוך אזנם
הימנית ועל־ בהן
ידם הימנית
ועל־בהן רגלם
הימנית ויזרק משה
את־הדם על־המזבח
סביב׃

25

ויקח את־החלב
ואת־האליה
ואת־כל־החלב אשר
על־הקרב ואת יתרת
הכבד ואת־שתי
הכלית ואת־חלבהן
ואת שוק הימין׃

26

ומסל המצות אשר
לפני יהוה לקח חלת
מצה אחת וחלת לחם
שמן אחת ורקיק אחד
וישם על־החלבים
ועל שוק הימין׃

27

ויתן את־הכל על
כפי אהרן ועל כפי
בניו וינף אתם
תנופה לפני יהוה׃

28

ויקח משה אתם מעל
כפיהם ויקטר
המזבחה על־העלה
מלאים הם לריח
ניחח אשה הוא
ליהוה׃

29

ויקח משה את־החזה
ויניפהו תנופה
לפני יהוה מאיל
המלאים למשה היה
למנה כאשר צוה
יהוה את־משה׃

30

ויקח משה משמן
המשחה ומן־הדם אשר
על־המזבח ויז
על־אהרן על־ בגדיו
ועל־בניו ועל־בגדי
בניו אתו ויקדש
את־אהרן את־בגדיו
ואת־ בניו
ואת־בגדי בניו
אתו׃

31

ויאמר משה אל־אהרן
ואל־בניו בשלו
את־הבשר פתח אהל
מועד ושם תאכלו
אתו ואת־הלחם אשר
בסל המלאים כאשר
צויתי לאמר אהרן
ובניו יאכלהו׃

32

והנותר בבשר ובלחם
באש תשרפו׃

33

ומפתח אהל מועד לא
תצאו שבעת ימים עד
יום מלאת ימי
מלאיכם כי שבעת
ימים ימלא
את־ידכם׃

34

כאשר עשה ביום הזה
צוה יהוה לעשת
לכפר עליכם׃

35

ופתח אהל מועד
תשבו יומם ולילה
שבעת ימים ושמרתם
את־משמרת יהוה ולא
תמותו כי־כן
צויתי׃

36

ויעש אהרן ובניו
את כל־הדברים
אשר־צוה יהוה
ביד־משה׃

Leviticus 9


Leviticus Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

ויהי ביום השמיני
קרא משה לאהרן
ולבניו ולזקני
ישראל׃

2

ויאמר אל־אהרן
קח־לך עגל בן־בקר
לחטאת ואיל לעלה
תמימם והקרב לפני
יהוה׃

3

ואל־בני ישראל
תדבר לאמר קחו
שעיר־עזים לחטאת
ועגל וכבש בני־שנה
תמימם לעלה׃

4

ושור ואיל לשלמים
לזבח לפני יהוה
ומנחה בלולה בשמן
כי היום יהוה נראה
אליכם׃

5

ויקחו את אשר צוה
משה אל־פני אהל
מועד ויקרבו
כל־העדה ויעמדו
לפני יהוה׃

6

ויאמר משה זה הדבר
אשר־צוה יהוה תעשו
וירא אליכם כבוד
יהוה׃

7

ויאמר משה אל־אהרן
קרב אל־המזבח ועשה
את־חטאתך ואת־עלתך
וכפר בעדך ובעד
העם ועשה את־קרבן
העם וכפר בעדם
כאשר צוה יהוה׃

8

ויקרב אהרן
אל־המזבח וישחט
את־עגל החטאת
אשר־לו׃

9

ויקרבו בני אהרן
את־הדם אליו ויטבל
אצבעו בדם ויתן
על־קרנות המזבח
ואת־הדם יצק
אל־יסוד המזבח׃

10

ואת־החלב
ואת־הכלית
ואת־היתרת מן־הכבד
מן־החטאת הקטיר
המזבחה כאשר צוה
יהוה את־משה׃

11

ואת־הבשר ואת־העור
שרף באש מחוץ
למחנה׃

12

וישחט את־העלה
וימצאו בני אהרן
אליו את־הדם
ויזרקהו על־המזבח
סביב׃

13

ואת־העלה המציאו
אליו לנתחיה
ואת־הראש ויקטר
על־המזבח׃

14

וירחץ את־הקרב
ואת־הכרעים ויקטר
על־העלה המזבחה׃

15

ויקרב את קרבן העם
ויקח את־שעיר
החטאת אשר לעם
וישחטהו ויחטאהו
כראשון׃

16

ויקרב את־העלה
ויעשה כמשפט׃

17

ויקרב את־המנחה
וימלא כפו ממנה
ויקטר על־המזבח
מלבד עלת הבקר׃

18

וישחט את־השור
ואת־האיל זבח
השלמים אשר לעם
וימצאו בני אהרן
את־ הדם אליו
ויזרקהו על־המזבח
סביב׃

19

ואת־החלבים
מן־השור ומן־האיל
האליה והמכסה
והכלית ויתרת
הכבד׃

20

וישימו את־החלבים
על־החזות ויקטר
החלבים המזבחה׃

21

ואת החזות ואת שוק
הימין הניף אהרן
תנופה לפני יהוה
כאשר צוה משה׃

22

וישא אהרן את־ידו
אל־העם ויברכם
וירד מעשת החטאת
והעלה והשלמים׃

23

ויבא משה ואהרן
אל־אהל מועד ויצאו
ויברכו את־העם
וירא כבוד־ יהוה
אל־כל־העם׃

24

ותצא אש מלפני
יהוה ותאכל
על־המזבח את־העלה
ואת־החלבים וירא
כל־ העם וירנו
ויפלו על־פניהם׃

Leviticus 10


Leviticus Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

ויקחו בני־אהרן
נדב ואביהוא איש
מחתתו ויתנו בהן
אש וישימו עליה
קטרת ויקריבו לפני
יהוה אש זרה אשר
לא צוה אתם׃

2

ותצא אש מלפני
יהוה ותאכל אותם
וימתו לפני יהוה׃

3

ויאמר משה אל־אהרן
הוא אשר־דבר יהוה
לאמר בקרבי אקדש
ועל־פני כל־ העם
אכבד וידם אהרן׃

4

ויקרא משה
אל־מישאל ואל
אלצפן בני עזיאל
דד אהרן ויאמר
אלהם קרבו שאו
את־אחיכם מאת
פני־הקדש אל־מחוץ
למחנה׃

5

ויקרבו וישאם
בכתנתם אל־מחוץ
למחנה כאשר דבר
משה׃

6

ויאמר משה אל־אהרן
ולאלעזר ולאיתמר
בניו ראשיכם
אל־תפרעו ובגדיכם
לא־תפרמו ולא תמתו
ועל כל־העדה יקצף
ואחיכם כל־בית
ישראל יבכו
את־השרפה אשר שרף
יהוה׃

7

ומפתח אהל מועד לא
תצאו פן־תמתו
כי־שמן משחת יהוה
עליכם ויעשו כדבר
משה׃

8

וידבר יהוה
אל־אהרן לאמר׃

9

יין ושכר אל־תשת
אתה ובניך אתך
בבאכם אל־אהל מועד
ולא תמתו חקת עולם
לדרתיכם׃

10

ולהבדיל בין הקדש
ובין החל ובין
הטמא ובין הטהור׃

11

ולהורת את־בני
ישראל את כל־החקים
אשר דבר יהוה
אליהם ביד־משה׃

12

וידבר משה אל־אהרן
ואל אלעזר
ואל־איתמר בניו
הנותרים קחו את־
המנחה הנותרת מאשי
יהוה ואכלוה מצות
אצל המזבח כי קדש
קדשים הוא׃

13

ואכלתם אתה במקום
קדוש כי חקך
וחק־בניך הוא מאשי
יהוה כי־כן צויתי׃

14

ואת חזה התנופה
ואת שוק התרומה
תאכלו במקום טהור
אתה ובניך ובנתיך
אתך כי־חקך
וחק־בניך נתנו
מזבחי שלמי בני
ישראל׃

15

שוק התרומה וחזה
התנופה על אשי
החלבים יביאו
להניף תנופה לפני
יהוה והיה לך
ולבניך אתך
לחק־עולם כאשר צוה
יהוה׃

16

ואת שעיר החטאת
דרש דרש משה והנה
שרף ויקצף
על־אלעזר
ועל־איתמר בני
אהרן הנותרם לאמר׃

17

מדוע לא־אכלתם
את־החטאת במקום
הקדש כי קדש קדשים
הוא ואתה נתן לכם
לשאת את־עון העדה
לכפר עליהם לפני
יהוה׃

18

הן לא־הובא את־דמה
אל־הקדש פנימה
אכול תאכלו אתה
בקדש כאשר צויתי׃

19

וידבר אהרן אל־משה
הן היום הקריבו
את־חטאתם ואת־עלתם
לפני יהוה ותקראנה
אתי כאלה ואכלתי
חטאת היום הייטב
בעיני יהוה׃

20

וישמע משה וייטב
בעיניו׃

Leviticus 11


Leviticus Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

וידבר יהוה אל־משה
ואל־אהרן לאמר
אלהם׃

2

דברו אל־בני ישראל
לאמר זאת החיה אשר
תאכלו מכל־הבהמה
אשר על־ הארץ׃

3

כל מפרסת פרסה
ושסעת שסע פרסת
מעלת גרה בבהמה
אתה תאכלו׃

4

אך את־זה לא תאכלו
ממעלי הגרה
וממפרסי הפרסה
את־הגמל כי־מעלה
גרה הוא ופרסה
איננו מפריס טמא
הוא לכם׃

5

ואת־השפן כי־מעלה
גרה הוא ופרסה לא
יפריס טמא הוא
לכם׃

6

ואת־הארנבת
כי־מעלת גרה הוא
ופרסה לא הפריסה
טמאה הוא לכם׃

7

ואת־החזיר
כי־מפריס פרסה הוא
ושסע שסע פרסה
והוא גרה לא־יגר
טמא הוא לכם׃

8

מבשרם לא תאכלו
ובנבלתם לא תגעו
טמאים הם לכם׃

9

את־זה תאכלו מכל
אשר במים כל
אשר־לו סנפיר
וקשקשת במים בימים
ובנחלים אתם
תאכלו׃

10

וכל אשר אין־לו
סנפיר וקשקשת
בימים ובנחלים מכל
שרץ המים ומכל נפש
החיה אשר במים שקץ
הם לכם׃

11

ושקץ יהיו לכם
מבשרם לא תאכלו
ואת־נבלתם תשקצו׃

12

כל אשר אין־לו
סנפיר וקשקשת במים
שקץ הוא לכם׃

13

ואת־אלה תשקצו
מן־העוף לא יאכלו
שקץ הם את־הנשר
ואת־הפרס ואת
העזניה׃

14

ואת־הדאה ואת־האיה
למינה׃

15

את כל־ערב למינו׃

16

ואת בת היענה
ואת־התחמס
ואת־השחף ואת־הנץ
למינהו׃

17

ואת־הכוס ואת־השלך
ואת־הינשוף׃

18

ואת־התנשמת
ואת־הקאת
ואת־הרחם׃

19

ואת החסידה האנפה
למינה ואת־הדוכיפת
ואת־העטלף׃

20

כל שרץ העוף ההלך
על־ארבע שקץ הוא
לכם׃

21

אך את־זה תאכלו
מכל שרץ העוף ההלך
על־ארבע אשר־לא
כרעים ממעל לרגליו
לנתר בהן על־הארץ׃

22

את־אלה מהם תאכלו
את־הארבה למינו
ואת־הסלעם למינהו
ואת־החרגל למינהו
ואת־החגב למינהו׃

23

וכל שרץ העוף
אשר־לו ארבע רגלים
שקץ הוא לכם׃

24

ולאלה תטמאו
כל־הנגע בנבלתם
יטמא עד־הערב׃

25

וכל־הנשא מנבלתם
יכבס בגדיו וטמא
עד־הערב׃

26

לכל־הבהמה אשר הוא
מפרסת פרסה ושסע
איננה שסעת וגרה
איננה מעלה טמאים
הם לכם כל־הנגע
בהם יטמא׃

27

וכל הולך על־כפיו
בכל־החיה ההלכת
על־ארבע טמאים הם
לכם כל־הנגע
בנבלתם יטמא
עד־הערב׃

28

והנשא את־נבלתם
יכבס בגדיו וטמא
עד־הערב טמאים המה
לכם׃

29

וזה לכם הטמא בשרץ
השרץ על־הארץ החלד
והעכבר והצב
למינהו׃

30

והאנקה והכח
והלטאה והחמט
והתנשמת׃

31

אלה הטמאים לכם
בכל־השרץ כל־הנגע
בהם במתם יטמא
עד־הערב׃

32

וכל אשר־יפל־עליו
מהם במתם יטמא
מכל־כלי־עץ או בגד
או־עור או שק
כל־כלי אשר־יעשה
מלאכה בהם במים
יובא וטמא עד־הערב
וטהר׃

33

וכל־כלי־חרש
אשר־יפל מהם
אל־תוכו כל אשר
בתוכו יטמא ואתו
תשברו׃

34

מכל־האכל אשר יאכל
אשר יבוא עליו מים
יטמא וכל־משקה אשר
ישתה בכל־כלי
יטמא׃

35

וכל אשר־יפל
מנבלתם עליו יטמא
תנור וכירים יתץ
טמאים הם וטמאים
יהיו לכם׃

36

אך מעין ובור
מקוה־מים יהיה
טהור ונגע בנבלתם
יטמא׃

37

וכי יפל מנבלתם
על־כל־זרע זרוע
אשר יזרע טהור
הוא׃

38

וכי יתן־מים
על־זרע ונפל
מנבלתם עליו טמא
הוא לכם׃

39

וכי ימות מן־הבהמה
אשר־היא לכם לאכלה
הנגע בנבלתה יטמא
עד־ הערב׃

40

והאכל מנבלתה יכבס
בגדיו וטמא
עד־הערב והנשא
את־נבלתה יכבס
בגדיו וטמא
עד־הערב׃

41

וכל־השרץ השרץ
על־הארץ שקץ הוא
לא יאכל׃

42

כל הולך על־גחון
וכל הולך על־ארבע
עד כל־מרבה רגלים
לכל־השרץ השרץ
על־הארץ לא תאכלום
כי־שקץ הם׃

43

אל־תשקצו
את־נפשתיכם
בכל־השרץ השרץ ולא
תטמאו בהם ונטמתם
בם׃

44

כי אני יהוה
אלהיכם והתקדשתם
והייתם קדשים כי
קדוש אני ולא
תטמאו את־נפשתיכם
בכל־השרץ הרמש
על־הארץ׃

45

כי אני יהוה המעלה
אתכם מארץ מצרים
להית לכם לאלהים
והייתם קדשים כי
קדוש אני׃

46

זאת תורת הבהמה
והעוף וכל נפש
החיה הרמשת במים
ולכל־נפש השרצת
על־הארץ׃

47

להבדיל בין הטמא
ובין הטהר ובין
החיה הנאכלת ובין
החיה אשר לא תאכל׃

Leviticus 12


Leviticus Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
לאמר אשה כי תזריע
וילדה זכר וטמאה
שבעת ימים כימי
נדת דותה תטמא׃

3

וביום השמיני ימול
בשר ערלתו׃

4

ושלשים יום ושלשת
ימים תשב בדמי
טהרה בכל־קדש
לא־תגע ואל־המקדש
לא תבא עד־מלאת
ימי טהרה׃

5

ואם־נקבה תלד
וטמאה שבעים כנדתה
וששים יום וששת
ימים תשב על־דמי
טהרה׃

6

ובמלאת ימי טהרה
לבן או לבת תביא
כבש בן־שנתו לעלה
ובן־יונה או־ תר
לחטאת אל־פתח
אהל־מועד אל־הכהן׃

7

והקריבו לפני יהוה
וכפר עליה וטהרה
ממקר דמיה זאת
תורת הילדת לזכר
או לנקבה׃

8

ואם־לא תמצא ידה
די שה ולקחה
שתי־תרים או שני
בני יונה אחד לעלה
ואחד לחטאת וכפר
עליה הכהן וטהרה׃

Leviticus 13


Leviticus Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

2

אדם כי־יהיה
בעור־בשרו שאת
או־ספחת או בהרת
והיה בעור־בשרו
לנגע צרעת והובא
אל־אהרן הכהן או
אל־אחד מבניו
הכהנים׃

3

וראה הכהן את־הנגע
בעור־הבשר ושער
בנגע הפך לבן
ומראה הנגע עמק
מעור בשרו נגע
צרעת הוא וראהו
הכהן וטמא אתו׃

4

ואם־בהרת לבנה הוא
בעור בשרו ועמק
אין־מראה מן־העור
ושערה לא־ הפך לבן
והסגיר הכהן
את־הנגע שבעת
ימים׃

5

וראהו הכהן ביום
השביעי והנה הנגע
עמד בעיניו לא־פשה
הנגע בעור והסגירו
הכהן שבעת ימים
שנית׃

6

וראה הכהן אתו
ביום השביעי שנית
והנה כהה הנגע
ולא־פשה הנגע בעור
וטהרו הכהן מספחת
הוא וכבס בגדיו
וטהר׃

7

ואם־פשה תפשה
המספחת בעור אחרי
הראתו אל־הכהן
לטהרתו ונראה שנית
אל־הכהן׃

8

וראה הכהן והנה
פשתה המספחת בעור
וטמאו הכהן צרעת
הוא׃

9

נגע צרעת כי תהיה
באדם והובא
אל־הכהן׃

10

וראה הכהן והנה
שאת־לבנה בעור
והיא הפכה שער לבן
ומחית בשר חי
בשאת׃

11

צרעת נושנת הוא
בעור בשרו וטמאו
הכהן לא יסגרנו כי
טמא הוא׃

12

ואם־פרוח תפרח
הצרעת בעור וכסתה
הצרעת את כל־עור
הנגע מראשו
ועד־רגליו
לכל־מראה עיני
הכהן׃

13

וראה הכהן והנה
כסתה הצרעת
את־כל־בשרו וטהר
את־הנגע כלו הפך
לבן טהור הוא׃

14

וביום הראות בו
בשר חי יטמא׃

15

וראה הכהן את־הבשר
החי וטמאו הבשר
החי טמא הוא צרעת
הוא׃

16

או כי ישוב הבשר
החי ונהפך ללבן
ובא אל־הכהן׃

17

וראהו הכהן והנה
נהפך הנגע ללבן
וטהר הכהן את־הנגע
טהור הוא׃

18

ובשר כי־יהיה
בו־בערו שחין
ונרפא׃

19

והיה במקום השחין
שאת לבנה או בהרת
לבנה אדמדמת ונראה
אל־הכהן׃

20

וראה הכהן והנה
מראה שפל מן־העור
ושערה הפך לבן
וטמאו הכהן נגע־
צרעת הוא בשחין
פרחה׃

21

ואם יראנה הכהן
והנה אין־בה שער
לבן ושפלה איננה
מן־העור והיא כהה
והסגירו הכהן שבעת
ימים׃

22

ואם־פשה תפשה בעור
וטמא הכהן אתו נגע
הוא׃

23

ואם־תחתיה תעמד
הבהרת לא פשתה
צרבת השחין הוא
וטהרו הכהן׃

24

או בשר כי־יהיה
בערו מכות־אש
והיתה מחית המכוה
בהרת לבנה אדמדמת
או לבנה׃

25

וראה אתה הכהן
והנה נהפך שער לבן
בבהרת ומראה עמק
מן־העור צרעת הוא
במכוה פרחה וטמא
אתו הכהן נגע צרעת
הוא׃

26

ואם יראנה הכהן
והנה אין־בבהרת
שער לבן ושפלה
איננה מן־העור
והוא כהה והסגירו
הכהן שבעת ימים׃

27

וראהו הכהן ביום
השביעי אם־פשה
תפשה בעור וטמא
הכהן אתו נגע צרעת
הוא׃

28

ואם־תחתיה תעמד
הבהרת לא־פשתה
בעור והוא כהה שאת
המכוה הוא וטהרו
הכהן כי־צרבת
המכוה הוא׃

29

ואיש או אשה
כי־יהיה בו נגע
בראש או בזקן׃

30

וראה הכהן את־הנגע
והנה מראהו עמק
מן־העור ובו שער
צהב דק וטמא אתו
הכהן נתק הוא צרעת
הראש או הזקן הוא׃

31

וכי־יראה הכהן
את־נגע הנתק והנה
אין־מראהו עמק
מן־העור ושער שחר
אין בו והסגיר
הכהן את־נגע הנתק
שבעת ימים׃

32

וראה הכהן את־הנגע
ביום השביעי והנה
לא־פשה הנתק
ולא־היה בו שער
צהב ומראה הנתק
אין עמק מן־העור׃

33

והתגלח ואת־הנתק
לא יגלח והסגיר
הכהן את־הנתק שבעת
ימים שנית׃

34

וראה הכהן את־הנתק
ביום השביעי והנה
לא־פשה הנתק בעור
ומראהו איננו עמק
מן־העור וטהר אתו
הכהן וכבס בגדיו
וטהר׃

35

ואם־פשה יפשה הנתק
בעור אחרי טהרתו׃

36

וראהו הכהן והנה
פשה הנתק בעור
לא־יבקר הכהן לשער
הצהב טמא הוא׃

37

ואם־בעיניו עמד
הנתק ושער שחר
צמח־בו נרפא הנתק
טהור הוא וטהרו
הכהן׃

38

ואיש או־אשה
כי־יהיה בעור־בשרם
בהרת בהרת לבנת׃

39

וראה הכהן והנה
בעור־בשרם בהרת
כהות לבנת בהק הוא
פרח בעור טהור
הוא׃

40

ואיש כי ימרט ראשו
קרח הוא טהור הוא׃

41

ואם מפאת פניו
ימרט ראשו גבח הוא
טהור הוא׃

42

וכי־יהיה בקרחת או
בגבחת נגע לבן
אדמדם צרעת פרחת
הוא בקרחתו או
בגבחתו׃

43

וראה אתו הכהן
והנה שאת־הנגע
לבנה אדמדמת
בקרחתו או בגבחתו
כמראה צרעת עור
בשר׃

44

איש־צרוע הוא טמא
הוא טמא יטמאנו
הכהן בראשו נגעו׃

45

והצרוע אשר־בו
הנגע בגדיו יהיו
פרמים וראשו יהיה
פרוע ועל־שפם יעטה
וטמא טמא יקרא׃

46

כל־ימי אשר הנגע
בו יטמא טמא הוא
בדד ישב מחוץ
למחנה מושבו׃

47

והבגד כי־יהיה בו
נגע צרעת בבגד צמר
או בבגד פשתים׃

48

או בשתי או בערב
לפשתים ולצמר או
בעור או בכל־מלאכת
עור׃

49

והיה הנגע ירקרק
או אדמדם בבגד או
בעור או־בשתי
או־בערב או בכל־
כלי־עור נגע צרעת
הוא והראה
את־הכהן׃

50

וראה הכהן את־הנגע
והסגיר את־הנגע
שבעת ימים׃

51

וראה את־הנגע ביום
השביעי כי־פשה
הנגע בבגד או־בשתי
או־בערב או בעור
לכל אשר־יעשה העור
למלאכה צרעת ממארת
הנגע טמא הוא׃

52

ושרף את־הבגד או
את־השתי או
את־הערב בצמר או
בפשתים או את־כל־
כלי העור אשר־יהיה
בו הנגע כי־צרעת
ממארת הוא באש
תשרף׃

53

ואם יראה הכהן
והנה לא־פשה הנגע
בבגד או בשתי או
בערב או בכל־
כלי־עור׃

54

וצוה הכהן וכבסו
את אשר־בו הנגע
והסגירו שבעת־ימים
שנית׃

55

וראה הכהן אחרי
הכבס את־הנגע והנה
לא־הפך הנגע
את־עינו והנגע
לא־פשה טמא הוא
באש תשרפנו פחתת
הוא בקרחתו או
בגבחתו׃

56

ואם ראה הכהן והנה
כהה הנגע אחרי
הכבס אתו וקרע אתו
מן־הבגד או
מן־העור או
מן־השתי או
מן־הערב׃

57

ואם־תראה עוד בבגד
או־בשתי או־בערב
או בכל־כלי־עור
פרחת הוא באש
תשרפנו את אשר־בו
הנגע׃

58

והבגד או־השתי
או־הערב או־כל־כלי
העור אשר תכבס וסר
מהם הנגע וכבס
שנית וטהר׃

59

זאת תורת נגע־צרעת
בגד הצמר או
הפשתים או השתי או
הערב או כל־
כלי־עור לטהרו או
לטמאו׃

Leviticus 14


Leviticus Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

וידבר יהוה אל־משה
לאמר׃

2

זאת תהיה תורת
המצרע ביום טהרתו
והובא אל־הכהן׃

3

ויצא הכהן אל־מחוץ
למחנה וראה הכהן
והנה נרפא
נגע־הצרעת מן־
הצרוע׃

4

וצוה הכהן ולקח
למטהר שתי־צפרים
חיות טהרות ועץ
ארז ושני תולעת
ואזב׃

5

וצוה הכהן ושחט
את־הצפור האחת
אל־כלי־חרש על־מים
חיים׃

6

את־הצפר החיה יקח
אתה ואת־עץ הארז
ואת־שני התולעת
ואת־האזב וטבל
אותם ואת הצפר
החיה בדם הצפר
השחטה על המים
החיים׃

7

והזה על המטהר
מן־הצרעת שבע
פעמים וטהרו ושלח
את־הצפר החיה על־
פני השדה׃

8

וכבס המטהר
את־בגדיו וגלח
את־כל־שערו ורחץ
במים וטהר ואחר
יבוא אל־המחנה
וישב מחוץ לאהלו
שבעת ימים׃

9

והיה ביום השביעי
יגלח את־כל־שערו
את־ראשו ואת־זקנו
ואת גבת עיניו
ואת־כל־שערו יגלח
וכבס את־בגדיו
ורחץ את־בשרו במים
וטהר׃

10

וביום השמיני יקח
שני־כבשים תמימם
וכבשה אחת בת־שנתה
תמימה ושלשה
עשרנים סלת מנחה
בלולה בשמן ולג
אחד שמן׃

11

והעמיד הכהן המטהר
את האיש המטהר
ואתם לפני יהוה
פתח אהל מועד׃

12

ולקח הכהן את־הכבש
האחד והקריב אתו
לאשם ואת־לג השמן
והניף אתם תנופה
לפני יהוה׃

13

ושחט את־הכבש
במקום אשר ישחט
את־החטאת ואת־העלה
במקום הקדש כי
כחטאת האשם הוא
לכהן קדש קדשים
הוא׃

14

ולקח הכהן מדם
האשם ונתן הכהן
על־תנוך אזן המטהר
הימנית ועל־ בהן
ידו הימנית
ועל־בהן רגלו
הימנית׃

15

ולקח הכהן מלג
השמן ויצק על־כף
הכהן השמאלית׃

16

וטבל הכהן
את־אצבעו הימנית
מן־השמן אשר
על־כפו השמאלית
והזה מן־ השמן
באצבעו שבע פעמים
לפני יהוה׃

17

ומיתר השמן אשר
על־כפו יתן הכהן
על־תנוך אזן המטהר
הימנית ועל־ בהן
ידו הימנית
ועל־בהן רגלו
הימנית על דם
האשם׃

18

והנותר בשמן אשר
על־כף הכהן יתן
על־ראש המטהר וכפר
עליו הכהן לפני
יהוה׃

19

ועשה הכהן
את־החטאת וכפר
על־המטהר מטמאתו
ואחר ישחט
את־העלה׃

20

והעלה הכהן
את־העלה ואת־המנחה
המזבחה וכפר עליו
הכהן וטהר׃

21

ואם־דל הוא ואין
ידו משגת ולקח כבש
אחד אשם לתנופה
לכפר עליו ועשרון
סלת אחד בלול בשמן
למנחה ולג שמן׃

22

ושתי תרים או שני
בני יונה אשר תשיג
ידו והיה אחד חטאת
והאחד עלה׃

23

והביא אתם ביום
השמיני לטהרתו
אל־הכהן אל־פתח
אהל־מועד לפני
יהוה׃

24

ולקח הכהן את־כבש
האשם ואת־לג השמן
והניף אתם הכהן
תנופה לפני יהוה׃

25

ושחט את־כבש האשם
ולקח הכהן מדם
האשם ונתן על־תנוך
אזן־המטהר הימנית
ועל־בהן ידו
הימנית ועל־בהן
רגלו הימנית׃

26

ומן־השמן יצק הכהן
על־כף הכהן
השמאלית׃

27

והזה הכהן באצבעו
הימנית מן־השמן
אשר על־כפו
השמאלית שבע פעמים
לפני יהוה׃

28

ונתן הכהן מן־השמן
אשר על־כפו
על־תנוך אזן המטהר
הימנית ועל־ בהן
ידו הימנית
ועל־בהן רגלו
הימנית על־מקום דם
האשם׃

29

והנותר מן־השמן
אשר על־כף הכהן
יתן על־ראש המטהר
לכפר עליו לפני
יהוה׃

30

ועשה את־האחד
מן־התרים או
מן־בני היונה מאשר
תשיג ידו׃

31

את אשר־תשיג ידו
את־האחד חטאת
ואת־האחד עלה
על־המנחה וכפר
הכהן על המטהר
לפני יהוה׃

32

זאת תורת אשר־בו
נגע צרעת אשר
לא־תשיג ידו
בטהרתו׃

33

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

34

כי תבאו אל־ארץ
כנען אשר אני נתן
לכם לאחזה ונתתי
נגע צרעת בבית ארץ
אחזתכם׃

35

ובא אשר־לו הבית
והגיד לכהן לאמר
כנגע נראה לי
בבית׃

36

וצוה הכהן ופנו
את־הבית בטרם יבא
הכהן לראות
את־הנגע ולא יטמא
כל־אשר בבית ואחר
כן יבא הכהן לראות
את־הבית׃

37

וראה את־הנגע והנה
הנגע בקירת הבית
שקערורת ירקרקת או
אדמדמת ומראיהן
שפל מן־הקיר׃

38

ויצא הכהן מן־הבית
אל־פתח הבית
והסגיר את־הבית
שבעת ימים׃

39

ושב הכהן ביום
השביעי וראה והנה
פשה הנגע בקירת
הבית׃

40

וצוה הכהן וחלצו
את־האבנים אשר בהן
הנגע והשליכו אתהן
אל־מחוץ לעיר
אל־מקום טמא׃

41

ואת־הבית יקצע
מבית סביב ושפכו
את־העפר אשר הקצו
אל־מחוץ לעיר
אל־מקום טמא׃

42

ולקחו אבנים אחרות
והביאו אל־תחת
האבנים ועפר אחר
יקח וטח את־ הבית׃

43

ואם־ישוב הנגע
ופרח בבית אחר חלץ
את־האבנים ואחרי
הקצות את־ הבית
ואחרי הטוח׃

44

ובא הכהן וראה
והנה פשה הנגע
בבית צרעת ממארת
הוא בבית טמא הוא׃

45

ונתץ את־הבית
את־אבניו ואת־עציו
ואת כל־עפר הבית
והוציא אל־ מחוץ
לעיר אל־מקום טמא׃

46

והבא אל־הבית
כל־ימי הסגיר אתו
יטמא עד־הערב׃

47

והשכב בבית יכבס
את־בגדיו והאכל
בבית יכבס
את־בגדיו׃

48

ואם־בא יבא הכהן
וראה והנה לא־פשה
הנגע בבית אחרי
הטח את־הבית וטהר
הכהן את־הבית כי
נרפא הנגע׃

49

ולקח לחטא את־הבית
שתי צפרים ועץ ארז
ושני תולעת ואזב׃

50

ושחט את־הצפר האחת
אל־כלי־חרש על־מים
חיים׃

51

ולקח את־עץ־הארז
ואת־האזב ואת שני
התולעת ואת הצפר
החיה וטבל אתם בדם
הצפר השחוטה ובמים
החיים והזה
אל־הבית שבע
פעמים׃

52

וחטא את־הבית בדם
הצפור ובמים החיים
ובצפר החיה ובעץ
הארז ובאזב ובשני
התולעת׃

53

ושלח את־הצפר החיה
אל־מחוץ לעיר
אל־פני השדה וכפר
על־הבית וטהר׃

54

זאת התורה לכל־נגע
הצרעת ולנתק׃

55

ולצרעת הבגד
ולבית׃

56

ולשאת ולספחת
ולבהרת׃

57

להורת ביום הטמא
וביום הטהר זאת
תורת הצרעת׃

Leviticus 15


Leviticus Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

2

דברו אל־בני ישראל
ואמרתם אלהם איש
איש כי יהיה זב
מבשרו זובו טמא
הוא׃

3

וזאת תהיה טמאתו
בזובו רר בשרו
את־זובו או־החתים
בשרו מזובו טמאתו
הוא׃

4

כל־המשכב אשר ישכב
עליו הזב יטמא
וכל־הכלי אשר־ישב
עליו יטמא׃

5

ואיש אשר יגע
במשכבו יכבס בגדיו
ורחץ במים וטמא
עד־הערב׃

6

והישב על־הכלי
אשר־ישב עליו הזב
יכבס בגדיו ורחץ
במים וטמא עד־
הערב׃

7

והנגע בבשר הזב
יכבס בגדיו ורחץ
במים וטמא
עד־הערב׃

8

וכי־ירק הזב בטהור
וכבס בגדיו ורחץ
במים וטמא
עד־הערב׃

9

וכל־המרכב אשר
ירכב עליו הזב
יטמא׃

10

וכל־הנגע בכל אשר
יהיה תחתיו יטמא
עד־הערב והנושא
אותם יכבס בגדיו
ורחץ במים וטמא
עד־הערב׃

11

וכל אשר יגע־בו
הזב וידיו לא־שטף
במים וכבס בגדיו
ורחץ במים וטמא
עד־הערב׃

12

וכלי־חרש
אשר־יגע־בו הזב
ישבר וכל־כלי־עץ
ישטף במים׃

13

וכי־יטהר הזב
מזובו וספר לו
שבעת ימים לטהרתו
וכבס בגדיו ורחץ
בשרו במים חיים
וטהר׃

14

וביום השמיני
יקח־לו שתי תרים
או שני בני יונה
ובא לפני יהוה
אל־פתח אהל מועד
ונתנם אל־הכהן׃

15

ועשה אתם הכהן אחד
חטאת והאחד עלה
וכפר עליו הכהן
לפני יהוה מזובו׃

16

ואיש כי־תצא ממנו
שכבת־זרע ורחץ
במים את־כל־בשרו
וטמא עד־הערב׃

17

וכל־בגד וכל־עור
אשר־יהיה עליו
שכבת־זרע וכבס
במים וטמא עד־
הערב׃

18

ואשה אשר ישכב איש
אתה שכבת־זרע
ורחצו במים וטמאו
עד־הערב׃

19

ואשה כי־תהיה זבה
דם יהיה זבה בבשרה
שבעת ימים תהיה
בנדתה וכל־ הנגע
בה יטמא עד־הערב׃

20

וכל אשר תשכב עליו
בנדתה יטמא וכל
אשר־תשב עליו
יטמא׃

21

וכל־הנגע במשכבה
יכבס בגדיו ורחץ
במים וטמא
עד־הערב׃

22

וכל־הנגע בכל־כלי
אשר־תשב עליו יכבס
בגדיו ורחץ במים
וטמא עד־ הערב׃

23

ואם על־המשכב הוא
או על־הכלי
אשר־הוא ישבת־עליו
בנגעו־בו יטמא
עד־הערב׃

24

ואם שכב ישכב איש
אתה ותהי נדתה
עליו וטמא שבעת
ימים וכל־המשכב
אשר־ישכב עליו
יטמא׃

25

ואשה כי־יזוב זוב
דמה ימים רבים בלא
עת־נדתה או
כי־תזוב על־ נדתה
כל־ימי זוב טמאתה
כימי נדתה תהיה
טמאה הוא׃

26

כל־המשכב אשר־תשכב
עליו כל־ימי זובה
כמשכב נדתה
יהיה־לה וכל־ הכלי
אשר תשב עליו טמא
יהיה כטמאת נדתה׃

27

וכל־הנוגע בם יטמא
וכבס בגדיו ורחץ
במים וטמא
עד־הערב׃

28

ואם־טהרה מזובה
וספרה לה שבעת
ימים ואחר תטהר׃

29

וביום השמיני
תקח־לה שתי תרים
או שני בני יונה
והביאה אותם אל־
הכהן אל־פתח אהל
מועד׃

30

ועשה הכהן את־האחד
חטאת ואת־האחד עלה
וכפר עליה הכהן
לפני יהוה מזוב
טמאתה׃

31

והזרתם
את־בני־ישראל
מטמאתם ולא ימתו
בטמאתם בטמאם
את־משכני אשר
בתוכם׃

32

זאת תורת הזב ואשר
תצא ממנו שכבת־זרע
לטמאה־בה׃

33

והדוה בנדתה והזב
את־זובו לזכר
ולנקבה ולאיש אשר
ישכב עם־טמאה׃

Leviticus 16


Leviticus Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

וידבר יהוה אל־משה
אחרי מות שני בני
אהרן בקרבתם
לפני־יהוה וימתו׃

2

ויאמר יהוה אל־משה
דבר אל־אהרן אחיך
ואל־יבא בכל־עת
אל־הקדש מבית
לפרכת אל־פני
הכפרת אשר על־הארן
ולא ימות כי בענן
אראה על־ הכפרת׃

3

בזאת יבא אהרן
אל־הקדש בפר
בן־בקר לחטאת ואיל
לעלה׃

4

כתנת־בד קדש ילבש
ומכנסי־בד יהיו
על־בשרו ובאבנט בד
יחגר ובמצנפת בד
יצנף בגדי־קדש הם
ורחץ במים את־בשרו
ולבשם׃

5

ומאת עדת בני
ישראל יקח
שני־שעירי עזים
לחטאת ואיל אחד
לעלה׃

6

והקריב אהרן את־פר
החטאת אשר־לו וכפר
בעדו ובעד ביתו׃

7

ולקח את־שני
השעירם והעמיד אתם
לפני יהוה פתח אהל
מועד׃

8

ונתן אהרן על־שני
השעירם גרלות גורל
אחד ליהוה וגורל
אחד לעזאזל׃

9

והקריב אהרן
את־השעיר אשר עלה
עליו הגורל ליהוה
ועשהו חטאת׃

10

והשעיר אשר עלה
עליו הגורל לעזאזל
יעמד־חי לפני יהוה
לכפר עליו לשלח
אתו לעזאזל
המדברה׃

11

והקריב אהרן את־פר
החטאת אשר־לו וכפר
בעדו ובעד ביתו
ושחט את־ פר החטאת
אשר־לו׃

12

ולקח מלא־המחתה
גחלי־אש מעל המזבח
מלפני יהוה ומלא
חפניו קטרת סמים
דקה והביא מבית
לפרכת׃

13

ונתן את־הקטרת
על־האש לפני יהוה
וכסה ענן הקטרת
את־הכפרת אשר
על־העדות ולא
ימות׃

14

ולקח מדם הפר והזה
באצבעו על־פני
הכפרת קדמה ולפני
הכפרת יזה
שבע־פעמים מן־הדם
באצבעו׃

15

ושחט את־שעיר
החטאת אשר לעם
והביא את־דמו
אל־מבית לפרכת
ועשה את־דמו כאשר
עשה לדם הפר והזה
אתו על־הכפרת
ולפני הכפרת׃

16

וכפר על־הקדש
מטמאת בני ישראל
ומפשעיהם
לכל־חטאתם וכן
יעשה לאהל מועד
השכן אתם בתוך
טמאתם׃

17

וכל־אדם לא־יהיה
באהל מועד בבאו
לכפר בקדש עד־צאתו
וכפר בעדו ובעד
ביתו ובעד כל־קהל
ישראל׃

18

ויצא אל־המזבח אשר
לפני־יהוה וכפר
עליו ולקח מדם הפר
ומדם השעיר ונתן
על־קרנות המזבח
סביב׃

19

והזה עליו מן־הדם
באצבעו שבע פעמים
וטהרו וקדשו מטמאת
בני ישראל׃

20

וכלה מכפר את־הקדש
ואת־אהל מועד
ואת־המזבח והקריב
את־השעיר החי׃

21

וסמך אהרן את־שתי
ידו על ראש השעיר
החי והתודה עליו
את־כל־עונת בני
ישראל
ואת־כל־פשעיהם
לכל־חטאתם ונתן
אתם על־ראש השעיר
ושלח ביד־איש עתי
המדברה׃

22

ונשא השעיר עליו
את־כל־עונתם
אל־ארץ גזרה ושלח
את־השעיר במדבר׃

23

ובא אהרן אל־אהל
מועד ופשט את־בגדי
הבד אשר לבש בבאו
אל־הקדש והניחם
שם׃

24

ורחץ את־בשרו במים
במקום קדוש ולבש
את־בגדיו ויצא
ועשה את־עלתו
ואת־עלת העם וכפר
בעדו ובעד העם׃

25

ואת חלב החטאת
יקטיר המזבחה׃

26

והמשלח את־השעיר
לעזאזל יכבס בגדיו
ורחץ את־בשרו במים
ואחרי־כן יבוא
אל־המחנה׃

27

ואת פר החטאת ואת
שעיר החטאת אשר
הובא את־דמם לכפר
בקדש יוציא
אל־מחוץ למחנה
ושרפו באש את־ערתם
ואת־בשרם
ואת־פרשם׃

28

והשרף אתם יכבס
בגדיו ורחץ
את־בשרו במים
ואחרי־כן יבוא אל־
המחנה׃

29

והיתה לכם לחקת
עולם בחדש השביעי
בעשור לחדש תענו
את־נפשתיכם
וכל־מלאכה לא תעשו
האזרח והגר הגר
בתוככם׃

30

כי־ביום הזה יכפר
עליכם לטהר אתכם
מכל חטאתיכם לפני
יהוה תטהרו׃

31

שבת שבתון היא לכם
ועניתם את־נפשתיכם
חקת עולם׃

32

וכפר הכהן
אשר־ימשח אתו ואשר
ימלא את־ידו לכהן
תחת אביו ולבש
את־בגדי הבד בגדי
הקדש׃

33

וכפר את־מקדש הקדש
ואת־אהל מועד
ואת־המזבח יכפר
ועל הכהנים ועל־
כל־עם הקהל יכפר׃

34

והיתה־זאת לכם
לחקת עולם לכפר
על־בני ישראל
מכל־חטאתם אחת
בשנה ויעש כאשר
צוה יהוה את־משה׃

Leviticus 17


Leviticus Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־אהרן
ואל־בניו ואל
כל־בני ישראל
ואמרת אליהם זה
הדבר אשר־ צוה
יהוה לאמר׃

3

איש איש מבית
ישראל אשר ישחט
שור או־כשב או־עז
במחנה או אשר ישחט
מחוץ למחנה׃

4

ואל־פתח אהל מועד
לא הביאו להקריב
קרבן ליהוה לפני
משכן יהוה דם יחשב
לאיש ההוא דם שפך
ונכרת האיש ההוא
מקרב עמו׃

5

למען אשר יביאו
בני ישראל
את־זבחיהם אשר הם
זבחים על־פני השדה
והביאם ליהוה
אל־פתח אהל מועד
אל־הכהן וזבחו
זבחי שלמים ליהוה
אותם׃

6

וזרק הכהן את־הדם
על־מזבח יהוה פתח
אהל מועד והקטיר
החלב לריח ניחח
ליהוה׃

7

ולא־יזבחו עוד
את־זבחיהם לשעירם
אשר הם זנים
אחריהם חקת עולם
תהיה־זאת להם
לדרתם׃

8

ואלהם תאמר איש
איש מבית ישראל
ומן־הגר אשר־יגור
בתוכם אשר־יעלה
עלה או־זבח׃

9

ואל־פתח אהל מועד
לא יביאנו לעשות
אתו ליהוה ונכרת
האיש ההוא מעמיו׃

10

ואיש איש מבית
ישראל ומן־הגר הגר
בתוכם אשר יאכל
כל־דם ונתתי פני
בנפש האכלת את־הדם
והכרתי אתה מקרב
עמה׃

11

כי נפש הבשר בדם
הוא ואני נתתיו
לכם על־המזבח לכפר
על־נפשתיכם כי־הדם
הוא בנפש יכפר׃

12

על־כן אמרתי לבני
ישראל כל־נפש מכם
לא־תאכל דם והגר
הגר בתוככם
לא־יאכל דם׃

13

ואיש איש מבני
ישראל ומן־הגר הגר
בתוכם אשר יצוד
ציד חיה או־ עוף
אשר יאכל ושפך
את־דמו וכסהו
בעפר׃

14

כי־נפש כל־בשר דמו
בנפשו הוא ואמר
לבני ישראל דם
כל־בשר לא תאכלו
כי נפש כל־בשר דמו
הוא כל־אכליו
יכרת׃

15

וכל־נפש אשר תאכל
נבלה וטרפה באזרח
ובגר וכבס בגדיו
ורחץ במים וטמא
עד־הערב וטהר׃

16

ואם לא יכבס ובשרו
לא ירחץ ונשא
עונו׃

Leviticus 18


Leviticus Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
ואמרת אלהם אני
יהוה אלהיכם׃

3

כמעשה ארץ־מצרים
אשר ישבתם־בה לא
תעשו וכמעשה
ארץ־כנען אשר אני
מביא אתכם שמה לא
תעשו ובחקתיהם לא
תלכו׃

4

את־משפטי תעשו
ואת־חקתי תשמרו
ללכת בהם אני יהוה
אלהיכם׃

5

ושמרתם את־חקתי
ואת־משפטי אשר
יעשה אתם האדם וחי
בהם אני יהוה׃

6

איש איש אל־כל־שאר
בשרו לא תקרבו
לגלות ערוה אני
יהוה׃

7

ערות אביך וערות
אמך לא תגלה אמך
הוא לא תגלה
ערותה׃

8

ערות אשת־אביך לא
תגלה ערות אביך
הוא׃

9

ערות אחותך
בת־אביך או בת־אמך
מולדת בית או
מולדת חוץ לא תגלה
ערותן׃

10

ערות בת־בנך או
בת־בתך לא תגלה
ערותן כי ערותך
הנה׃

11

ערות בת־אשת אביך
מולדת אביך אחותך
הוא לא תגלה
ערותה׃

12

ערות אחות־אביך לא
תגלה שאר אביך
הוא׃

13

ערות אחות־אמך לא
תגלה כי־שאר אמך
הוא׃

14

ערות אחי־אביך לא
תגלה אל־אשתו לא
תקרב דדתך הוא׃

15

ערות כלתך לא תגלה
אשת בנך הוא לא
תגלה ערותה׃

16

ערות אשת־אחיך לא
תגלה ערות אחיך
הוא׃

17

ערות אשה ובתה לא
תגלה את־בת־בנה
ואת־בת־בתה לא תקח
לגלות ערותה שארה
הנה זמה הוא׃

18

ואשה אל־אחתה לא
תקח לצרר לגלות
ערותה עליה בחייה׃

19

ואל־אשה בנדת
טמאתה לא תקרב
לגלות ערותה׃

20

ואל־אשת עמיתך
לא־תתן שכבתך לזרע
לטמאה־בה׃

21

ומזרעך לא־תתן
להעביר למלך ולא
תחלל את־שם אלהיך
אני יהוה׃

22

ואת־זכר לא תשכב
משכבי אשה תועבה
הוא׃

23

ובכל־בהמה לא־תתן
שכבתך לטמאה־בה
ואשה לא־תעמד לפני
בהמה לרבעה תבל
הוא׃

24

אל־תטמאו בכל־אלה
כי בכל־אלה נטמאו
הגוים אשר־אני
משלח מפניכם׃

25

ותטמא הארץ ואפקד
עונה עליה ותקא
הארץ את־ישביה׃

26

ושמרתם אתם
את־חקתי ואת־משפטי
ולא תעשו מכל
התועבת האלה האזרח
והגר הגר בתוככם׃

27

כי את־כל־התועבת
האל עשו אנשי־הארץ
אשר לפניכם ותטמא
הארץ׃

28

ולא־תקיא הארץ
אתכם בטמאכם אתה
כאשר קאה את־הגוי
אשר לפניכם׃

29

כי כל־אשר יעשה
מכל התועבת האלה
ונכרתו הנפשות
העשת מקרב עמם׃

30

ושמרתם את־משמרתי
לבלתי עשות מחקות
התועבת אשר נעשו
לפניכם ולא תטמאו
בהם אני יהוה
אלהיכם׃

Leviticus 19


Leviticus Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־כל־עדת
בני־ישראל ואמרת
אלהם קדשים תהיו
כי קדוש אני יהוה
אלהיכם׃

3

איש אמו ואביו
תיראו ואת־שבתתי
תשמרו אני יהוה
אלהיכם׃

4

אל־תפנו אל־האלילם
ואלהי מסכה לא
תעשו לכם אני יהוה
אלהיכם׃

5

וכי תזבחו זבח
שלמים ליהוה
לרצנכם תזבחהו׃

6

ביום זבחכם יאכל
וממחרת והנותר
עד־יום השלישי באש
ישרף׃

7

ואם האכל יאכל
ביום השלישי פגול
הוא לא ירצה׃

8

ואכליו עונו ישא
כי־את־קדש יהוה
חלל ונכרתה הנפש
ההוא מעמיה׃

9

ובקצרכם את־קציר
ארצכם לא תכלה פאת
שדך לקצר ולקט
קצירך לא תלקט׃

10

וכרמך לא תעולל
ופרט כרמך לא תלקט
לעני ולגר תעזב
אתם אני יהוה
אלהיכם׃

11

לא תגנבו
ולא־תכחשו
ולא־תשקרו איש
בעמיתו׃

12

ולא־תשבעו בשמי
לשקר וחללת את־שם
אלהיך אני יהוה׃

13

לא־תעשק את־רעך
ולא תגזל לא־תלין
פעלת שכיר אתך
עד־בקר׃

14

לא־תקלל חרש ולפני
עור לא תתן מכשל
ויראת מאלהיך אני
יהוה׃

15

לא־תעשו עול במשפט
לא־תשא פני־דל ולא
תהדר פני גדול
בצדק תשפט עמיתך׃

16

לא־תלך רכיל בעמיך
לא תעמד על־דם רעך
אני יהוה׃

17

לא־תשנא את־אחיך
בלבבך הוכח תוכיח
את־עמיתך ולא־תשא
עליו חטא׃

18

לא־תקם ולא־תטר
את־בני עמך ואהבת
לרעך כמוך אני
יהוה׃

19

את־חקתי תשמרו
בהמתך לא־תרביע
כלאים שדך לא־תזרע
כלאים ובגד כלאים
שעטנז לא יעלה
עליך׃

20

ואיש כי־ישכב
את־אשה שכבת־זרע
והוא שפחה נחרפת
לאיש והפדה לא
נפדתה או חפשה לא
נתן־לה בקרת תהיה
לא יומתו כי־לא
חפשה׃

21

והביא את־אשמו
ליהוה אל־פתח אהל
מועד איל אשם׃

22

וכפר עליו הכהן
באיל האשם לפני
יהוה על־חטאתו אשר
חטא ונסלח לו
מחטאתו אשר חטא׃

23

וכי־תבאו אל־הארץ
ונטעתם כל־עץ מאכל
וערלתם ערלתו
את־פריו שלש שנים
יהיה לכם ערלים לא
יאכל׃

24

ובשנה הרביעת יהיה
כל־פריו קדש
הלולים ליהוה׃

25

ובשנה החמישת
תאכלו את־פריו
להוסיף לכם תבואתו
אני יהוה אלהיכם׃

26

לא תאכלו על־הדם
לא תנחשו ולא
תעוננו׃

27

לא תקפו פאת ראשכם
ולא תשחית את פאת
זקנך׃

28

ושרט לנפש לא תתנו
בבשרכם וכתבת קעקע
לא תתנו בכם אני
יהוה׃

29

אל־תחלל את־בתך
להזנותה ולא־תזנה
הארץ ומלאה הארץ
זמה׃

30

את־שבתתי תשמרו
ומקדשי תיראו אני
יהוה׃

31

אל־תפנו אל־האבת
ואל־הידענים
אל־תבקשו לטמאה
בהם אני יהוה
אלהיכם׃

32

מפני שיבה תקום
והדרת פני זקן
ויראת מאלהיך אני
יהוה׃

33

וכי־יגור אתך גר
בארצכם לא תונו
אתו׃

34

כאזרח מכם יהיה
לכם הגר הגר אתכם
ואהבת לו כמוך
כי־גרים הייתם
בארץ מצרים אני
יהוה אלהיכם׃

35

לא־תעשו עול במשפט
במדה במשקל
ובמשורה׃

36

מאזני צדק
אבני־צדק איפת צדק
והין צדק יהיה לכם
אני יהוה אלהיכם
אשר־הוצאתי אתכם
מארץ מצרים׃

37

ושמרתם את־כל־חקתי
ואת־כל־משפטי
ועשיתם אתם אני
יהוה׃

Leviticus 20


Leviticus Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

וידבר יהוה אל־משה
לאמר׃

2

ואל־בני ישראל
תאמר איש איש מבני
ישראל ומן־הגר הגר
בישראל אשר יתן
מזרעו למלך מות
יומת עם הארץ
ירגמהו באבן׃

3

ואני אתן את־פני
באיש ההוא והכרתי
אתו מקרב עמו כי
מזרעו נתן למלך
למען טמא את־מקדשי
ולחלל את־שם קדשי׃

4

ואם העלם יעלימו
עם הארץ את־עיניהם
מן־האיש ההוא בתתו
מזרעו למלך לבלתי
המית אתו׃

5

ושמתי אני את־פני
באיש ההוא
ובמשפחתו והכרתי
אתו ואת כל־הזנים
אחריו לזנות אחרי
המלך מקרב עמם׃

6

והנפש אשר תפנה
אל־האבת
ואל־הידענים לזנת
אחריהם ונתתי
את־פני בנפש ההוא
והכרתי אתו מקרב
עמו׃

7

והתקדשתם והייתם
קדשים כי אני יהוה
אלהיכם׃

8

ושמרתם את־חקתי
ועשיתם אתם אני
יהוה מקדשכם׃

9

כי־איש איש אשר
יקלל את־אביו
ואת־אמו מות יומת
אביו ואמו קלל
דמיו בו׃

10

ואיש אשר ינאף
את־אשת איש אשר
ינאף את־אשת רעהו
מות־יומת הנאף
והנאפת׃

11

ואיש אשר ישכב
את־אשת אביו ערות
אביו גלה
מות־יומתו שניהם
דמיהם בם׃

12

ואיש אשר ישכב
את־כלתו מות יומתו
שניהם תבל עשו
דמיהם בם׃

13

ואיש אשר ישכב
את־זכר משכבי אשה
תועבה עשו שניהם
מות יומתו דמיהם
בם׃

14

ואיש אשר יקח
את־אשה ואת־אמה
זמה הוא באש ישרפו
אתו ואתהן ולא־
תהיה זמה בתוככם׃

15

ואיש אשר יתן
שכבתו בבהמה מות
יומת ואת־הבהמה
תהרגו׃

16

ואשה אשר תקרב
אל־כל־בהמה לרבעה
אתה והרגת את־האשה
ואת־הבהמה מות
יומתו דמיהם בם׃

17

ואיש אשר־יקח
את־אחתו בת־אביו
או בת־אמו וראה
את־ערותה והיא־
תראה את־ערותו חסד
הוא ונכרתו לעיני
בני עמם ערות אחתו
גלה עונו ישא׃

18

ואיש אשר־ישכב
את־אשה דוה וגלה
את־ערותה את־מקרה
הערה והוא גלתה
את־מקור דמיה
ונכרתו שניהם מקרב
עמם׃

19

וערות אחות אמך
ואחות אביך לא
תגלה כי את־שארו
הערה עונם ישאו׃

20

ואיש אשר ישכב
את־דדתו ערות דדו
גלה חטאם ישאו
ערירים ימתו׃

21

ואיש אשר יקח
את־אשת אחיו נדה
הוא ערות אחיו גלה
ערירים יהיו׃

22

ושמרתם את־כל־חקתי
ואת־כל־משפטי
ועשיתם אתם
ולא־תקיא אתכם
הארץ אשר אני מביא
אתכם שמה לשבת בה׃

23

ולא תלכו בחקת
הגוי אשר־אני משלח
מפניכם כי
את־כל־אלה עשו
ואקץ בם׃

24

ואמר לכם אתם
תירשו את־אדמתם
ואני אתננה לכם
לרשת אתה ארץ זבת
חלב ודבש אני יהוה
אלהיכם אשר־הבדלתי
אתכם מן־העמים׃

25

והבדלתם בין־הבהמה
הטהרה לטמאה
ובין־העוף הטמא
לטהר ולא־תשקצו
את־נפשתיכם בבהמה
ובעוף ובכל אשר
תרמש האדמה
אשר־הבדלתי לכם
לטמא׃

26

והייתם לי קדשים
כי קדוש אני יהוה
ואבדל אתכם
מן־העמים להיות
לי׃

27

ואיש או־אשה
כי־יהיה בהם אוב
או ידעני מות
יומתו באבן ירגמו
אתם דמיהם בם׃

Leviticus 21


Leviticus Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

ויאמר יהוה אל־משה
אמר אל־הכהנים בני
אהרן ואמרת אלהם
לנפש לא־ יטמא
בעמיו׃

2

כי אם־לשארו הקרב
אליו לאמו ולאביו
ולבנו ולבתו
ולאחיו׃

3

ולאחתו הבתולה
הקרובה אליו אשר
לא־היתה לאיש לה
יטמא׃

4

לא יטמא בעל בעמיו
להחלו׃

5

לא־יקרחה קרחה
בראשם ופאת זקנם
לא יגלחו ובבשרם
לא ישרטו שרטת׃

6

קדשים יהיו
לאלהיהם ולא יחללו
שם אלהיהם כי
את־אשי יהוה לחם
אלהיהם הם מקריבם
והיו קדש׃

7

אשה זנה וחללה לא
יקחו ואשה גרושה
מאישה לא יקחו
כי־קדש הוא
לאלהיו׃

8

וקדשתו כי־את־לחם
אלהיך הוא מקריב
קדש יהיה־לך כי
קדוש אני יהוה
מקדשכם׃

9

ובת איש כהן כי
תחל לזנות את־אביה
היא מחללת באש
תשרף׃

10

והכהן הגדול מאחיו
אשר־יוצק על־ראשו
שמן המשחה ומלא
את־ידו ללבש
את־הבגדים את־ראשו
לא יפרע ובגדיו לא
יפרם׃

11

ועל כל־נפשת מת לא
יבא לאביו ולאמו
לא יטמא׃

12

ומן־המקדש לא יצא
ולא יחלל את מקדש
אלהיו כי נזר שמן
משחת אלהיו עליו
אני יהוה׃

13

והוא אשה בבתוליה
יקח׃

14

אלמנה וגרושה
וחללה זנה את־אלה
לא יקח כי
אם־בתולה מעמיו
יקח אשה׃

15

ולא־יחלל זרעו
בעמיו כי אני יהוה
מקדשו׃

16

וידבר יהוה אל־משה
לאמר׃

17

דבר אל־אהרן לאמר
איש מזרעך לדרתם
אשר יהיה בו מום
לא יקרב להקריב
לחם אלהיו׃

18

כי כל־איש אשר־בו
מום לא יקרב איש
עור או פסח או חרם
או שרוע׃

19

או איש אשר־יהיה
בו שבר רגל או שבר
יד׃

20

או־גבן או־דק או
תבלל בעינו או גרב
או ילפת או מרוח
אשך׃

21

כל־איש אשר־בו מום
מזרע אהרן הכהן לא
יגש להקריב את־אשי
יהוה מום בו את
לחם אלהיו לא יגש
להקריב׃

22

לחם אלהיו מקדשי
הקדשים ומן־הקדשים
יאכל׃

23

אך אל־הפרכת לא
יבא ואל־המזבח לא
יגש כי־מום בו ולא
יחלל את־ מקדשי כי
אני יהוה מקדשם׃

24

וידבר משה אל־אהרן
ואל־בניו
ואל־כל־בני ישראל׃

Leviticus 22


Leviticus Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־אהרן
ואל־בניו וינזרו
מקדשי בני־ישראל
ולא יחללו את־שם
קדשי אשר הם
מקדשים לי אני
יהוה׃

3

אמר אלהם לדרתיכם
כל־איש אשר־יקרב
מכל־זרעכם
אל־הקדשים אשר
יקדישו בני־ישראל
ליהוה וטמאתו עליו
ונכרתה הנפש ההוא
מלפני אני יהוה׃

4

איש איש מזרע אהרן
והוא צרוע או זב
בקדשים לא יאכל עד
אשר יטהר והנגע
בכל־טמא־נפש או
איש אשר־תצא ממנו
שכבת־זרע׃

5

או־איש אשר יגע
בכל־שרץ אשר
יטמא־לו או באדם
אשר יטמא־לו לכל
טמאתו׃

6

נפש אשר תגע־בו
וטמאה עד־הערב ולא
יאכל מן־הקדשים כי
אם־רחץ בשרו במים׃

7

ובא השמש וטהר
ואחר יאכל
מן־הקדשים כי לחמו
הוא׃

8

נבלה וטרפה לא
יאכל לטמאה־בה אני
יהוה׃

9

ושמרו את־משמרתי
ולא־ישאו עליו חטא
ומתו בו כי יחללהו
אני יהוה מקדשם׃

10

וכל־זר לא־יאכל
קדש תושב כהן
ושכיר לא־יאכל
קדש׃

11

וכהן כי־יקנה נפש
קנין כספו הוא
יאכל בו ויליד
ביתו הם יאכלו
בלחמו׃

12

ובת־כהן כי תהיה
לאיש זר הוא
בתרומת הקדשים לא
תאכל׃

13

ובת־כהן כי תהיה
אלמנה וגרושה וזרע
אין לה ושבה
אל־בית אביה
כנעוריה מלחם אביה
תאכל וכל־זר
לא־יאכל בו׃

14

ואיש כי־יאכל קדש
בשגגה ויסף חמשיתו
עליו ונתן לכהן
את־הקדש׃

15

ולא יחללו את־קדשי
בני ישראל את
אשר־ירימו ליהוה׃

16

והשיאו אותם עון
אשמה באכלם
את־קדשיהם כי אני
יהוה מקדשם׃

17

וידבר יהוה אל־משה
לאמר׃

18

דבר אל־אהרן
ואל־בניו ואל
כל־בני ישראל
ואמרת אלהם איש
איש מבית ישראל
ומן־הגר בישראל
אשר יקריב קרבנו
לכל־נדריהם ולכל־
נדבותם אשר־יקריבו
ליהוה לעלה׃

19

לרצנכם תמים זכר
בבקר בכשבים
ובעזים׃

20

כל אשר־בו מום לא
תקריבו כי־לא
לרצון יהיה לכם׃

21

ואיש כי־יקריב
זבח־שלמים ליהוה
לפלא־נדר או לנדבה
בבקר או בצאן תמים
יהיה לרצון כל־מום
לא יהיה־בו׃

22

עורת או שבור
או־חרוץ או־יבלת
או גרב או ילפת
לא־תקריבו אלה
ליהוה ואשה
לא־תתנו מהם
על־המזבח ליהוה׃

23

ושור ושה שרוע
וקלוט נדבה תעשה
אתו ולנדר לא
ירצה׃

24

ומעוך וכתות ונתוק
וכרות לא תקריבו
ליהוה ובארצכם לא
תעשו׃

25

ומיד בן־נכר לא
תקריבו את־לחם
אלהיכם מכל־אלה כי
משחתם בהם מום בם
לא ירצו לכם׃

26

וידבר יהוה אל־משה
לאמר׃

27

שור או־כשב או־עז
כי יולד והיה שבעת
ימים תחת אמו
ומיום השמיני
והלאה ירצה לקרבן
אשה ליהוה׃

28

ושור או־שה אתו
ואת־בנו לא תשחטו
ביום אחד׃

29

וכי־תזבחו
זבח־תודה ליהוה
לרצנכם תזבחו׃

30

ביום ההוא יאכל
לא־תותירו ממנו
עד־בקר אני יהוה׃

31

ושמרתם מצותי
ועשיתם אתם אני
יהוה׃

32

ולא תחללו את־שם
קדשי ונקדשתי בתוך
בני ישראל אני
יהוה מקדשכם׃

33

המוציא אתכם מארץ
מצרים להיות לכם
לאלהים אני יהוה׃

Leviticus 23


Leviticus Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
ואמרת אלהם מועדי
יהוה אשר־תקראו
אתם מקראי קדש אלה
הם מועדי׃

3

ששת ימים תעשה
מלאכה וביום
השביעי שבת שבתון
מקרא־קדש כל־מלאכה
לא תעשו שבת הוא
ליהוה בכל
מושבתיכם׃

4

אלה מועדי יהוה
מקראי קדש
אשר־תקראו אתם
במועדם׃

5

בחדש הראשון
בארבעה עשר לחדש
בין הערבים פסח
ליהוה׃

6

ובחמשה עשר יום
לחדש הזה חג המצות
ליהוה שבעת ימים
מצות תאכלו׃

7

ביום הראשון
מקרא־קדש יהיה לכם
כל־מלאכת עבדה לא
תעשו׃

8

והקרבתם אשה ליהוה
שבעת ימים ביום
השביעי מקרא־קדש
כל־מלאכת עבדה לא
תעשו׃

9

וידבר יהוה אל־משה
לאמר׃

10

דבר אל־בני ישראל
ואמרת אלהם
כי־תבאו אל־הארץ
אשר אני נתן לכם
וקצרתם את־קצירה
והבאתם את־עמר
ראשית קצירכם
אל־הכהן׃

11

והניף את־העמר
לפני יהוה לרצנכם
ממחרת השבת יניפנו
הכהן׃

12

ועשיתם ביום
הניפכם את־העמר
כבש תמים בן־שנתו
לעלה ליהוה׃

13

ומנחתו שני עשרנים
סלת בלולה בשמן
אשה ליהוה ריח
ניחח ונסכה יין
רביעת ההין׃

14

ולחם וקלי וכרמל
לא תאכלו עד־עצם
היום הזה עד
הביאכם את־קרבן
אלהיכם חקת עולם
לדרתיכם בכל
משבתיכם׃

15

וספרתם לכם ממחרת
השבת מיום הביאכם
את־עמר התנופה שבע
שבתות תמימת
תהיינה׃

16

עד ממחרת השבת
השביעת תספרו
חמשים יום והקרבתם
מנחה חדשה ליהוה׃

17

ממושבתיכם תביאו
לחם תנופה שתים
שני עשרנים סלת
תהיינה חמץ תאפינה
בכורים ליהוה׃

18

והקרבתם על־הלחם
שבעת כבשים תמימם
בני שנה ופר
בן־בקר אחד ואילם
שנים יהיו עלה
ליהוה ומנחתם
ונסכיהם אשה
ריח־ניחח ליהוה׃

19

ועשיתם שעיר־עזים
אחד לחטאת ושני
כבשים בני שנה
לזבח שלמים׃

20

והניף הכהן אתם על
לחם הבכרים תנופה
לפני יהוה על־שני
כבשים קדש יהיו
ליהוה לכהן׃

21

וקראתם בעצם היום
הזה מקרא־קדש יהיה
לכם כל־מלאכת עבדה
לא תעשו חקת עולם
בכל־מושבתיכם
לדרתיכם׃

22

ובקצרכם את־קציר
ארצכם לא־תכלה פאת
שדך בקצרך ולקט
קצירך לא תלקט
לעני ולגר תעזב
אתם אני יהוה
אלהיכם׃

23

וידבר יהוה אל־משה
לאמר׃

24

דבר אל־בני ישראל
לאמר בחדש השביעי
באחד לחדש יהיה
לכם שבתון זכרון
תרועה מקרא־קדש׃

25

כל־מלאכת עבדה לא
תעשו והקרבתם אשה
ליהוה׃

26

וידבר יהוה אל־משה
לאמר׃

27

אך בעשור לחדש
השביעי הזה יום
הכפרים הוא
מקרא־קדש יהיה לכם
ועניתם את־נפשתיכם
והקרבתם אשה
ליהוה׃

28

וכל־מלאכה לא תעשו
בעצם היום הזה כי
יום כפרים הוא
לכפר עליכם לפני
יהוה אלהיכם׃

29

כי כל־הנפש אשר
לא־תענה בעצם היום
הזה ונכרתה מעמיה׃

30

וכל־הנפש אשר תעשה
כל־מלאכה בעצם
היום הזה והאבדתי
את־הנפש ההוא מקרב
עמה׃

31

כל־מלאכה לא תעשו
חקת עולם לדרתיכם
בכל משבתיכם׃

32

שבת שבתון הוא לכם
ועניתם את־נפשתיכם
בתשעה לחדש בערב
מערב עד־ ערב
תשבתו שבתכם׃

33

וידבר יהוה אל־משה
לאמר׃

34

דבר אל־בני ישראל
לאמר בחמשה עשר
יום לחדש השביעי
הזה חג הסכות שבעת
ימים ליהוה׃

35

ביום הראשון
מקרא־קדש כל־מלאכת
עבדה לא תעשו׃

36

שבעת ימים תקריבו
אשה ליהוה ביום
השמיני מקרא־קדש
יהיה לכם והקרבתם
אשה ליהוה עצרת
הוא כל־מלאכת עבדה
לא תעשו׃

37

אלה מועדי יהוה
אשר־תקראו אתם
מקראי קדש להקריב
אשה ליהוה עלה
ומנחה זבח ונסכים
דבר־יום ביומו׃

38

מלבד שבתת יהוה
ומלבד מתנותיכם
ומלבד כל־נדריכם
ומלבד כל־ נדבתיכם
אשר תתנו ליהוה׃

39

אך בחמשה עשר יום
לחדש השביעי
באספכם את־תבואת
הארץ תחגו את־חג־
יהוה שבעת ימים
ביום הראשון שבתון
וביום השמיני
שבתון׃

40

ולקחתם לכם ביום
הראשון פרי עץ הדר
כפת תמרים וענף
עץ־עבת וערבי־נחל
ושמחתם לפני יהוה
אלהיכם שבעת ימים׃

41

וחגתם אתו חג
ליהוה שבעת ימים
בשנה חקת עולם
לדרתיכם בחדש
השביעי תחגו אתו׃

42

בסכת תשבו שבעת
ימים כל־האזרח
בישראל ישבו בסכת׃

43

למען ידעו דרתיכם
כי בסכות הושבתי
את־בני ישראל
בהוציאי אותם מארץ
מצרים אני יהוה
אלהיכם׃

44

וידבר משה את־מעדי
יהוה אל־בני
ישראל׃

Leviticus 24


Leviticus Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

וידבר יהוה אל־משה
לאמר׃

2

צו את־בני ישראל
ויקחו אליך שמן
זית זך כתית למאור
להעלת נר תמיד׃

3

מחוץ לפרכת העדת
באהל מועד יערך
אתו אהרן מערב
עד־בקר לפני יהוה
תמיד חקת עולם
לדרתיכם׃

4

על המנרה הטהרה
יערך את־הנרות
לפני יהוה תמיד׃

5

ולקחת סלת ואפית
אתה שתים עשרה
חלות שני עשרנים
יהיה החלה האחת׃

6

ושמת אותם שתים
מערכות שש המערכת
על השלחן הטהר
לפני יהוה׃

7

ונתת על־המערכת
לבנה זכה והיתה
ללחם לאזכרה אשה
ליהוה׃

8

ביום השבת ביום
השבת יערכנו לפני
יהוה תמיד מאת
בני־ישראל ברית
עולם׃

9

והיתה לאהרן
ולבניו ואכלהו
במקום קדש כי קדש
קדשים הוא לו מאשי
יהוה חק־עולם׃

10

ויצא בן־אשה
ישראלית והוא
בן־איש מצרי בתוך
בני ישראל וינצו
במחנה בן הישראלית
ואיש הישראלי׃

11

ויקב בן־האשה
הישראלית את־השם
ויקלל ויביאו אתו
אל־משה ושם אמו
שלמית בת־דברי
למטה־דן׃

12

ויניחהו במשמר
לפרש להם על־פי
יהוה׃

13

וידבר יהוה אל־משה
לאמר׃

14

הוצא את־המקלל
אל־מחוץ למחנה
וסמכו כל־השמעים
את־ידיהם על־ראשו
ורגמו אתו
כל־העדה׃

15

ואל־בני ישראל
תדבר לאמר איש איש
כי־יקלל אלהיו
ונשא חטאו׃

16

ונקב שם־יהוה מות
יומת רגום
ירגמו־בו כל־העדה
כגר כאזרח בנקבו־
שם יומת׃

17

ואיש כי יכה
כל־נפש אדם מות
יומת׃

18

ומכה נפש־בהמה
ישלמנה נפש תחת
נפש׃

19

ואיש כי־יתן מום
בעמיתו כאשר עשה
כן יעשה לו׃

20

שבר תחת שבר עין
תחת עין שן תחת שן
כאשר יתן מום באדם
כן ינתן בו׃

21

ומכה בהמה ישלמנה
ומכה אדם יומת׃

22

משפט אחד יהיה לכם
כגר כאזרח יהיה כי
אני יהוה אלהיכם׃

23

וידבר משה אל־בני
ישראל ויוציאו
את־המקלל אל־מחוץ
למחנה וירגמו אתו
אבן ובני־ישראל
עשו כאשר צוה יהוה
את־משה׃

Leviticus 25


Leviticus Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

וידבר יהוה אל־משה
בהר סיני לאמר׃

2

דבר אל־בני ישראל
ואמרת אלהם כי
תבאו אל־הארץ אשר
אני נתן לכם ושבתה
הארץ שבת ליהוה׃

3

שש שנים תזרע שדך
ושש שנים תזמר
כרמך ואספת
את־תבואתה׃

4

ובשנה השביעת שבת
שבתון יהיה לארץ
שבת ליהוה שדך לא
תזרע וכרמך לא
תזמר׃

5

את ספיח קצירך לא
תקצור ואת־ענבי
נזירך לא תבצר שנת
שבתון יהיה לארץ׃

6

והיתה שבת הארץ
לכם לאכלה לך
ולעבדך ולאמתך
ולשכירך ולתושבך
הגרים עמך׃

7

ולבהמתך ולחיה אשר
בארצך תהיה
כל־תבואתה לאכל׃

8

וספרת לך שבע שבתת
שנים שבע שנים שבע
פעמים והיו לך ימי
שבע שבתת השנים
תשע וארבעים שנה׃

9

והעברת שופר תרועה
בחדש השבעי בעשור
לחדש ביום הכפרים
תעבירו שופר
בכל־ארצכם׃

10

וקדשתם את שנת
החמשים שנה וקראתם
דרור בארץ
לכל־ישביה יובל
הוא תהיה לכם
ושבתם איש
אל־אחזתו ואיש
אל־משפחתו תשבו׃

11

יובל הוא שנת
החמשים שנה תהיה
לכם לא תזרעו ולא
תקצרו את־ ספיחיה
ולא תבצרו
את־נזריה׃

12

כי יובל הוא קדש
תהיה לכם מן־השדה
תאכלו את־תבואתה׃

13

בשנת היובל הזאת
תשבו איש
אל־אחזתו׃

14

וכי־תמכרו ממכר
לעמיתך או קנה מיד
עמיתך אל־תונו איש
את־אחיו׃

15

במספר שנים אחר
היובל תקנה מאת
עמיתך במספר
שני־תבואת
ימכר־לך׃

16

לפי רב השנים תרבה
מקנתו ולפי מעט
השנים תמעיט מקנתו
כי מספר תבואת הוא
מכר לך׃

17

ולא תונו איש
את־עמיתו ויראת
מאלהיך כי אני
יהוה אלהיכם׃

18

ועשיתם את־חקתי
ואת־משפטי תשמרו
ועשיתם אתם וישבתם
על־הארץ לבטח׃

19

ונתנה הארץ פריה
ואכלתם לשבע
וישבתם לבטח עליה׃

20

וכי תאמרו מה־נאכל
בשנה השביעת הן לא
נזרע ולא נאסף את־
תבואתנו׃

21

וצויתי את־ברכתי
לכם בשנה הששית
ועשת את־התבואה
לשלש השנים׃

22

וזרעתם את השנה
השמינת ואכלתם
מן־התבואה ישן עד
השנה התשיעת עד־
בוא תבואתה תאכלו
ישן׃

23

והארץ לא תמכר
לצמתת כי־לי הארץ
כי־גרים ותושבים
אתם עמדי׃

24

ובכל ארץ אחזתכם
גאלה תתנו לארץ׃

25

כי־ימוך אחיך ומכר
מאחזתו ובא גאלו
הקרב אליו וגאל את
ממכר אחיו׃

26

ואיש כי לא
יהיה־לו גאל
והשיגה ידו ומצא
כדי גאלתו׃

27

וחשב את־שני ממכרו
והשיב את־העדף
לאיש אשר מכר־לו
ושב לאחזתו׃

28

ואם לא־מצאה ידו
די השיב לו והיה
ממכרו ביד הקנה
אתו עד שנת היובל
ויצא ביבל ושב
לאחזתו׃

29

ואיש כי־ימכר
בית־מושב עיר חומה
והיתה גאלתו עד־תם
שנת ממכרו ימים
תהיה גאלתו׃

30

ואם לא־יגאל
עד־מלאת לו שנה
תמימה וקם הבית
אשר־בעיר אשר־לא
חמה לצמיתת לקנה
אתו לדרתיו לא יצא
ביבל׃

31

ובתי החצרים אשר
אין־להם חמה סביב
על־שדה הארץ יחשב
גאלה תהיה־ לו
וביבל יצא׃

32

וערי הלוים בתי
ערי אחזתם גאלת
עולם תהיה ללוים׃

33

ואשר יגאל
מן־הלוים ויצא
ממכר־בית ועיר
אחזתו ביבל כי בתי
ערי הלוים הוא
אחזתם בתוך בני
ישראל׃

34

ושדה מגרש עריהם
לא ימכר כי־אחזת
עולם הוא להם׃

35

וכי־ימוך אחיך
ומטה ידו עמך
והחזקת בו גר
ותושב וחי עמך׃

36

אל־תקח מאתו נשך
ותרבית ויראת
מאלהיך וחי אחיך
עמך׃

37

את־כספך לא־תתן לו
בנשך ובמרבית
לא־תתן אכלך׃

38

אני יהוה אלהיכם
אשר־הוצאתי אתכם
מארץ מצרים לתת
לכם את־ארץ כנען
להיות לכם לאלהים׃

39

וכי־ימוך אחיך עמך
ונמכר־לך לא־תעבד
בו עבדת עבד׃

40

כשכיר כתושב יהיה
עמך עד־שנת היבל
יעבד עמך׃

41

ויצא מעמך הוא
ובניו עמו ושב
אל־משפחתו
ואל־אחזת אבתיו
ישוב׃

42

כי־עבדי הם
אשר־הוצאתי אתם
מארץ מצרים לא
ימכרו ממכרת עבד׃

43

לא־תרדה בו בפרך
ויראת מאלהיך׃

44

ועבדך ואמתך אשר
יהיו־לך מאת הגוים
אשר סביבתיכם מהם
תקנו עבד ואמה׃

45

וגם מבני התושבים
הגרים עמכם מהם
תקנו וממשפחתם אשר
עמכם אשר הולידו
בארצכם והיו לכם
לאחזה׃

46

והתנחלתם אתם
לבניכם אחריכם
לרשת אחזה לעלם
בהם תעבדו ובאחיכם
בני־ישראל איש
באחיו לא־תרדה בו
בפרך׃

47

וכי תשיג יד גר
ותושב עמך ומך
אחיך עמו ונמכר
לגר תושב עמך או
לעקר משפחת גר׃

48

אחרי נמכר גאלה
תהיה־לו אחד מאחיו
יגאלנו׃

49

או־דדו או בן־דדו
יגאלנו או־משאר
בשרו ממשפחתו
יגאלנו או־השיגה
ידו ונגאל׃

50

וחשב עם־קנהו משנת
המכרו לו עד שנת
היבל והיה כסף
ממכרו במספר שנים
כימי שכיר יהיה
עמו׃

51

אם־עוד רבות בשנים
לפיהן ישיב גאלתו
מכסף מקנתו׃

52

ואם־מעט נשאר
בשנים עד־שנת היבל
וחשב־לו כפי שניו
ישיב את־ גאלתו׃

53

כשכיר שנה בשנה
יהיה עמו לא־ירדנו
בפרך לעיניך׃

54

ואם־לא יגאל באלה
ויצא בשנת היבל
הוא ובניו עמו׃

55

כי־לי בני־ישראל
עבדים עבדי הם
אשר־הוצאתי אותם
מארץ מצרים אני
יהוה אלהיכם׃

Leviticus 26


Leviticus Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

לא־תעשו לכם אלילם
ופסל ומצבה
לא־תקימו לכם ואבן
משכית לא תתנו
בארצכם להשתחות
עליה כי אני יהוה
אלהיכם׃

2

את־שבתתי תשמרו
ומקדשי תיראו אני
יהוה׃

3

אם־בחקתי תלכו
ואת־מצותי תשמרו
ועשיתם אתם׃

4

ונתתי גשמיכם בעתם
ונתנה הארץ יבולה
ועץ השדה יתן
פריו׃

5

והשיג לכם דיש
את־בציר ובציר
ישיג את־זרע
ואכלתם לחמכם לשבע
וישבתם לבטח
בארצכם׃

6

ונתתי שלום בארץ
ושכבתם ואין מחריד
והשבתי חיה רעה
מן־הארץ וחרב
לא־תעבר בארצכם׃

7

ורדפתם את־איביכם
ונפלו לפניכם
לחרב׃

8

ורדפו מכם חמשה
מאה ומאה מכם רבבה
ירדפו ונפלו
איביכם לפניכם
לחרב׃

9

ופניתי אליכם
והפריתי אתכם
והרביתי אתכם
והקימתי את־בריתי
אתכם׃

10

ואכלתם ישן נושן
וישן מפני חדש
תוציאו׃

11

ונתתי משכני
בתוככם ולא־תגעל
נפשי אתכם׃

12

והתהלכתי בתוככם
והייתי לכם לאלהים
ואתם תהיו־לי לעם׃

13

אני יהוה אלהיכם
אשר הוצאתי אתכם
מארץ מצרים מהית
להם עבדים ואשבר
מטת עלכם ואולך
אתכם קוממיות׃

14

ואם־לא תשמעו לי
ולא תעשו את
כל־המצות האלה׃

15

ואם־בחקתי תמאסו
ואם את־משפטי תגעל
נפשכם לבלתי עשות
את־כל־ מצותי
להפרכם את־בריתי׃

16

אף־אני אעשה־זאת
לכם והפקדתי עליכם
בהלה את־השחפת
ואת־הקדחת מכלות
עינים ומדיבת נפש
וזרעתם לריק זרעכם
ואכלהו איביכם׃

17

ונתתי פני בכם
ונגפתם לפני
איביכם ורדו בכם
שנאיכם ונסתם
ואין־ רדף אתכם׃

18

ואם־עד־אלה לא
תשמעו לי ויספתי
ליסרה אתכם שבע
על־חטאתיכם׃

19

ושברתי את־גאון
עזכם ונתתי
את־שמיכם כברזל
ואת־ארצכם כנחשה׃

20

ותם לריק כחכם
ולא־תתן ארצכם
את־יבולה ועץ הארץ
לא יתן פריו׃

21

ואם־תלכו עמי קרי
ולא תאבו לשמע לי
ויספתי עליכם מכה
שבע כחטאתיכם׃

22

והשלחתי בכם
את־חית השדה ושכלה
אתכם והכריתה
את־בהמתכם והמעיטה
אתכם ונשמו
דרכיכם׃

23

ואם־באלה לא תוסרו
לי והלכתם עמי
קרי׃

24

והלכתי אף־אני
עמכם בקרי והכיתי
אתכם גם־אני שבע
על־חטאתיכם׃

25

והבאתי עליכם חרב
נקמת נקם־ברית
ונאספתם אל־עריכם
ושלחתי דבר בתוככם
ונתתם ביד־אויב׃

26

בשברי לכם מטה־לחם
ואפו עשר נשים
לחמכם בתנור אחד
והשיבו לחמכם
במשקל ואכלתם ולא
תשבעו׃

27

ואם־בזאת לא תשמעו
לי והלכתם עמי
בקרי׃

28

והלכתי עמכם
בחמת־קרי ויסרתי
אתכם אף־אני שבע
על־חטאתיכם׃

29

ואכלתם בשר בניכם
ובשר בנתיכם
תאכלו׃

30

והשמדתי את־במתיכם
והכרתי את־חמניכם
ונתתי את־פגריכם
על־פגרי גלוליכם
וגעלה נפשי אתכם׃

31

ונתתי את־עריכם
חרבה והשמותי
את־מקדשיכם ולא
אריח בריח ניחחכם׃

32

והשמתי אני
את־הארץ ושממו
עליה איביכם
הישבים בה׃

33

ואתכם אזרה בגוים
והריקתי אחריכם
חרב והיתה ארצכם
שממה ועריכם יהיו
חרבה׃

34

אז תרצה הארץ
את־שבתתיה כל ימי
השמה ואתם בארץ
איביכם אז תשבת
הארץ והרצת
את־שבתתיה׃

35

כל־ימי השמה תשבת
את אשר לא־שבתה
בשבתתיכם בשבתכם
עליה׃

36

והנשארים בכם
והבאתי מרך בלבבם
בארצת איביהם ורדף
אתם קול עלה נדף
ונסו מנסת־חרב
ונפלו ואין רדף׃

37

וכשלו איש־באחיו
כמפני־חרב ורדף
אין ולא־תהיה לכם
תקומה לפני
איביכם׃

38

ואבדתם בגוים
ואכלה אתכם ארץ
איביכם׃

39

והנשארים בכם ימקו
בעונם בארצת
איביכם ואף בעונת
אבתם אתם ימקו׃

40

והתודו את־עונם
ואת־עון אבתם
במעלם אשר מעלו־בי
ואף אשר־הלכו עמי
בקרי׃

41

אף־אני אלך עמם
בקרי והבאתי אתם
בארץ איביהם או־אז
יכנע לבבם הערל
ואז ירצו את־עונם׃

42

וזכרתי את־בריתי
יעקוב ואף
את־בריתי יצחק ואף
את־בריתי אברהם
אזכר והארץ אזכר׃

43

והארץ תעזב מהם
ותרץ את־שבתתיה
בהשמה מהם והם
ירצו את־עונם יען
וביען במשפטי מאסו
ואת־חקתי געלה
נפשם׃

44

ואף־גם־זאת בהיותם
בארץ איביהם
לא־מאסתים
ולא־געלתים לכלתם
להפר בריתי אתם כי
אני יהוה אלהיהם׃

45

וזכרתי להם ברית
ראשנים אשר
הוצאתי־אתם מארץ
מצרים לעיני הגוים
להיות להם לאלהים
אני יהוה׃

46

אלה החקים
והמשפטים והתורת
אשר נתן יהוה בינו
ובין בני ישראל
בהר סיני ביד־משה׃

Leviticus 27


Leviticus Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
ואמרת אלהם איש כי
יפלא נדר בערכך
נפשת ליהוה׃

3

והיה ערכך הזכר
מבן עשרים שנה ועד
בן־ששים שנה והיה
ערכך חמשים שקל
כסף בשקל הקדש׃

4

ואם־נקבה הוא והיה
ערכך שלשים שקל׃

5

ואם מבן־חמש שנים
ועד בן־עשרים שנה
והיה ערכך הזכר
עשרים שקלים
ולנקבה עשרת
שקלים׃

6

ואם מבן־חדש ועד
בן־חמש שנים והיה
ערכך הזכר חמשה
שקלים כסף ולנקבה
ערכך שלשת שקלים
כסף׃

7

ואם מבן־ששים שנה
ומעלה אם־זכר והיה
ערכך חמשה עשר שקל
ולנקבה עשרה
שקלים׃

8

ואם־מך הוא מערכך
והעמידו לפני הכהן
והעריך אתו הכהן
על־פי אשר תשיג יד
הנדר יעריכנו
הכהן׃

9

ואם־בהמה אשר
יקריבו ממנה קרבן
ליהוה כל אשר יתן
ממנו ליהוה
יהיה־קדש׃

10

לא יחליפנו
ולא־ימיר אתו טוב
ברע או־רע בטוב
ואם־המר ימיר בהמה
בבהמה והיה־הוא
ותמורתו יהיה־קדש׃

11

ואם כל־בהמה טמאה
אשר לא־יקריבו
ממנה קרבן ליהוה
והעמיד את־ הבהמה
לפני הכהן׃

12

והעריך הכהן אתה
בין טוב ובין רע
כערכך הכהן כן
יהיה׃

13

ואם־גאל יגאלנה
ויסף חמישתו
על־ערכך׃

14

ואיש כי־יקדש
את־ביתו קדש ליהוה
והעריכו הכהן בין
טוב ובין רע כאשר
יעריך אתו הכהן כן
יקום׃

15

ואם־המקדיש יגאל
את־ביתו ויסף
חמישית כסף־ערכך
עליו והיה לו׃

16

ואם משדה אחזתו
יקדיש איש ליהוה
והיה ערכך לפי
זרעו זרע חמר
שערים בחמשים שקל
כסף׃

17

אם־משנת היבל
יקדיש שדהו כערכך
יקום׃

18

ואם־אחר היבל
יקדיש שדהו
וחשב־לו הכהן
את־הכסף על־פי
השנים הנותרת עד
שנת היבל ונגרע
מערכך׃

19

ואם־גאל יגאל
את־השדה המקדיש
אתו ויסף חמשית
כסף־ערכך עליו וקם
לו׃

20

ואם־לא יגאל
את־השדה ואם־מכר
את־השדה לאיש אחר
לא יגאל עוד׃

21

והיה השדה בצאתו
ביבל קדש ליהוה
כשדה החרם לכהן
תהיה אחזתו׃

22

ואם את־שדה מקנתו
אשר לא משדה אחזתו
יקדיש ליהוה׃

23

וחשב־לו הכהן את
מכסת הערכך עד שנת
היבל ונתן
את־הערכך ביום
ההוא קדש ליהוה׃

24

בשנת היובל ישוב
השדה לאשר קנהו
מאתו לאשר־לו אחזת
הארץ׃

25

וכל־ערכך יהיה
בשקל הקדש עשרים
גרה יהיה השקל׃

26

אך־בכור אשר־יבכר
ליהוה בבהמה
לא־יקדיש איש אתו
אם־שור אם־שה
ליהוה הוא׃

27

ואם בבהמה הטמאה
ופדה בערכך ויסף
חמשתו עליו ואם־לא
יגאל ונמכר בערכך׃

28

אך־כל־חרם אשר
יחרם איש ליהוה
מכל־אשר־לו מאדם
ובהמה ומשדה אחזתו
לא ימכר ולא יגאל
כל־חרם קדש־קדשים
הוא ליהוה׃

29

כל־חרם אשר יחרם
מן־האדם לא יפדה
מות יומת׃

30

וכל־מעשר הארץ
מזרע הארץ מפרי
העץ ליהוה הוא קדש
ליהוה׃

31

ואם־גאל יגאל איש
ממעשרו חמשיתו יסף
עליו׃

32

וכל־מעשר בקר וצאן
כל אשר־יעבר תחת
השבט העשירי
יהיה־קדש ליהוה׃

33

לא יבקר בין־טוב
לרע ולא ימירנו
ואם־המר ימירנו
והיה־הוא ותמורתו
יהיה־קדש לא יגאל׃

34

אלה המצות אשר צוה
יהוה את־משה
אל־בני ישראל בהר
סיני׃

Numbers 1


Numbers Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1

וידבר יהוה אל־משה
במדבר סיני באהל
מועד באחד לחדש
השני בשנה השנית
לצאתם מארץ מצרים
לאמר׃

2

שאו את־ראש כל־עדת
בני־ישראל למשפחתם
לבית אבתם במספר
שמות כל־ זכר
לגלגלתם׃

3

מבן עשרים שנה
ומעלה כל־יצא צבא
בישראל תפקדו אתם
לצבאתם אתה ואהרן׃

4

ואתכם יהיו איש
איש למטה איש ראש
לבית־אבתיו הוא׃

5

ואלה שמות האנשים
אשר יעמדו אתכם
לראובן אליצור
בן־שדיאור׃

6

לשמעון שלמיאל
בן־צורישדי׃

7

ליהודה נחשון
בן־עמינדב׃

8

ליששכר נתנאל
בן־צוער׃

9

לזבולן אליאב
בן־חלן׃

10

לבני יוסף לאפרים
אלישמע בן־עמיהוד
למנשה גמליאל
בן־פדהצור׃

11

לבנימן אבידן
בן־גדעני׃

12

לדן אחיעזר
בן־עמישדי׃

13

לאשר פגעיאל
בן־עכרן׃

14

לגד אליסף
בן־דעואל׃

15

לנפתלי אחירע
בן־עינן׃

16

אלה קריאי העדה
נשיאי מטות אבותם
ראשי אלפי ישראל
הם׃

17

ויקח משה ואהרן את
האנשים האלה אשר
נקבו בשמות׃

18

ואת כל־העדה
הקהילו באחד לחדש
השני ויתילדו
על־משפחתם לבית
אבתם במספר שמות
מבן עשרים שנה
ומעלה לגלגלתם׃

19

כאשר צוה יהוה
את־משה ויפקדם
במדבר סיני׃

20

ויהיו בני־ראובן
בכר ישראל תולדתם
למשפחתם לבית אבתם
במספר שמות
לגלגלתם כל־זכר
מבן עשרים שנה
ומעלה כל יצא צבא׃

21

פקדיהם למטה ראובן
ששה וארבעים אלף
וחמש מאות׃

22

לבני שמעון תולדתם
למשפחתם לבית אבתם
פקדיו במספר שמות
לגלגלתם כל־זכר
מבן עשרים שנה
ומעלה כל יצא צבא׃

23

פקדיהם למטה שמעון
תשעה וחמשים אלף
ושלש מאות׃

24

לבני גד תולדתם
למשפחתם לבית אבתם
במספר שמות מבן
עשרים שנה ומעלה
כל יצא צבא׃

25

פקדיהם למטה גד
חמשה וארבעים אלף
ושש מאות וחמשים׃

26

לבני יהודה תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

27

פקדיהם למטה יהודה
ארבעה ושבעים אלף
ושש מאות׃

28

לבני יששכר תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

29

פקדיהם למטה יששכר
ארבעה וחמשים אלף
וארבע מאות׃

30

לבני זבולן תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

31

פקדיהם למטה זבולן
שבעה וחמשים אלף
וארבע מאות׃

32

לבני יוסף לבני
אפרים תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

33

פקדיהם למטה אפרים
ארבעים אלף וחמש
מאות׃

34

לבני מנשה תולדתם
למשפחתם לבית אבתם
במספר שמות מבן
עשרים שנה ומעלה
כל יצא צבא׃

35

פקדיהם למטה מנשה
שנים ושלשים אלף
ומאתים׃

36

לבני בנימן תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

37

פקדיהם למטה בנימן
חמשה ושלשים אלף
וארבע מאות׃

38

לבני דן תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

39

פקדיהם למטה דן
שנים וששים אלף
ושבע מאות׃

40

לבני אשר תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

41

פקדיהם למטה אשר
אחד וארבעים אלף
וחמש מאות׃

42

בני נפתלי תולדתם
למשפחתם לבית אבתם
במספר שמת מבן
עשרים שנה ומעלה
כל יצא צבא׃

43

פקדיהם למטה נפתלי
שלשה וחמשים אלף
וארבע מאות׃

44

אלה הפקדים אשר
פקד משה ואהרן
ונשיאי ישראל שנים
עשר איש איש־ אחד
לבית־אבתיו היו׃

45

ויהיו כל־פקודי
בני־ישראל לבית
אבתם מבן עשרים
שנה ומעלה כל־ יצא
צבא בישראל׃

46

ויהיו כל־הפקדים
שש־מאות אלף ושלשת
אלפים וחמש מאות
וחמשים׃

47

והלוים למטה אבתם
לא התפקדו בתוכם׃

48

וידבר יהוה אל־משה
לאמר׃

49

אך את־מטה לוי לא
תפקד ואת־ראשם לא
תשא בתוך בני
ישראל׃

50

ואתה הפקד
את־הלוים על־משכן
העדת ועל כל־כליו
ועל כל־אשר־לו המה
ישאו את־המשכן
ואת־כל־כליו והם
ישרתהו וסביב
למשכן יחנו׃

51

ובנסע המשכן
יורידו אתו הלוים
ובחנת המשכן יקימו
אתו הלוים והזר
הקרב יומת׃

52

וחנו בני ישראל
איש על־מחנהו ואיש
על־דגלו לצבאתם׃

53

והלוים יחנו סביב
למשכן העדת
ולא־יהיה קצף
על־עדת בני ישראל
ושמרו הלוים
את־משמרת משכן
העדות׃

54

ויעשו בני ישראל
ככל אשר צוה יהוה
את־משה כן עשו׃

Numbers 2


Numbers Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

2

איש על־דגלו באתת
לבית אבתם יחנו
בני ישראל מנגד
סביב לאהל־מועד
יחנו׃

3

והחנים קדמה מזרחה
דגל מחנה יהודה
לצבאתם ונשיא לבני
יהודה נחשון
בן־עמינדב׃

4

וצבאו ופקדיהם
ארבעה ושבעים אלף
ושש מאות׃

5

והחנים עליו מטה
יששכר ונשיא לבני
יששכר נתנאל
בן־צוער׃

6

וצבאו ופקדיו
ארבעה וחמשים אלף
וארבע מאות׃

7

מטה זבולן ונשיא
לבני זבולן אליאב
בן־חלן׃

8

וצבאו ופקדיו שבעה
וחמשים אלף וארבע
מאות׃

9

כל־הפקדים למחנה
יהודה מאת אלף
ושמנים אלף
וששת־אלפים וארבע־
מאות לצבאתם ראשנה
יסעו׃

10

דגל מחנה ראובן
תימנה לצבאתם
ונשיא לבני ראובן
אליצור בן־
שדיאור׃

11

וצבאו ופקדיו ששה
וארבעים אלף וחמש
מאות׃

12

והחונם עליו מטה
שמעון ונשיא לבני
שמעון שלמיאל
בן־צורי־שדי׃

13

וצבאו ופקדיהם
תשעה וחמשים אלף
ושלש מאות׃

14

ומטה גד ונשיא
לבני גד אליסף
בן־רעואל׃

15

וצבאו ופקדיהם
חמשה וארבעים אלף
ושש מאות וחמשים׃

16

כל־הפקדים למחנה
ראובן מאת אלף
ואחד וחמשים אלף
וארבע־מאות וחמשים
לצבאתם ושנים
יסעו׃

17

ונסע אהל־מועד
מחנה הלוים בתוך
המחנת כאשר יחנו
כן יסעו איש על־
ידו לדגליהם׃

18

דגל מחנה אפרים
לצבאתם ימה ונשיא
לבני אפרים אלישמע
בן־עמיהוד׃

19

וצבאו ופקדיהם
ארבעים אלף וחמש
מאות׃

20

ועליו מטה מנשה
ונשיא לבני מנשה
גמליאל בן־פדהצור׃

21

וצבאו ופקדיהם
שנים ושלשים אלף
ומאתים׃

22

ומטה בנימן ונשיא
לבני בנימן אבידן
בן־גדעני׃

23

וצבאו ופקדיהם
חמשה ושלשים אלף
וארבע מאות׃

24

כל־הפקדים למחנה
אפרים מאת אלף
ושמנת־אלפים ומאה
לצבאתם ושלשים
יסעו׃

25

דגל מחנה דן צפנה
לצבאתם ונשיא לבני
דן אחיעזר
בן־עמישדי׃

26

וצבאו ופקדיהם
שנים וששים אלף
ושבע מאות׃

27

והחנים עליו מטה
אשר ונשיא לבני
אשר פגעיאל
בן־עכרן׃

28

וצבאו ופקדיהם אחד
וארבעים אלף וחמש
מאות׃

29

ומטה נפתלי ונשיא
לבני נפתלי אחירע
בן־עינן׃

30

וצבאו ופקדיהם
שלשה וחמשים אלף
וארבע מאות׃

31

כל־הפקדים למחנה
דן מאת אלף ושבעה
וחמשים אלף ושש
מאות לאחרנה יסעו
לדגליהם׃

32

אלה פקודי
בני־ישראל לבית
אבתם כל־פקודי
המחנת לצבאתם
שש־מאות אלף ושלשת
אלפים וחמש מאות
וחמשים׃

33

והלוים לא התפקדו
בתוך בני ישראל
כאשר צוה יהוה
את־משה׃

34

ויעשו בני ישראל
ככל אשר־צוה יהוה
את־משה כן־חנו
לדגליהם וכן נסעו
איש למשפחתיו
על־בית אבתיו׃

Numbers 3


Numbers Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1

ואלה תולדת אהרן
ומשה ביום דבר
יהוה את־משה בהר
סיני׃

2

ואלה שמות
בני־אהרן הבכר נדב
ואביהוא אלעזר
ואיתמר׃

3

אלה שמות בני אהרן
הכהנים המשחים
אשר־מלא ידם לכהן׃

4

וימת נדב ואביהוא
לפני יהוה בהקרבם
אש זרה לפני יהוה
במדבר סיני ובנים
לא־היו להם ויכהן
אלעזר ואיתמר
על־פני אהרן
אביהם׃

5

וידבר יהוה אל־משה
לאמר׃

6

הקרב את־מטה לוי
והעמדת אתו לפני
אהרן הכהן ושרתו
אתו׃

7

ושמרו את־משמרתו
ואת־משמרת כל־העדה
לפני אהל מועד
לעבד את־עבדת
המשכן׃

8

ושמרו את־כל־כלי
אהל מועד
ואת־משמרת בני
ישראל לעבד
את־עבדת המשכן׃

9

ונתתה את־הלוים
לאהרן ולבניו
נתונם נתונם המה
לו מאת בני ישראל׃

10

ואת־אהרן ואת־בניו
תפקד ושמרו
את־כהנתם והזר
הקרב יומת׃

11

וידבר יהוה אל־משה
לאמר׃

12

ואני הנה לקחתי
את־הלוים מתוך בני
ישראל תחת כל־בכור
פטר רחם מבני
ישראל והיו לי
הלוים׃

13

כי לי כל־בכור
ביום הכתי כל־בכור
בארץ מצרים הקדשתי
לי כל־בכור בישראל
מאדם עד־בהמה לי
יהיו אני יהוה׃

14

וידבר יהוה אל־משה
במדבר סיני לאמר׃

15

פקד את־בני לוי
לבית אבתם למשפחתם
כל־זכר מבן־חדש
ומעלה תפקדם׃

16

ויפקד אתם משה
על־פי יהוה כאשר
צוה׃

17

ויהיו־אלה בני־לוי
בשמתם גרשון וקהת
ומררי׃

18

ואלה שמות
בני־גרשון למשפחתם
לבני ושמעי׃

19

ובני קהת למשפחתם
עמרם ויצהר חברון
ועזיאל׃

20

ובני מררי למשפחתם
מחלי ומושי אלה הם
משפחת הלוי לבית
אבתם׃

21

לגרשון משפחת
הלבני ומשפחת
השמעי אלה הם
משפחת הגרשני׃

22

פקדיהם במספר
כל־זכר מבן־חדש
ומעלה פקדיהם שבעת
אלפים וחמש מאות׃

23

משפחת הגרשני אחרי
המשכן יחנו ימה׃

24

ונשיא בית־אב
לגרשני אליסף
בן־לאל׃

25

ומשמרת בני־גרשון
באהל מועד המשכן
והאהל מכסהו ומסך
פתח אהל מועד׃

26

וקלעי החצר
ואת־מסך פתח החצר
אשר על־המשכן
ועל־המזבח סביב
ואת מיתריו לכל
עבדתו׃

27

ולקהת משפחת
העמרמי ומשפחת
היצהרי ומשפחת
החברני ומשפחת
העזיאלי אלה הם
משפחת הקהתי׃

28

במספר כל־זכר
מבן־חדש ומעלה
שמנת אלפים ושש
מאות שמרי משמרת
הקדש׃

29

משפחת בני־קהת
יחנו על ירך המשכן
תימנה׃

30

ונשיא בית־אב
למשפחת הקהתי
אליצפן בן־עזיאל׃

31

ומשמרתם הארן
והשלחן והמנרה
והמזבחת וכלי הקדש
אשר ישרתו בהם
והמסך וכל עבדתו׃

32

ונשיא נשיאי הלוי
אלעזר בן־אהרן
הכהן פקדת שמרי
משמרת הקדש׃

33

למררי משפחת המחלי
ומשפחת המושי אלה
הם משפחת מררי׃

34

ופקדיהם במספר
כל־זכר מבן־חדש
ומעלה ששת אלפים
ומאתים׃

35

ונשיא בית־אב
למשפחת מררי
צוריאל בן־אביחיל
על ירך המשכן יחנו
צפנה׃

36

ופקדת משמרת בני
מררי קרשי המשכן
ובריחיו ועמדיו
ואדניו וכל־ כליו
וכל עבדתו׃

37

ועמדי החצר סביב
ואדניהם ויתדתם
ומיתריהם׃

38

והחנים לפני המשכן
קדמה לפני
אהל־מועד מזרחה
משה ואהרן ובניו
שמרים משמרת המקדש
למשמרת בני ישראל
והזר הקרב יומת׃

39

כל־פקודי הלוים
אשר פקד משה ואהרן
על־פי יהוה
למשפחתם כל־זכר
מבן־חדש ומעלה
שנים ועשרים אלף׃

40

ויאמר יהוה אל־משה
פקד כל־בכר זכר
לבני ישראל
מבן־חדש ומעלה ושא
את מספר שמתם׃

41

ולקחת את־הלוים לי
אני יהוה תחת
כל־בכר בבני ישראל
ואת בהמת הלוים
תחת כל־בכור בבהמת
בני ישראל׃

42

ויפקד משה כאשר
צוה יהוה אתו
את־כל־בכור בבני
ישראל׃

43

ויהי כל־בכור זכר
במספר שמת מבן־חדש
ומעלה לפקדיהם
שנים ועשרים אלף
שלשה ושבעים
ומאתים׃

44

וידבר יהוה אל־משה
לאמר׃

45

קח את־הלוים תחת
כל־בכור בבני
ישראל ואת־בהמת
הלוים תחת בהמתם
והיו־לי הלוים אני
יהוה׃

46

ואת פדויי השלשה
והשבעים והמאתים
העדפים על־הלוים
מבכור בני ישראל׃

47

ולקחת חמשת חמשת
שקלים לגלגלת בשקל
הקדש תקח עשרים
גרה השקל׃

48

ונתתה הכסף לאהרן
ולבניו פדויי
העדפים בהם׃

49

ויקח משה את כסף
הפדיום מאת העדפים
על פדויי הלוים׃

50

מאת בכור בני
ישראל לקח את־הכסף
חמשה וששים ושלש
מאות ואלף בשקל
הקדש׃

51

ויתן משה את־כסף
הפדים לאהרן
ולבניו על־פי יהוה
כאשר צוה יהוה
את־משה׃

Numbers 4


Numbers Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

2

נשא את־ראש בני
קהת מתוך בני לוי
למשפחתם לבית
אבתם׃

3

מבן שלשים שנה
ומעלה ועד
בן־חמשים שנה
כל־בא לצבא לעשות
מלאכה באהל מועד׃

4

זאת עבדת בני־קהת
באהל מועד קדש
הקדשים׃

5

ובא אהרן ובניו
בנסע המחנה והורדו
את פרכת המסך
וכסו־בה את ארן
העדת׃

6

ונתנו עליו כסוי
עור תחש ופרשו
בגד־כליל תכלת
מלמעלה ושמו בדיו׃

7

ועל שלחן הפנים
יפרשו בגד תכלת
ונתנו עליו
את־הקערת ואת־הכפת
ואת־המנקית ואת
קשות הנסך ולחם
התמיד עליו יהיה׃

8

ופרשו עליהם בגד
תולעת שני וכסו
אתו במכסה עור תחש
ושמו את־ בדיו׃

9

ולקחו בגד תכלת
וכסו את־מנרת
המאור ואת־נרתיה
ואת־מלקחיה ואת־
מחתתיה ואת כל־כלי
שמנה אשר ישרתו־לה
בהם׃

10

ונתנו אתה
ואת־כל־כליה
אל־מכסה עור תחש
ונתנו על־המוט׃

11

ועל מזבח הזהב
יפרשו בגד תכלת
וכסו אתו במכסה
עור תחש ושמו את־
בדיו׃

12

ולקחו את־כל־כלי
השרת אשר ישרתו־בם
בקדש ונתנו אל־בגד
תכלת וכסו אותם
במכסה עור תחש
ונתנו על־המוט׃

13

ודשנו את־המזבח
ופרשו עליו בגד
ארגמן׃

14

ונתנו עליו
את־כל־כליו אשר
ישרתו עליו בהם
את־המחתת
את־המזלגת
ואת־היעים
ואת־המזרקת כל כלי
המזבח ופרשו עליו
כסוי עור תחש ושמו
בדיו׃

15

וכלה אהרן־ובניו
לכסת את־הקדש
ואת־כל־כלי הקדש
בנסע המחנה
ואחרי־כן יבאו
בני־קהת לשאת
ולא־יגעו אל־הקדש
ומתו אלה משא בני־
קהת באהל מועד׃

16

ופקדת אלעזר
בן־אהרן הכהן שמן
המאור וקטרת הסמים
ומנחת התמיד ושמן
המשחה פקדת
כל־המשכן
וכל־אשר־בו בקדש
ובכליו׃

17

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

18

אל־תכריתו את־שבט
משפחת הקהתי מתוך
הלוים׃

19

וזאת עשו להם וחיו
ולא ימתו בגשתם
את־קדש הקדשים
אהרן ובניו יבאו
ושמו אותם איש איש
על־עבדתו
ואל־משאו׃

20

ולא־יבאו לראות
כבלע את־הקדש
ומתו׃

21

וידבר יהוה אל־משה
לאמר׃

22

נשא את־ראש בני
גרשון גם־הם לבית
אבתם למשפחתם׃

23

מבן שלשים שנה
ומעלה עד בן־חמשים
שנה תפקד אותם
כל־הבא לצבא צבא
לעבד עבדה באהל
מועד׃

24

זאת עבדת משפחת
הגרשני לעבד
ולמשא׃

25

ונשאו את־יריעת
המשכן ואת־אהל
מועד מכסהו ומכסה
התחש אשר־עליו
מלמעלה ואת־מסך
פתח אהל מועד׃

26

ואת קלעי החצר
ואת־מסך פתח שער
החצר אשר על־המשכן
ועל־המזבח סביב
ואת מיתריהם
ואת־כל־כלי עבדתם
ואת כל־אשר יעשה
להם ועבדו׃

27

על־פי אהרן ובניו
תהיה כל־עבדת בני
הגרשני לכל־משאם
ולכל עבדתם ופקדתם
עלהם במשמרת את
כל־משאם׃

28

זאת עבדת משפחת
בני הגרשני באהל
מועד ומשמרתם ביד
איתמר בן־ אהרן
הכהן׃

29

בני מררי למשפחתם
לבית־אבתם תפקד
אתם׃

30

מבן שלשים שנה
ומעלה ועד
בן־חמשים שנה
תפקדם כל־הבא לצבא
לעבד את־עבדת אהל
מועד׃

31

וזאת משמרת משאם
לכל־עבדתם באהל
מועד קרשי המשכן
ובריחיו ועמודיו
ואדניו׃

32

ועמודי החצר סביב
ואדניהם ויתדתם
ומיתריהם
לכל־כליהם ולכל
עבדתם ובשמת תפקדו
את־כלי משמרת
משאם׃

33

זאת עבדת משפחת
בני מררי
לכל־עבדתם באהל
מועד ביד איתמר
בן־ אהרן הכהן׃

34

ויפקד משה ואהרן
ונשיאי העדה
את־בני הקהתי
למשפחתם ולבית
אבתם׃

35

מבן שלשים שנה
ומעלה ועד
בן־חמשים שנה
כל־הבא לצבא לעבדה
באהל מועד׃

36

ויהיו פקדיהם
למשפחתם אלפים שבע
מאות וחמשים׃

37

אלה פקודי משפחת
הקהתי כל־העבד
באהל מועד אשר פקד
משה ואהרן על־ פי
יהוה ביד־משה׃

38

ופקודי בני גרשון
למשפחותם ולבית
אבתם׃

39

מבן שלשים שנה
ומעלה ועד
בן־חמשים שנה
כל־הבא לצבא לעבדה
באהל מועד׃

40

ויהיו פקדיהם
למשפחתם לבית אבתם
אלפים ושש מאות
ושלשים׃

41

אלה פקודי משפחת
בני גרשון כל־העבד
באהל מועד אשר פקד
משה ואהרן על־פי
יהוה׃

42

ופקודי משפחת בני
מררי למשפחתם לבית
אבתם׃

43

מבן שלשים שנה
ומעלה ועד
בן־חמשים שנה
כל־הבא לצבא לעבדה
באהל מועד׃

44

ויהיו פקדיהם
למשפחתם שלשת
אלפים ומאתים׃

45

אלה פקודי משפחת
בני מררי אשר פקד
משה ואהרן על־פי
יהוה ביד־ משה׃

46

כל־הפקדים אשר פקד
משה ואהרן ונשיאי
ישראל את־הלוים
למשפחתם ולבית
אבתם׃

47

מבן שלשים שנה
ומעלה ועד
בן־חמשים שנה
כל־הבא לעבד עבדת
עבדה ועבדת משא
באהל מועד׃

48

ויהיו פקדיהם שמנת
אלפים וחמש מאות
ושמנים׃

49

על־פי יהוה פקד
אותם ביד־משה איש
איש על־עבדתו
ועל־משאו ופקדיו
אשר־צוה יהוה
את־משה׃

Numbers 5


Numbers Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1

וידבר יהוה אל־משה
לאמר׃

2

צו את־בני ישראל
וישלחו מן־המחנה
כל־צרוע וכל־זב
וכל טמא לנפש׃

3

מזכר עד־נקבה
תשלחו אל־מחוץ
למחנה תשלחום ולא
יטמאו את־מחניהם
אשר אני שכן
בתוכם׃

4

ויעשו־כן בני
ישראל וישלחו אותם
אל־מחוץ למחנה
כאשר דבר יהוה אל־
משה כן עשו בני
ישראל׃

5

וידבר יהוה אל־משה
לאמר׃

6

דבר אל־בני ישראל
איש או־אשה כי
יעשו מכל־חטאת
האדם למעל מעל
ביהוה ואשמה הנפש
ההוא׃

7

והתודו את־חטאתם
אשר עשו והשיב
את־אשמו בראשו
וחמישתו יסף עליו
ונתן לאשר אשם לו׃

8

ואם־אין לאיש גאל
להשיב האשם אליו
האשם המושב ליהוה
לכהן מלבד איל
הכפרים אשר
יכפר־בו עליו׃

9

וכל־תרומה
לכל־קדשי
בני־ישראל
אשר־יקריבו לכהן
לו יהיה׃

10

ואיש את־קדשיו לו
יהיו איש אשר־יתן
לכהן לו יהיה׃

11

וידבר יהוה אל־משה
לאמר׃

12

דבר אל־בני ישראל
ואמרת אלהם איש
איש כי־תשטה אשתו
ומעלה בו מעל׃

13

ושכב איש אתה
שכבת־זרע ונעלם
מעיני אישה ונסתרה
והיא נטמאה ועד
אין בה והוא לא
נתפשה׃

14

ועבר עליו
רוח־קנאה וקנא
את־אשתו והוא
נטמאה או־עבר עליו
רוח־ קנאה וקנא
את־אשתו והיא לא
נטמאה׃

15

והביא האיש
את־אשתו אל־הכהן
והביא את־קרבנה
עליה עשירת האיפה
קמח שערים לא־יצק
עליו שמן ולא־יתן
עליו לבנה כי־מנחת
קנאת הוא מנחת
זכרון מזכרת עון׃

16

והקריב אתה הכהן
והעמדה לפני יהוה׃

17

ולקח הכהן מים
קדשים בכלי־חרש
ומן־העפר אשר יהיה
בקרקע המשכן יקח
הכהן ונתן
אל־המים׃

18

והעמיד הכהן
את־האשה לפני יהוה
ופרע את־ראש האשה
ונתן על־כפיה את
מנחת הזכרון מנחת
קנאת הוא וביד
הכהן יהיו מי
המרים המאררים׃

19

והשביע אתה הכהן
ואמר אל־האשה
אם־לא שכב איש אתך
ואם־לא שטית טמאה
תחת אישך הנקי ממי
המרים המאררים
האלה׃

20

ואת כי שטית תחת
אישך וכי נטמאת
ויתן איש בך
את־שכבתו מבלעדי
אישך׃

21

והשביע הכהן
את־האשה בשבעת
האלה ואמר הכהן
לאשה יתן יהוה
אותך לאלה ולשבעה
בתוך עמך בתת יהוה
את־ירכך נפלת
ואת־בטנך צבה׃

22

ובאו המים המאררים
האלה במעיך לצבות
בטן ולנפל ירך
ואמרה האשה אמן
אמן׃

23

וכתב את־האלת האלה
הכהן בספר ומחה
אל־מי המרים׃

24

והשקה את־האשה
את־מי המרים
המאררים ובאו בה
המים המאררים
למרים׃

25

ולקח הכהן מיד
האשה את מנחת
הקנאת והניף
את־המנחה לפני
יהוה והקריב אתה
אל־המזבח׃

26

וקמץ הכהן
מן־המנחה
את־אזכרתה והקטיר
המזבחה ואחר ישקה
את־האשה את־המים׃

27

והשקה את־המים
והיתה אם־נטמאה
ותמעל מעל באישה
ובאו בה המים
המאררים למרים
וצבתה בטנה ונפלה
ירכה והיתה האשה
לאלה בקרב עמה׃

28

ואם־לא נטמאה האשה
וטהרה הוא ונקתה
ונזרעה זרע׃

29

זאת תורת הקנאת
אשר תשטה אשה תחת
אישה ונטמאה׃

30

או איש אשר תעבר
עליו רוח קנאה
וקנא את־אשתו
והעמיד את־האשה
לפני יהוה ועשה לה
הכהן את כל־התורה
הזאת׃

31

ונקה האיש מעון
והאשה ההוא תשא
את־עונה׃

Numbers 6


Numbers Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
ואמרת אלהם איש
או־אשה כי יפלא
לנדר נדר נזיר
להזיר ליהוה׃

3

מיין ושכר יזיר
חמץ יין וחמץ שכר
לא ישתה וכל־משרת
ענבים לא ישתה
וענבים לחים
ויבשים לא יאכל׃

4

כל ימי נזרו מכל
אשר יעשה מגפן
היין מחרצנים
ועד־זג לא יאכל׃

5

כל־ימי נדר נזרו
תער לא־יעבר
על־ראשו עד־מלאת
הימם אשר־יזיר
ליהוה קדש יהיה
גדל פרע שער ראשו׃

6

כל־ימי הזירו
ליהוה על־נפש מת
לא יבא׃

7

לאביו ולאמו לאחיו
ולאחתו לא־יטמא
להם במתם כי נזר
אלהיו על־ ראשו׃

8

כל ימי נזרו קדש
הוא ליהוה׃

9

וכי־ימות מת עליו
בפתע פתאם וטמא
ראש נזרו וגלח
ראשו ביום טהרתו
ביום השביעי
יגלחנו׃

10

וביום השמיני יבא
שתי תרים או שני
בני יונה אל־הכהן
אל־פתח אהל מועד׃

11

ועשה הכהן אחד
לחטאת ואחד לעלה
וכפר עליו מאשר
חטא על־הנפש וקדש
את־ראשו ביום
ההוא׃

12

והזיר ליהוה
את־ימי נזרו והביא
כבש בן־שנתו לאשם
והימים הראשנים
יפלו כי טמא נזרו׃

13

וזאת תורת הנזיר
ביום מלאת ימי
נזרו יביא אתו
אל־פתח אהל מועד׃

14

והקריב את־קרבנו
ליהוה כבש בן־שנתו
תמים אחד לעלה
וכבשה אחת בת־
שנתה תמימה לחטאת
ואיל־אחד תמים
לשלמים׃

15

וסל מצות סלת חלת
בלולת בשמן ורקיקי
מצות משחים בשמן
ומנחתם ונסכיהם׃

16

והקריב הכהן לפני
יהוה ועשה
את־חטאתו
ואת־עלתו׃

17

ואת־האיל יעשה זבח
שלמים ליהוה על סל
המצות ועשה הכהן
את־מנחתו
ואת־נסכו׃

18

וגלח הנזיר פתח
אהל מועד את־ראש
נזרו ולקח את־שער
ראש נזרו ונתן
על־האש אשר־תחת
זבח השלמים׃

19

ולקח הכהן את־הזרע
בשלה מן־האיל וחלת
מצה אחת מן־הסל
ורקיק מצה אחד
ונתן על־כפי הנזיר
אחר התגלחו
את־נזרו׃

20

והניף אותם הכהן
תנופה לפני יהוה
קדש הוא לכהן על
חזה התנופה ועל
שוק התרומה ואחר
ישתה הנזיר יין׃

21

זאת תורת הנזיר
אשר ידר קרבנו
ליהוה על־נזרו
מלבד אשר־תשיג ידו
כפי נדרו אשר ידר
כן יעשה על תורת
נזרו׃

22

וידבר יהוה אל־משה
לאמר׃

23

דבר אל־אהרן
ואל־בניו לאמר כה
תברכו את־בני
ישראל אמור להם׃

24

יברכך יהוה
וישמרך׃

25

יאר יהוה פניו
אליך ויחנך׃

26

ישא יהוה פניו
אליך וישם לך
שלום׃

27

ושמו את־שמי
על־בני ישראל ואני
אברכם׃

Numbers 7


Numbers Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1

ויהי ביום כלות
משה להקים
את־המשכן וימשח
אתו ויקדש אתו
ואת־כל־ כליו
ואת־המזבח
ואת־כל־כליו
וימשחם ויקדש אתם׃

2

ויקריבו נשיאי
ישראל ראשי בית
אבתם הם נשיאי
המטת הם העמדים
על־ הפקדים׃

3

ויביאו את־קרבנם
לפני יהוה שש־עגלת
צב ושני עשר בקר
עגלה על־שני
הנשאים ושור לאחד
ויקריבו אותם לפני
המשכן׃

4

ויאמר יהוה אל־משה
לאמר׃

5

קח מאתם והיו לעבד
את־עבדת אהל מועד
ונתתה אותם
אל־הלוים איש כפי
עבדתו׃

6

ויקח משה את־העגלת
ואת־הבקר ויתן
אותם אל־הלוים׃

7

את שתי העגלות ואת
ארבעת הבקר נתן
לבני גרשון כפי
עבדתם׃

8

ואת ארבע העגלת
ואת שמנת הבקר נתן
לבני מררי כפי
עבדתם ביד איתמר
בן־אהרן הכהן׃

9

ולבני קהת לא נתן
כי־עבדת הקדש עלהם
בכתף ישאו׃

10

ויקריבו הנשאים את
חנכת המזבח ביום
המשח אתו ויקריבו
הנשיאם את־ קרבנם
לפני המזבח׃

11

ויאמר יהוה אל־משה
נשיא אחד ליום
נשיא אחד ליום
יקריבו את־ קרבנם
לחנכת המזבח׃

12

ויהי המקריב ביום
הראשון את־קרבנו
נחשון בן־עמינדב
למטה יהודה׃

13

וקרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

14

כף אחת עשרה זהב
מלאה קטרת׃

15

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

16

שעיר־עזים אחד
לחטאת׃

17

ולזבח השלמים בקר
שנים אילם חמשה
עתודים חמשה כבשים
בני־שנה חמשה זה
קרבן נחשון
בן־עמינדב׃

18

ביום השני הקריב
נתנאל בן־צוער
נשיא יששכר׃

19

הקרב את־קרבנו
קערת־כסף אחת
שלשים ומאה משקלה
מזרק אחד כסף
שבעים שקל בשקל
הקדש שניהם מלאים
סלת בלולה בשמן
למנחה׃

20

כף אחת עשרה זהב
מלאה קטרת׃

21

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

22

שעיר־עזים אחד
לחטאת׃

23

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן נתנאל
בן־צוער׃

24

ביום השלישי נשיא
לבני זבולן אליאב
בן־חלן׃

25

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

26

כף אחת עשרה זהב
מלאה קטרת׃

27

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

28

שעיר־עזים אחד
לחטאת׃

29

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן אליאב
בן־חלן׃

30

ביום הרביעי נשיא
לבני ראובן אליצור
בן־שדיאור׃

31

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

32

כף אחת עשרה זהב
מלאה קטרת׃

33

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

34

שעיר־עזים אחד
לחטאת׃

35

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן אליצור
בן־שדיאור׃

36

ביום החמישי נשיא
לבני שמעון שלמיאל
בן־צורישדי׃

37

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

38

כף אחת עשרה זהב
מלאה קטרת׃

39

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

40

שעיר־עזים אחד
לחטאת׃

41

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן שלמיאל
בן־צורישדי׃

42

ביום הששי נשיא
לבני גד אליסף
בן־דעואל׃

43

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

44

כף אחת עשרה זהב
מלאה קטרת׃

45

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

46

שעיר־עזים אחד
לחטאת׃

47

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן אליסף
בן־דעואל׃

48

ביום השביעי נשיא
לבני אפרים אלישמע
בן־עמיהוד׃

49

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

50

כף אחת עשרה זהב
מלאה קטרת׃

51

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

52

שעיר־עזים אחד
לחטאת׃

53

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן אלישמע
בן־עמיהוד׃

54

ביום השמיני נשיא
לבני מנשה גמליאל
בן־פדה־צור׃

55

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

56

כף אחת עשרה זהב
מלאה קטרת׃

57

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

58

שעיר־עזים אחד
לחטאת׃

59

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן גמליאל
בן־פדהצור׃

60

ביום התשיעי נשיא
לבני בנימן אבידן
בן־גדעני׃

61

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

62

כף אחת עשרה זהב
מלאה קטרת׃

63

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

64

שעיר־עזים אחד
לחטאת׃

65

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן אבידן
בן־גדעני׃

66

ביום העשירי נשיא
לבני דן אחיעזר
בן־עמישדי׃

67

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

68

כף אחת עשרה זהב
מלאה קטרת׃

69

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

70

שעיר־עזים אחד
לחטאת׃

71

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן אחיעזר
בן־עמישדי׃

72

ביום עשתי עשר יום
נשיא לבני אשר
פגעיאל בן־עכרן׃

73

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

74

כף אחת עשרה זהב
מלאה קטרת׃

75

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

76

שעיר־עזים אחד
לחטאת׃

77

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן פגעיאל
בן־עכרן׃

78

ביום שנים עשר יום
נשיא לבני נפתלי
אחירע בן־עינן׃

79

קרבנו קערת־כסף
אחת שלשים ומאה
משקלה מזרק אחד
כסף שבעים שקל
בשקל הקדש שניהם
מלאים סלת בלולה
בשמן למנחה׃

80

כף אחת עשרה זהב
מלאה קטרת׃

81

פר אחד בן־בקר איל
אחד כבש־אחד
בן־שנתו לעלה׃

82

שעיר־עזים אחד
לחטאת׃

83

ולזבח השלמים בקר
שנים אילם חמשה
עתדים חמשה כבשים
בני־שנה חמשה זה
קרבן אחירע
בן־עינן׃

84

זאת חנכת המזבח
ביום המשח אתו מאת
נשיאי ישראל קערת
כסף שתים עשרה
מזרקי־כסף שנים
עשר כפות זהב שתים
עשרה׃

85

שלשים ומאה הקערה
האחת כסף ושבעים
המזרק האחד כל כסף
הכלים אלפים
וארבע־מאות בשקל
הקדש׃

86

כפות זהב
שתים־עשרה מלאת
קטרת עשרה עשרה
הכף בשקל הקדש
כל־זהב הכפות
עשרים ומאה׃

87

כל־הבקר לעלה שנים
עשר פרים אילם
שנים־עשר כבשים
בני־שנה שנים עשר
ומנחתם ושעירי
עזים שנים עשר
לחטאת׃

88

וכל בקר זבח
השלמים עשרים
וארבעה פרים אילם
ששים עתדים ששים
כבשים בני־שנה
ששים זאת חנכת
המזבח אחרי המשח
אתו׃

89

ובבא משה אל־אהל
מועד לדבר אתו
וישמע את־הקול
מדבר אליו מעל
הכפרת אשר על־ארן
העדת מבין שני
הכרבים וידבר
אליו׃

Numbers 8


Numbers Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־אהרן ואמרת
אליו בהעלתך
את־הנרת אל־מול
פני המנורה יאירו
שבעת הנרות׃

3

ויעש כן אהרן
אל־מול פני המנורה
העלה נרתיה כאשר
צוה יהוה את־ משה׃

4

וזה מעשה המנרה
מקשה זהב עד־ירכה
עד־פרחה מקשה הוא
כמראה אשר הראה
יהוה את־משה כן
עשה את־המנרה׃

5

וידבר יהוה אל־משה
לאמר׃

6

קח את־הלוים מתוך
בני ישראל וטהרת
אתם׃

7

וכה־תעשה להם
לטהרם הזה עליהם
מי חטאת והעבירו
תער על־כל־בשרם
וכבסו בגדיהם
והטהרו׃

8

ולקחו פר בן־בקר
ומנחתו סלת בלולה
בשמן ופר־שני
בן־בקר תקח לחטאת׃

9

והקרבת את־הלוים
לפני אהל מועד
והקהלת את־כל־עדת
בני ישראל׃

10

והקרבת את־הלוים
לפני יהוה וסמכו
בני־ישראל
את־ידיהם
על־הלוים׃

11

והניף אהרן
את־הלוים תנופה
לפני יהוה מאת בני
ישראל והיו לעבד
את־עבדת יהוה׃

12

והלוים יסמכו
את־ידיהם על ראש
הפרים ועשה
את־האחד חטאת ואת־
האחד עלה ליהוה
לכפר על־הלוים׃

13

והעמדת את־הלוים
לפני אהרן ולפני
בניו והנפת אתם
תנופה ליהוה׃

14

והבדלת את־הלוים
מתוך בני ישראל
והיו לי הלוים׃

15

ואחרי־כן יבאו
הלוים לעבד את־אהל
מועד וטהרת אתם
והנפת אתם תנופה׃

16

כי נתנים נתנים
המה לי מתוך בני
ישראל תחת פטרת
כל־רחם בכור כל
מבני ישראל לקחתי
אתם לי׃

17

כי לי כל־בכור
בבני ישראל באדם
ובבהמה ביום הכתי
כל־בכור בארץ
מצרים הקדשתי אתם
לי׃

18

ואקח את־הלוים תחת
כל־בכור בבני
ישראל׃

19

ואתנה את־הלוים
נתנים לאהרן
ולבניו מתוך בני
ישראל לעבד את־
עבדת בני־ישראל
באהל מועד ולכפר
על־בני ישראל ולא
יהיה בבני ישראל
נגף בגשת
בני־ישראל
אל־הקדש׃

20

ויעש משה ואהרן
וכל־עדת בני־ישראל
ללוים ככל אשר־צוה
יהוה את־ משה
ללוים כן־עשו להם
בני ישראל׃

21

ויתחטאו הלוים
ויכבסו בגדיהם
וינף אהרן אתם
תנופה לפני יהוה
ויכפר עליהם אהרן
לטהרם׃

22

ואחרי־כן באו
הלוים לעבד
את־עבדתם באהל
מועד לפני אהרן
ולפני בניו כאשר
צוה יהוה את־משה
על־הלוים כן עשו
להם׃

23

וידבר יהוה אל־משה
לאמר׃

24

זאת אשר ללוים מבן
חמש ועשרים שנה
ומעלה יבוא לצבא
צבא בעבדת אהל
מועד׃

25

ומבן חמשים שנה
ישוב מצבא העבדה
ולא יעבד עוד׃

26

ושרת את־אחיו באהל
מועד לשמר משמרת
ועבדה לא יעבד ככה
תעשה ללוים
במשמרתם׃

Numbers 9


Numbers Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1

וידבר יהוה אל־משה
במדבר־סיני בשנה
השנית לצאתם מארץ
מצרים בחדש הראשון
לאמר׃

2

ויעשו בני־ישראל
את־הפסח במועדו׃

3

בארבעה עשר־יום
בחדש הזה בין
הערבים תעשו אתו
במעדו ככל־חקתיו
וככל־משפטיו תעשו
אתו׃

4

וידבר משה אל־בני
ישראל לעשת הפסח׃

5

ויעשו את־הפסח
בראשון בארבעה עשר
יום לחדש בין
הערבים במדבר סיני
ככל אשר צוה יהוה
את־משה כן עשו בני
ישראל׃

6

ויהי אנשים אשר
היו טמאים לנפש
אדם ולא־יכלו
לעשת־הפסח ביום
ההוא ויקרבו לפני
משה ולפני אהרן
ביום ההוא׃

7

ויאמרו האנשים
ההמה אליו אנחנו
טמאים לנפש אדם
למה נגרע לבלתי
הקריב את־קרבן
יהוה במעדו בתוך
בני ישראל׃

8

ויאמר אלהם משה
עמדו ואשמעה
מה־יצוה יהוה לכם׃

9

וידבר יהוה אל־משה
לאמר׃

10

דבר אל־בני ישראל
לאמר איש איש
כי־יהיה־טמא לנפש
או בדרך רחקה לכם
או לדרתיכם ועשה
פסח ליהוה׃

11

בחדש השני בארבעה
עשר יום בין
הערבים יעשו אתו
על־מצות ומררים
יאכלהו׃

12

לא־ישאירו ממנו
עד־בקר ועצם לא
ישברו־בו ככל־חקת
הפסח יעשו אתו׃

13

והאיש אשר־הוא
טהור ובדרך לא־היה
וחדל לעשות הפסח
ונכרתה הנפש ההוא
מעמיה כי קרבן
יהוה לא הקריב
במעדו חטאו ישא
האיש ההוא׃

14

וכי־יגור אתכם גר
ועשה פסח ליהוה
כחקת הפסח וכמשפטו
כן יעשה חקה אחת
יהיה לכם ולגר
ולאזרח הארץ׃

15

וביום הקים
את־המשכן כסה הענן
את־המשכן לאהל
העדת ובערב יהיה
על־המשכן כמראה־אש
עד־בקר׃

16

כן יהיה תמיד הענן
יכסנו ומראה־אש
לילה׃

17

ולפי העלות הענן
מעל האהל ואחרי־כן
יסעו בני ישראל
ובמקום אשר
ישכן־שם הענן שם
יחנו בני ישראל׃

18

על־פי יהוה יסעו
בני ישראל ועל־פי
יהוה יחנו כל־ימי
אשר ישכן הענן
על־המשכן יחנו׃

19

ובהאריך הענן
על־המשכן ימים
רבים ושמרו
בני־ישראל
את־משמרת יהוה ולא
יסעו׃

20

ויש אשר יהיה הענן
ימים מספר
על־המשכן על־פי
יהוה יחנו ועל־פי
יהוה יסעו׃

21

ויש אשר־יהיה הענן
מערב עד־בקר ונעלה
הענן בבקר ונסעו
או יומם ולילה
ונעלה הענן ונסעו׃

22

או־ימים או־חדש
או־ימים בהאריך
הענן על־המשכן
לשכן עליו יחנו
בני־ישראל ולא
יסעו ובהעלתו
יסעו׃

23

על־פי יהוה יחנו
ועל־פי יהוה יסעו
את־משמרת יהוה
שמרו על־פי יהוה
ביד־משה׃

Numbers 10


Numbers Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1

וידבר יהוה אל־משה
לאמר׃

2

עשה לך שתי חצוצרת
כסף מקשה תעשה אתם
והיו לך למקרא
העדה ולמסע
את־המחנות׃

3

ותקעו בהן ונועדו
אליך כל־העדה
אל־פתח אהל מועד׃

4

ואם־באחת יתקעו
ונועדו אליך
הנשיאים ראשי אלפי
ישראל׃

5

ותקעתם תרועה
ונסעו המחנות
החנים קדמה׃

6

ותקעתם תרועה שנית
ונסעו המחנות
החנים תימנה תרועה
יתקעו למסעיהם׃

7

ובהקהיל את־הקהל
תתקעו ולא תריעו׃

8

ובני אהרן הכהנים
יתקעו בחצצרות
והיו לכם לחקת
עולם לדרתיכם׃

9

וכי־תבאו מלחמה
בארצכם על־הצר
הצרר אתכם והרעתם
בחצצרת ונזכרתם
לפני יהוה אלהיכם
ונושעתם מאיביכם׃

10

וביום שמחתכם
ובמועדיכם ובראשי
חדשכם ותקעתם
בחצצרת על עלתיכם
ועל זבחי שלמיכם
והיו לכם לזכרון
לפני אלהיכם אני
יהוה אלהיכם׃

11

ויהי בשנה השנית
בחדש השני בעשרים
בחדש נעלה הענן
מעל משכן העדת׃

12

ויסעו בני־ישראל
למסעיהם ממדבר
סיני וישכן הענן
במדבר פארן׃

13

ויסעו בראשנה
על־פי יהוה
ביד־משה׃

14

ויסע דגל מחנה
בני־יהודה בראשנה
לצבאתם ועל־צבאו
נחשון בן־ עמינדב׃

15

ועל־צבא מטה בני
יששכר נתנאל
בן־צוער׃

16

ועל־צבא מטה בני
זבולן אליאב
בן־חלן׃

17

והורד המשכן ונסעו
בני־גרשון ובני
מררי נשאי המשכן׃

18

ונסע דגל מחנה
ראובן לצבאתם
ועל־צבאו אליצור
בן־שדיאור׃

19

ועל־צבא מטה בני
שמעון שלמיאל
בן־צורי שדי׃

20

ועל־צבא מטה
בני־גד אליסף
בן־דעואל׃

21

ונסעו הקהתים נשאי
המקדש והקימו
את־המשכן עד־באם׃

22

ונסע דגל מחנה
בני־אפרים לצבאתם
ועל־צבאו אלישמע
בן־עמיהוד׃

23

ועל־צבא מטה בני
מנשה גמליאל
בן־פדהצור׃

24

ועל־צבא מטה בני
בנימן אבידן
בן־גדעוני׃

25

ונסע דגל מחנה
בני־דן מאסף
לכל־המחנת לצבאתם
ועל־צבאו אחיעזר
בן־עמישדי׃

26

ועל־צבא מטה בני
אשר פגעיאל
בן־עכרן׃

27

ועל־צבא מטה בני
נפתלי אחירע
בן־עינן׃

28

אלה מסעי
בני־ישראל לצבאתם
ויסעו׃

29

ויאמר משה לחבב
בן־רעואל המדיני
חתן משה נסעים
אנחנו אל־המקום
אשר אמר יהוה אתו
אתן לכם לכה אתנו
והטבנו לך כי־יהוה
דבר־טוב על־
ישראל׃

30

ויאמר אליו לא אלך
כי אם־אל־ארצי
ואל־מולדתי אלך׃

31

ויאמר אל־נא תעזב
אתנו כי על־כן
ידעת חנתנו במדבר
והיית לנו לעינים׃

32

והיה כי־תלך עמנו
והיה הטוב ההוא
אשר ייטיב יהוה
עמנו והטבנו לך׃

33

ויסעו מהר יהוה
דרך שלשת ימים
וארון ברית־יהוה
נסע לפניהם דרך
שלשת ימים לתור
להם מנוחה׃

34

וענן יהוה עליהם
יומם בנסעם
מן־המחנה׃

35

ויהי בנסע הארן
ויאמר משה קומה
יהוה ויפצו איביך
וינסו משנאיך
מפניך׃

36

ובנחה יאמר שובה
יהוה רבבות אלפי
ישראל׃

Numbers 11


Numbers Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1

ויהי העם כמתאננים
רע באזני יהוה
וישמע יהוה ויחר
אפו ותבער־בם אש
יהוה ותאכל בקצה
המחנה׃

2

ויצעק העם אל־משה
ויתפלל משה
אל־יהוה ותשקע
האש׃

3

ויקרא שם־המקום
ההוא תבערה
כי־בערה בם אש
יהוה׃

4

והאספסף אשר בקרבו
התאוו תאוה וישבו
ויבכו גם בני
ישראל ויאמרו מי
יאכלנו בשר׃

5

זכרנו את־הדגה
אשר־נאכל במצרים
חנם את הקשאים ואת
האבטחים ואת־
החציר ואת־הבצלים
ואת־השומים׃

6

ועתה נפשנו יבשה
אין כל בלתי
אל־המן עינינו׃

7

והמן כזרע־גד הוא
ועינו כעין הבדלח׃

8

שטו העם ולקטו
וטחנו ברחים או
דכו במדכה ובשלו
בפרור ועשו אתו
עגות והיה טעמו
כטעם לשד השמן׃

9

וברדת הטל
על־המחנה לילה ירד
המן עליו׃

10

וישמע משה את־העם
בכה למשפחתיו איש
לפתח אהלו ויחר־אף
יהוה מאד ובעיני
משה רע׃

11

ויאמר משה אל־יהוה
למה הרעת לעבדך
ולמה לא־מצתי חן
בעיניך לשום
את־משא כל־העם הזה
עלי׃

12

האנכי הריתי את
כל־העם הזה
אם־אנכי ילדתיהו
כי־תאמר אלי שאהו
בחיקך כאשר ישא
האמן את־הינק על
האדמה אשר נשבעת
לאבתיו׃

13

מאין לי בשר לתת
לכל־העם הזה
כי־יבכו עלי לאמר
תנה־לנו בשר
ונאכלה׃

14

לא־אוכל אנכי לבדי
לשאת את־כל־העם
הזה כי כבד ממני׃

15

ואם־ככה את־עשה לי
הרגני נא הרג
אם־מצאתי חן
בעיניך ואל־אראה
ברעתי׃

16

ויאמר יהוה אל־משה
אספה־לי שבעים איש
מזקני ישראל אשר
ידעת כי־ הם זקני
העם ושטריו ולקחת
אתם אל־אהל מועד
והתיצבו שם עמך׃

17

וירדתי ודברתי עמך
שם ואצלתי מן־הרוח
אשר עליך ושמתי
עליהם ונשאו אתך
במשא העם ולא־תשא
אתה לבדך׃

18

ואל־העם תאמר
התקדשו למחר
ואכלתם בשר כי
בכיתם באזני יהוה
לאמר מי יאכלנו
בשר כי־טוב לנו
במצרים ונתן יהוה
לכם בשר ואכלתם׃

19

לא יום אחד תאכלון
ולא יומים ולא
חמשה ימים ולא
עשרה ימים ולא
עשרים יום׃

20

עד חדש ימים עד
אשר־יצא מאפכם
והיה לכם לזרא יען
כי־מאסתם את־ יהוה
אשר בקרבכם ותבכו
לפניו לאמר למה זה
יצאנו ממצרים׃

21

ויאמר משה שש־מאות
אלף רגלי העם אשר
אנכי בקרבו ואתה
אמרת בשר אתן להם
ואכלו חדש ימים׃

22

הצאן ובקר ישחט
להם ומצא להם אם
את־כל־דגי הים
יאסף להם ומצא
להם׃

23

ויאמר יהוה אל־משה
היד יהוה תקצר עתה
תראה היקרך דברי
אם־לא׃

24

ויצא משה וידבר
אל־העם את דברי
יהוה ויאסף שבעים
איש מזקני העם
ויעמד אתם סביבת
האהל׃

25

וירד יהוה בענן
וידבר אליו ויאצל
מן־הרוח אשר עליו
ויתן על־ שבעים
איש הזקנים ויהי
כנוח עליהם הרוח
ויתנבאו ולא יספו׃

26

וישארו שני־אנשים
במחנה שם האחד
אלדד ושם השני
מידד ותנח עלהם
הרוח והמה בכתבים
ולא יצאו האהלה
ויתנבאו במחנה׃

27

וירץ הנער ויגד
למשה ויאמר אלדד
ומידד מתנבאים
במחנה׃

28

ויען יהושע בן־נון
משרת משה מבחריו
ויאמר אדני משה
כלאם׃

29

ויאמר לו משה
המקנא אתה לי ומי
יתן כל־עם יהוה
נביאים כי־יתן
יהוה את־רוחו
עליהם׃

30

ויאסף משה
אל־המחנה הוא
וזקני ישראל׃

31

ורוח נסע מאת יהוה
ויגז שלוים מן־הים
ויטש על־המחנה
כדרך יום כה וכדרך
יום כה סביבות
המחנה וכאמתים
על־פני הארץ׃

32

ויקם העם כל־היום
ההוא וכל־הלילה
וכל יום המחרת
ויאספו את־השלו
הממעיט אסף עשרה
חמרים וישטחו להם
שטוח סביבות
המחנה׃

33

הבשר עודנו בין
שניהם טרם יכרת
ואף יהוה חרה בעם
ויך יהוה בעם מכה
רבה מאד׃

34

ויקרא את־שם־המקום
ההוא קברות התאוה
כי־שם קברו את־העם
המתאוים׃

35

מקברות התאוה נסעו
העם חצרות ויהיו
בחצרות׃

Numbers 12


Numbers Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1

ותדבר מרים ואהרן
במשה על־אדות האשה
הכשית אשר לקח
כי־אשה כשית לקח׃

2

ויאמרו הרק
אך־במשה דבר יהוה
הלא גם־בנו דבר
וישמע יהוה׃

3

והאיש משה ענו מאד
מכל האדם אשר
על־פני האדמה׃

4

ויאמר יהוה פתאם
אל־משה ואל־אהרן
ואל־מרים צאו
שלשתכם אל־אהל
מועד ויצאו שלשתם׃

5

וירד יהוה בעמוד
ענן ויעמד פתח
האהל ויקרא אהרן
ומרים ויצאו
שניהם׃

6

ויאמר שמעו־נא
דברי אם־יהיה
נביאכם יהוה במראה
אליו אתודע בחלום
אדבר־בו׃

7

לא־כן עבדי משה
בכל־ביתי נאמן
הוא׃

8

פה אל־פה אדבר־בו
ומראה ולא בחידת
ותמנת יהוה יביט
ומדוע לא יראתם
לדבר בעבדי במשה׃

9

ויחר אף יהוה בם
וילך׃

10

והענן סר מעל האהל
והנה מרים מצרעת
כשלג ויפן אהרן
אל־מרים והנה
מצרעת׃

11

ויאמר אהרן אל־משה
בי אדני אל־נא תשת
עלינו חטאת אשר
נואלנו ואשר
חטאנו׃

12

אל־נא תהי כמת אשר
בצאתו מרחם אמו
ויאכל חצי בשרו׃

13

ויצעק משה אל־יהוה
לאמר אל נא רפא נא
לה׃

14

ויאמר יהוה אל־משה
ואביה ירק ירק
בפניה הלא תכלם
שבעת ימים תסגר
שבעת ימים מחוץ
למחנה ואחר תאסף׃

15

ותסגר מרים מחוץ
למחנה שבעת ימים
והעם לא נסע
עד־האסף מרים׃

16

ואחר נסעו העם
מחצרות ויחנו
במדבר פארן׃

Numbers 13


Numbers Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1

וידבר יהוה אל־משה
לאמר׃

2

שלח־לך אנשים
ויתרו את־ארץ כנען
אשר־אני נתן לבני
ישראל איש אחד איש
אחד למטה אבתיו
תשלחו כל נשיא
בהם׃

3

וישלח אתם משה
ממדבר פארן על־פי
יהוה כלם אנשים
ראשי בני־ישראל
המה׃

4

ואלה שמותם למטה
ראובן שמוע
בן־זכור׃

5

למטה שמעון שפט
בן־חורי׃

6

למטה יהודה כלב
בן־יפנה׃

7

למטה יששכר יגאל
בן־יוסף׃

8

למטה אפרים הושע
בן־נון׃

9

למטה בנימן פלטי
בן־רפוא׃

10

למטה זבולן גדיאל
בן־סודי׃

11

למטה יוסף למטה
מנשה גדי בן־סוסי׃

12

למטה דן עמיאל
בן־גמלי׃

13

למטה אשר סתור
בן־מיכאל׃

14

למטה נפתלי נחבי
בן־ופסי׃

15

למטה גד גאואל
בן־מכי׃

16

אלה שמות האנשים
אשר־שלח משה לתור
את־הארץ ויקרא משה
להושע בן־ נון
יהושע׃

17

וישלח אתם משה
לתור את־ארץ כנען
ויאמר אלהם עלו זה
בנגב ועליתם
את־ההר׃

18

וראיתם את־הארץ
מה־הוא ואת־העם
הישב עליה החזק
הוא הרפה המעט הוא
אם־רב׃

19

ומה הארץ אשר־הוא
ישב בה הטובה הוא
אם־רעה ומה הערים
אשר־הוא יושב בהנה
הבמחנים אם
במבצרים׃

20

ומה הארץ השמנה
הוא אם־רזה היש־בה
עץ אם־אין
והתחזקתם ולקחתם
מפרי הארץ והימים
ימי בכורי ענבים׃

21

ויעלו ויתרו
את־הארץ ממדבר־צן
עד־רחב לבא חמת׃

22

ויעלו בנגב ויבא
עד־חברון ושם
אחימן ששי ותלמי
ילידי הענק וחברון
שבע שנים נבנתה
לפני צען מצרים׃

23

ויבאו עד־נחל אשכל
ויכרתו משם זמורה
ואשכול ענבים אחד
וישאהו במוט בשנים
ומן־הרמנים
ומן־התאנים׃

24

למקום ההוא קרא
נחל אשכול על אדות
האשכול אשר־כרתו
משם בני ישראל׃

25

וישבו מתור הארץ
מקץ ארבעים יום׃

26

וילכו ויבאו
אל־משה ואל־אהרן
ואל־כל־עדת
בני־ישראל אל־מדבר
פארן קדשה וישיבו
אתם דבר
ואת־כל־העדה
ויראום את־פרי
הארץ׃

27

ויספרו־לו ויאמרו
באנו אל־הארץ אשר
שלחתנו וגם זבת
חלב ודבש הוא
וזה־פריה׃

28

אפס כי־עז העם
הישב בארץ והערים
בצרות גדלת מאד
וגם־ילדי הענק
ראינו שם׃

29

עמלק יושב בארץ
הנגב והחתי
והיבוסי והאמרי
יושב בהר והכנעני
יושב על־הים ועל
יד הירדן׃

30

ויהס כלב את־העם
אל־משה ויאמר עלה
נעלה וירשנו אתה
כי־יכול נוכל לה׃

31

והאנשים אשר־עלו
עמו אמרו לא נוכל
לעלות אל־העם
כי־חזק הוא ממנו׃

32

ויציאו דבת הארץ
אשר תרו אתה
אל־בני ישראל לאמר
הארץ אשר עברנו בה
לתור אתה ארץ אכלת
יושביה הוא
וכל־העם אשר־ראינו
בתוכה אנשי מדות׃

33

ושם ראינו
את־הנפילים בני
ענק מן־הנפלים
ונהי בעינינו
כחגבים וכן היינו
בעיניהם׃

Numbers 14


Numbers Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1

ותשא כל־העדה
ויתנו את־קולם
ויבכו העם בלילה
ההוא׃

2

וילנו על־משה
ועל־אהרן כל בני
ישראל ויאמרו אלהם
כל־העדה לו־ מתנו
בארץ מצרים או
במדבר הזה
לו־מתנו׃

3

ולמה יהוה מביא
אתנו אל־הארץ הזאת
לנפל בחרב נשינו
וטפנו יהיו לבז
הלוא טוב לנו שוב
מצרימה׃

4

ויאמרו איש
אל־אחיו נתנה ראש
ונשובה מצרימה׃

5

ויפל משה ואהרן
על־פניהם לפני
כל־קהל עדת בני
ישראל׃

6

ויהושע בן־נון
וכלב בן־יפנה
מן־התרים את־הארץ
קרעו בגדיהם׃

7

ויאמרו אל־כל־עדת
בני־ישראל לאמר
הארץ אשר עברנו בה
לתור אתה טובה
הארץ מאד מאד׃

8

אם־חפץ בנו יהוה
והביא אתנו
אל־הארץ הזאת
ונתנה לנו ארץ
אשר־הוא זבת חלב
ודבש׃

9

אך ביהוה אל־תמרדו
ואתם אל־תיראו
את־עם הארץ כי
לחמנו הם סר צלם
מעליהם ויהוה אתנו
אל־תיראם׃

10

ויאמרו כל־העדה
לרגום אתם באבנים
וכבוד יהוה נראה
באהל מועד אל־
כל־בני ישראל׃

11

ויאמר יהוה אל־משה
עד־אנה ינאצני העם
הזה ועד־אנה
לא־יאמינו בי בכל
האתות אשר עשיתי
בקרבו׃

12

אכנו בדבר ואורשנו
ואעשה אתך
לגוי־גדול ועצום
ממנו׃

13

ויאמר משה אל־יהוה
ושמעו מצרים
כי־העלית בכחך
את־העם הזה מקרבו׃

14

ואמרו אל־יושב
הארץ הזאת שמעו
כי־אתה יהוה בקרב
העם הזה אשר־ עין
בעין נראה אתה
יהוה ועננך עמד
עלהם ובעמד ענן
אתה הלך לפניהם
יומם ובעמוד אש
לילה׃

15

והמתה את־העם הזה
כאיש אחד ואמרו
הגוים אשר־שמעו
את־שמעך לאמר׃

16

מבלתי יכלת יהוה
להביא את־העם הזה
אל־הארץ אשר־נשבע
להם וישחטם במדבר׃

17

ועתה יגדל־נא כח
אדני כאשר דברת
לאמר׃

18

יהוה ארך אפים
ורב־חסד נשא עון
ופשע ונקה לא ינקה
פקד עון אבות
על־בנים על־שלשים
ועל־רבעים׃

19

סלח־נא לעון העם
הזה כגדל חסדך
וכאשר נשאתה לעם
הזה ממצרים ועד־
הנה׃

20

ויאמר יהוה סלחתי
כדברך׃

21

ואולם חי־אני
וימלא כבוד־יהוה
את־כל־הארץ׃

22

כי כל־האנשים
הראים את־כבדי
ואת־אתתי
אשר־עשיתי במצרים
ובמדבר וינסו אתי
זה עשר פעמים ולא
שמעו בקולי׃

23

אם־יראו את־הארץ
אשר נשבעתי לאבתם
וכל־מנאצי לא
יראוה׃

24

ועבדי כלב עקב
היתה רוח אחרת עמו
וימלא אחרי
והביאתיו אל־הארץ
אשר־בא שמה וזרעו
יורשנה׃

25

והעמלקי והכנעני
יושב בעמק מחר פנו
וסעו לכם המדבר
דרך ים־סוף׃

26

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

27

עד־מתי לעדה הרעה
הזאת אשר המה
מלינים עלי
את־תלנות בני
ישראל אשר המה
מלינים עלי שמעתי׃

28

אמר אלהם חי־אני
נאם־יהוה אם־לא
כאשר דברתם באזני
כן אעשה לכם׃

29

במדבר הזה יפלו
פגריכם וכל־פקדיכם
לכל־מספרכם מבן
עשרים שנה ומעלה
אשר הלינתם עלי׃

30

אם־אתם תבאו
אל־הארץ אשר נשאתי
את־ידי לשכן אתכם
בה כי אם־כלב
בן־יפנה ויהושע
בן־נון׃

31

וטפכם אשר אמרתם
לבז יהיה והביאתי
אתם וידעו את־הארץ
אשר מאסתם בה׃

32

ופגריכם אתם יפלו
במדבר הזה׃

33

ובניכם יהיו רעים
במדבר ארבעים שנה
ונשאו את־זנותיכם
עד־תם פגריכם
במדבר׃

34

במספר הימים
אשר־תרתם את־הארץ
ארבעים יום יום
לשנה יום לשנה
תשאו את־עונתיכם
ארבעים שנה וידעתם
את־תנואתי׃

35

אני יהוה דברתי
אם־לא זאת אעשה
לכל־העדה הרעה
הזאת הנועדים עלי
במדבר הזה יתמו
ושם ימתו׃

36

והאנשים אשר־שלח
משה לתור את־הארץ
וישבו וילונו עליו
את־כל־ העדה
להוציא דבה
על־הארץ׃

37

וימתו האנשים
מוצאי דבת־הארץ
רעה במגפה לפני
יהוה׃

38

ויהושע בן־נון
וכלב בן־יפנה חיו
מן־האנשים ההם
ההלכים לתור את־
הארץ׃

39

וידבר משה
את־הדברים האלה
אל־כל־בני ישראל
ויתאבלו העם מאד׃

40

וישכמו בבקר ויעלו
אל־ראש־ההר לאמר
הננו ועלינו
אל־המקום אשר־ אמר
יהוה כי חטאנו׃

41

ויאמר משה למה זה
אתם עברים את־פי
יהוה והוא לא
תצלח׃

42

אל־תעלו כי אין
יהוה בקרבכם ולא
תנגפו לפני
איביכם׃

43

כי העמלקי והכנעני
שם לפניכם ונפלתם
בחרב כי־על־כן
שבתם מאחרי יהוה
ולא־יהיה יהוה
עמכם׃

44

ויעפלו לעלות
אל־ראש ההר וארון
ברית־יהוה ומשה
לא־משו מקרב
המחנה׃

45

וירד העמלקי
והכנעני הישב בהר
ההוא ויכום ויכתום
עד־החרמה׃

Numbers 15


Numbers Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1

וידבר יהוה אל־משה
לאמר׃

2

דבר אל־בני ישראל
ואמרת אלהם כי
תבאו אל־ארץ
מושבתיכם אשר אני
נתן לכם׃

3

ועשיתם אשה ליהוה
עלה או־זבח
לפלא־נדר או בנדבה
או במעדיכם לעשות
ריח ניחח ליהוה
מן־הבקר או
מן־הצאן׃

4

והקריב המקריב
קרבנו ליהוה מנחה
סלת עשרון בלול
ברבעית ההין שמן׃

5

ויין לנסך רביעית
ההין תעשה על־העלה
או לזבח לכבש
האחד׃

6

או לאיל תעשה מנחה
סלת שני עשרנים
בלולה בשמן שלשית
ההין׃

7

ויין לנסך שלשית
ההין תקריב
ריח־ניחח ליהוה׃

8

וכי־תעשה בן־בקר
עלה או־זבח
לפלא־נדר או־שלמים
ליהוה׃

9

והקריב על־בן־הבקר
מנחה סלת שלשה
עשרנים בלול בשמן
חצי ההין׃

10

ויין תקריב לנסך
חצי ההין אשה
ריח־ניחח ליהוה׃

11

ככה יעשה לשור
האחד או לאיל האחד
או־לשה בכבשים או
בעזים׃

12

כמספר אשר תעשו
ככה תעשו לאחד
כמספרם׃

13

כל־האזרח יעשה־ככה
את־אלה להקריב אשה
ריח־ניחח ליהוה׃

14

וכי־יגור אתכם גר
או אשר־בתוככם
לדרתיכם ועשה אשה
ריח־ניחח ליהוה
כאשר תעשו כן
יעשה׃

15

הקהל חקה אחת לכם
ולגר הגר חקת עולם
לדרתיכם ככם כגר
יהיה לפני יהוה׃

16

תורה אחת ומשפט
אחד יהיה לכם ולגר
הגר אתכם׃

17

וידבר יהוה אל־משה
לאמר׃

18

דבר אל־בני ישראל
ואמרת אלהם בבאכם
אל־הארץ אשר אני
מביא אתכם שמה׃

19

והיה באכלכם מלחם
הארץ תרימו תרומה
ליהוה׃

20

ראשית ערסתכם חלה
תרימו תרומה
כתרומת גרן כן
תרימו אתה׃

21

מראשית ערסתיכם
תתנו ליהוה תרומה
לדרתיכם׃

22

וכי תשגו ולא תעשו
את כל־המצות האלה
אשר־דבר יהוה
אל־משה׃

23

את כל־אשר צוה
יהוה אליכם
ביד־משה מן־היום
אשר צוה יהוה
והלאה לדרתיכם׃

24

והיה אם מעיני
העדה נעשתה לשגגה
ועשו כל־העדה פר
בן־בקר אחד לעלה
לריח ניחח ליהוה
ומנחתו ונסכו
כמשפט ושעיר־עזים
אחד לחטת׃

25

וכפר הכהן
על־כל־עדת בני
ישראל ונסלח להם
כי־שגגה הוא והם
הביאו את־קרבנם
אשה ליהוה וחטאתם
לפני יהוה
על־שגגתם׃

26

ונסלח לכל־עדת בני
ישראל ולגר הגר
בתוכם כי לכל־העם
בשגגה׃

27

ואם־נפש אחת תחטא
בשגגה והקריבה עז
בת־שנתה לחטאת׃

28

וכפר הכהן על־הנפש
השגגת בחטאה בשגגה
לפני יהוה לכפר
עליו ונסלח לו׃

29

האזרח בבני ישראל
ולגר הגר בתוכם
תורה אחת יהיה לכם
לעשה בשגגה׃

30

והנפש אשר־תעשה
ביד רמה מן־האזרח
ומן־הגר את־יהוה
הוא מגדף ונכרתה
הנפש ההוא מקרב
עמה׃

31

כי דבר־יהוה בזה
ואת־מצותו הפר
הכרת תכרת הנפש
ההוא עונה בה׃

32

ויהיו בני־ישראל
במדבר וימצאו איש
מקשש עצים ביום
השבת׃

33

ויקריבו אתו
המצאים אתו מקשש
עצים אל־משה
ואל־אהרן ואל כל־
העדה׃

34

ויניחו אתו במשמר
כי לא פרש מה־יעשה
לו׃

35

ויאמר יהוה אל־משה
מות יומת האיש
רגום אתו באבנים
כל־העדה מחוץ
למחנה׃

36

ויציאו אתו
כל־העדה אל־מחוץ
למחנה וירגמו אתו
באבנים וימת כאשר
צוה יהוה את־משה׃

37

ויאמר יהוה אל־משה
לאמר׃

38

דבר אל־בני ישראל
ואמרת אלהם ועשו
להם ציצת על־כנפי
בגדיהם לדרתם
ונתנו על־ציצת
הכנף פתיל תכלת׃

39

והיה לכם לציצת
וראיתם אתו וזכרתם
את־כל־מצות יהוה
ועשיתם אתם
ולא־תתורו אחרי
לבבכם ואחרי
עיניכם אשר־אתם
זנים אחריהם׃

40

למען תזכרו ועשיתם
את־כל־מצותי
והייתם קדשים
לאלהיכם׃

41

אני יהוה אלהיכם
אשר הוצאתי אתכם
מארץ מצרים להיות
לכם לאלהים אני
יהוה אלהיכם׃

Numbers 16


Numbers Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1

ויקח קרח בן־יצהר
בן־קהת בן־לוי
ודתן ואבירם בני
אליאב ואון בן־
פלת בני ראובן׃

2

ויקמו לפני משה
ואנשים מבני־ישראל
חמשים ומאתים
נשיאי עדה קראי
מועד אנשי־שם׃

3

ויקהלו על־משה
ועל־אהרן ויאמרו
אלהם רב־לכם כי
כל־העדה כלם קדשים
ובתוכם יהוה ומדוע
תתנשאו על־קהל
יהוה׃

4

וישמע משה ויפל
על־פניו׃

5

וידבר אל־קרח
ואל־כל־עדתו לאמר
בקר וידע יהוה
את־אשר־לו ואת־
הקדוש והקריב אליו
ואת אשר יבחר־בו
יקריב אליו׃

6

זאת עשו קחו־לכם
מחתות קרח
וכל־עדתו׃

7

ותנו בהן אש ושימו
עליהן קטרת לפני
יהוה מחר והיה
האיש אשר־יבחר
יהוה הוא הקדוש
רב־לכם בני לוי׃

8

ויאמר משה אל־קרח
שמעו־נא בני לוי׃

9

המעט מכם כי־הבדיל
אלהי ישראל אתכם
מעדת ישראל להקריב
אתכם אליו לעבד
את־עבדת משכן יהוה
ולעמד לפני העדה
לשרתם׃

10

ויקרב אתך
ואת־כל־אחיך
בני־לוי אתך
ובקשתם גם־כהנה׃

11

לכן אתה וכל־עדתך
הנעדים על־יהוה
ואהרן מה־הוא כי
תלונו עליו׃

12

וישלח משה לקרא
לדתן ולאבירם בני
אליאב ויאמרו לא
נעלה׃

13

המעט כי העליתנו
מארץ זבת חלב ודבש
להמיתנו במדבר
כי־תשתרר עלינו
גם־השתרר׃

14

אף לא אל־ארץ זבת
חלב ודבש הביאתנו
ותתן־לנו נחלת שדה
וכרם העיני האנשים
ההם תנקר לא נעלה׃

15

ויחר למשה מאד
ויאמר אל־יהוה
אל־תפן אל־מנחתם
לא חמור אחד מהם
נשאתי ולא הרעתי
את־אחד מהם׃

16

ויאמר משה אל־קרח
אתה וכל־עדתך היו
לפני יהוה אתה והם
ואהרן מחר׃

17

וקחו איש מחתתו
ונתתם עליהם קטרת
והקרבתם לפני יהוה
איש מחתתו חמשים
ומאתים מחתת ואתה
ואהרן איש מחתתו׃

18

ויקחו איש מחתתו
ויתנו עליהם אש
וישימו עליהם קטרת
ויעמדו פתח אהל
מועד ומשה ואהרן׃

19

ויקהל עליהם קרח
את־כל־העדה אל־פתח
אהל מועד וירא
כבוד־יהוה אל־
כל־העדה׃

20

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

21

הבדלו מתוך העדה
הזאת ואכלה אתם
כרגע׃

22

ויפלו על־פניהם
ויאמרו אל אלהי
הרוחת לכל־בשר
האיש אחד יחטא ועל
כל־העדה תקצף׃

23

וידבר יהוה אל־משה
לאמר׃

24

דבר אל־העדה לאמר
העלו מסביב
למשכן־קרח דתן
ואבירם׃

25

ויקם משה וילך
אל־דתן ואבירם
וילכו אחריו זקני
ישראל׃

26

וידבר אל־העדה
לאמר סורו נא מעל
אהלי האנשים
הרשעים האלה ואל־
תגעו בכל־אשר להם
פן־תספו
בכל־חטאתם׃

27

ויעלו מעל
משכן־קרח דתן
ואבירם מסביב ודתן
ואבירם יצאו נצבים
פתח אהליהם ונשיהם
ובניהם וטפם׃

28

ויאמר משה בזאת
תדעון כי־יהוה
שלחני לעשות את
כל־המעשים האלה
כי־לא מלבי׃

29

אם־כמות כל־האדם
ימתון אלה ופקדת
כל־האדם יפקד
עליהם לא יהוה
שלחני׃

30

ואם־בריאה יברא
יהוה ופצתה האדמה
את־פיה ובלעה אתם
ואת־כל־אשר להם
וירדו חיים שאלה
וידעתם כי נאצו
האנשים האלה
את־יהוה׃

31

ויהי ככלתו לדבר
את כל־הדברים האלה
ותבקע האדמה אשר
תחתיהם׃

32

ותפתח הארץ את־פיה
ותבלע אתם
ואת־בתיהם ואת
כל־האדם אשר לקרח
ואת כל־הרכוש׃

33

וירדו הם וכל־אשר
להם חיים שאלה
ותכס עליהם הארץ
ויאבדו מתוך הקהל׃

34

וכל־ישראל אשר
סביבתיהם נסו לקלם
כי אמרו פן־תבלענו
הארץ׃

35

ואש יצאה מאת יהוה
ותאכל את החמשים
ומאתים איש מקריבי
הקטרת׃

Numbers 17


Numbers Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1

וידבר יהוה אל־משה
לאמר׃

2

אמר אל־אלעזר
בן־אהרן הכהן וירם
את־המחתת מבין
השרפה ואת־האש
זרה־הלאה כי קדשו׃

3

את מחתות החטאים
האלה בנפשתם ועשו
אתם רקעי פחים
צפוי למזבח כי־
הקריבם לפני־יהוה
ויקדשו ויהיו לאות
לבני ישראל׃

4

ויקח אלעזר הכהן
את מחתות הנחשת
אשר הקריבו השרפים
וירקעום צפוי
למזבח׃

5

זכרון לבני ישראל
למען אשר לא־יקרב
איש זר אשר לא
מזרע אהרן הוא
להקטיר קטרת לפני
יהוה ולא־יהיה
כקרח וכעדתו כאשר
דבר יהוה ביד־ משה
לו׃

6

וילנו כל־עדת
בני־ישראל ממחרת
על־משה ועל־אהרן
לאמר אתם המתם את־
עם יהוה׃

7

ויהי בהקהל העדה
על־משה ועל־אהרן
ויפנו אל־אהל מועד
והנה כסהו הענן
וירא כבוד יהוה׃

8

ויבא משה ואהרן
אל־פני אהל מועד׃

9

וידבר יהוה אל־משה
לאמר׃

10

הרמו מתוך העדה
הזאת ואכלה אתם
כרגע ויפלו
על־פניהם׃

11

ויאמר משה אל־אהרן
קח את־המחתה
ותן־עליה אש מעל
המזבח ושים קטרת
והולך מהרה
אל־העדה וכפר
עליהם כי־יצא הקצף
מלפני יהוה החל
הנגף׃

12

ויקח אהרן כאשר
דבר משה וירץ
אל־תוך הקהל והנה
החל הנגף בעם ויתן
את־הקטרת ויכפר
על־העם׃

13

ויעמד בין־המתים
ובין החיים ותעצר
המגפה׃

14

ויהיו המתים במגפה
ארבעה עשר אלף
ושבע מאות מלבד
המתים על־דבר־
קרח׃

15

וישב אהרן אל־משה
אל־פתח אהל מועד
והמגפה נעצרה׃

16

וידבר יהוה אל־משה
לאמר׃

17

דבר אל־בני ישראל
וקח מאתם מטה מטה
לבית אב מאת
כל־נשיאהם לבית
אבתם שנים עשר
מטות איש את־שמו
תכתב על־מטהו׃

18

ואת שם אהרן תכתב
על־מטה לוי כי מטה
אחד לראש בית
אבותם׃

19

והנחתם באהל מועד
לפני העדות אשר
אועד לכם שמה׃

20

והיה האיש אשר
אבחר־בו מטהו יפרח
והשכתי מעלי
את־תלנות בני
ישראל אשר הם
מלינם עליכם׃

21

וידבר משה אל־בני
ישראל ויתנו אליו
כל־נשיאיהם מטה
לנשיא אחד מטה
לנשיא אחד לבית
אבתם שנים עשר
מטות ומטה אהרן
בתוך מטותם׃

22

וינח משה את־המטת
לפני יהוה באהל
העדת׃

23

ויהי ממחרת ויבא
משה אל־אהל העדות
והנה פרח מטה־אהרן
לבית לוי ויצא פרח
ויצץ ציץ ויגמל
שקדים׃

24

ויצא משה
את־כל־המטת מלפני
יהוה אל־כל־בני
ישראל ויראו ויקחו
איש מטהו׃

25

ויאמר יהוה אל־משה
השב את־מטה אהרן
לפני העדות למשמרת
לאות לבני־מרי
ותכל תלונתם מעלי
ולא ימתו׃

26

ויעש משה כאשר צוה
יהוה אתו כן עשה׃

27

ויאמרו בני ישראל
אל־משה לאמר הן
גוענו אבדנו כלנו
אבדנו׃

28

כל הקרב הקרב
אל־משכן יהוה ימות
האם תמנו לגוע׃

Numbers 18


Numbers Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1

ויאמר יהוה
אל־אהרן אתה ובניך
ובית־אביך אתך
תשאו את־עון המקדש
ואתה ובניך אתך
תשאו את־עון
כהנתכם׃

2

וגם את־אחיך מטה
לוי שבט אביך הקרב
אתך וילוו עליך
וישרתוך ואתה
ובניך אתך לפני
אהל העדת׃

3

ושמרו משמרתך
ומשמרת כל־האהל אך
אל־כלי הקדש
ואל־המזבח לא
יקרבו ולא־ימתו
גם־הם גם־אתם׃

4

ונלוו עליך ושמרו
את־משמרת אהל מועד
לכל עבדת האהל וזר
לא־יקרב אליכם׃

5

ושמרתם את משמרת
הקדש ואת משמרת
המזבח ולא־יהיה
עוד קצף על־בני
ישראל׃

6

ואני הנה לקחתי
את־אחיכם הלוים
מתוך בני ישראל
לכם מתנה נתנים
ליהוה לעבד
את־עבדת אהל מועד׃

7

ואתה ובניך אתך
תשמרו את־כהנתכם
לכל־דבר המזבח
ולמבית לפרכת
ועבדתם עבדת מתנה
אתן את־כהנתכם
והזר הקרב יומת׃

8

וידבר יהוה
אל־אהרן ואני הנה
נתתי לך את־משמרת
תרומתי לכל־קדשי
בני־ישראל לך
נתתים למשחה
ולבניך לחק־עולם׃

9

זה־יהיה לך מקדש
הקדשים מן־האש
כל־קרבנם
לכל־מנחתם
ולכל־חטאתם
ולכל־אשמם אשר
ישיבו לי קדש
קדשים לך הוא
ולבניך׃

10

בקדש הקדשים
תאכלנו כל־זכר
יאכל אתו קדש
יהיה־לך׃

11

וזה־לך תרומת מתנם
לכל־תנופת בני
ישראל לך נתתים
ולבניך ולבנתיך
אתך לחק־עולם
כל־טהור בביתך
יאכל אתו׃

12

כל חלב יצהר
וכל־חלב תירוש
ודגן ראשיתם
אשר־יתנו ליהוה לך
נתתים׃

13

בכורי כל־אשר
בארצם אשר־יביאו
ליהוה לך יהיה
כל־טהור בביתך
יאכלנו׃

14

כל־חרם בישראל לך
יהיה׃

15

כל־פטר רחם
לכל־בשר
אשר־יקריבו ליהוה
באדם ובבהמה
יהיה־לך אך פדה
תפדה את בכור האדם
ואת בכור־הבהמה
הטמאה תפדה׃

16

ופדויו מבן־חדש
תפדה בערכך כסף
חמשת שקלים בשקל
הקדש עשרים גרה
הוא׃

17

אך בכור־שור
או־בכור כשב
או־בכור עז לא
תפדה קדש הם
את־דמם תזרק
על־המזבח ואת־חלבם
תקטיר אשה לריח
ניחח ליהוה׃

18

ובשרם יהיה־לך
כחזה התנופה וכשוק
הימין לך יהיה׃

19

כל תרומת הקדשים
אשר ירימו
בני־ישראל ליהוה
נתתי לך ולבניך
ולבנתיך אתך
לחק־עולם ברית מלח
עולם הוא לפני
יהוה לך ולזרעך
אתך׃

20

ויאמר יהוה
אל־אהרן בארצם לא
תנחל וחלק לא־יהיה
לך בתוכם אני חלקך
ונחלתך בתוך בני
ישראל׃

21

ולבני לוי הנה
נתתי כל־מעשר
בישראל לנחלה חלף
עבדתם אשר־הם
עבדים את־עבדת אהל
מועד׃

22

ולא־יקרבו עוד בני
ישראל אל־אהל מועד
לשאת חטא למות׃

23

ועבד הלוי הוא
את־עבדת אהל מועד
והם ישאו עונם חקת
עולם לדרתיכם
ובתוך בני ישראל
לא ינחלו נחלה׃

24

כי את־מעשר
בני־ישראל אשר
ירימו ליהוה תרומה
נתתי ללוים לנחלה
על־כן אמרתי להם
בתוך בני ישראל לא
ינחלו נחלה׃

25

וידבר יהוה אל־משה
לאמר׃

26

ואל־הלוים תדבר
ואמרת אלהם
כי־תקחו מאת
בני־ישראל
את־המעשר אשר נתתי
לכם מאתם בנחלתכם
והרמתם ממנו תרומת
יהוה מעשר
מן־המעשר׃

27

ונחשב לכם תרומתכם
כדגן מן־הגרן
וכמלאה מן־היקב׃

28

כן תרימו גם־אתם
תרומת יהוה מכל
מעשרתיכם אשר תקחו
מאת בני ישראל
ונתתם ממנו
את־תרומת יהוה
לאהרן הכהן׃

29

מכל מתנתיכם תרימו
את כל־תרומת יהוה
מכל־חלבו את־מקדשו
ממנו׃

30

ואמרת אלהם
בהרימכם את־חלבו
ממנו ונחשב ללוים
כתבואת גרן
וכתבואת יקב׃

31

ואכלתם אתו
בכל־מקום אתם
וביתכם כי־שכר הוא
לכם חלף עבדתכם
באהל מועד׃

32

ולא־תשאו עליו חטא
בהרימכם את־חלבו
ממנו ואת־קדשי
בני־ישראל לא
תחללו ולא תמותו׃

Numbers 19


Numbers Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1

וידבר יהוה אל־משה
ואל־אהרן לאמר׃

2

זאת חקת התורה
אשר־צוה יהוה לאמר
דבר אל־בני ישראל
ויקחו אליך פרה
אדמה תמימה אשר
אין־בה מום אשר
לא־עלה עליה על׃

3

ונתתם אתה
אל־אלעזר הכהן
והוציא אתה
אל־מחוץ למחנה
ושחט אתה לפניו׃

4

ולקח אלעזר הכהן
מדמה באצבעו והזה
אל־נכח פני
אהל־מועד מדמה שבע
פעמים׃

5

ושרף את־הפרה
לעיניו את־ערה
ואת־בשרה ואת־דמה
על־פרשה ישרף׃

6

ולקח הכהן עץ ארז
ואזוב ושני תולעת
והשליך אל־תוך
שרפת הפרה׃

7

וכבס בגדיו הכהן
ורחץ בשרו במים
ואחר יבא אל־המחנה
וטמא הכהן עד־
הערב׃

8

והשרף אתה יכבס
בגדיו במים ורחץ
בשרו במים וטמא
עד־הערב׃

9

ואסף איש טהור את
אפר הפרה והניח
מחוץ למחנה במקום
טהור והיתה לעדת
בני־ישראל למשמרת
למי נדה חטאת הוא׃

10

וכבס האסף את־אפר
הפרה את־בגדיו
וטמא עד־הערב
והיתה לבני ישראל
ולגר הגר בתוכם
לחקת עולם׃

11

הנגע במת לכל־נפש
אדם וטמא שבעת
ימים׃

12

הוא יתחטא־בו ביום
השלישי וביום
השביעי יטהר
ואם־לא יתחטא ביום
השלישי וביום
השביעי לא יטהר׃

13

כל־הנגע במת בנפש
האדם אשר־ימות ולא
יתחטא את־משכן
יהוה טמא ונכרתה
הנפש ההוא מישראל
כי מי נדה לא־זרק
עליו טמא יהיה עוד
טמאתו בו׃

14

זאת התורה אדם
כי־ימות באהל
כל־הבא אל־האהל
וכל־אשר באהל יטמא
שבעת ימים׃

15

וכל כלי פתוח אשר
אין־צמיד פתיל
עליו טמא הוא׃

16

וכל אשר־יגע
על־פני השדה
בחלל־חרב או במת
או־בעצם אדם או
בקבר יטמא שבעת
ימים׃

17

ולקחו לטמא מעפר
שרפת החטאת ונתן
עליו מים חיים
אל־כלי׃

18

ולקח אזוב וטבל
במים איש טהור
והזה על־האהל
ועל־כל־הכלים ועל־
הנפשות אשר היו־שם
ועל־הנגע בעצם או
בחלל או במת או
בקבר׃

19

והזה הטהר על־הטמא
ביום השלישי וביום
השביעי וחטאו ביום
השביעי וכבס בגדיו
ורחץ במים וטהר
בערב׃

20

ואיש אשר־יטמא ולא
יתחטא ונכרתה הנפש
ההוא מתוך הקהל כי
את־ מקדש יהוה טמא
מי נדה לא־זרק
עליו טמא הוא׃

21

והיתה להם לחקת
עולם ומזה מי־הנדה
יכבס בגדיו והנגע
במי הנדה יטמא
עד־הערב׃

22

וכל אשר־יגע־בו
הטמא יטמא והנפש
הנגעת תטמא
עד־הערב׃

Numbers 20


Numbers Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1

ויבאו בני־ישראל
כל־העדה מדבר־צן
בחדש הראשון וישב
העם בקדש ותמת שם
מרים ותקבר שם׃

2

ולא־היה מים לעדה
ויקהלו על־משה
ועל־אהרן׃

3

וירב העם עם־משה
ויאמרו לאמר ולו
גוענו בגוע אחינו
לפני יהוה׃

4

ולמה הבאתם את־קהל
יהוה אל־המדבר הזה
למות שם אנחנו
ובעירנו׃

5

ולמה העליתנו
ממצרים להביא אתנו
אל־המקום הרע הזה
לא מקום זרע ותאנה
וגפן ורמון ומים
אין לשתות׃

6

ויבא משה ואהרן
מפני הקהל אל־פתח
אהל מועד ויפלו
על־פניהם וירא
כבוד־יהוה אליהם׃

7

וידבר יהוה אל־משה
לאמר׃

8

קח את־המטה והקהל
את־העדה אתה ואהרן
אחיך ודברתם
אל־הסלע לעיניהם
ונתן מימיו והוצאת
להם מים מן־הסלע
והשקית את־העדה
ואת־ בעירם׃

9

ויקח משה את־המטה
מלפני יהוה כאשר
צוהו׃

10

ויקהלו משה ואהרן
את־הקהל אל־פני
הסלע ויאמר להם
שמעו־נא המרים
המן־הסלע הזה
נוציא לכם מים׃

11

וירם משה את־ידו
ויך את־הסלע במטהו
פעמים ויצאו מים
רבים ותשת העדה
ובעירם׃

12

ויאמר יהוה אל־משה
ואל־אהרן יען
לא־האמנתם בי
להקדישני לעיני
בני ישראל לכן לא
תביאו את־הקהל הזה
אל־הארץ אשר־נתתי
להם׃

13

המה מי מריבה
אשר־רבו בני־ישראל
את־יהוה ויקדש בם׃

14

וישלח משה מלאכים
מקדש אל־מלך אדום
כה אמר אחיך ישראל
אתה ידעת את
כל־התלאה אשר
מצאתנו׃

15

וירדו אבתינו
מצרימה ונשב
במצרים ימים רבים
וירעו לנו מצרים
ולאבתינו׃

16

ונצעק אל־יהוה
וישמע קלנו וישלח
מלאך ויצאנו
ממצרים והנה אנחנו
בקדש עיר קצה
גבולך׃

17

נעברה־נא בארצך לא
נעבר בשדה ובכרם
ולא נשתה מי באר
דרך המלך נלך לא
נטה ימין ושמאול
עד אשר־נעבר גבלך׃

18

ויאמר אליו אדום
לא תעבר בי
פן־בחרב אצא
לקראתך׃

19

ויאמרו אליו
בני־ישראל במסלה
נעלה ואם־מימיך
נשתה אני ומקני
ונתתי מכרם רק
אין־דבר ברגלי
אעברה׃

20

ויאמר לא תעבר
ויצא אדום לקראתו
בעם כבד וביד
חזקה׃

21

וימאן אדום נתן
את־ישראל עבר
בגבלו ויט ישראל
מעליו׃

22

ויסעו מקדש ויבאו
בני־ישראל כל־העדה
הר ההר׃

23

ויאמר יהוה אל־משה
ואל־אהרן בהר ההר
על־גבול ארץ־אדום
לאמר׃

24

יאסף אהרן אל־עמיו
כי לא יבא אל־הארץ
אשר נתתי לבני
ישראל על
אשר־מריתם את־פי
למי מריבה׃

25

קח את־אהרן
ואת־אלעזר בנו
והעל אתם הר ההר׃

26

והפשט את־אהרן
את־בגדיו והלבשתם
את־אלעזר בנו
ואהרן יאסף ומת
שם׃

27

ויעש משה כאשר צוה
יהוה ויעלו אל־הר
ההר לעיני
כל־העדה׃

28

ויפשט משה את־אהרן
את־בגדיו וילבש
אתם את־אלעזר בנו
וימת אהרן שם בראש
ההר וירד משה
ואלעזר מן־ההר׃

29

ויראו כל־העדה כי
גוע אהרן ויבכו
את־אהרן שלשים יום
כל בית ישראל׃

Numbers 21


Numbers Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1

וישמע הכנעני
מלך־ערד ישב הנגב
כי בא ישראל דרך
האתרים וילחם
בישראל וישב ממנו
שבי׃

2

וידר ישראל נדר
ליהוה ויאמר
אם־נתן תתן את־העם
הזה בידי והחרמתי
את־עריהם׃

3

וישמע יהוה בקול
ישראל ויתן
את־הכנעני ויחרם
אתהם ואת־עריהם
ויקרא שם־המקום
חרמה׃

4

ויסעו מהר ההר דרך
ים־סוף לסבב
את־ארץ אדום ותקצר
נפש־העם בדרך׃

5

וידבר העם באלהים
ובמשה למה העליתנו
ממצרים למות במדבר
כי אין לחם ואין
מים ונפשנו קצה
בלחם הקלקל׃

6

וישלח יהוה בעם את
הנחשים השרפים
וינשכו את־העם
וימת עם־רב
מישראל׃

7

ויבא העם אל־משה
ויאמרו חטאנו
כי־דברנו ביהוה
ובך התפלל אל־יהוה
ויסר מעלינו
את־הנחש ויתפלל
משה בעד העם׃

8

ויאמר יהוה אל־משה
עשה לך שרף ושים
אתו על־נס והיה
כל־הנשוך וראה אתו
וחי׃

9

ויעש משה נחש נחשת
וישמהו על־הנס
והיה אם־נשך הנחש
את־איש והביט
אל־נחש הנחשת וחי׃

10

ויסעו בני ישראל
ויחנו באבת׃

11

ויסעו מאבת ויחנו
בעיי העברים במדבר
אשר על־פני מואב
ממזרח השמש׃

12

משם נסעו ויחנו
בנחל זרד׃

13

משם נסעו ויחנו
מעבר ארנון אשר
במדבר היצא מגבל
האמרי כי ארנון
גבול מואב בין
מואב ובין האמרי׃

14

על־כן יאמר בספר
מלחמת יהוה את־והב
בסופה ואת־הנחלים
ארנון׃

15

ואשד הנחלים אשר
נטה לשבת ער ונשען
לגבול מואב׃

16

ומשם בארה הוא
הבאר אשר אמר יהוה
למשה אסף את־העם
ואתנה להם מים׃

17

אז ישיר ישראל
את־השירה הזאת עלי
באר ענו־לה׃

18

באר חפרוה שרים
כרוה נדיבי העם
במחקק במשענתם
וממדבר מתנה׃

19

וממתנה נחליאל
ומנחליאל במות׃

20

ומבמות הגיא אשר
בשדה מואב ראש
הפסגה ונשקפה
על־פני הישימן׃

21

וישלח ישראל
מלאכים אל־סיחן
מלך־האמרי לאמר׃

22

אעברה בארצך לא
נטה בשדה ובכרם לא
נשתה מי באר בדרך
המלך נלך עד
אשר־נעבר גבלך׃

23

ולא־נתן סיחן
את־ישראל עבר
בגבלו ויאסף סיחן
את־כל־עמו ויצא
לקראת ישראל
המדברה ויבא יהצה
וילחם בישראל׃

24

ויכהו ישראל
לפי־חרב ויירש
את־ארצו מארנן
עד־יבק עד־בני
עמון כי עז גבול
בני עמון׃

25

ויקח ישראל את
כל־הערים האלה
וישב ישראל
בכל־ערי האמרי
בחשבון
ובכל־בנתיה׃

26

כי חשבון עיר סיחן
מלך האמרי הוא
והוא נלחם במלך
מואב הראשון ויקח
את־כל־ארצו מידו
עד־ארנן׃

27

על־כן יאמרו
המשלים באו חשבון
תבנה ותכונן עיר
סיחון׃

28

כי־אש יצאה מחשבון
להבה מקרית סיחן
אכלה ער מואב בעלי
במות ארנן׃

29

אוי־לך מואב אבדת
עם־כמוש נתן בניו
פליטם ובנתיו
בשבית למלך אמרי
סיחון׃

30

ונירם אבד חשבון
עד־דיבן ונשים
עד־נפח אשר
עד־מידבא׃

31

וישב ישראל בארץ
האמרי׃

32

וישלח משה לרגל
את־יעזר וילכדו
בנתיה ויירש
את־האמרי אשר־שם׃

33

ויפנו ויעלו דרך
הבשן ויצא עוג
מלך־הבשן לקראתם
הוא וכל־עמו
למלחמה אדרעי׃

34

ויאמר יהוה אל־משה
אל־תירא אתו כי
בידך נתתי אתו
ואת־כל־עמו
ואת־ארצו ועשית לו
כאשר עשית לסיחן
מלך האמרי אשר
יושב בחשבון׃

35

ויכו אתו ואת־בניו
ואת־כל־עמו
עד־בלתי השאיר־לו
שריד ויירשו את־
ארצו׃

Numbers 22


Numbers Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1

ויסעו בני ישראל
ויחנו בערבות מואב
מעבר לירדן ירחו׃

2

וירא בלק בן־צפור
את כל־אשר־עשה
ישראל לאמרי׃

3

ויגר מואב מפני
העם מאד כי רב־הוא
ויקץ מואב מפני
בני ישראל׃

4

ויאמר מואב
אל־זקני מדין עתה
ילחכו הקהל
את־כל־סביבתינו
כלחך השור את ירק
השדה ובלק בן־צפור
מלך למואב בעת
ההוא׃

5

וישלח מלאכים
אל־בלעם בן־בעור
פתורה אשר על־הנהר
ארץ בני־עמו
לקרא־לו לאמר הנה
עם יצא ממצרים הנה
כסה את־עין הארץ
והוא ישב ממלי׃

6

ועתה לכה־נא
ארה־לי את־העם הזה
כי־עצום הוא ממני
אולי אוכל נכה־ בו
ואגרשנו מן־הארץ
כי ידעתי את
אשר־תברך מברך
ואשר תאר יואר׃

7

וילכו זקני מואב
וזקני מדין וקסמים
בידם ויבאו
אל־בלעם וידברו
אליו דברי בלק׃

8

ויאמר אליהם לינו
פה הלילה והשבתי
אתכם דבר כאשר
ידבר יהוה אלי
וישבו שרי־מואב
עם־בלעם׃

9

ויבא אלהים
אל־בלעם ויאמר מי
האנשים האלה עמך׃

10

ויאמר בלעם
אל־האלהים בלק
בן־צפר מלך מואב
שלח אלי׃

11

הנה העם היצא
ממצרים ויכס
את־עין הארץ עתה
לכה קבה־לי אתו
אולי אוכל להלחם
בו וגרשתיו׃

12

ויאמר אלהים
אל־בלעם לא תלך
עמהם לא תאר
את־העם כי ברוך
הוא׃

13

ויקם בלעם בבקר
ויאמר אל־שרי בלק
לכו אל־ארצכם כי
מאן יהוה לתתי
להלך עמכם׃

14

ויקומו שרי מואב
ויבאו אל־בלק
ויאמרו מאן בלעם
הלך עמנו׃

15

ויסף עוד בלק שלח
שרים רבים ונכבדים
מאלה׃

16

ויבאו אל־בלעם
ויאמרו לו כה אמר
בלק בן־צפור אל־נא
תמנע מהלך אלי׃

17

כי־כבד אכבדך מאד
וכל אשר־תאמר אלי
אעשה ולכה־נא
קבה־לי את העם
הזה׃

18

ויען בלעם ויאמר
אל־עבדי בלק
אם־יתן־לי בלק מלא
ביתו כסף וזהב לא
אוכל לעבר את־פי
יהוה אלהי לעשות
קטנה או גדולה׃

19

ועתה שבו נא בזה
גם־אתם הלילה
ואדעה מה־יסף יהוה
דבר עמי׃

20

ויבא אלהים
אל־בלעם לילה
ויאמר לו אם־לקרא
לך באו האנשים קום
לך אתם ואך
את־הדבר אשר־אדבר
אליך אתו תעשה׃

21

ויקם בלעם בבקר
ויחבש את־אתנו
וילך עם־שרי מואב׃

22

ויחר־אף אלהים
כי־הולך הוא
ויתיצב מלאך יהוה
בדרך לשטן לו והוא
רכב על־אתנו ושני
נעריו עמו׃

23

ותרא האתון
את־מלאך יהוה נצב
בדרך וחרבו שלופה
בידו ותט האתון
מן־הדרך ותלך בשדה
ויך בלעם את־האתון
להטתה הדרך׃

24

ויעמד מלאך יהוה
במשעול הכרמים גדר
מזה וגדר מזה׃

25

ותרא האתון
את־מלאך יהוה
ותלחץ אל־הקיר
ותלחץ את־רגל בלעם
אל־ הקיר ויסף
להכתה׃

26

ויוסף מלאך־יהוה
עבור ויעמד במקום
צר אשר אין־דרך
לנטות ימין
ושמאול׃

27

ותרא האתון
את־מלאך יהוה
ותרבץ תחת בלעם
ויחר־אף בלעם ויך
את־ האתון במקל׃

28

ויפתח יהוה את־פי
האתון ותאמר לבלעם
מה־עשיתי לך כי
הכיתני זה שלש
רגלים׃

29

ויאמר בלעם לאתון
כי התעללת בי לו
יש־חרב בידי כי
עתה הרגתיך׃

30

ותאמר האתון
אל־בלעם הלוא אנכי
אתנך אשר־רכבת עלי
מעודך עד־ היום
הזה ההסכן הסכנתי
לעשות לך כה ויאמר
לא׃

31

ויגל יהוה את־עיני
בלעם וירא את־מלאך
יהוה נצב בדרך
וחרבו שלפה בידו
ויקד וישתחו
לאפיו׃

32

ויאמר אליו מלאך
יהוה על־מה הכית
את־אתנך זה שלוש
רגלים הנה אנכי
יצאתי לשטן כי־ירט
הדרך לנגדי׃

33

ותראני האתון ותט
לפני זה שלש רגלים
אולי נטתה מפני כי
עתה גם־ אתכה
הרגתי ואותה
החייתי׃

34

ויאמר בלעם
אל־מלאך יהוה
חטאתי כי לא ידעתי
כי אתה נצב לקראתי
בדרך ועתה אם־רע
בעיניך אשובה לי׃

35

ויאמר מלאך יהוה
אל־בלעם לך
עם־האנשים ואפס
את־הדבר אשר־אדבר
אליך אתו תדבר
וילך בלעם עם־שרי
בלק׃

36

וישמע בלק כי בא
בלעם ויצא לקראתו
אל־עיר מואב אשר
על־גבול ארנן אשר
בקצה הגבול׃

37

ויאמר בלק אל־בלעם
הלא שלח שלחתי
אליך לקרא־לך למה
לא־הלכת אלי האמנם
לא אוכל כבדך׃

38

ויאמר בלעם אל־בלק
הנה־באתי אליך עתה
היכל אוכל דבר
מאומה הדבר אשר
ישים אלהים בפי
אתו אדבר׃

39

וילך בלעם עם־בלק
ויבאו קרית חצות׃

40

ויזבח בלק בקר
וצאן וישלח לבלעם
ולשרים אשר אתו׃

41

ויהי בבקר ויקח
בלק את־בלעם
ויעלהו במות בעל
וירא משם קצה העם׃

Numbers 23


Numbers Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1

ויאמר בלעם אל־בלק
בנה־לי בזה שבעה
מזבחת והכן לי בזה
שבעה פרים ושבעה
אילים׃

2

ויעש בלק כאשר דבר
בלעם ויעל בלק
ובלעם פר ואיל
במזבח׃

3

ויאמר בלעם לבלק
התיצב על־עלתך
ואלכה אולי יקרה
יהוה לקראתי ודבר
מה־יראני והגדתי
לך וילך שפי׃

4

ויקר אלהים
אל־בלעם ויאמר
אליו את־שבעת
המזבחת ערכתי ואעל
פר ואיל במזבח׃

5

וישם יהוה דבר בפי
בלעם ויאמר שוב
אל־בלק וכה תדבר׃

6

וישב אליו והנה
נצב על־עלתו הוא
וכל־שרי מואב׃

7

וישא משלו ויאמר
מן־ארם ינחני בלק
מלך־מואב
מהררי־קדם לכה
ארה־ לי יעקב ולכה
זעמה ישראל׃

8

מה אקב לא קבה אל
ומה אזעם לא זעם
יהוה׃

9

כי־מראש צרים
אראנו ומגבעות
אשורנו הן־עם לבדד
ישכן ובגוים לא
יתחשב׃

10

מי מנה עפר יעקב
ומספר את־רבע
ישראל תמת נפשי
מות ישרים ותהי
אחריתי כמהו׃

11

ויאמר בלק אל־בלעם
מה עשית לי לקב
איבי לקחתיך והנה
ברכת ברך׃

12

ויען ויאמר הלא את
אשר ישים יהוה בפי
אתו אשמר לדבר׃

13

ויאמר אליו בלק
לך־נא אתי אל־מקום
אחר אשר תראנו משם
אפס קצהו תראה
וכלו לא תראה
וקבנו־לי משם׃

14

ויקחהו שדה צפים
אל־ראש הפסגה ויבן
שבעה מזבחת ויעל
פר ואיל במזבח׃

15

ויאמר אל־בלק
התיצב כה על־עלתך
ואנכי אקרה כה׃

16

ויקר יהוה אל־בלעם
וישם דבר בפיו
ויאמר שוב אל־בלק
וכה תדבר׃

17

ויבא אליו והנו
נצב על־עלתו ושרי
מואב אתו ויאמר לו
בלק מה־דבר יהוה׃

18

וישא משלו ויאמר
קום בלק ושמע
האזינה עדי בנו
צפר׃

19

לא איש אל ויכזב
ובן־אדם ויתנחם
ההוא אמר ולא יעשה
ודבר ולא יקימנה׃

20

הנה ברך לקחתי
וברך ולא אשיבנה׃

21

לא־הביט און ביעקב
ולא־ראה עמל
בישראל יהוה אלהיו
עמו ותרועת מלך
בו׃

22

אל מוציאם ממצרים
כתועפת ראם לו׃

23

כי לא־נחש ביעקב
ולא־קסם בישראל
כעת יאמר ליעקב
ולישראל מה־פעל
אל׃

24

הן־עם כלביא יקום
וכארי יתנשא לא
ישכב עד־יאכל טרף
ודם־חללים ישתה׃

25

ויאמר בלק אל־בלעם
גם־קב לא תקבנו
גם־ברך לא תברכנו׃

26

ויען בלעם ויאמר
אל־בלק הלא דברתי
אליך לאמר כל
אשר־ידבר יהוה אתו
אעשה׃

27

ויאמר בלק אל־בלעם
לכה־נא אקחך
אל־מקום אחר אולי
יישר בעיני האלהים
וקבתו לי משם׃

28

ויקח בלק את־בלעם
ראש הפעור הנשקף
על־פני הישימן׃

29

ויאמר בלעם אל־בלק
בנה־לי בזה שבעה
מזבחת והכן לי בזה
שבעה פרים ושבעה
אילם׃

30

ויעש בלק כאשר אמר
בלעם ויעל פר ואיל
במזבח׃

Numbers 24


Numbers Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1

וירא בלעם כי טוב
בעיני יהוה לברך
את־ישראל ולא־הלך
כפעם־בפעם לקראת
נחשים וישת
אל־המדבר פניו׃

2

וישא בלעם
את־עיניו וירא
את־ישראל שכן
לשבטיו ותהי עליו
רוח אלהים׃

3

וישא משלו ויאמר
נאם בלעם בנו בער
ונאם הגבר שתם
העין׃

4

נאם שמע אמרי־אל
אשר מחזה שדי יחזה
נפל וגלוי עינים׃

5

מה־טבו אהליך יעקב
משכנתיך ישראל׃

6

כנחלים נטיו כגנת
עלי נהר כאהלים
נטע יהוה כארזים
עלי־מים׃

7

יזל־מים מדליו
וזרעו במים רבים
וירם מאגג מלכו
ותנשא מלכתו׃

8

אל מוציאו ממצרים
כתועפת ראם לו
יאכל גוים צריו
ועצמתיהם יגרם
וחציו ימחץ׃

9

כרע שכב כארי
וכלביא מי יקימנו
מברכיך ברוך
וארריך ארור׃

10

ויחר־אף בלק
אל־בלעם ויספק
את־כפיו ויאמר בלק
אל־בלעם לקב איבי
קראתיך והנה ברכת
ברך זה שלש פעמים׃

11

ועתה ברח־לך
אל־מקומך אמרתי
כבד אכבדך והנה
מנעך יהוה מכבוד׃

12

ויאמר בלעם אל־בלק
הלא גם אל־מלאכיך
אשר־שלחת אלי
דברתי לאמר׃

13

אם־יתן־לי בלק מלא
ביתו כסף וזהב לא
אוכל לעבר את־פי
יהוה לעשות טובה
או רעה מלבי
אשר־ידבר יהוה אתו
אדבר׃

14

ועתה הנני הולך
לעמי לכה איעצך
אשר יעשה העם הזה
לעמך באחרית
הימים׃

15

וישא משלו ויאמר
נאם בלעם בנו בער
ונאם הגבר שתם
העין׃

16

נאם שמע אמרי־אל
וידע דעת עליון
מחזה שדי יחזה נפל
וגלוי עינים׃

17

אראנו ולא עתה
אשורנו ולא קרוב
דרך כוכב מיעקב
וקם שבט מישראל
ומחץ פאתי מואב
וקרקר כל־בני־שת׃

18

והיה אדום ירשה
והיה ירשה שעיר
איביו וישראל עשה
חיל׃

19

וירד מיעקב והאביד
שריד מעיר׃

20

וירא את־עמלק וישא
משלו ויאמר ראשית
גוים עמלק ואחריתו
עדי אבד׃

21

וירא את־הקיני
וישא משלו ויאמר
איתן מושבך ושים
בסלע קנך׃

22

כי אם־יהיה לבער
קין עד־מה אשור
תשבך׃

23

וישא משלו ויאמר
אוי מי יחיה משמו
אל׃

24

וצים מיד כתים
וענו אשור
וענו־עבר וגם־הוא
עדי אבד׃

25

ויקם בלעם וילך
וישב למקמו
וגם־בלק הלך
לדרכו׃

Numbers 25


Numbers Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1

וישב ישראל בשטים
ויחל העם לזנות
אל־בנות מואב׃

2

ותקראן לעם לזבחי
אלהיהן ויאכל העם
וישתחוו לאלהיהן׃

3

ויצמד ישראל לבעל
פעור ויחר־אף יהוה
בישראל׃

4

ויאמר יהוה אל־משה
קח את־כל־ראשי העם
והוקע אותם ליהוה
נגד השמש וישב
חרון אף־יהוה
מישראל׃

5

ויאמר משה אל־שפטי
ישראל הרגו איש
אנשיו הנצמדים
לבעל פעור׃

6

והנה איש מבני
ישראל בא ויקרב
אל־אחיו
את־המדינית לעיני
משה ולעיני כל־עדת
בני־ישראל והמה
בכים פתח אהל
מועד׃

7

וירא פינחס
בן־אלעזר בן־אהרן
הכהן ויקם מתוך
העדה ויקח רמח
בידו׃

8

ויבא אחר
איש־ישראל אל־הקבה
וידקר את־שניהם את
איש ישראל ואת־
האשה אל־קבתה
ותעצר המגפה מעל
בני ישראל׃

9

ויהיו המתים במגפה
ארבעה ועשרים אלף׃

10

וידבר יהוה אל־משה
לאמר׃

11

פינחס בן־אלעזר
בן־אהרן הכהן השיב
את־חמתי מעל
בני־ישראל בקנאו
את־קנאתי בתוכם
ולא־כליתי
את־בני־ישראל
בקנאתי׃

12

לכן אמר הנני נתן
לו את־בריתי שלום׃

13

והיתה לו ולזרעו
אחריו ברית כהנת
עולם תחת אשר קנא
לאלהיו ויכפר
על־בני ישראל׃

14

ושם איש ישראל
המכה אשר הכה
את־המדינית זמרי
בן־סלוא נשיא בית־
אב לשמעני׃

15

ושם האשה המכה
המדינית כזבי
בת־צור ראש אמות
בית־אב במדין הוא׃

16

וידבר יהוה אל־משה
לאמר׃

17

צרור את־המדינים
והכיתם אותם׃

18

כי צררים הם לכם
בנכליהם אשר־נכלו
לכם על־דבר־פעור
ועל־דבר כזבי
בת־נשיא מדין אחתם
המכה ביום־המגפה
על־דבר־פעור׃

19

ויהי אחרי המגפה׃

Numbers 26


Numbers Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1

ויאמר יהוה אל־משה
ואל אלעזר בן־אהרן
הכהן לאמר׃

2

שאו את־ראש כל־עדת
בני־ישראל מבן
עשרים שנה ומעלה
לבית אבתם כל־ יצא
צבא בישראל׃

3

וידבר משה ואלעזר
הכהן אתם בערבת
מואב על־ירדן ירחו
לאמר׃

4

מבן עשרים שנה
ומעלה כאשר צוה
יהוה את־משה ובני
ישראל היצאים מארץ
מצרים׃

5

ראובן בכור ישראל
בני ראובן חנוך
משפחת החנכי לפלוא
משפחת הפלאי׃

6

לחצרן משפחת
החצרוני לכרמי
משפחת הכרמי׃

7

אלה משפחת הראובני
ויהיו פקדיהם שלשה
וארבעים אלף ושבע
מאות ושלשים׃

8

ובני פלוא אליאב׃

9

ובני אליאב נמואל
ודתן ואבירם
הוא־דתן ואבירם
קרואי העדה אשר
הצו על־משה
ועל־אהרן בעדת־קרח
בהצתם על־יהוה׃

10

ותפתח הארץ את־פיה
ותבלע אתם ואת־קרח
במות העדה באכל
האש את חמשים
ומאתים איש ויהיו
לנס׃

11

ובני־קרח לא־מתו׃

12

בני שמעון למשפחתם
לנמואל משפחת
הנמואלי לימין
משפחת הימיני
ליכין משפחת
היכיני׃

13

לזרח משפחת הזרחי
לשאול משפחת
השאולי׃

14

אלה משפחת השמעני
שנים ועשרים אלף
ומאתים׃

15

בני גד למשפחתם
לצפון משפחת
הצפוני לחגי משפחת
החגי לשוני משפחת
השוני׃

16

לאזני משפחת האזני
לערי משפחת הערי׃

17

לארוד משפחת
הארודי לאראלי
משפחת האראלי׃

18

אלה משפחת בני־גד
לפקדיהם ארבעים
אלף וחמש מאות׃

19

בני יהודה ער
ואונן וימת ער
ואונן בארץ כנען׃

20

ויהיו בני־יהודה
למשפחתם לשלה
משפחת השלני לפרץ
משפחת הפרצי לזרח
משפחת הזרחי׃

21

ויהיו בני־פרץ
לחצרן משפחת
החצרני לחמול
משפחת החמולי׃

22

אלה משפחת יהודה
לפקדיהם ששה
ושבעים אלף וחמש
מאות׃

23

בני יששכר למשפחתם
תולע משפחת התולעי
לפוה משפחת הפוני׃

24

לישוב משפחת הישבי
לשמרן משפחת
השמרני׃

25

אלה משפחת יששכר
לפקדיהם ארבעה
וששים אלף ושלש
מאות׃

26

בני זבולן למשפחתם
לסרד משפחת הסרדי
לאלון משפחת האלני
ליחלאל משפחת
היחלאלי׃

27

אלה משפחת הזבולני
לפקדיהם ששים אלף
וחמש מאות׃

28

בני יוסף למשפחתם
מנשה ואפרים׃

29

בני מנשה למכיר
משפחת המכירי
ומכיר הוליד
את־גלעד לגלעד
משפחת הגלעדי׃

30

אלה בני גלעד
איעזר משפחת
האיעזרי לחלק
משפחת החלקי׃

31

ואשריאל משפחת
האשראלי ושכם
משפחת השכמי׃

32

ושמידע משפחת
השמידעי וחפר
משפחת החפרי׃

33

וצלפחד בן־חפר
לא־היו לו בנים כי
אם־בנות ושם בנות
צלפחד מחלה ונעה
חגלה מלכה ותרצה׃

34

אלה משפחת מנשה
ופקדיהם שנים
וחמשים אלף ושבע
מאות׃

35

אלה בני־אפרים
למשפחתם לשותלח
משפחת השתלחי לבכר
משפחת הבכרי לתחן
משפחת התחני׃

36

ואלה בני שותלח
לערן משפחת הערני׃

37

אלה משפחת
בני־אפרים לפקדיהם
שנים ושלשים אלף
וחמש מאות אלה
בני־יוסף למשפחתם׃

38

בני בנימן למשפחתם
לבלע משפחת הבלעי
לאשבל משפחת
האשבלי לאחירם
משפחת האחירמי׃

39

לשפופם משפחת
השופמי לחופם
משפחת החופמי׃

40

ויהיו בני־בלע ארד
ונעמן משפחת הארדי
לנעמן משפחת
הנעמי׃

41

אלה בני־בנימן
למשפחתם ופקדיהם
חמשה וארבעים אלף
ושש מאות׃

42

אלה בני־דן
למשפחתם לשוחם
משפחת השוחמי אלה
משפחת דן למשפחתם׃

43

כל־משפחת השוחמי
לפקדיהם ארבעה
וששים אלף וארבע
מאות׃

44

בני אשר למשפחתם
לימנה משפחת הימנה
לישוי משפחת הישוי
לבריעה משפחת
הבריעי׃

45

לבני בריעה לחבר
משפחת החברי
למלכיאל משפחת
המלכיאלי׃

46

ושם בת־אשר שרח׃

47

אלה משפחת בני־אשר
לפקדיהם שלשה
וחמשים אלף וארבע
מאות׃

48

בני נפתלי למשפחתם
ליחצאל משפחת
היחצאלי לגוני
משפחת הגוני׃

49

ליצר משפחת היצרי
לשלם משפחת השלמי׃

50

אלה משפחת נפתלי
למשפחתם ופקדיהם
חמשה וארבעים אלף
וארבע מאות׃

51

אלה פקודי בני
ישראל שש־מאות אלף
ואלף שבע מאות
ושלשים׃

52

וידבר יהוה אל־משה
לאמר׃

53

לאלה תחלק הארץ
בנחלה במספר שמות׃

54

לרב תרבה נחלתו
ולמעט תמעיט נחלתו
איש לפי פקדיו יתן
נחלתו׃

55

אך־בגורל יחלק
את־הארץ לשמות
מטות־אבתם ינחלו׃

56

על־פי הגורל תחלק
נחלתו בין רב
למעט׃

57

ואלה פקודי הלוי
למשפחתם לגרשון
משפחת הגרשני לקהת
משפחת הקהתי למררי
משפחת המררי׃

58

אלה משפחת לוי
משפחת הלבני משפחת
החברני משפחת
המחלי משפחת המושי
משפחת הקרחי וקהת
הולד את־עמרם׃

59

ושם אשת עמרם
יוכבד בת־לוי אשר
ילדה אתה ללוי
במצרים ותלד לעמרם
את־אהרן ואת־משה
ואת מרים אחתם׃

60

ויולד לאהרן
את־נדב ואת־אביהוא
את־אלעזר
ואת־איתמר׃

61

וימת נדב ואביהוא
בהקריבם אש־זרה
לפני יהוה׃

62

ויהיו פקדיהם שלשה
ועשרים אלף כל־זכר
מבן־חדש ומעלה כי
לא התפקדו בתוך
בני ישראל כי
לא־נתן להם נחלה
בתוך בני ישראל׃

63

אלה פקודי משה
ואלעזר הכהן אשר
פקדו את־בני ישראל
בערבת מואב על
ירדן ירחו׃

64

ובאלה לא־היה איש
מפקודי משה ואהרן
הכהן אשר פקדו
את־בני ישראל
במדבר סיני׃

65

כי־אמר יהוה להם
מות ימתו במדבר
ולא־נותר מהם איש
כי אם־כלב בן־
יפנה ויהושע
בן־נון׃

Numbers 27


Numbers Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1

ותקרבנה בנות
צלפחד בן־חפר
בן־גלעד בן־מכיר
בן־מנשה למשפחת
מנשה בן־יוסף ואלה
שמות בנתיו מחלה
נעה וחגלה ומלכה
ותרצה׃

2

ותעמדנה לפני משה
ולפני אלעזר הכהן
ולפני הנשיאם
וכל־העדה פתח
אהל־מועד לאמר׃

3

אבינו מת במדבר
והוא לא־היה בתוך
העדה הנועדים
על־יהוה בעדת־קרח
כי־בחטאו מת ובנים
לא־היו לו׃

4

למה יגרע שם־אבינו
מתוך משפחתו כי
אין לו בן תנה־לנו
אחזה בתוך אחי
אבינו׃

5

ויקרב משה
את־משפטן לפני
יהוה׃

6

ויאמר יהוה אל־משה
לאמר׃

7

כן בנות צלפחד
דברת נתן תתן להם
אחזת נחלה בתוך
אחי אביהם והעברת
את־נחלת אביהן
להן׃

8

ואל־בני ישראל
תדבר לאמר איש
כי־ימות ובן אין
לו והעברתם את־
נחלתו לבתו׃

9

ואם־אין לו בת
ונתתם את־נחלתו
לאחיו׃

10

ואם־אין לו אחים
ונתתם את־נחלתו
לאחי אביו׃

11

ואם־אין אחים
לאביו ונתתם
את־נחלתו לשארו
הקרב אליו ממשפחתו
וירש אתה והיתה
לבני ישראל לחקת
משפט כאשר צוה
יהוה את־משה׃

12

ויאמר יהוה אל־משה
עלה אל־הר העברים
הזה וראה את־הארץ
אשר נתתי לבני
ישראל׃

13

וראיתה אתה ונאספת
אל־עמיך גם־אתה
כאשר נאסף אהרן
אחיך׃

14

כאשר מריתם פי
במדבר־צן במריבת
העדה להקדישני
במים לעיניהם הם
מי־מריבת קדש
מדבר־צן׃

15

וידבר משה אל־יהוה
לאמר׃

16

יפקד יהוה אלהי
הרוחת לכל־בשר איש
על־העדה׃

17

אשר־יצא לפניהם
ואשר יבא לפניהם
ואשר יוציאם ואשר
יביאם ולא תהיה
עדת יהוה כצאן אשר
אין־להם רעה׃

18

ויאמר יהוה אל־משה
קח־לך את־יהושע
בן־נון איש
אשר־רוח בו וסמכת
את־ידך עליו׃

19

והעמדת אתו לפני
אלעזר הכהן ולפני
כל־העדה וצויתה
אתו לעיניהם׃

20

ונתתה מהודך עליו
למען ישמעו כל־עדת
בני ישראל׃

21

ולפני אלעזר הכהן
יעמד ושאל לו
במשפט האורים לפני
יהוה על־פיו יצאו
ועל־פיו יבאו הוא
וכל־בני־ישראל אתו
וכל־העדה׃

22

ויעש משה כאשר צוה
יהוה אתו ויקח
את־יהושע ויעמדהו
לפני אלעזר הכהן
ולפני כל־העדה׃

23

ויסמך את־ידיו
עליו ויצוהו כאשר
דבר יהוה ביד־משה׃

Numbers 28


Numbers Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1

וידבר יהוה אל־משה
לאמר׃

2

צו את־בני ישראל
ואמרת אלהם
את־קרבני לחמי
לאשי ריח ניחחי
תשמרו להקריב לי
במועדו׃

3

ואמרת להם זה האשה
אשר תקריבו ליהוה
כבשים בני־שנה
תמימם שנים ליום
עלה תמיד׃

4

את־הכבש אחד תעשה
בבקר ואת הכבש
השני תעשה בין
הערבים׃

5

ועשירית האיפה סלת
למנחה בלולה בשמן
כתית רביעת ההין׃

6

עלת תמיד העשיה
בהר סיני לריח
ניחח אשה ליהוה׃

7

ונסכו רביעת ההין
לכבש האחד בקדש
הסך נסך שכר
ליהוה׃

8

ואת הכבש השני
תעשה בין הערבים
כמנחת הבקר וכנסכו
תעשה אשה ריח ניחח
ליהוה׃

9

וביום השבת
שני־כבשים בני־שנה
תמימם ושני עשרנים
סלת מנחה בלולה
בשמן ונסכו׃

10

עלת שבת בשבתו
על־עלת התמיד
ונסכה׃

11

ובראשי חדשיכם
תקריבו עלה ליהוה
פרים בני־בקר שנים
ואיל אחד כבשים
בני־שנה שבעה
תמימם׃

12

ושלשה עשרנים סלת
מנחה בלולה בשמן
לפר האחד ושני
עשרנים סלת מנחה
בלולה בשמן לאיל
האחד׃

13

ועשרן עשרון סלת
מנחה בלולה בשמן
לכבש האחד עלה ריח
ניחח אשה ליהוה׃

14

ונסכיהם חצי ההין
יהיה לפר ושלישת
ההין לאיל ורביעת
ההין לכבש יין זאת
עלת חדש בחדשו
לחדשי השנה׃

15

ושעיר עזים אחד
לחטאת ליהוה
על־עלת התמיד יעשה
ונסכו׃

16

ובחדש הראשון
בארבעה עשר יום
לחדש פסח ליהוה׃

17

ובחמשה עשר יום
לחדש הזה חג שבעת
ימים מצות יאכל׃

18

ביום הראשון
מקרא־קדש כל־מלאכת
עבדה לא תעשו׃

19

והקרבתם אשה עלה
ליהוה פרים
בני־בקר שנים ואיל
אחד ושבעה כבשים
בני שנה תמימם
יהיו לכם׃

20

ומנחתם סלת בלולה
בשמן שלשה עשרנים
לפר ושני עשרנים
לאיל תעשו׃

21

עשרון עשרון תעשה
לכבש האחד לשבעת
הכבשים׃

22

ושעיר חטאת אחד
לכפר עליכם׃

23

מלבד עלת הבקר אשר
לעלת התמיד תעשו
את־אלה׃

24

כאלה תעשו ליום
שבעת ימים לחם אשה
ריח־ניחח ליהוה
על־עולת התמיד
יעשה ונסכו׃

25

וביום השביעי
מקרא־קדש יהיה לכם
כל־מלאכת עבדה לא
תעשו׃

26

וביום הבכורים
בהקריבכם מנחה
חדשה ליהוה
בשבעתיכם מקרא־קדש
יהיה לכם כל־מלאכת
עבדה לא תעשו׃

27

והקרבתם עולה לריח
ניחח ליהוה פרים
בני־בקר שנים איל
אחד שבעה כבשים
בני שנה׃

28

ומנחתם סלת בלולה
בשמן שלשה עשרנים
לפר האחד שני
עשרנים לאיל האחד׃

29

עשרון עשרון לכבש
האחד לשבעת
הכבשים׃

30

שעיר עזים אחד
לכפר עליכם׃

31

מלבד עלת התמיד
ומנחתו תעשו תמימם
יהיו־לכם ונסכיהם׃

Numbers 29


Numbers Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1

ובחדש השביעי באחד
לחדש מקרא־קדש
יהיה לכם כל־מלאכת
עבדה לא תעשו יום
תרועה יהיה לכם׃

2

ועשיתם עלה לריח
ניחח ליהוה פר
בן־בקר אחד איל
אחד כבשים בני־
שנה שבעה תמימם׃

3

ומנחתם סלת בלולה
בשמן שלשה עשרנים
לפר שני עשרנים
לאיל׃

4

ועשרון אחד לכבש
האחד לשבעת
הכבשים׃

5

ושעיר־עזים אחד
חטאת לכפר עליכם׃

6

מלבד עלת החדש
ומנחתה ועלת התמיד
ומנחתה ונסכיהם
כמשפטם לריח ניחח
אשה ליהוה׃

7

ובעשור לחדש
השביעי הזה
מקרא־קדש יהיה לכם
ועניתם את־נפשתיכם
כל־ מלאכה לא
תעשו׃

8

והקרבתם עלה ליהוה
ריח ניחח פר
בן־בקר אחד איל
אחד כבשים בני־
שנה שבעה תמימם
יהיו לכם׃

9

ומנחתם סלת בלולה
בשמן שלשה עשרנים
לפר שני עשרנים
לאיל האחד׃

10

עשרון עשרון לכבש
האחד לשבעת
הכבשים׃

11

שעיר־עזים אחד
חטאת מלבד חטאת
הכפרים ועלת התמיד
ומנחתה ונסכיהם׃

12

ובחמשה עשר יום
לחדש השביעי
מקרא־קדש יהיה לכם
כל־מלאכת עבדה לא
תעשו וחגתם חג
ליהוה שבעת ימים׃

13

והקרבתם עלה אשה
ריח ניחח ליהוה
פרים בני־בקר שלשה
עשר אילם שנים
כבשים בני־שנה
ארבעה עשר תמימם
יהיו׃

14

ומנחתם סלת בלולה
בשמן שלשה עשרנים
לפר האחד לשלשה
עשר פרים שני
עשרנים לאיל האחד
לשני האילם׃

15

ועשרון עשרון לכבש
האחד לארבעה עשר
כבשים׃

16

ושעיר־עזים אחד
חטאת מלבד עלת
התמיד מנחתה
ונסכה׃

17

וביום השני פרים
בני־בקר שנים עשר
אילם שנים כבשים
בני־שנה ארבעה עשר
תמימם׃

18

ומנחתם ונסכיהם
לפרים לאילם
ולכבשים במספרם
כמשפט׃

19

ושעיר־עזים אחד
חטאת מלבד עלת
התמיד ומנחתה
ונסכיהם׃

20

וביום השלישי פרים
עשתי־עשר אילם
שנים כבשים
בני־שנה ארבעה עשר
תמימם׃

21

ומנחתם ונסכיהם
לפרים לאילם
ולכבשים במספרם
כמשפט׃

22

ושעיר חטאת אחד
מלבד עלת התמיד
ומנחתה ונסכה׃

23

וביום הרביעי פרים
עשרה אילם שנים
כבשים בני־שנה
ארבעה עשר תמימם׃

24

מנחתם ונסכיהם
לפרים לאילם
ולכבשים במספרם
כמשפט׃

25

ושעיר־עזים אחד
חטאת מלבד עלת
התמיד מנחתה
ונסכה׃

26

וביום החמישי פרים
תשעה אילם שנים
כבשים בני־שנה
ארבעה עשר תמימם׃

27

ומנחתם ונסכיהם
לפרים לאילם
ולכבשים במספרם
כמשפט׃

28

ושעיר חטאת אחד
מלבד עלת התמיד
ומנחתה ונסכה׃

29

וביום הששי פרים
שמנה אילם שנים
כבשים בני־שנה
ארבעה עשר תמימם׃

30

ומנחתם ונסכיהם
לפרים לאילם
ולכבשים במספרם
כמשפט׃

31

ושעיר חטאת אחד
מלבד עלת התמיד
מנחתה ונסכיה׃

32

וביום השביעי פרים
שבעה אילם שנים
כבשים בני־שנה
ארבעה עשר תמימם׃

33

ומנחתם ונסכהם
לפרים לאילם
ולכבשים במספרם
כמשפטם׃

34

ושעיר חטאת אחד
מלבד עלת התמיד
מנחתה ונסכה׃

35

ביום השמיני עצרת
תהיה לכם כל־מלאכת
עבדה לא תעשו׃

36

והקרבתם עלה אשה
ריח ניחח ליהוה פר
אחד איל אחד כבשים
בני־שנה שבעה
תמימם׃

37

מנחתם ונסכיהם לפר
לאיל ולכבשים
במספרם כמשפט׃

38

ושעיר חטאת אחד
מלבד עלת התמיד
ומנחתה ונסכה׃

39

אלה תעשו ליהוה
במועדיכם לבד
מנדריכם ונדבתיכם
לעלתיכם ולמנחתיכם
ולנסכיכם
ולשלמיכם׃

Numbers 30


Numbers Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1

ויאמר משה אל־בני
ישראל ככל אשר־צוה
יהוה את־משה׃

2

וידבר משה אל־ראשי
המטות לבני ישראל
לאמר זה הדבר אשר
צוה יהוה׃

3

איש כי־ידר נדר
ליהוה או־השבע
שבעה לאסר אסר
על־נפשו לא יחל
דברו ככל־היצא
מפיו יעשה׃

4

ואשה כי־תדר נדר
ליהוה ואסרה אסר
בבית אביה בנעריה׃

5

ושמע אביה את־נדרה
ואסרה אשר אסרה
על־נפשה והחריש לה
אביה וקמו
כל־נדריה וכל־אסר
אשר־אסרה על־נפשה
יקום׃

6

ואם־הניא אביה אתה
ביום שמעו
כל־נדריה ואסריה
אשר־אסרה על־נפשה
לא יקום ויהוה
יסלח־לה כי־הניא
אביה אתה׃

7

ואם־היו תהיה לאיש
ונדריה עליה או
מבטא שפתיה אשר
אסרה על־נפשה׃

8

ושמע אישה ביום
שמעו והחריש לה
וקמו נדריה ואסרה
אשר־אסרה על־ נפשה
יקמו׃

9

ואם ביום שמע אישה
יניא אותה והפר
את־נדרה אשר עליה
ואת מבטא שפתיה
אשר אסרה על־נפשה
ויהוה יסלח־לה׃

10

ונדר אלמנה וגרושה
כל אשר־אסרה
על־נפשה יקום
עליה׃

11

ואם־בית אישה נדרה
או־אסרה אסר
על־נפשה בשבעה׃

12

ושמע אישה והחרש
לה לא הניא אתה
וקמו כל־נדריה
וכל־אסר אשר־ אסרה
על־נפשה יקום׃

13

ואם־הפר יפר אתם
אישה ביום שמעו
כל־מוצא שפתיה
לנדריה ולאסר נפשה
לא יקום אישה הפרם
ויהוה יסלח־לה׃

14

כל־נדר וכל־שבעת
אסר לענת נפש אישה
יקימנו ואישה
יפרנו׃

15

ואם־החרש יחריש לה
אישה מיום אל־יום
והקים את־כל־נדריה
או את־ כל־אסריה
אשר עליה הקים אתם
כי־החרש לה ביום
שמעו׃

16

ואם־הפר יפר אתם
אחרי שמעו ונשא
את־עונה׃

17

אלה החקים אשר צוה
יהוה את־משה בין
איש לאשתו בין־אב
לבתו בנעריה בית
אביה׃

Numbers 31


Numbers Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1

וידבר יהוה אל־משה
לאמר׃

2

נקם נקמת בני
ישראל מאת המדינים
אחר תאסף אל־עמיך׃

3

וידבר משה אל־העם
לאמר החלצו מאתכם
אנשים לצבא ויהיו
על־מדין לתת
נקמת־יהוה במדין׃

4

אלף למטה אלף למטה
לכל מטות ישראל
תשלחו לצבא׃

5

וימסרו מאלפי
ישראל אלף למטה
שנים־עשר אלף
חלוצי צבא׃

6

וישלח אתם משה אלף
למטה לצבא אתם
ואת־פינחס
בן־אלעזר הכהן
לצבא וכלי הקדש
וחצצרות התרועה
בידו׃

7

ויצבאו על־מדין
כאשר צוה יהוה
את־משה ויהרגו
כל־זכר׃

8

ואת־מלכי מדין
הרגו על־חלליהם
את־אוי ואת־רקם
ואת־צור ואת־חור
ואת־רבע חמשת מלכי
מדין ואת בלעם
בן־בעור הרגו
בחרב׃

9

וישבו בני־ישראל
את־נשי מדין
ואת־טפם ואת
כל־בהמתם
ואת־כל־מקנהם
ואת־כל־חילם בזזו׃

10

ואת כל־עריהם
במושבתם ואת
כל־טירתם שרפו
באש׃

11

ויקחו את־כל־השלל
ואת כל־המלקוח
באדם ובבהמה׃

12

ויבאו אל־משה
ואל־אלעזר הכהן
ואל־עדת בני־ישראל
את־השבי ואת־
המלקוח ואת־השלל
אל־המחנה אל־ערבת
מואב אשר על־ירדן
ירחו׃

13

ויצאו משה ואלעזר
הכהן וכל־נשיאי
העדה לקראתם
אל־מחוץ למחנה׃

14

ויקצף משה על
פקודי החיל שרי
האלפים ושרי המאות
הבאים מצבא
המלחמה׃

15

ויאמר אליהם משה
החייתם כל־נקבה׃

16

הן הנה היו לבני
ישראל בדבר בלעם
למסר־מעל ביהוה
על־דבר־פעור ותהי
המגפה בעדת יהוה׃

17

ועתה הרגו כל־זכר
בטף וכל־אשה ידעת
איש למשכב זכר
הרגו׃

18

וכל הטף בנשים אשר
לא־ידעו משכב זכר
החיו לכם׃

19

ואתם חנו מחוץ
למחנה שבעת ימים
כל הרג נפש וכל
נגע בחלל תתחטאו
ביום השלישי וביום
השביעי אתם
ושביכם׃

20

וכל־בגד
וכל־כלי־עור
וכל־מעשה עזים
וכל־כלי־עץ
תתחטאו׃

21

ויאמר אלעזר הכהן
אל־אנשי הצבא
הבאים למלחמה זאת
חקת התורה אשר־
צוה יהוה את־משה׃

22

אך את־הזהב
ואת־הכסף את־הנחשת
את־הברזל את־הבדיל
ואת־העפרת׃

23

כל־דבר אשר־יבא
באש תעבירו באש
וטהר אך במי נדה
יתחטא וכל אשר
לא־יבא באש תעבירו
במים׃

24

וכבסתם בגדיכם
ביום השביעי
וטהרתם ואחר תבאו
אל־המחנה׃

25

ויאמר יהוה אל־משה
לאמר׃

26

שא את ראש מלקוח
השבי באדם ובבהמה
אתה ואלעזר הכהן
וראשי אבות העדה׃

27

וחצית את־המלקוח
בין תפשי המלחמה
היצאים לצבא ובין
כל־העדה׃

28

והרמת מכס ליהוה
מאת אנשי המלחמה
היצאים לצבא אחד
נפש מחמש המאות
מן־האדם ומן־הבקר
ומן־החמרים
ומן־הצאן׃

29

ממחציתם תקחו
ונתתה לאלעזר הכהן
תרומת יהוה׃

30

וממחצת בני־ישראל
תקח אחד אחז
מן־החמשים מן־האדם
מן־הבקר מן־
החמרים ומן־הצאן
מכל־הבהמה ונתתה
אתם ללוים שמרי
משמרת משכן יהוה׃

31

ויעש משה ואלעזר
הכהן כאשר צוה
יהוה את־משה׃

32

ויהי המלקוח יתר
הבז אשר בזזו עם
הצבא צאן שש־מאות
אלף ושבעים אלף
וחמשת־אלפים׃

33

ובקר שנים ושבעים
אלף׃

34

וחמרים אחד וששים
אלף׃

35

ונפש אדם מן־הנשים
אשר לא־ידעו משכב
זכר כל־נפש שנים
ושלשים אלף׃

36

ותהי המחצה חלק
היצאים בצבא מספר
הצאן שלש־מאות אלף
ושלשים אלף ושבעת
אלפים וחמש מאות׃

37

ויהי המכס ליהוה
מן־הצאן שש מאות
חמש ושבעים׃

38

והבקר ששה ושלשים
אלף ומכסם ליהוה
שנים ושבעים׃

39

וחמרים שלשים אלף
וחמש מאות ומכסם
ליהוה אחד וששים׃

40

ונפש אדם ששה עשר
אלף ומכסם ליהוה
שנים ושלשים נפש׃

41

ויתן משה את־מכס
תרומת יהוה לאלעזר
הכהן כאשר צוה
יהוה את־משה׃

42

וממחצית בני ישראל
אשר חצה משה
מן־האנשים הצבאים׃

43

ותהי מחצת העדה
מן־הצאן שלש־מאות
אלף ושלשים אלף
שבעת אלפים וחמש
מאות׃

44

ובקר ששה ושלשים
אלף׃

45

וחמרים שלשים אלף
וחמש מאות׃

46

ונפש אדם ששה עשר
אלף׃

47

ויקח משה ממחצת
בני־ישראל את־האחז
אחד מן־החמשים
מן־האדם ומן־
הבהמה ויתן אתם
ללוים שמרי משמרת
משכן יהוה כאשר
צוה יהוה את־משה׃

48

ויקרבו אל־משה
הפקדים אשר לאלפי
הצבא שרי האלפים
ושרי המאות׃

49

ויאמרו אל־משה
עבדיך נשאו את־ראש
אנשי המלחמה אשר
בידנו ולא־ נפקד
ממנו איש׃

50

ונקרב את־קרבן
יהוה איש אשר מצא
כלי־זהב אצעדה
וצמיד טבעת עגיל
וכומז לכפר
על־נפשתינו לפני
יהוה׃

51

ויקח משה ואלעזר
הכהן את־הזהב מאתם
כל כלי מעשה׃

52

ויהי כל־זהב
התרומה אשר הרימו
ליהוה ששה עשר אלף
שבע־מאות וחמשים
שקל מאת שרי
האלפים ומאת שרי
המאות׃

53

אנשי הצבא בזזו
איש לו׃

54

ויקח משה ואלעזר
הכהן את־הזהב מאת
שרי האלפים והמאות
ויבאו אתו אל־אהל
מועד זכרון
לבני־ישראל לפני
יהוה׃

Numbers 32


Numbers Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1

ומקנה רב היה לבני
ראובן ולבני־גד
עצום מאד ויראו
את־ארץ יעזר
ואת־ארץ גלעד והנה
המקום מקום מקנה׃

2

ויבאו בני־גד ובני
ראובן ויאמרו
אל־משה ואל־אלעזר
הכהן ואל־ נשיאי
העדה לאמר׃

3

עטרות ודיבן ויעזר
ונמרה וחשבון
ואלעלה ושבם ונבו
ובען׃

4

הארץ אשר הכה יהוה
לפני עדת ישראל
ארץ מקנה הוא
ולעבדיך מקנה׃

5

ויאמרו אם־מצאנו
חן בעיניך יתן
את־הארץ הזאת
לעבדיך לאחזה אל־
תעברנו את־הירדן׃

6

ויאמר משה לבני־גד
ולבני ראובן
האחיכם יבאו
למלחמה ואתם תשבו
פה׃

7

ולמה תנואון את־לב
בני ישראל מעבר
אל־הארץ אשר־נתן
להם יהוה׃

8

כה עשו אבתיכם
בשלחי אתם מקדש
ברנע לראות
את־הארץ׃

9

ויעלו עד־נחל
אשכול ויראו
את־הארץ ויניאו
את־לב בני ישראל
לבלתי־ בא אל־הארץ
אשר־נתן להם יהוה׃

10

ויחר־אף יהוה ביום
ההוא וישבע לאמר׃

11

אם־יראו האנשים
העלים ממצרים מבן
עשרים שנה ומעלה
את האדמה אשר
נשבעתי לאברהם
ליצחק וליעקב כי
לא־מלאו אחרי׃

12

בלתי כלב בן־יפנה
הקנזי ויהושע
בן־נון כי מלאו
אחרי יהוה׃

13

ויחר־אף יהוה
בישראל וינעם
במדבר ארבעים שנה
עד־תם כל־הדור
העשה הרע בעיני
יהוה׃

14

והנה קמתם תחת
אבתיכם תרבות
אנשים חטאים לספות
עוד על חרון אף־
יהוה אל־ישראל׃

15

כי תשובן מאחריו
ויסף עוד להניחו
במדבר ושחתם
לכל־העם הזה׃

16

ויגשו אליו ויאמרו
גדרת צאן נבנה
למקננו פה וערים
לטפנו׃

17

ואנחנו נחלץ חשים
לפני בני ישראל עד
אשר אם־הביאנם
אל־מקומם וישב
טפנו בערי המבצר
מפני ישבי הארץ׃

18

לא נשוב אל־בתינו
עד התנחל בני
ישראל איש נחלתו׃

19

כי לא ננחל אתם
מעבר לירדן והלאה
כי באה נחלתנו
אלינו מעבר הירדן
מזרחה׃

20

ויאמר אליהם משה
אם־תעשון את־הדבר
הזה אם־תחלצו לפני
יהוה למלחמה׃

21

ועבר לכם כל־חלוץ
את־הירדן לפני
יהוה עד הורישו
את־איביו מפניו׃

22

ונכבשה הארץ לפני
יהוה ואחר תשבו
והייתם נקים מיהוה
ומישראל והיתה
הארץ הזאת לכם
לאחזה לפני יהוה׃

23

ואם־לא תעשון כן
הנה חטאתם ליהוה
ודעו חטאתכם אשר
תמצא אתכם׃

24

בנו־לכם ערים
לטפכם וגדרת
לצנאכם והיצא
מפיכם תעשו׃

25

ויאמר בני־גד ובני
ראובן אל־משה לאמר
עבדיך יעשו כאשר
אדני מצוה׃

26

טפנו נשינו מקננו
וכל־בהמתנו
יהיו־שם בערי
הגלעד׃

27

ועבדיך יעברו
כל־חלוץ צבא לפני
יהוה למלחמה כאשר
אדני דבר׃

28

ויצו להם משה את
אלעזר הכהן ואת
יהושע בן־נון
ואת־ראשי אבות
המטות לבני ישראל׃

29

ויאמר משה אלהם
אם־יעברו בני־גד
ובני־ראובן אתכם
את־הירדן כל־ חלוץ
למלחמה לפני יהוה
ונכבשה הארץ
לפניכם ונתתם להם
את־ארץ הגלעד
לאחזה׃

30

ואם־לא יעברו
חלוצים אתכם
ונאחזו בתככם בארץ
כנען׃

31

ויענו בני־גד ובני
ראובן לאמר את אשר
דבר יהוה אל־עבדיך
כן נעשה׃

32

נחנו נעבר חלוצים
לפני יהוה ארץ
כנען ואתנו אחזת
נחלתנו מעבר
לירדן׃

33

ויתן להם משה
לבני־גד ולבני
ראובן ולחצי שבט
מנשה בן־יוסף את־
ממלכת סיחן מלך
האמרי ואת־ממלכת
עוג מלך הבשן הארץ
לעריה בגבלת ערי
הארץ סביב׃

34

ויבנו בני־גד
את־דיבן ואת־עטרת
ואת ערער׃

35

ואת־עטרת שופן
ואת־יעזר ויגבהה׃

36

ואת־בית נמרה
ואת־בית הרן ערי
מבצר וגדרת צאן׃

37

ובני ראובן בנו
את־חשבון
ואת־אלעלא ואת
קריתים׃

38

ואת־נבו ואת־בעל
מעון מוסבת שם
ואת־שבמה ויקראו
בשמת את־שמות
הערים אשר בנו׃

39

וילכו בני מכיר
בן־מנשה גלעדה
וילכדה ויורש
את־האמרי אשר־בה׃

40

ויתן משה את־הגלעד
למכיר בן־מנשה
וישב בה׃

41

ויאיר בן־מנשה הלך
וילכד את־חותיהם
ויקרא אתהן חות
יאיר׃

42

ונבח הלך וילכד
את־קנת ואת־בנתיה
ויקרא לה נבח
בשמו׃

Numbers 33


Numbers Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1

אלה מסעי
בני־ישראל אשר
יצאו מארץ מצרים
לצבאתם ביד־משה
ואהרן׃

2

ויכתב משה
את־מוצאיהם
למסעיהם על־פי
יהוה ואלה מסעיהם
למוצאיהם׃

3

ויסעו מרעמסס בחדש
הראשון בחמשה עשר
יום לחדש הראשון
ממחרת הפסח יצאו
בני־ישראל ביד רמה
לעיני כל־מצרים׃

4

ומצרים מקברים את
אשר הכה יהוה בהם
כל־בכור ובאלהיהם
עשה יהוה שפטים׃

5

ויסעו בני־ישראל
מרעמסס ויחנו
בסכת׃

6

ויסעו מסכת ויחנו
באתם אשר בקצה
המדבר׃

7

ויסעו מאתם וישב
על־פי החירת אשר
על־פני בעל צפון
ויחנו לפני מגדל׃

8

ויסעו מפני החירת
ויעברו בתוך־הים
המדברה וילכו דרך
שלשת ימים במדבר
אתם ויחנו במרה׃

9

ויסעו ממרה ויבאו
אילמה ובאילם שתים
עשרה עינת מים
ושבעים תמרים
ויחנו־שם׃

10

ויסעו מאילם ויחנו
על־ים־סוף׃

11

ויסעו מים־סוף
ויחנו במדבר־סין׃

12

ויסעו ממדבר־סין
ויחנו בדפקה׃

13

ויסעו מדפקה ויחנו
באלוש׃

14

ויסעו מאלוש ויחנו
ברפידם ולא־היה שם
מים לעם לשתות׃

15

ויסעו מרפידם
ויחנו במדבר סיני׃

16

ויסעו ממדבר סיני
ויחנו בקברת
התאוה׃

17

ויסעו מקברת התאוה
ויחנו בחצרת׃

18

ויסעו מחצרת ויחנו
ברתמה׃

19

ויסעו מרתמה ויחנו
ברמן פרץ׃

20

ויסעו מרמן פרץ
ויחנו בלבנה׃

21

ויסעו מלבנה ויחנו
ברסה׃

22

ויסעו מרסה ויחנו
בקהלתה׃

23

ויסעו מקהלתה
ויחנו בהר־שפר׃

24

ויסעו מהר־שפר
ויחנו בחרדה׃

25

ויסעו מחרדה ויחנו
במקהלת׃

26

ויסעו ממקהלת
ויחנו בתחת׃

27

ויסעו מתחת ויחנו
בתרח׃

28

ויסעו מתרח ויחנו
במתקה׃

29

ויסעו ממתקה ויחנו
בחשמנה׃

30

ויסעו מחשמנה
ויחנו במסרות׃

31

ויסעו ממסרות
ויחנו בבני יעקן׃

32

ויסעו מבני יעקן
ויחנו בחר הגדגד׃

33

ויסעו מחר הגדגד
ויחנו ביטבתה׃

34

ויסעו מיטבתה
ויחנו בעברנה׃

35

ויסעו מעברנה
ויחנו בעצין גבר׃

36

ויסעו מעצין גבר
ויחנו במדבר־צן
הוא קדש׃

37

ויסעו מקדש ויחנו
בהר ההר בקצה ארץ
אדום׃

38

ויעל אהרן הכהן
אל־הר ההר על־פי
יהוה וימת שם בשנת
הארבעים לצאת
בני־ישראל מארץ
מצרים בחדש החמישי
באחד לחדש׃

39

ואהרן בן־שלש
ועשרים ומאת שנה
במתו בהר ההר׃

40

וישמע הכנעני מלך
ערד והוא־ישב בנגב
בארץ כנען בבא בני
ישראל׃

41

ויסעו מהר ההר
ויחנו בצלמנה׃

42

ויסעו מצלמנה
ויחנו בפונן׃

43

ויסעו מפונן ויחנו
באבת׃

44

ויסעו מאבת ויחנו
בעיי העברים בגבול
מואב׃

45

ויסעו מעיים ויחנו
בדיבן גד׃

46

ויסעו מדיבן גד
ויחנו בעלמן
דבלתימה׃

47

ויסעו מעלמן
דבלתימה ויחנו
בהרי העברים לפני
נבו׃

48

ויסעו מהרי העברים
ויחנו בערבת מואב
על ירדן ירחו׃

49

ויחנו על־הירדן
מבית הישמת עד אבל
השטים בערבת מואב׃

50

וידבר יהוה אל־משה
בערבת מואב
על־ירדן ירחו
לאמר׃

51

דבר אל־בני ישראל
ואמרת אלהם כי אתם
עברים את־הירדן
אל־ארץ כנען׃

52

והורשתם
את־כל־ישבי הארץ
מפניכם ואבדתם את
כל־משכיתם ואת כל־
צלמי מסכתם תאבדו
ואת כל־במותם
תשמידו׃

53

והורשתם את־הארץ
וישבתם־בה כי לכם
נתתי את־הארץ לרשת
אתה׃

54

והתנחלתם את־הארץ
בגורל למשפחתיכם
לרב תרבו את־נחלתו
ולמעט תמעיט
את־נחלתו אל
אשר־יצא לו שמה
הגורל לו יהיה
למטות אבתיכם
תתנחלו׃

55

ואם־לא תורישו
את־ישבי הארץ
מפניכם והיה אשר
תותירו מהם לשכים
בעיניכם ולצנינם
בצדיכם וצררו אתכם
על־הארץ אשר אתם
ישבים בה׃

56

והיה כאשר דמיתי
לעשות להם אעשה
לכם׃

Numbers 34


Numbers Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1

וידבר יהוה אל־משה
לאמר׃

2

צו את־בני ישראל
ואמרת אלהם כי־אתם
באים אל־הארץ כנען
זאת הארץ אשר תפל
לכם בנחלה ארץ
כנען לגבלתיה׃

3

והיה לכם פאת־נגב
ממדבר־צן על־ידי
אדום והיה לכם
גבול נגב מקצה
ים־המלח קדמה׃

4

ונסב לכם הגבול
מנגב למעלה עקרבים
ועבר צנה והיה
תוצאתיו מנגב לקדש
ברנע ויצא חצר־אדר
ועבר עצמנה׃

5

ונסב הגבול מעצמון
נחלה מצרים והיו
תוצאתיו הימה׃

6

וגבול ים והיה לכם
הים הגדול וגבול
זה־יהיה לכם גבול
ים׃

7

וזה־יהיה לכם גבול
צפון מן־הים הגדל
תתאו לכם הר ההר׃

8

מהר ההר תתאו לבא
חמת והיו תוצאת
הגבל צדדה׃

9

ויצא הגבל זפרנה
והיו תוצאתיו חצר
עינן זה־יהיה לכם
גבול צפון׃

10

והתאויתם לכם
לגבול קדמה מחצר
עינן שפמה׃

11

וירד הגבל משפם
הרבלה מקדם לעין
וירד הגבל ומחה
על־כתף ים־כנרת
קדמה׃

12

וירד הגבול הירדנה
והיו תוצאתיו ים
המלח זאת תהיה לכם
הארץ לגבלתיה
סביב׃

13

ויצו משה את־בני
ישראל לאמר זאת
הארץ אשר תתנחלו
אתה בגורל אשר צוה
יהוה לתת לתשעת
המטות וחצי המטה׃

14

כי לקחו מטה בני
הראובני לבית אבתם
ומטה בני־הגדי
לבית אבתם וחצי
מטה מנשה לקחו
נחלתם׃

15

שני המטות וחצי
המטה לקחו נחלתם
מעבר לירדן ירחו
קדמה מזרחה׃

16

וידבר יהוה אל־משה
לאמר׃

17

אלה שמות האנשים
אשר־ינחלו לכם
את־הארץ אלעזר
הכהן ויהושע בן־
נון׃

18

ונשיא אחד נשיא
אחד ממטה תקחו
לנחל את־הארץ׃

19

ואלה שמות האנשים
למטה יהודה כלב
בן־יפנה׃

20

ולמטה בני שמעון
שמואל בן־עמיהוד׃

21

למטה בנימן אלידד
בן־כסלון׃

22

ולמטה בני־דן נשיא
בקי בן־יגלי׃

23

לבני יוסף למטה
בני־מנשה נשיא
חניאל בן־אפד׃

24

ולמטה בני־אפרים
נשיא קמואל
בן־שפטן׃

25

ולמטה בני־זבולן
נשיא אליצפן
בן־פרנך׃

26

ולמטה בני־יששכר
נשיא פלטיאל
בן־עזן׃

27

ולמטה בני־אשר
נשיא אחיהוד
בן־שלמי׃

28

ולמטה בני־נפתלי
נשיא פדהאל
בן־עמיהוד׃

29

אלה אשר צוה יהוה
לנחל את־בני־ישראל
בארץ כנען׃

Numbers 35


Numbers Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1

וידבר יהוה אל־משה
בערבת מואב
על־ירדן ירחו
לאמר׃

2

צו את־בני ישראל
ונתנו ללוים מנחלת
אחזתם ערים לשבת
ומגרש לערים
סביבתיהם תתנו
ללוים׃

3

והיו הערים להם
לשבת ומגרשיהם
יהיו לבהמתם
ולרכשם ולכל חיתם׃

4

ומגרשי הערים אשר
תתנו ללוים מקיר
העיר וחוצה אלף
אמה סביב׃

5

ומדתם מחוץ לעיר
את־פאת־קדמה אלפים
באמה ואת־פאת־נגב
אלפים באמה
ואת־פאת־ים אלפים
באמה ואת פאת צפון
אלפים באמה והעיר
בתוך זה יהיה להם
מגרשי הערים׃

6

ואת הערים אשר
תתנו ללוים את
שש־ערי המקלט אשר
תתנו לנס שמה הרצח
ועליהם תתנו
ארבעים ושתים עיר׃

7

כל־הערים אשר תתנו
ללוים ארבעים
ושמנה עיר אתהן
ואת־מגרשיהן׃

8

והערים אשר תתנו
מאחזת בני־ישראל
מאת הרב תרבו ומאת
המעט תמעיטו איש
כפי נחלתו אשר
ינחלו יתן מעריו
ללוים׃

9

וידבר יהוה אל־משה
לאמר׃

10

דבר אל־בני ישראל
ואמרת אלהם כי אתם
עברים את־הירדן
ארצה כנען׃

11

והקריתם לכם ערים
ערי מקלט תהיינה
לכם ונס שמה רצח
מכה־נפש בשגגה׃

12

והיו לכם הערים
למקלט מגאל ולא
ימות הרצח עד־עמדו
לפני העדה למשפט׃

13

והערים אשר תתנו
שש־ערי מקלט
תהיינה לכם׃

14

את שלש הערים תתנו
מעבר לירדן ואת
שלש הערים תתנו
בארץ כנען ערי
מקלט תהיינה׃

15

לבני ישראל ולגר
ולתושב בתוכם
תהיינה שש־הערים
האלה למקלט לנוס
שמה כל־מכה־נפש
בשגגה׃

16

ואם־בכלי ברזל
הכהו וימת רצח הוא
מות יומת הרצח׃

17

ואם באבן יד
אשר־ימות בה הכהו
וימת רצח הוא מות
יומת הרצח׃

18

או בכלי עץ־יד
אשר־ימות בו הכהו
וימת רצח הוא מות
יומת הרצח׃

19

גאל הדם הוא ימית
את־הרצח בפגעו־בו
הוא ימתנו׃

20

ואם־בשנאה יהדפנו
או־השליך עליו
בצדיה וימת׃

21

או באיבה הכהו
בידו וימת
מות־יומת המכה רצח
הוא גאל הדם ימית
את־הרצח בפגעו־בו׃

22

ואם־בפתע בלא־איבה
הדפו או־השליך
עליו כל־כלי בלא
צדיה׃

23

או בכל־אבן
אשר־ימות בה בלא
ראות ויפל עליו
וימת והוא לא־אויב
לו ולא מבקש רעתו׃

24

ושפטו העדה בין
המכה ובין גאל הדם
על המשפטים האלה׃

25

והצילו העדה
את־הרצח מיד גאל
הדם והשיבו אתו
העדה אל־עיר מקלטו
אשר־נס שמה וישב
בה עד־מות הכהן
הגדל אשר־משח אתו
בשמן הקדש׃

26

ואם־יצא יצא הרצח
את־גבול עיר מקלטו
אשר ינוס שמה׃

27

ומצא אתו גאל הדם
מחוץ לגבול עיר
מקלטו ורצח גאל
הדם את־הרצח אין
לו דם׃

28

כי בעיר מקלטו ישב
עד־מות הכהן הגדל
ואחרי מות הכהן
הגדל ישוב הרצח
אל־ארץ אחזתו׃

29

והיו אלה לכם לחקת
משפט לדרתיכם בכל
מושבתיכם׃

30

כל־מכה־נפש לפי
עדים ירצח את־הרצח
ועד אחד לא־יענה
בנפש למות׃

31

ולא־תקחו כפר לנפש
רצח אשר־הוא רשע
למות כי־מות יומת׃

32

ולא־תקחו כפר לנוס
אל־עיר מקלטו לשוב
לשבת בארץ עד־מות
הכהן׃

33

ולא־תחניפו
את־הארץ אשר אתם
בה כי הדם הוא
יחניף את־הארץ
ולארץ לא־יכפר לדם
אשר שפך־בה כי־אם
בדם שפכו׃

34

ולא תטמא את־הארץ
אשר אתם ישבים בה
אשר אני שכן בתוכה
כי אני יהוה שכן
בתוך בני ישראל׃

Numbers 36


Numbers Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1

ויקרבו ראשי האבות
למשפחת בני־גלעד
בן־מכיר בן־מנשה
ממשפחת בני יוסף
וידברו לפני משה
ולפני הנשאים ראשי
אבות לבני ישראל׃

2

ויאמרו את־אדני
צוה יהוה לתת
את־הארץ בנחלה
בגורל לבני ישראל
ואדני צוה ביהוה
לתת את־נחלת צלפחד
אחינו לבנתיו׃

3

והיו לאחד מבני
שבטי בני־ישראל
לנשים ונגרעה
נחלתן מנחלת
אבתינו ונוסף על
נחלת המטה אשר
תהיינה להם ומגרל
נחלתנו יגרע׃

4

ואם־יהיה היבל
לבני ישראל ונוספה
נחלתן על נחלת
המטה אשר תהיינה
להם ומנחלת מטה
אבתינו יגרע
נחלתן׃

5

ויצו משה את־בני
ישראל על־פי יהוה
לאמר כן מטה
בני־יוסף דברים׃

6

זה הדבר אשר־צוה
יהוה לבנות צלפחד
לאמר לטוב בעיניהם
תהיינה לנשים אך
למשפחת מטה אביהם
תהיינה לנשים׃

7

ולא־תסב נחלה לבני
ישראל ממטה אל־מטה
כי איש בנחלת מטה
אבתיו ידבקו בני
ישראל׃

8

וכל־בת ירשת נחלה
ממטות בני ישראל
לאחד ממשפחת מטה
אביה תהיה לאשה
למען יירשו בני
ישראל איש נחלת
אבתיו׃

9

ולא־תסב נחלה ממטה
למטה אחר כי־איש
בנחלתו ידבקו מטות
בני ישראל׃

10

כאשר צוה יהוה
את־משה כן עשו
בנות צלפחד׃

11

ותהיינה מחלה תרצה
וחגלה ומלכה ונעה
בנות צלפחד לבני
דדיהן לנשים׃

12

ממשפחת בני־מנשה
בן־יוסף היו לנשים
ותהי נחלתן על־מטה
משפחת אביהן׃

13

אלה המצות
והמשפטים אשר צוה
יהוה ביד־משה
אל־בני ישראל
בערבת מואב על
ירדן ירחו׃

Deuteronomy 1


Deuteronomy Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

אלה הדברים אשר
דבר משה
אל־כל־ישראל בעבר
הירדן במדבר בערבה
מול סוף בין־פארן
ובין־תפל ולבן
וחצרת ודי זהב׃

2

אחד עשר יום מחרב
דרך הר־שעיר עד
קדש ברנע׃

3

ויהי בארבעים שנה
בעשתי־עשר חדש
באחד לחדש דבר משה
אל־בני ישראל ככל
אשר צוה יהוה אתו
אלהם׃

4

אחרי הכתו את סיחן
מלך האמרי אשר
יושב בחשבון ואת
עוג מלך הבשן
אשר־יושב בעשתרת
באדרעי׃

5

בעבר הירדן בארץ
מואב הואיל משה
באר את־התורה הזאת
לאמר׃

6

יהוה אלהינו דבר
אלינו בחרב לאמר
רב־לכם שבת בהר
הזה׃

7

פנו וסעו לכם ובאו
הר האמרי
ואל־כל־שכניו
בערבה בהר ובשפלה
ובנגב ובחוף הים
ארץ הכנעני
והלבנון עד־הנהר
הגדל נהר־פרת׃

8

ראה נתתי לפניכם
את־הארץ באו ורשו
את־הארץ אשר נשבע
יהוה לאבתיכם
לאברהם ליצחק
וליעקב לתת להם
ולזרעם אחריהם׃

9

ואמר אלכם בעת
ההוא לאמר לא־אוכל
לבדי שאת אתכם׃

10

יהוה אלהיכם הרבה
אתכם והנכם היום
ככוכבי השמים לרב׃

11

יהוה אלהי אבותכם
יסף עליכם ככם אלף
פעמים ויברך אתכם
כאשר דבר לכם׃

12

איכה אשא לבדי
טרחכם ומשאכם
וריבכם׃

13

הבו לכם אנשים
חכמים ונבנים
וידעים לשבטיכם
ואשימם בראשיכם׃

14

ותענו אתי ותאמרו
טוב־הדבר אשר־דברת
לעשות׃

15

ואקח את־ראשי
שבטיכם אנשים
חכמים וידעים ואתן
אותם ראשים עליכם
שרי אלפים ושרי
מאות ושרי חמשים
ושרי עשרת ושטרים
לשבטיכם׃

16

ואצוה את־שפטיכם
בעת ההוא לאמר שמע
בין־אחיכם ושפטתם
צדק בין־ איש
ובין־אחיו ובין
גרו׃

17

לא־תכירו פנים
במשפט כקטן כגדל
תשמעון לא תגורו
מפני־איש כי המשפט
לאלהים הוא והדבר
אשר יקשה מכם
תקרבון אלי
ושמעתיו׃

18

ואצוה אתכם בעת
ההוא את כל־הדברים
אשר תעשון׃

19

ונסע מחרב ונלך את
כל־המדבר הגדול
והנורא ההוא אשר
ראיתם דרך הר
האמרי כאשר צוה
יהוה אלהינו אתנו
ונבא עד קדש ברנע׃

20

ואמר אלכם באתם
עד־הר האמרי
אשר־יהוה אלהינו
נתן לנו׃

21

ראה נתן יהוה
אלהיך לפניך
את־הארץ עלה רש
כאשר דבר יהוה
אלהי אבתיך לך
אל־תירא ואל־תחת׃

22

ותקרבון אלי כלכם
ותאמרו נשלחה
אנשים לפנינו
ויחפרו־לנו את־
הארץ וישבו אתנו
דבר את־הדרך אשר
נעלה־בה ואת הערים
אשר נבא אליהן׃

23

וייטב בעיני הדבר
ואקח מכם שנים עשר
אנשים איש אחד
לשבט׃

24

ויפנו ויעלו ההרה
ויבאו עד־נחל אשכל
וירגלו אתה׃

25

ויקחו בידם מפרי
הארץ ויורדו אלינו
וישבו אתנו דבר
ויאמרו טובה הארץ
אשר־יהוה אלהינו
נתן לנו׃

26

ולא אביתם לעלת
ותמרו את־פי יהוה
אלהיכם׃

27

ותרגנו באהליכם
ותאמרו בשנאת יהוה
אתנו הוציאנו מארץ
מצרים לתת אתנו
ביד האמרי
להשמידנו׃

28

אנה אנחנו עלים
אחינו המסו
את־לבבנו לאמר עם
גדול ורם ממנו
ערים גדלת ובצורת
בשמים וגם־בני
ענקים ראינו שם׃

29

ואמר אלכם
לא־תערצון
ולא־תיראון מהם׃

30

יהוה אלהיכם ההלך
לפניכם הוא ילחם
לכם ככל אשר עשה
אתכם במצרים
לעיניכם׃

31

ובמדבר אשר ראית
אשר נשאך יהוה
אלהיך כאשר
ישא־איש את־בנו
בכל־ הדרך אשר
הלכתם עד־באכם
עד־המקום הזה׃

32

ובדבר הזה אינכם
מאמינם ביהוה
אלהיכם׃

33

ההלך לפניכם בדרך
לתור לכם מקום
לחנתכם באש לילה
לראתכם בדרך אשר
תלכו־בה ובענן
יומם׃

34

וישמע יהוה את־קול
דבריכם ויקצף
וישבע לאמר׃

35

אם־יראה איש
באנשים האלה הדור
הרע הזה את הארץ
הטובה אשר נשבעתי
לתת לאבתיכם׃

36

זולתי כלב בן־יפנה
הוא יראנה ולו־אתן
את־הארץ אשר
דרך־בה ולבניו יען
אשר מלא אחרי
יהוה׃

37

גם־בי התאנף יהוה
בגללכם לאמר
גם־אתה לא־תבא שם׃

38

יהושע בן־נון העמד
לפניך הוא יבא שמה
אתו חזק כי־הוא
ינחלנה את־ ישראל׃

39

וטפכם אשר אמרתם
לבז יהיה ובניכם
אשר לא־ידעו היום
טוב ורע המה יבאו
שמה ולהם אתננה
והם יירשוה׃

40

ואתם פנו לכם וסעו
המדברה דרך
ים־סוף׃

41

ותענו ותאמרו אלי
חטאנו ליהוה אנחנו
נעלה ונלחמנו ככל
אשר־צונו יהוה
אלהינו ותחגרו איש
את־כלי מלחמתו
ותהינו לעלת ההרה׃

42

ויאמר יהוה אלי
אמר להם לא תעלו
ולא־תלחמו כי
אינני בקרבכם ולא
תנגפו לפני
איביכם׃

43

ואדבר אליכם ולא
שמעתם ותמרו את־פי
יהוה ותזדו ותעלו
ההרה׃

44

ויצא האמרי הישב
בהר ההוא לקראתכם
וירדפו אתכם כאשר
תעשינה הדברים
ויכתו אתכם בשעיר
עד־חרמה׃

45

ותשבו ותבכו לפני
יהוה ולא־שמע יהוה
בקלכם ולא האזין
אליכם׃

46

ותשבו בקדש ימים
רבים כימים אשר
ישבתם׃

Deuteronomy 2


Deuteronomy Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

ונפן ונסע המדברה
דרך ים־סוף כאשר
דבר יהוה אלי ונסב
את־הר־שעיר ימים
רבים׃

2

ויאמר יהוה אלי
לאמר׃

3

רב־לכם סב את־ההר
הזה פנו לכם צפנה׃

4

ואת־העם צו לאמר
אתם עברים בגבול
אחיכם בני־עשו
הישבים בשעיר
וייראו מכם
ונשמרתם מאד׃

5

אל־תתגרו בם כי
לא־אתן לכם מארצם
עד מדרך כף־רגל
כי־ירשה לעשו נתתי
את־הר שעיר׃

6

אכל תשברו מאתם
בכסף ואכלתם
וגם־מים תכרו מאתם
בכסף ושתיתם׃

7

כי יהוה אלהיך
ברכך בכל מעשה ידך
ידע לכתך את־המדבר
הגדל הזה זה
ארבעים שנה יהוה
אלהיך עמך לא חסרת
דבר׃

8

ונעבר מאת אחינו
בני־עשו הישבים
בשעיר מדרך הערבה
מאילת ומעצין גבר
ונפן ונעבר דרך
מדבר מואב׃

9

ויאמר יהוה אלי
אל־תצר את־מואב
ואל־תתגר בם מלחמה
כי לא־אתן לך
מארצו ירשה כי
לבני־לוט נתתי
את־ער ירשה׃

10

האמים לפנים ישבו
בה עם גדול ורב
ורם כענקים׃

11

רפאים יחשבו אף־הם
כענקים והמאבים
יקראו להם אמים׃

12

ובשעיר ישבו החרים
לפנים ובני עשו
יירשום וישמידום
מפניהם וישבו תחתם
כאשר עשה ישראל
לארץ ירשתו
אשר־נתן יהוה להם׃

13

עתה קמו ועברו לכם
את־נחל זרד ונעבר
את־נחל זרד׃

14

והימים אשר־הלכנו
מקדש ברנע עד
אשר־עברנו את־נחל
זרד שלשים ושמנה
שנה עד־תם כל־הדור
אנשי המלחמה מקרב
המחנה כאשר נשבע
יהוה להם׃

15

וגם יד־יהוה היתה
בם להמם מקרב
המחנה עד תמם׃

16

ויהי כאשר־תמו
כל־אנשי המלחמה
למות מקרב העם׃

17

וידבר יהוה אלי
לאמר׃

18

אתה עבר היום
את־גבול מואב
את־ער׃

19

וקרבת מול בני
עמון אל־תצרם
ואל־תתגר בם כי
לא־אתן מארץ בני־
עמון לך ירשה כי
לבני־לוט נתתיה
ירשה׃

20

ארץ־רפאים תחשב
אף־הוא רפאים
ישבו־בה לפנים
והעמנים יקראו להם
זמזמים׃

21

עם גדול ורב ורם
כענקים וישמידם
יהוה מפניהם
ויירשם וישבו
תחתם׃

22

כאשר עשה לבני עשו
הישבים בשעיר אשר
השמיד את־החרי
מפניהם ויירשם
וישבו תחתם עד
היום הזה׃

23

והעוים הישבים
בחצרים עד־עזה
כפתרים היצאים
מכפתר השמידם
וישבו תחתם׃

24

קומו סעו ועברו
את־נחל ארנן ראה
נתתי בידך את־סיחן
מלך־חשבון האמרי
ואת־ארצו החל רש
והתגר בו מלחמה׃

25

היום הזה אחל תת
פחדך ויראתך
על־פני העמים תחת
כל־השמים אשר
ישמעון שמעך ורגזו
וחלו מפניך׃

26

ואשלח מלאכים
ממדבר קדמות
אל־סיחון מלך
חשבון דברי שלום
לאמר׃

27

אעברה בארצך בדרך
בדרך אלך לא אסור
ימין ושמאול׃

28

אכל בכסף תשברני
ואכלתי ומים בכסף
תתן־לי ושתיתי רק
אעברה ברגלי׃

29

כאשר עשו־לי בני
עשו הישבים בשעיר
והמואבים הישבים
בער עד אשר־ אעבר
את־הירדן אל־הארץ
אשר־יהוה אלהינו
נתן לנו׃

30

ולא אבה סיחן מלך
חשבון העברנו בו
כי־הקשה יהוה
אלהיך את־רוחו
ואמץ את־לבבו למען
תתו בידך כיום
הזה׃

31

ויאמר יהוה אלי
ראה החלתי תת
לפניך את־סיחן
ואת־ארצו החל רש
לרשת את־ארצו׃

32

ויצא סיחן לקראתנו
הוא וכל־עמו
למלחמה יהצה׃

33

ויתנהו יהוה
אלהינו לפנינו ונך
אתו ואת־בנו
ואת־כל־עמו׃

34

ונלכד את־כל־עריו
בעת ההוא ונחרם
את־כל־עיר מתם
והנשים והטף לא
השארנו שריד׃

35

רק הבהמה בזזנו
לנו ושלל הערים
אשר לכדנו׃

36

מערער אשר
על־שפת־נחל ארנן
והעיר אשר בנחל
ועד־הגלעד לא היתה
קריה אשר שגבה
ממנו את־הכל נתן
יהוה אלהינו
לפנינו׃

37

רק אל־ארץ
בני־עמון לא קרבת
כל־יד נחל יבק
וערי ההר וכל אשר־
צוה יהוה אלהינו׃

Deuteronomy 3


Deuteronomy Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

ונפן ונעל דרך
הבשן ויצא עוג
מלך־הבשן לקראתנו
הוא וכל־עמו
למלחמה אדרעי׃

2

ויאמר יהוה אלי
אל־תירא אתו כי
בידך נתתי אתו
ואת־כל־עמו ואת־
ארצו ועשית לו
כאשר עשית לסיחן
מלך האמרי אשר
יושב בחשבון׃

3

ויתן יהוה אלהינו
בידנו גם את־עוג
מלך־הבשן
ואת־כל־עמו ונכהו
עד־ בלתי השאיר־לו
שריד׃

4

ונלכד את־כל־עריו
בעת ההוא לא היתה
קריה אשר לא־לקחנו
מאתם ששים עיר
כל־חבל ארגב ממלכת
עוג בבשן׃

5

כל־אלה ערים בצרת
חומה גבהה דלתים
ובריח לבד מערי
הפרזי הרבה מאד׃

6

ונחרם אותם כאשר
עשינו לסיחן מלך
חשבון החרם כל־עיר
מתם הנשים והטף׃

7

וכל־הבהמה ושלל
הערים בזונו לנו׃

8

ונקח בעת ההוא
את־הארץ מיד שני
מלכי האמרי אשר
בעבר הירדן מנחל
ארנן עד־הר חרמון׃

9

צידנים יקראו
לחרמון שרין
והאמרי יקראו־לו
שניר׃

10

כל ערי המישר
וכל־הגלעד
וכל־הבשן עד־סלכה
ואדרעי ערי ממלכת
עוג בבשן׃

11

כי רק־עוג מלך
הבשן נשאר מיתר
הרפאים הנה ערשו
ערש ברזל הלה הוא
ברבת בני עמון תשע
אמות ארכה וארבע
אמות רחבה
באמת־איש׃

12

ואת־הארץ הזאת
ירשנו בעת ההוא
מערער אשר־על־נחל
ארנן וחצי הר־
הגלעד ועריו נתתי
לראובני ולגדי׃

13

ויתר הגלעד
וכל־הבשן ממלכת
עוג נתתי לחצי שבט
המנשה כל חבל
הארגב לכל־הבשן
ההוא יקרא ארץ
רפאים׃

14

יאיר בן־מנשה לקח
את־כל־חבל ארגב
עד־גבול הגשורי
והמעכתי ויקרא אתם
על־שמו את־הבשן
חות יאיר עד היום
הזה׃

15

ולמכיר נתתי
את־הגלעד׃

16

ולראובני ולגדי
נתתי מן־הגלעד
ועד־נחל ארנן תוך
הנחל וגבל ועד יבק
הנחל גבול בני
עמון׃

17

והערבה והירדן
וגבל מכנרת ועד ים
הערבה ים המלח תחת
אשדת הפסגה מזרחה׃

18

ואצו אתכם בעת
ההוא לאמר יהוה
אלהיכם נתן לכם
את־הארץ הזאת
לרשתה חלוצים
תעברו לפני אחיכם
בני־ישראל
כל־בני־חיל׃

19

רק נשיכם וטפכם
ומקנכם ידעתי
כי־מקנה רב לכם
ישבו בעריכם אשר
נתתי לכם׃

20

עד אשר־יניח יהוה
לאחיכם ככם וירשו
גם־הם את־הארץ אשר
יהוה אלהיכם נתן
להם בעבר הירדן
ושבתם איש לירשתו
אשר נתתי לכם׃

21

ואת־יהושוע צויתי
בעת ההוא לאמר
עיניך הראת את
כל־אשר עשה יהוה
אלהיכם לשני
המלכים האלה
כן־יעשה יהוה
לכל־הממלכות אשר
אתה עבר שמה׃

22

לא תיראום כי יהוה
אלהיכם הוא הנלחם
לכם׃

23

ואתחנן אל־יהוה
בעת ההוא לאמר׃

24

אדני יהוה אתה
החלות להראות
את־עבדך את־גדלך
ואת־ידך החזקה אשר
מי־אל בשמים ובארץ
אשר־יעשה כמעשיך
וכגבורתך׃

25

אעברה־נא ואראה
את־הארץ הטובה אשר
בעבר הירדן ההר
הטוב הזה והלבנן׃

26

ויתעבר יהוה בי
למענכם ולא שמע
אלי ויאמר יהוה
אלי רב־לך אל־
תוסף דבר אלי עוד
בדבר הזה׃

27

עלה ראש הפסגה ושא
עיניך ימה וצפנה
ותימנה ומזרחה
וראה בעיניך כי־לא
תעבר את־הירדן
הזה׃

28

וצו את־יהושע
וחזקהו ואמצהו
כי־הוא יעבר לפני
העם הזה והוא
ינחיל אותם
את־הארץ אשר תראה׃

29

ונשב בגיא מול בית
פעור׃

Deuteronomy 4


Deuteronomy Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

ועתה ישראל שמע
אל־החקים
ואל־המשפטים אשר
אנכי מלמד אתכם
לעשות למען תחיו
ובאתם וירשתם
את־הארץ אשר יהוה
אלהי אבתיכם נתן
לכם׃

2

לא תספו על־הדבר
אשר אנכי מצוה
אתכם ולא תגרעו
ממנו לשמר את־
מצות יהוה אלהיכם
אשר אנכי מצוה
אתכם׃

3

עיניכם הראות את
אשר־עשה יהוה בבעל
פעור כי כל־האיש
אשר הלך אחרי
בעל־פעור השמידו
יהוה אלהיך מקרבך׃

4

ואתם הדבקים ביהוה
אלהיכם חיים כלכם
היום׃

5

ראה למדתי אתכם
חקים ומשפטים כאשר
צוני יהוה אלהי
לעשות כן בקרב
הארץ אשר אתם באים
שמה לרשתה׃

6

ושמרתם ועשיתם כי
הוא חכמתכם
ובינתכם לעיני
העמים אשר ישמעון
את כל־החקים האלה
ואמרו רק עם־חכם
ונבון הגוי הגדול
הזה׃

7

כי מי־גוי גדול
אשר־לו אלהים
קרבים אליו כיהוה
אלהינו בכל־קראנו
אליו׃

8

ומי גוי גדול
אשר־לו חקים
ומשפטים צדיקם ככל
התורה הזאת אשר
אנכי נתן לפניכם
היום׃

9

רק השמר לך ושמר
נפשך מאד פן־תשכח
את־הדברים אשר־ראו
עיניך ופן־ יסורו
מלבבך כל ימי חייך
והודעתם לבניך
ולבני בניך׃

10

יום אשר עמדת לפני
יהוה אלהיך בחרב
באמר יהוה אלי
הקהל־לי את־ העם
ואשמעם את־דברי
אשר ילמדון ליראה
אתי כל־הימים אשר
הם חיים על־ האדמה
ואת־בניהם ילמדון׃

11

ותקרבון ותעמדון
תחת ההר וההר בער
באש עד־לב השמים
חשך ענן וערפל׃

12

וידבר יהוה אליכם
מתוך האש קול
דברים אתם שמעים
ותמונה אינכם ראים
זולתי קול׃

13

ויגד לכם את־בריתו
אשר צוה אתכם
לעשות עשרת הדברים
ויכתבם על־ שני
לחות אבנים׃

14

ואתי צוה יהוה בעת
ההוא ללמד אתכם
חקים ומשפטים
לעשתכם אתם בארץ
אשר אתם עברים שמה
לרשתה׃

15

ונשמרתם מאד
לנפשתיכם כי לא
ראיתם כל־תמונה
ביום דבר יהוה
אליכם בחרב מתוך
האש׃

16

פן־תשחתון ועשיתם
לכם פסל תמונת
כל־סמל תבנית זכר
או נקבה׃

17

תבנית כל־בהמה אשר
בארץ תבנית
כל־צפור כנף אשר
תעוף בשמים׃

18

תבנית כל־רמש
באדמה תבנית
כל־דגה אשר־במים
מתחת לארץ׃

19

ופן־תשא עיניך
השמימה וראית
את־השמש ואת־הירח
ואת־הכוכבים כל
צבא השמים ונדחת
והשתחוית להם
ועבדתם אשר חלק
יהוה אלהיך אתם
לכל העמים תחת
כל־השמים׃

20

ואתכם לקח יהוה
ויוצא אתכם מכור
הברזל ממצרים
להיות לו לעם נחלה
כיום הזה׃

21

ויהוה התאנף־בי
על־דבריכם וישבע
לבלתי עברי
את־הירדן
ולבלתי־בא אל־הארץ
הטובה אשר יהוה
אלהיך נתן לך
נחלה׃

22

כי אנכי מת בארץ
הזאת אינני עבר
את־הירדן ואתם
עברים וירשתם את־
הארץ הטובה הזאת׃

23

השמרו לכם
פן־תשכחו את־ברית
יהוה אלהיכם אשר
כרת עמכם ועשיתם
לכם פסל תמונת כל
אשר צוך יהוה
אלהיך׃

24

כי יהוה אלהיך אש
אכלה הוא אל קנא׃

25

כי־תוליד בנים
ובני בנים ונושנתם
בארץ והשחתם
ועשיתם פסל תמונת
כל ועשיתם הרע
בעיני יהוה־אלהיך
להכעיסו׃

26

העידתי בכם היום
את־השמים ואת־הארץ
כי־אבד תאבדון מהר
מעל הארץ אשר אתם
עברים את־הירדן
שמה לרשתה
לא־תאריכן ימים
עליה כי השמד
תשמדון׃

27

והפיץ יהוה אתכם
בעמים ונשארתם מתי
מספר בגוים אשר
ינהג יהוה אתכם
שמה׃

28

ועבדתם־שם אלהים
מעשה ידי אדם עץ
ואבן אשר לא־יראון
ולא ישמעון ולא
יאכלון ולא יריחן׃

29

ובקשתם משם
את־יהוה אלהיך
ומצאת כי תדרשנו
בכל־לבבך
ובכל־נפשך׃

30

בצר לך ומצאוך כל
הדברים האלה
באחרית הימים ושבת
עד־יהוה אלהיך
ושמעת בקלו׃

31

כי אל רחום יהוה
אלהיך לא ירפך ולא
ישחיתך ולא ישכח
את־ברית אבתיך אשר
נשבע להם׃

32

כי שאל־נא לימים
ראשנים אשר־היו
לפניך למן־היום
אשר ברא אלהים אדם
על־הארץ ולמקצה
השמים ועד־קצה
השמים הנהיה כדבר
הגדול הזה או
הנשמע כמהו׃

33

השמע עם קול אלהים
מדבר מתוך־האש
כאשר־שמעת אתה
ויחי׃

34

או הנסה אלהים
לבוא לקחת לו גוי
מקרב גוי במסת
באתת ובמופתים
ובמלחמה וביד חזקה
ובזרוע נטויה
ובמוראים גדלים
ככל אשר־עשה לכם
יהוה אלהיכם
במצרים לעיניך׃

35

אתה הראת לדעת כי
יהוה הוא האלהים
אין עוד מלבדו׃

36

מן־השמים השמיעך
את־קלו ליסרך
ועל־הארץ הראך
את־אשו הגדולה
ודבריו שמעת מתוך
האש׃

37

ותחת כי אהב
את־אבתיך ויבחר
בזרעו אחריו
ויוצאך בפניו בכחו
הגדל ממצרים׃

38

להוריש גוים גדלים
ועצמים ממך מפניך
להביאך לתת־לך
את־ארצם נחלה כיום
הזה׃

39

וידעת היום והשבת
אל־לבבך כי יהוה
הוא האלהים בשמים
ממעל ועל־ הארץ
מתחת אין עוד׃

40

ושמרת את־חקיו
ואת־מצותיו אשר
אנכי מצוך היום
אשר ייטב לך
ולבניך אחריך
ולמען תאריך ימים
על־האדמה אשר יהוה
אלהיך נתן לך כל־
הימים׃

41

אז יבדיל משה שלש
ערים בעבר הירדן
מזרחה שמש׃

42

לנס שמה רוצח אשר
ירצח את־רעהו
בבלי־דעת והוא
לא־שנא לו מתמל
שלשם ונס אל־אחת
מן־הערים האל וחי׃

43

את־בצר במדבר בארץ
המישר לראובני
ואת־ראמת בגלעד
לגדי ואת־גולן
בבשן למנשי׃

44

וזאת התורה אשר־שם
משה לפני בני
ישראל׃

45

אלה העדת והחקים
והמשפטים אשר דבר
משה אל־בני ישראל
בצאתם ממצרים׃

46

בעבר הירדן בגיא
מול בית פעור בארץ
סיחן מלך האמרי
אשר יושב בחשבון
אשר הכה משה ובני
ישראל בצאתם
ממצרים׃

47

ויירשו את־ארצו
ואת־ארץ עוג
מלך־הבשן שני מלכי
האמרי אשר בעבר
הירדן מזרח שמש׃

48

מערער אשר
על־שפת־נחל ארנן
ועד־הר שיאן הוא
חרמון׃

49

וכל־הערבה עבר
הירדן מזרחה ועד
ים הערבה תחת אשדת
הפסגה׃

Deuteronomy 5


Deuteronomy Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

ויקרא משה
אל־כל־ישראל ויאמר
אלהם שמע ישראל
את־החקים ואת־
המשפטים אשר אנכי
דבר באזניכם היום
ולמדתם אתם ושמרתם
לעשתם׃

2

יהוה אלהינו כרת
עמנו ברית בחרב׃

3

לא את־אבתינו כרת
יהוה את־הברית
הזאת כי אתנו
אנחנו אלה פה היום
כלנו חיים׃

4

פנים בפנים דבר
יהוה עמכם בהר
מתוך האש׃

5

אנכי עמד בין־יהוה
וביניכם בעת ההוא
להגיד לכם את־דבר
יהוה כי יראתם
מפני האש
ולא־עליתם בהר
לאמר׃

6

אנכי יהוה אלהיך
אשר הוצאתיך מארץ
מצרים מבית עבדים׃

7

לא יהיה־לך אלהים
אחרים על־פני׃

8

לא־תעשה־לך פסל
כל־תמונה אשר
בשמים ממעל ואשר
בארץ מתחת ואשר
במים מתחת לארץ׃

9

לא־תשתחוה להם ולא
תעבדם כי אנכי
יהוה אלהיך אל קנא
פקד עון אבות
על־בנים ועל־שלשים
ועל־רבעים לשנאי׃

10

ועשה חסד לאלפים
לאהבי ולשמרי
מצותו׃

11

לא תשא את־שם־יהוה
אלהיך לשוא כי לא
ינקה יהוה את
אשר־ישא את־ שמו
לשוא׃

12

שמור את־יום השבת
לקדשו כאשר צוך
יהוה אלהיך׃

13

ששת ימים תעבד
ועשית כל־מלאכתך׃

14

ויום השביעי שבת
ליהוה אלהיך לא
תעשה כל־מלאכה אתה
ובנך־ובתך
ועבדך־ואמתך ושורך
וחמרך וכל־בהמתך
וגרך אשר בשעריך
למען ינוח עבדך
ואמתך כמוך׃

15

וזכרת כי־עבד היית
בארץ מצרים ויצאך
יהוה אלהיך משם
ביד חזקה ובזרע
נטויה על־כן צוך
יהוה אלהיך לעשות
את־יום השבת׃

16

כבד את־אביך
ואת־אמך כאשר צוך
יהוה אלהיך למען
יאריכן ימיך ולמען
ייטב לך על האדמה
אשר־יהוה אלהיך
נתן לך׃

17

לא תרצח׃

18

ולא תנאף׃

19

ולא תגנב׃

20

ולא־תענה ברעך עד
שוא׃

21

ולא תחמד אשת רעך
ולא תתאוה בית רעך
שדהו ועבדו ואמתו
שורו וחמרו וכל
אשר לרעך׃

22

את־הדברים האלה
דבר יהוה
אל־כל־קהלכם בהר
מתוך האש הענן
והערפל קול גדול
ולא יסף ויכתבם
על־שני לחת אבנים
ויתנם אלי׃

23

ויהי כשמעכם
את־הקול מתוך החשך
וההר בער באש
ותקרבון אלי כל־
ראשי שבטיכם
וזקניכם׃

24

ותאמרו הן הראנו
יהוה אלהינו
את־כבדו ואת־גדלו
ואת־קלו שמענו
מתוך האש היום הזה
ראינו כי־ידבר
אלהים את־האדם
וחי׃

25

ועתה למה נמות כי
תאכלנו האש הגדלה
הזאת אם־יספים
אנחנו לשמע את־קול
יהוה אלהינו עוד
ומתנו׃

26

כי מי כל־בשר אשר
שמע קול אלהים
חיים מדבר
מתוך־האש כמנו
ויחי׃

27

קרב אתה ושמע את
כל־אשר יאמר יהוה
אלהינו ואת תדבר
אלינו את כל־ אשר
ידבר יהוה אלהינו
אליך ושמענו
ועשינו׃

28

וישמע יהוה את־קול
דבריכם בדברכם אלי
ויאמר יהוה אלי
שמעתי את־ קול
דברי העם הזה אשר
דברו אליך היטיבו
כל־אשר דברו׃

29

מי־יתן והיה לבבם
זה להם ליראה אתי
ולשמר את־כל־מצותי
כל־הימים למען
ייטב להם ולבניהם
לעלם׃

30

לך אמר להם שובו
לכם לאהליכם׃

31

ואתה פה עמד עמדי
ואדברה אליך את
כל־המצוה והחקים
והמשפטים אשר
תלמדם ועשו בארץ
אשר אנכי נתן להם
לרשתה׃

32

ושמרתם לעשות כאשר
צוה יהוה אלהיכם
אתכם לא תסרו ימין
ושמאל׃

33

בכל־הדרך אשר צוה
יהוה אלהיכם אתכם
תלכו למען תחיון
וטוב לכם והארכתם
ימים בארץ אשר
תירשון׃

Deuteronomy 6


Deuteronomy Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

וזאת המצוה החקים
והמשפטים אשר צוה
יהוה אלהיכם ללמד
אתכם לעשות בארץ
אשר אתם עברים שמה
לרשתה׃

2

למען תירא את־יהוה
אלהיך לשמר
את־כל־חקתיו
ומצותיו אשר אנכי
מצוך אתה ובנך
ובן־בנך כל ימי
חייך ולמען יארכן
ימיך׃

3

ושמעת ישראל ושמרת
לעשות אשר ייטב לך
ואשר תרבון מאד
כאשר דבר יהוה
אלהי אבתיך לך ארץ
זבת חלב ודבש׃

4

שמע ישראל יהוה
אלהינו יהוה אחד׃

5

ואהבת את יהוה
אלהיך בכל־לבבך
ובכל־נפשך
ובכל־מאדך׃

6

והיו הדברים האלה
אשר אנכי מצוך
היום על־לבבך׃

7

ושננתם לבניך
ודברת בם בשבתך
בביתך ובלכתך בדרך
ובשכבך ובקומך׃

8

וקשרתם לאות
על־ידך והיו לטטפת
בין עיניך׃

9

וכתבתם על־מזזות
ביתך ובשעריך׃

10

והיה כי יביאך
יהוה אלהיך
אל־הארץ אשר נשבע
לאבתיך לאברהם
ליצחק וליעקב לתת
לך ערים גדלת וטבת
אשר לא־בנית׃

11

ובתים מלאים
כל־טוב אשר
לא־מלאת וברת
חצובים אשר
לא־חצבת כרמים
וזיתים אשר
לא־נטעת ואכלת
ושבעת׃

12

השמר לך פן־תשכח
את־יהוה אשר
הוציאך מארץ מצרים
מבית עבדים׃

13

את־יהוה אלהיך
תירא ואתו תעבד
ובשמו תשבע׃

14

לא תלכון אחרי
אלהים אחרים מאלהי
העמים אשר
סביבותיכם׃

15

כי אל קנא יהוה
אלהיך בקרבך
פן־יחרה אף־יהוה
אלהיך בך והשמידך
מעל פני האדמה׃

16

לא תנסו את־יהוה
אלהיכם כאשר נסיתם
במסה׃

17

שמור תשמרון
את־מצות יהוה
אלהיכם ועדתיו
וחקיו אשר צוך׃

18

ועשית הישר והטוב
בעיני יהוה למען
ייטב לך ובאת
וירשת את־הארץ
הטבה אשר־נשבע
יהוה לאבתיך׃

19

להדף את־כל־איביך
מפניך כאשר דבר
יהוה׃

20

כי־ישאלך בנך מחר
לאמר מה העדת
והחקים והמשפטים
אשר צוה יהוה
אלהינו אתכם׃

21

ואמרת לבנך עבדים
היינו לפרעה
במצרים ויציאנו
יהוה ממצרים ביד
חזקה׃

22

ויתן יהוה אותת
ומפתים גדלים
ורעים במצרים
בפרעה ובכל־ביתו
לעינינו׃

23

ואותנו הוציא משם
למען הביא אתנו
לתת לנו את־הארץ
אשר נשבע לאבתינו׃

24

ויצונו יהוה לעשות
את־כל־החקים האלה
ליראה את־יהוה
אלהינו לטוב לנו
כל־הימים לחיתנו
כהיום הזה׃

25

וצדקה תהיה־לנו
כי־נשמר לעשות
את־כל־המצוה הזאת
לפני יהוה אלהינו
כאשר צונו׃

Deuteronomy 7


Deuteronomy Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

כי יביאך יהוה
אלהיך אל־הארץ
אשר־אתה בא־שמה
לרשתה ונשל גוים־
רבים מפניך החתי
והגרגשי והאמרי
והכנעני והפרזי
והחוי והיבוסי
שבעה גוים רבים
ועצומים ממך׃

2

ונתנם יהוה אלהיך
לפניך והכיתם החרם
תחרים אתם לא־תכרת
להם ברית ולא
תחנם׃

3

ולא תתחתן בם בתך
לא־תתן לבנו ובתו
לא־תקח לבנך׃

4

כי־יסיר את־בנך
מאחרי ועבדו אלהים
אחרים וחרה
אף־יהוה בכם
והשמידך מהר׃

5

כי־אם־כה תעשו להם
מזבחתיהם תתצו
ומצבתם תשברו
ואשירהם תגדעון
ופסיליהם תשרפון
באש׃

6

כי עם קדוש אתה
ליהוה אלהיך בך
בחר יהוה אלהיך
להיות לו לעם סגלה
מכל העמים אשר
על־פני האדמה׃

7

לא מרבכם
מכל־העמים חשק
יהוה בכם ויבחר
בכם כי־אתם המעט
מכל־ העמים׃

8

כי מאהבת יהוה
אתכם ומשמרו
את־השבעה אשר נשבע
לאבתיכם הוציא
יהוה אתכם ביד
חזקה ויפדך מבית
עבדים מיד פרעה
מלך־מצרים׃

9

וידעת כי־יהוה
אלהיך הוא האלהים
האל הנאמן שמר
הברית והחסד
לאהביו ולשמרי
מצותו לאלף דור׃

10

ומשלם לשנאיו
אל־פניו להאבידו
לא יאחר לשנאו
אל־פניו ישלם־לו׃

11

ושמרת את־המצוה
ואת־החקים
ואת־המשפטים אשר
אנכי מצוך היום
לעשותם׃

12

והיה עקב תשמעון
את המשפטים האלה
ושמרתם ועשיתם אתם
ושמר יהוה אלהיך
לך את־הברית
ואת־החסד אשר נשבע
לאבתיך׃

13

ואהבך וברכך והרבך
וברך פרי־בטנך
ופרי־אדמתך דגנך
ותירשך ויצהרך
שגר־אלפיך ועשתרת
צאנך על האדמה
אשר־נשבע לאבתיך
לתת לך׃

14

ברוך תהיה
מכל־העמים לא־יהיה
בך עקר ועקרה
ובבהמתך׃

15

והסיר יהוה ממך
כל־חלי וכל־מדוי
מצרים הרעים אשר
ידעת לא ישימם בך
ונתנם בכל־שנאיך׃

16

ואכלת את־כל־העמים
אשר יהוה אלהיך
נתן לך לא־תחוס
עינך עליהם ולא
תעבד את־אלהיהם
כי־מוקש הוא לך׃

17

כי תאמר בלבבך
רבים הגוים האלה
ממני איכה אוכל
להורישם׃

18

לא תירא מהם זכר
תזכר את אשר־עשה
יהוה אלהיך לפרעה
ולכל־מצרים׃

19

המסת הגדלת
אשר־ראו עיניך
והאתת והמפתים
והיד החזקה והזרע
הנטויה אשר הוצאך
יהוה אלהיך
כן־יעשה יהוה
אלהיך לכל־העמים
אשר־ אתה ירא
מפניהם׃

20

וגם את־הצרעה ישלח
יהוה אלהיך בם
עד־אבד הנשארים
והנסתרים מפניך׃

21

לא תערץ מפניהם
כי־יהוה אלהיך
בקרבך אל גדול
ונורא׃

22

ונשל יהוה אלהיך
את־הגוים האל
מפניך מעט מעט לא
תוכל כלתם מהר
פן־תרבה עליך חית
השדה׃

23

ונתנם יהוה אלהיך
לפניך והמם מהומה
גדלה עד השמדם׃

24

ונתן מלכיהם בידך
והאבדת את־שמם
מתחת השמים
לא־יתיצב איש
בפניך עד השמדך
אתם׃

25

פסילי אלהיהם
תשרפון באש
לא־תחמד כסף וזהב
עליהם ולקחת לך פן
תוקש בו כי תועבת
יהוה אלהיך הוא׃

26

ולא־תביא תועבה
אל־ביתך והיית חרם
כמהו שקץ תשקצנו
ותעב תתעבנו
כי־חרם הוא׃

Deuteronomy 8


Deuteronomy Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

כל־המצוה אשר אנכי
מצוך היום תשמרון
לעשות למען תחיון
ורביתם ובאתם
וירשתם את־הארץ
אשר־נשבע יהוה
לאבתיכם׃

2

וזכרת את־כל־הדרך
אשר הוליכך יהוה
אלהיך זה ארבעים
שנה במדבר למען
ענתך לנסתך לדעת
את־אשר בלבבך
התשמר מצותו
אם־לא׃

3

ויענך וירעבך
ויאכלך את־המן אשר
לא־ידעת ולא ידעון
אבתיך למען הודיעך
כי לא על־הלחם
לבדו יחיה האדם כי
על־כל־מוצא
פי־יהוה יחיה
האדם׃

4

שמלתך לא בלתה
מעליך ורגלך לא
בצקה זה ארבעים
שנה׃

5

וידעת עם־לבבך כי
כאשר ייסר איש
את־בנו יהוה אלהיך
מיסרך׃

6

ושמרת את־מצות
יהוה אלהיך ללכת
בדרכיו וליראה
אתו׃

7

כי יהוה אלהיך
מביאך אל־ארץ טובה
ארץ נחלי מים עינת
ותהמת יצאים בבקעה
ובהר׃

8

ארץ חטה ושערה
וגפן ותאנה ורמון
ארץ־זית שמן ודבש׃

9

ארץ אשר לא במסכנת
תאכל־בה לחם
לא־תחסר כל בה ארץ
אשר אבניה ברזל
ומהרריה תחצב
נחשת׃

10

ואכלת ושבעת וברכת
את־יהוה אלהיך
על־הארץ הטבה אשר
נתן־לך׃

11

השמר לך פן־תשכח
את־יהוה אלהיך
לבלתי שמר מצותיו
ומשפטיו וחקתיו
אשר אנכי מצוך
היום׃

12

פן־תאכל ושבעת
ובתים טבים תבנה
וישבת׃

13

ובקרך וצאנך ירבין
וכסף וזהב ירבה־לך
וכל אשר־לך ירבה׃

14

ורם לבבך ושכחת
את־יהוה אלהיך
המוציאך מארץ
מצרים מבית עבדים׃

15

המוליכך במדבר
הגדל והנורא נחש
שרף ועקרב וצמאון
אשר אין־מים
המוציא לך מים
מצור החלמיש׃

16

המאכלך מן במדבר
אשר לא־ידעון
אבתיך למען ענתך
ולמען נסתך להיטבך
באחריתך׃

17

ואמרת בלבבך כחי
ועצם ידי עשה לי
את־החיל הזה׃

18

וזכרת את־יהוה
אלהיך כי הוא הנתן
לך כח לעשות חיל
למען הקים את־
בריתו אשר־נשבע
לאבתיך כיום הזה׃

19

והיה אם־שכח תשכח
את־יהוה אלהיך
והלכת אחרי אלהים
אחרים ועבדתם
והשתחוית להם
העדתי בכם היום כי
אבד תאבדון׃

20

כגוים אשר יהוה
מאביד מפניכם כן
תאבדון עקב לא
תשמעון בקול יהוה
אלהיכם׃

Deuteronomy 9


Deuteronomy Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

שמע ישראל אתה עבר
היום את־הירדן לבא
לרשת גוים גדלים
ועצמים ממך ערים
גדלת ובצרת בשמים׃

2

עם־גדול ורם בני
ענקים אשר אתה
ידעת ואתה שמעת מי
יתיצב לפני בני
ענק׃

3

וידעת היום כי
יהוה אלהיך
הוא־העבר לפניך אש
אכלה הוא ישמידם
והוא יכניעם לפניך
והורשתם והאבדתם
מהר כאשר דבר יהוה
לך׃

4

אל־תאמר בלבבך
בהדף יהוה אלהיך
אתם מלפניך לאמר
בצדקתי הביאני
יהוה לרשת את־הארץ
הזאת וברשעת הגוים
האלה יהוה מורישם
מפניך׃

5

לא בצדקתך ובישר
לבבך אתה בא לרשת
את־ארצם כי ברשעת
הגוים האלה יהוה
אלהיך מורישם
מפניך ולמען הקים
את־הדבר אשר נשבע
יהוה לאבתיך
לאברהם ליצחק
וליעקב׃

6

וידעת כי לא
בצדקתך יהוה אלהיך
נתן לך את־הארץ
הטובה הזאת לרשתה
כי עם־קשה־ערף
אתה׃

7

זכר אל־תשכח את
אשר־הקצפת את־יהוה
אלהיך במדבר
למן־היום אשר־
יצאת מארץ מצרים
עד־באכם עד־המקום
הזה ממרים הייתם
עם־יהוה׃

8

ובחרב הקצפתם
את־יהוה ויתאנף
יהוה בכם להשמיד
אתכם׃

9

בעלתי ההרה לקחת
לוחת האבנים לוחת
הברית אשר־כרת
יהוה עמכם ואשב
בהר ארבעים יום
וארבעים לילה לחם
לא אכלתי ומים לא
שתיתי׃

10

ויתן יהוה אלי
את־שני לוחת
האבנים כתבים
באצבע אלהים
ועליהם ככל־הדברים
אשר דבר יהוה עמכם
בהר מתוך האש ביום
הקהל׃

11

ויהי מקץ ארבעים
יום וארבעים לילה
נתן יהוה אלי
את־שני לחת האבנים
לחות הברית׃

12

ויאמר יהוה אלי
קום רד מהר מזה כי
שחת עמך אשר הוצאת
ממצרים סרו מהר
מן־הדרך אשר צויתם
עשו להם מסכה׃

13

ויאמר יהוה אלי
לאמר ראיתי את־העם
הזה והנה
עם־קשה־ערף הוא׃

14

הרף ממני ואשמידם
ואמחה את־שמם מתחת
השמים ואעשה אותך
לגוי־ עצום ורב
ממנו׃

15

ואפן וארד מן־ההר
וההר בער באש ושני
לוחת הברית על שתי
ידי׃

16

וארא והנה חטאתם
ליהוה אלהיכם
עשיתם לכם עגל
מסכה סרתם מהר מן־
הדרך אשר־צוה יהוה
אתכם׃

17

ואתפש בשני הלחת
ואשלכם מעל שתי
ידי ואשברם
לעיניכם׃

18

ואתנפל לפני יהוה
כראשנה ארבעים יום
וארבעים לילה לחם
לא אכלתי ומים לא
שתיתי על
כל־חטאתכם אשר
חטאתם לעשות הרע
בעיני יהוה
להכעיסו׃

19

כי יגרתי מפני האף
והחמה אשר קצף
יהוה עליכם להשמיד
אתכם וישמע יהוה
אלי גם בפעם ההוא׃

20

ובאהרן התאנף יהוה
מאד להשמידו
ואתפלל גם־בעד
אהרן בעת ההוא׃

21

ואת־חטאתכם
אשר־עשיתם את־העגל
לקחתי ואשרף אתו
באש ואכת אתו טחון
היטב עד אשר־דק
לעפר ואשלך
את־עפרו אל־הנחל
הירד מן־ההר׃

22

ובתבערה ובמסה
ובקברת התאוה
מקצפים הייתם
את־יהוה׃

23

ובשלח יהוה אתכם
מקדש ברנע לאמר
עלו ורשו את־הארץ
אשר נתתי לכם
ותמרו את־פי יהוה
אלהיכם ולא האמנתם
לו ולא שמעתם
בקלו׃

24

ממרים הייתם
עם־יהוה מיום דעתי
אתכם׃

25

ואתנפל לפני יהוה
את ארבעים היום
ואת־ארבעים הלילה
אשר התנפלתי
כי־אמר יהוה
להשמיד אתכם׃

26

ואתפלל אל־יהוה
ואמר אדני יהוה
אל־תשחת עמך
ונחלתך אשר פדית
בגדלך אשר־הוצאת
ממצרים ביד חזקה׃

27

זכר לעבדיך לאברהם
ליצחק וליעקב
אל־תפן אל־קשי העם
הזה ואל־ רשעו
ואל־חטאתו׃

28

פן־יאמרו הארץ אשר
הוצאתנו משם מבלי
יכלת יהוה להביאם
אל־הארץ אשר־דבר
להם ומשנאתו אותם
הוציאם להמתם
במדבר׃

29

והם עמך ונחלתך
אשר הוצאת בכחך
הגדל ובזרעך
הנטויה׃

Deuteronomy 10


Deuteronomy Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

בעת ההוא אמר יהוה
אלי פסל־לך
שני־לוחת אבנים
כראשנים ועלה אלי
ההרה ועשית לך
ארון עץ׃

2

ואכתב על־הלחת
את־הדברים אשר היו
על־הלחת הראשנים
אשר שברת ושמתם
בארון׃

3

ואעש ארון עצי
שטים ואפסל
שני־לחת אבנים
כראשנים ואעל ההרה
ושני הלחת בידי׃

4

ויכתב על־הלחת
כמכתב הראשון את
עשרת הדברים אשר
דבר יהוה אליכם
בהר מתוך האש ביום
הקהל ויתנם יהוה
אלי׃

5

ואפן וארד מן־ההר
ואשם את־הלחת
בארון אשר עשיתי
ויהיו שם כאשר
צוני יהוה׃

6

ובני ישראל נסעו
מבארת בני־יעקן
מוסרה שם מת אהרן
ויקבר שם ויכהן
אלעזר בנו תחתיו׃

7

משם נסעו הגדגדה
ומן־הגדגדה יטבתה
ארץ נחלי מים׃

8

בעת ההוא הבדיל
יהוה את־שבט הלוי
לשאת את־ארון
ברית־יהוה לעמד
לפני יהוה לשרתו
ולברך בשמו עד
היום הזה׃

9

על־כן לא־היה ללוי
חלק ונחלה עם־אחיו
יהוה הוא נחלתו
כאשר דבר יהוה
אלהיך לו׃

10

ואנכי עמדתי בהר
כימים הראשנים
ארבעים יום
וארבעים לילה
וישמע יהוה אלי גם
בפעם ההוא לא־אבה
יהוה השחיתך׃

11

ויאמר יהוה אלי
קום לך למסע לפני
העם ויבאו ויירשו
את־הארץ אשר־
נשבעתי לאבתם לתת
להם׃

12

ועתה ישראל מה
יהוה אלהיך שאל
מעמך כי אם־ליראה
את־יהוה אלהיך
ללכת בכל־דרכיו
ולאהבה אתו ולעבד
את־יהוה אלהיך
בכל־לבבך ובכל־
נפשך׃

13

לשמר את־מצות יהוה
ואת־חקתיו אשר
אנכי מצוך היום
לטוב לך׃

14

הן ליהוה אלהיך
השמים ושמי השמים
הארץ וכל־אשר־בה׃

15

רק באבתיך חשק
יהוה לאהבה אותם
ויבחר בזרעם
אחריהם בכם מכל־
העמים כיום הזה׃

16

ומלתם את ערלת
לבבכם וערפכם לא
תקשו עוד׃

17

כי יהוה אלהיכם
הוא אלהי האלהים
ואדני האדנים האל
הגדל הגבר והנורא
אשר לא־ישא פנים
ולא יקח שחד׃

18

עשה משפט יתום
ואלמנה ואהב גר
לתת לו לחם ושמלה׃

19

ואהבתם את־הגר
כי־גרים הייתם
בארץ מצרים׃

20

את־יהוה אלהיך
תירא אתו תעבד ובו
תדבק ובשמו תשבע׃

21

הוא תהלתך והוא
אלהיך אשר־עשה אתך
את־הגדלת
ואת־הנוראת האלה
אשר ראו עיניך׃

22

בשבעים נפש ירדו
אבתיך מצרימה ועתה
שמך יהוה אלהיך
ככוכבי השמים לרב׃

Deuteronomy 11


Deuteronomy Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

ואהבת את יהוה
אלהיך ושמרת
משמרתו וחקתיו
ומשפטיו ומצותיו
כל־ הימים׃

2

וידעתם היום כי לא
את־בניכם אשר
לא־ידעו ואשר
לא־ראו את־מוסר
יהוה אלהיכם
את־גדלו את־ידו
החזקה וזרעו
הנטויה׃

3

ואת־אתתיו
ואת־מעשיו אשר עשה
בתוך מצרים לפרעה
מלך־מצרים ולכל־
ארצו׃

4

ואשר עשה לחיל
מצרים לסוסיו
ולרכבו אשר הציף
את־מי ים־סוף על־
פניהם ברדפם
אחריכם ויאבדם
יהוה עד היום הזה׃

5

ואשר עשה לכם
במדבר עד־באכם
עד־המקום הזה׃

6

ואשר עשה לדתן
ולאבירם בני אליאב
בן־ראובן אשר פצתה
הארץ את־פיה
ותבלעם ואת־בתיהם
ואת־אהליהם ואת
כל־היקום אשר
ברגליהם בקרב כל־
ישראל׃

7

כי עיניכם הראת
את־כל־מעשה יהוה
הגדל אשר עשה׃

8

ושמרתם
את־כל־המצוה אשר
אנכי מצוך היום
למען תחזקו ובאתם
וירשתם את־הארץ
אשר אתם עברים שמה
לרשתה׃

9

ולמען תאריכו ימים
על־האדמה אשר נשבע
יהוה לאבתיכם לתת
להם ולזרעם ארץ
זבת חלב ודבש׃

10

כי הארץ אשר אתה
בא־שמה לרשתה לא
כארץ מצרים הוא
אשר יצאתם משם אשר
תזרע את־זרעך
והשקית ברגלך כגן
הירק׃

11

והארץ אשר אתם
עברים שמה לרשתה
ארץ הרים ובקעת
למטר השמים תשתה־
מים׃

12

ארץ אשר־יהוה
אלהיך דרש אתה
תמיד עיני יהוה
אלהיך בה מרשית
השנה ועד אחרית
שנה׃

13

והיה אם־שמע תשמעו
אל־מצותי אשר אנכי
מצוה אתכם היום
לאהבה את־ יהוה
אלהיכם ולעבדו
בכל־לבבכם
ובכל־נפשכם׃

14

ונתתי מטר־ארצכם
בעתו יורה ומלקוש
ואספת דגנך ותירשך
ויצהרך׃

15

ונתתי עשב בשדך
לבהמתך ואכלת
ושבעת׃

16

השמרו לכם פן יפתה
לבבכם וסרתם
ועבדתם אלהים
אחרים והשתחויתם
להם׃

17

וחרה אף־יהוה בכם
ועצר את־השמים
ולא־יהיה מטר
והאדמה לא תתן את־
יבולה ואבדתם מהרה
מעל הארץ הטבה אשר
יהוה נתן לכם׃

18

ושמתם את־דברי אלה
על־לבבכם
ועל־נפשכם וקשרתם
אתם לאות על־ידכם
והיו לטוטפת בין
עיניכם׃

19

ולמדתם אתם
את־בניכם לדבר בם
בשבתך בביתך
ובלכתך בדרך
ובשכבך ובקומך׃

20

וכתבתם על־מזוזות
ביתך ובשעריך׃

21

למען ירבו ימיכם
וימי בניכם על
האדמה אשר נשבע
יהוה לאבתיכם לתת
להם כימי השמים
על־הארץ׃

22

כי אם־שמר תשמרון
את־כל־המצוה הזאת
אשר אנכי מצוה
אתכם לעשתה לאהבה
את־יהוה אלהיכם
ללכת בכל־דרכיו
ולדבקה־בו׃

23

והוריש יהוה
את־כל־הגוים האלה
מלפניכם וירשתם
גוים גדלים ועצמים
מכם׃

24

כל־המקום אשר תדרך
כף־רגלכם בו לכם
יהיה מן־המדבר
והלבנון מן־ הנהר
נהר־פרת ועד הים
האחרון יהיה
גבלכם׃

25

לא־יתיצב איש
בפניכם פחדכם
ומוראכם יתן יהוה
אלהיכם על־פני כל־
הארץ אשר תדרכו־בה
כאשר דבר לכם׃

26

ראה אנכי נתן
לפניכם היום ברכה
וקללה׃

27

את־הברכה אשר
תשמעו אל־מצות
יהוה אלהיכם אשר
אנכי מצוה אתכם
היום׃

28

והקללה אם־לא
תשמעו אל־מצות
יהוה אלהיכם וסרתם
מן־הדרך אשר אנכי
מצוה אתכם היום
ללכת אחרי אלהים
אחרים אשר
לא־ידעתם׃

29

והיה כי יביאך
יהוה אלהיך
אל־הארץ אשר־אתה
בא־שמה לרשתה
ונתתה את־הברכה
על־הר גרזים
ואת־הקללה על־הר
עיבל׃

30

הלא־המה בעבר
הירדן אחרי דרך
מבוא השמש בארץ
הכנעני הישב בערבה
מול הגלגל אצל
אלוני מרה׃

31

כי אתם עברים
את־הירדן לבא לרשת
את־הארץ אשר־יהוה
אלהיכם נתן לכם
וירשתם אתה
וישבתם־בה׃

32

ושמרתם לעשות את
כל־החקים
ואת־המשפטים אשר
אנכי נתן לפניכם
היום׃

Deuteronomy 12


Deuteronomy Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

אלה החקים
והמשפטים אשר
תשמרון לעשות בארץ
אשר נתן יהוה אלהי
אבתיך לך לרשתה
כל־הימים אשר־אתם
חיים על־האדמה׃

2

אבד תאבדון
את־כל־המקמות אשר
עבדו־שם הגוים אשר
אתם ירשים אתם
את־אלהיהם
על־ההרים הרמים
ועל־הגבעות ותחת
כל־עץ רענן׃

3

ונתצתם את־מזבחתם
ושברתם את־מצבתם
ואשריהם תשרפון
באש ופסילי אלהיהם
תגדעון ואבדתם
את־שמם מן־המקום
ההוא׃

4

לא־תעשון כן ליהוה
אלהיכם׃

5

כי אם־אל־המקום
אשר־יבחר יהוה
אלהיכם מכל־שבטיכם
לשום את־שמו שם
לשכנו תדרשו ובאת
שמה׃

6

והבאתם שמה עלתיכם
וזבחיכם ואת
מעשרתיכם ואת
תרומת ידכם
ונדריכם ונדבתיכם
ובכרת בקרכם
וצאנכם׃

7

ואכלתם־שם לפני
יהוה אלהיכם
ושמחתם בכל משלח
ידכם אתם ובתיכם
אשר ברכך יהוה
אלהיך׃

8

לא תעשון ככל אשר
אנחנו עשים פה
היום איש כל־הישר
בעיניו׃

9

כי לא־באתם עד־עתה
אל־המנוחה
ואל־הנחלה
אשר־יהוה אלהיך
נתן לך׃

10

ועברתם את־הירדן
וישבתם בארץ
אשר־יהוה אלהיכם
מנחיל אתכם והניח
לכם מכל־איביכם
מסביב וישבתם־בטח׃

11

והיה המקום
אשר־יבחר יהוה
אלהיכם בו לשכן
שמו שם שמה תביאו
את כל־אשר אנכי
מצוה אתכם עולתיכם
וזבחיכם מעשרתיכם
ותרמת ידכם וכל
מבחר נדריכם אשר
תדרו ליהוה׃

12

ושמחתם לפני יהוה
אלהיכם אתם ובניכם
ובנתיכם ועבדיכם
ואמהתיכם והלוי
אשר בשעריכם כי
אין לו חלק ונחלה
אתכם׃

13

השמר לך פן־תעלה
עלתיך בכל־מקום
אשר תראה׃

14

כי אם־במקום
אשר־יבחר יהוה
באחד שבטיך שם
תעלה עלתיך ושם
תעשה כל אשר אנכי
מצוך׃

15

רק בכל־אות נפשך
תזבח ואכלת בשר
כברכת יהוה אלהיך
אשר נתן־לך
בכל־שעריך הטמא
והטהור יאכלנו
כצבי וכאיל׃

16

רק הדם לא תאכלו
על־הארץ תשפכנו
כמים׃

17

לא־תוכל לאכל
בשעריך מעשר דגנך
ותירשך ויצהרך
ובכרת בקרך וצאנך
וכל־נדריך אשר תדר
ונדבתיך ותרומת
ידך׃

18

כי אם־לפני יהוה
אלהיך תאכלנו
במקום אשר יבחר
יהוה אלהיך בו אתה
ובנך ובתך ועבדך
ואמתך והלוי אשר
בשעריך ושמחת לפני
יהוה אלהיך בכל
משלח ידך׃

19

השמר לך פן־תעזב
את־הלוי כל־ימיך
על־אדמתך׃

20

כי־ירחיב יהוה
אלהיך את־גבלך
כאשר דבר־לך ואמרת
אכלה בשר כי־ תאוה
נפשך לאכל בשר
בכל־אות נפשך תאכל
בשר׃

21

כי־ירחק ממך המקום
אשר יבחר יהוה
אלהיך לשום שמו שם
וזבחת מבקרך
ומצאנך אשר נתן
יהוה לך כאשר
צויתך ואכלת
בשעריך בכל אות
נפשך׃

22

אך כאשר יאכל
את־הצבי ואת־האיל
כן תאכלנו הטמא
והטהור יחדו
יאכלנו׃

23

רק חזק לבלתי אכל
הדם כי הדם הוא
הנפש ולא־תאכל
הנפש עם־הבשר׃

24

לא תאכלנו על־הארץ
תשפכנו כמים׃

25

לא תאכלנו למען
ייטב לך ולבניך
אחריך כי־תעשה
הישר בעיני יהוה׃

26

רק קדשיך אשר־יהיו
לך ונדריך תשא
ובאת אל־המקום
אשר־יבחר יהוה׃

27

ועשית עלתיך הבשר
והדם על־מזבח יהוה
אלהיך ודם־זבחיך
ישפך על־ מזבח
יהוה אלהיך והבשר
תאכל׃

28

שמר ושמעת את
כל־הדברים האלה
אשר אנכי מצוך
למען ייטב לך
ולבניך אחריך
עד־עולם כי תעשה
הטוב והישר בעיני
יהוה אלהיך׃

29

כי־יכרית יהוה
אלהיך את־הגוים
אשר אתה בא־שמה
לרשת אותם מפניך
וירשת אתם וישבת
בארצם׃

30

השמר לך פן־תנקש
אחריהם אחרי השמדם
מפניך ופן־תדרש
לאלהיהם לאמר איכה
יעבדו הגוים האלה
את־אלהיהם
ואעשה־כן גם־אני׃

31

לא־תעשה כן ליהוה
אלהיך כי כל־תועבת
יהוה אשר שנא עשו
לאלהיהם כי גם
את־בניהם
ואת־בנתיהם ישרפו
באש לאלהיהם׃

Deuteronomy 13


Deuteronomy Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

את כל־הדבר אשר
אנכי מצוה אתכם
אתו תשמרו לעשות
לא־תסף עליו ולא
תגרע ממנו׃

2

כי־יקום בקרבך
נביא או חלם חלום
ונתן אליך אות או
מופת׃

3

ובא האות והמופת
אשר־דבר אליך לאמר
נלכה אחרי אלהים
אחרים אשר
לא־ידעתם ונעבדם׃

4

לא תשמע אל־דברי
הנביא ההוא או
אל־חולם החלום
ההוא כי מנסה יהוה
אלהיכם אתכם לדעת
הישכם אהבים
את־יהוה אלהיכם
בכל־לבבכם ובכל־
נפשכם׃

5

אחרי יהוה אלהיכם
תלכו ואתו תיראו
ואת־מצותיו תשמרו
ובקלו תשמעו ואתו
תעבדו ובו תדבקון׃

6

והנביא ההוא או
חלם החלום ההוא
יומת כי דבר־סרה
על־יהוה אלהיכם
המוציא אתכם מארץ
מצרים והפדך מבית
עבדים להדיחך
מן־הדרך אשר צוך
יהוה אלהיך ללכת
בה ובערת הרע
מקרבך׃

7

כי יסיתך אחיך
בן־אמך או־בנך
או־בתך או אשת
חיקך או רעך אשר
כנפשך בסתר לאמר
נלכה ונעבדה אלהים
אחרים אשר לא ידעת
אתה ואבתיך׃

8

מאלהי העמים אשר
סביבתיכם הקרבים
אליך או הרחקים
ממך מקצה הארץ
ועד־קצה הארץ׃

9

לא־תאבה לו ולא
תשמע אליו
ולא־תחוס עינך
עליו ולא־תחמל
ולא־תכסה עליו׃

10

כי הרג תהרגנו ידך
תהיה־בו בראשונה
להמיתו ויד כל־העם
באחרנה׃

11

וסקלתו באבנים ומת
כי בקש להדיחך מעל
יהוה אלהיך
המוציאך מארץ
מצרים מבית עבדים׃

12

וכל־ישראל ישמעו
ויראון ולא־יוספו
לעשות כדבר הרע
הזה בקרבך׃

13

כי־תשמע באחת עריך
אשר יהוה אלהיך
נתן לך לשבת שם
לאמר׃

14

יצאו אנשים
בני־בליעל מקרבך
וידיחו את־ישבי
עירם לאמר נלכה
ונעבדה אלהים
אחרים אשר
לא־ידעתם׃

15

ודרשת וחקרת ושאלת
היטב והנה אמת
נכון הדבר נעשתה
התועבה הזאת
בקרבך׃

16

הכה תכה את־ישבי
העיר ההוא לפי־חרב
החרם אתה
ואת־כל־אשר־בה
ואת־ בהמתה
לפי־חרב׃

17

ואת־כל־שללה תקבץ
אל־תוך רחבה ושרפת
באש את־העיר
ואת־כל־שללה כליל
ליהוה אלהיך והיתה
תל עולם לא תבנה
עוד׃

18

ולא־ידבק בידך
מאומה מן־החרם
למען ישוב יהוה
מחרון אפו ונתן־לך
רחמים ורחמך והרבך
כאשר נשבע לאבתיך׃

19

כי תשמע בקול יהוה
אלהיך לשמר
את־כל־מצותיו אשר
אנכי מצוך היום
לעשות הישר בעיני
יהוה אלהיך׃

Deuteronomy 14


Deuteronomy Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

בנים אתם ליהוה
אלהיכם לא תתגדדו
ולא־תשימו קרחה
בין עיניכם למת׃

2

כי עם קדוש אתה
ליהוה אלהיך ובך
בחר יהוה להיות לו
לעם סגלה מכל
העמים אשר על־פני
האדמה׃

3

לא תאכל כל־תועבה׃

4

זאת הבהמה אשר
תאכלו שור שה
כשבים ושה עזים׃

5

איל וצבי ויחמור
ואקו ודישן ותאו
וזמר׃

6

וכל־בהמה מפרסת
פרסה ושסעת שסע
שתי פרסות מעלת
גרה בבהמה אתה
תאכלו׃

7

אך את־זה לא תאכלו
ממעלי הגרה
וממפריסי הפרסה
השסועה את־הגמל
ואת־הארנבת
ואת־השפן כי־מעלה
גרה המה ופרסה לא
הפריסו טמאים הם
לכם׃

8

ואת־החזיר
כי־מפריס פרסה הוא
ולא גרה טמא הוא
לכם מבשרם לא
תאכלו ובנבלתם לא
תגעו׃

9

את־זה תאכלו מכל
אשר במים כל
אשר־לו סנפיר
וקשקשת תאכלו׃

10

וכל אשר אין־לו
סנפיר וקשקשת לא
תאכלו טמא הוא
לכם׃

11

כל־צפור טהרה
תאכלו׃

12

וזה אשר לא־תאכלו
מהם הנשר והפרס
והעזניה׃

13

והראה ואת־האיה
והדיה למינה׃

14

ואת כל־ערב למינו׃

15

ואת בת היענה
ואת־התחמס
ואת־השחף ואת־הנץ
למינהו׃

16

את־הכוס
ואת־הינשוף
והתנשמת׃

17

והקאת ואת־הרחמה
ואת־השלך׃

18

והחסידה והאנפה
למינה והדוכיפת
והעטלף׃

19

וכל שרץ העוף טמא
הוא לכם לא יאכלו׃

20

כל־עוף טהור
תאכלו׃

21

לא תאכלו כל־נבלה
לגר אשר־בשעריך
תתננה ואכלה או
מכר לנכרי כי עם
קדוש אתה ליהוה
אלהיך לא־תבשל גדי
בחלב אמו׃

22

עשר תעשר את
כל־תבואת זרעך
היצא השדה שנה
שנה׃

23

ואכלת לפני יהוה
אלהיך במקום
אשר־יבחר לשכן שמו
שם מעשר דגנך
תירשך ויצהרך
ובכרת בקרך וצאנך
למען תלמד ליראה
את־יהוה אלהיך כל־
הימים׃

24

וכי־ירבה ממך הדרך
כי לא תוכל שאתו
כי־ירחק ממך המקום
אשר יבחר יהוה
אלהיך לשום שמו שם
כי יברכך יהוה
אלהיך׃

25

ונתתה בכסף וצרת
הכסף בידך והלכת
אל־המקום אשר יבחר
יהוה אלהיך בו׃

26

ונתתה הכסף בכל
אשר־תאוה נפשך
בבקר ובצאן וביין
ובשכר ובכל אשר
תשאלך נפשך ואכלת
שם לפני יהוה
אלהיך ושמחת אתה
וביתך׃

27

והלוי אשר־בשעריך
לא תעזבנו כי אין
לו חלק ונחלה עמך׃

28

מקצה שלש שנים
תוציא את־כל־מעשר
תבואתך בשנה ההוא
והנחת בשעריך׃

29

ובא הלוי כי
אין־לו חלק ונחלה
עמך והגר והיתום
והאלמנה אשר
בשעריך ואכלו
ושבעו למען יברכך
יהוה אלהיך
בכל־מעשה ידך אשר
תעשה׃

Deuteronomy 15


Deuteronomy Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

מקץ שבע־שנים תעשה
שמטה׃

2

וזה דבר השמטה
שמוט כל־בעל משה
ידו אשר ישה ברעהו
לא־יגש את־ רעהו
ואת־אחיו כי־קרא
שמטה ליהוה׃

3

את־הנכרי תגש ואשר
יהיה לך את־אחיך
תשמט ידך׃

4

אפס כי לא יהיה־בך
אביון כי־ברך
יברכך יהוה בארץ
אשר יהוה אלהיך
נתן־לך נחלה
לרשתה׃

5

רק אם־שמוע תשמע
בקול יהוה אלהיך
לשמר לעשות
את־כל־המצוה הזאת
אשר אנכי מצוך
היום׃

6

כי־יהוה אלהיך
ברכך כאשר דבר־לך
והעבטת גוים רבים
ואתה לא תעבט
ומשלת בגוים רבים
ובך לא ימשלו׃

7

כי־יהיה בך אביון
מאחד אחיך באחד
שעריך בארצך
אשר־יהוה אלהיך
נתן לך לא תאמץ
את־לבבך ולא תקפץ
את־ידך מאחיך
האביון׃

8

כי־פתח תפתח
את־ידך לו והעבט
תעביטנו די מחסרו
אשר יחסר לו׃

9

השמר לך פן־יהיה
דבר עם־לבבך בליעל
לאמר קרבה
שנת־השבע שנת
השמטה ורעה עינך
באחיך האביון ולא
תתן לו וקרא עליך
אל־יהוה והיה בך
חטא׃

10

נתון תתן לו
ולא־ירע לבבך בתתך
לו כי בגלל הדבר
הזה יברכך יהוה
אלהיך בכל־מעשך
ובכל משלח ידך׃

11

כי לא־יחדל אביון
מקרב הארץ על־כן
אנכי מצוך לאמר
פתח תפתח את־ ידך
לאחיך לעניך
ולאבינך בארצך׃

12

כי־ימכר לך אחיך
העברי או העבריה
ועבדך שש שנים
ובשנה השביעת
תשלחנו חפשי מעמך׃

13

וכי־תשלחנו חפשי
מעמך לא תשלחנו
ריקם׃

14

העניק תעניק לו
מצאנך ומגרנך
ומיקבך אשר ברכך
יהוה אלהיך תתן־
לו׃

15

וזכרת כי עבד היית
בארץ מצרים ויפדך
יהוה אלהיך על־כן
אנכי מצוך את־הדבר
הזה היום׃

16

והיה כי־יאמר אליך
לא אצא מעמך כי
אהבך ואת־ביתך
כי־טוב לו עמך׃

17

ולקחת את־המרצע
ונתתה באזנו ובדלת
והיה לך עבד עולם
ואף לאמתך
תעשה־כן׃

18

לא־יקשה בעינך
בשלחך אתו חפשי
מעמך כי משנה שכר
שכיר עבדך שש שנים
וברכך יהוה אלהיך
בכל אשר תעשה׃

19

כל־הבכור אשר יולד
בבקרך ובצאנך הזכר
תקדיש ליהוה אלהיך
לא תעבד בבכר שורך
ולא תגז בכור
צאנך׃

20

לפני יהוה אלהיך
תאכלנו שנה בשנה
במקום אשר־יבחר
יהוה אתה וביתך׃

21

וכי־יהיה בו מום
פסח או עור כל מום
רע לא תזבחנו
ליהוה אלהיך׃

22

בשעריך תאכלנו
הטמא והטהור יחדו
כצבי וכאיל׃

23

רק את־דמו לא תאכל
על־הארץ תשפכנו
כמים׃

Deuteronomy 16


Deuteronomy Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

שמור את־חדש האביב
ועשית פסח ליהוה
אלהיך כי בחדש
האביב הוציאך יהוה
אלהיך ממצרים
לילה׃

2

וזבחת פסח ליהוה
אלהיך צאן ובקר
במקום אשר־יבחר
יהוה לשכן שמו שם׃

3

לא־תאכל עליו חמץ
שבעת ימים
תאכל־עליו מצות
לחם עני כי בחפזון
יצאת מארץ מצרים
למען תזכר את־יום
צאתך מארץ מצרים
כל ימי חייך׃

4

ולא־יראה לך שאר
בכל־גבלך שבעת
ימים ולא־ילין
מן־הבשר אשר תזבח
בערב ביום הראשון
לבקר׃

5

לא תוכל לזבח
את־הפסח באחד
שעריך אשר־יהוה
אלהיך נתן לך׃

6

כי אם־אל־המקום
אשר־יבחר יהוה
אלהיך לשכן שמו שם
תזבח את־הפסח בערב
כבוא השמש מועד
צאתך ממצרים׃

7

ובשלת ואכלת במקום
אשר יבחר יהוה
אלהיך בו ופנית
בבקר והלכת
לאהליך׃

8

ששת ימים תאכל
מצות וביום השביעי
עצרת ליהוה אלהיך
לא תעשה מלאכה׃

9

שבעה שבעת תספר־לך
מהחל חרמש בקמה
תחל לספר שבעה
שבעות׃

10

ועשית חג שבעות
ליהוה אלהיך מסת
נדבת ידך אשר תתן
כאשר יברכך יהוה
אלהיך׃

11

ושמחת לפני יהוה
אלהיך אתה ובנך
ובתך ועבדך ואמתך
והלוי אשר בשעריך
והגר והיתום
והאלמנה אשר בקרבך
במקום אשר יבחר
יהוה אלהיך לשכן
שמו שם׃

12

וזכרת כי־עבד היית
במצרים ושמרת
ועשית את־החקים
האלה׃

13

חג הסכת תעשה לך
שבעת ימים באספך
מגרנך ומיקבך׃

14

ושמחת בחגך אתה
ובנך ובתך ועבדך
ואמתך והלוי והגר
והיתום והאלמנה
אשר בשעריך׃

15

שבעת ימים תחג
ליהוה אלהיך במקום
אשר־יבחר יהוה כי
יברכך יהוה אלהיך
בכל תבואתך ובכל
מעשה ידיך והיית
אך שמח׃

16

שלוש פעמים בשנה
יראה כל־זכורך
את־פני יהוה אלהיך
במקום אשר יבחר
בחג המצות ובחג
השבעות ובחג הסכות
ולא יראה את־פני
יהוה ריקם׃

17

איש כמתנת ידו
כברכת יהוה אלהיך
אשר נתן־לך׃

18

שפטים ושטרים
תתן־לך בכל־שעריך
אשר יהוה אלהיך
נתן לך לשבטיך
ושפטו את־העם
משפט־צדק׃

19

לא־תטה משפט לא
תכיר פנים ולא־תקח
שחד כי השחד יעור
עיני חכמים ויסלף
דברי צדיקם׃

20

צדק צדק תרדף למען
תחיה וירשת
את־הארץ אשר־יהוה
אלהיך נתן לך׃

21

לא־תטע לך אשרה
כל־עץ אצל מזבח
יהוה אלהיך אשר
תעשה־לך׃

22

ולא־תקים לך מצבה
אשר שנא יהוה
אלהיך׃

Deuteronomy 17


Deuteronomy Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

לא־תזבח ליהוה
אלהיך שור ושה אשר
יהיה בו מום כל
דבר רע כי תועבת
יהוה אלהיך הוא׃

2

כי־ימצא בקרבך
באחד שעריך
אשר־יהוה אלהיך
נתן לך איש או־אשה
אשר יעשה את־הרע
בעיני יהוה־אלהיך
לעבר בריתו׃

3

וילך ויעבד אלהים
אחרים וישתחו להם
ולשמש או לירח או
לכל־צבא השמים אשר
לא־צויתי׃

4

והגד־לך ושמעת
ודרשת היטב והנה
אמת נכון הדבר
נעשתה התועבה הזאת
בישראל׃

5

והוצאת את־האיש
ההוא או את־האשה
ההוא אשר עשו
את־הדבר הרע הזה
אל־שעריך את־האיש
או את־האשה וסקלתם
באבנים ומתו׃

6

על־פי שנים עדים
או שלשה עדים יומת
המת לא יומת על־פי
עד אחד׃

7

יד העדים תהיה־בו
בראשנה להמיתו ויד
כל־העם באחרנה
ובערת הרע מקרבך׃

8

כי יפלא ממך דבר
למשפט בין־דם לדם
בין־דין לדין ובין
נגע לנגע דברי
ריבת בשעריך וקמת
ועלית אל־המקום
אשר יבחר יהוה
אלהיך בו׃

9

ובאת אל־הכהנים
הלוים ואל־השפט
אשר יהיה בימים
ההם ודרשת והגידו
לך את דבר המשפט׃

10

ועשית על־פי הדבר
אשר יגידו לך
מן־המקום ההוא אשר
יבחר יהוה ושמרת
לעשות ככל אשר
יורוך׃

11

על־פי התורה אשר
יורוך ועל־המשפט
אשר־יאמרו לך תעשה
לא תסור מן־ הדבר
אשר־יגידו לך ימין
ושמאל׃

12

והאיש אשר־יעשה
בזדון לבלתי שמע
אל־הכהן העמד לשרת
שם את־יהוה אלהיך
או אל־השפט ומת
האיש ההוא ובערת
הרע מישראל׃

13

וכל־העם ישמעו
ויראו ולא יזידון
עוד׃

14

כי־תבא אל־הארץ
אשר יהוה אלהיך
נתן לך וירשתה
וישבתה בה ואמרת
אשימה עלי מלך
ככל־הגוים אשר
סביבתי׃

15

שום תשים עליך מלך
אשר יבחר יהוה
אלהיך בו מקרב
אחיך תשים עליך
מלך לא תוכל לתת
עליך איש נכרי אשר
לא־אחיך הוא׃

16

רק לא־ירבה־לו
סוסים ולא־ישיב
את־העם מצרימה
למען הרבות סוס
ויהוה אמר לכם לא
תספון לשוב בדרך
הזה עוד׃

17

ולא ירבה־לו נשים
ולא יסור לבבו
וכסף וזהב לא
ירבה־לו מאד׃

18

והיה כשבתו על כסא
ממלכתו וכתב לו
את־משנה התורה
הזאת על־ספר מלפני
הכהנים הלוים׃

19

והיתה עמו וקרא בו
כל־ימי חייו למען
ילמד ליראה
את־יהוה אלהיו
לשמר את־כל־דברי
התורה הזאת
ואת־החקים האלה
לעשתם׃

20

לבלתי רום־לבבו
מאחיו ולבלתי סור
מן־המצוה ימין
ושמאול למען יאריך
ימים על־ממלכתו
הוא ובניו בקרב
ישראל׃

Deuteronomy 18


Deuteronomy Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

לא־יהיה לכהנים
הלוים כל־שבט לוי
חלק ונחלה
עם־ישראל אשי יהוה
ונחלתו יאכלון׃

2

ונחלה לא־יהיה־לו
בקרב אחיו יהוה
הוא נחלתו כאשר
דבר־לו׃

3

וזה יהיה משפט
הכהנים מאת העם
מאת זבחי הזבח
אם־שור אם־שה ונתן
לכהן הזרע והלחיים
והקבה׃

4

ראשית דגנך תירשך
ויצהרך וראשית גז
צאנך תתן־לו׃

5

כי בו בחר יהוה
אלהיך מכל־שבטיך
לעמד לשרת
בשם־יהוה הוא
ובניו כל־הימים׃

6

וכי־יבא הלוי מאחד
שעריך מכל־ישראל
אשר־הוא גר שם ובא
בכל־אות נפשו
אל־המקום אשר־יבחר
יהוה׃

7

ושרת בשם יהוה
אלהיו ככל־אחיו
הלוים העמדים שם
לפני יהוה׃

8

חלק כחלק יאכלו
לבד ממכריו
על־האבות׃

9

כי אתה בא אל־הארץ
אשר־יהוה אלהיך
נתן לך לא־תלמד
לעשות כתועבת
הגוים ההם׃

10

לא־ימצא בך מעביר
בנו־ובתו באש קסם
קסמים מעונן ומנחש
ומכשף׃

11

וחבר חבר ושאל אוב
וידעני ודרש
אל־המתים׃

12

כי־תועבת יהוה
כל־עשה אלה ובגלל
התועבת האלה יהוה
אלהיך מוריש אותם
מפניך׃

13

תמים תהיה עם יהוה
אלהיך׃

14

כי הגוים האלה אשר
אתה יורש אותם
אל־מעננים
ואל־קסמים ישמעו
ואתה לא כן נתן לך
יהוה אלהיך׃

15

נביא מקרבך מאחיך
כמני יקים לך יהוה
אלהיך אליו
תשמעון׃

16

ככל אשר־שאלת מעם
יהוה אלהיך בחרב
ביום הקהל לאמר לא
אסף לשמע את־קול
יהוה אלהי ואת־האש
הגדלה הזאת
לא־אראה עוד ולא
אמות׃

17

ויאמר יהוה אלי
היטיבו אשר דברו׃

18

נביא אקים להם
מקרב אחיהם כמוך
ונתתי דברי בפיו
ודבר אליהם את
כל־אשר אצונו׃

19

והיה האיש אשר
לא־ישמע אל־דברי
אשר ידבר בשמי
אנכי אדרש מעמו׃

20

אך הנביא אשר יזיד
לדבר דבר בשמי את
אשר לא־צויתיו
לדבר ואשר ידבר
בשם אלהים אחרים
ומת הנביא ההוא׃

21

וכי תאמר בלבבך
איכה נדע את־הדבר
אשר לא־דברו יהוה׃

22

אשר ידבר הנביא
בשם יהוה ולא־יהיה
הדבר ולא יבא הוא
הדבר אשר לא־דברו
יהוה בזדון דברו
הנביא לא תגור
ממנו׃

Deuteronomy 19


Deuteronomy Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

כי־יכרית יהוה
אלהיך את־הגוים
אשר יהוה אלהיך
נתן לך את־ארצם
וירשתם וישבת
בעריהם ובבתיהם׃

2

שלוש ערים תבדיל
לך בתוך ארצך אשר
יהוה אלהיך נתן לך
לרשתה׃

3

תכין לך הדרך
ושלשת את־גבול
ארצך אשר ינחילך
יהוה אלהיך והיה
לנוס שמה כל־רצח׃

4

וזה דבר הרצח
אשר־ינוס שמה וחי
אשר יכה את־רעהו
בבלי־דעת והוא
לא־שנא לו מתמל
שלשם׃

5

ואשר יבא את־רעהו
ביער לחטב עצים
ונדחה ידו בגרזן
לכרת העץ ונשל
הברזל מן־העץ ומצא
את־רעהו ומת הוא
ינוס אל־אחת
הערים־האלה וחי׃

6

פן־ירדף גאל הדם
אחרי הרצח כי־יחם
לבבו והשיגו
כי־ירבה הדרך
והכהו נפש ולו אין
משפט־מות כי לא
שנא הוא לו מתמול
שלשום׃

7

על־כן אנכי מצוך
לאמר שלש ערים
תבדיל לך׃

8

ואם־ירחיב יהוה
אלהיך את־גבלך
כאשר נשבע לאבתיך
ונתן לך את־כל־
הארץ אשר דבר לתת
לאבתיך׃

9

כי־תשמר
את־כל־המצוה הזאת
לעשתה אשר אנכי
מצוך היום לאהבה
את־ יהוה אלהיך
וללכת בדרכיו
כל־הימים ויספת לך
עוד שלש ערים על
השלש האלה׃

10

ולא ישפך דם נקי
בקרב ארצך אשר
יהוה אלהיך נתן לך
נחלה והיה עליך
דמים׃

11

וכי־יהיה איש שנא
לרעהו וארב לו וקם
עליו והכהו נפש
ומת ונס אל־ אחת
הערים האל׃

12

ושלחו זקני עירו
ולקחו אתו משם
ונתנו אתו ביד גאל
הדם ומת׃

13

לא־תחוס עינך עליו
ובערת דם־הנקי
מישראל וטוב לך׃

14

לא תסיג גבול רעך
אשר גבלו ראשנים
בנחלתך אשר תנחל
בארץ אשר יהוה
אלהיך נתן לך
לרשתה׃

15

לא־יקום עד אחד
באיש לכל־עון
ולכל־חטאת בכל־חטא
אשר יחטא על־פי
שני עדים או על־פי
שלשה־עדים יקום
דבר׃

16

כי־יקום עד־חמס
באיש לענות בו
סרה׃

17

ועמדו שני־האנשים
אשר־להם הריב לפני
יהוה לפני הכהנים
והשפטים אשר יהיו
בימים ההם׃

18

ודרשו השפטים היטב
והנה עד־שקר העד
שקר ענה באחיו׃

19

ועשיתם לו כאשר
זמם לעשות לאחיו
ובערת הרע מקרבך׃

20

והנשארים ישמעו
ויראו ולא־יספו
לעשות עוד כדבר
הרע הזה בקרבך׃

21

ולא תחוס עינך נפש
בנפש עין בעין שן
בשן יד ביד רגל
ברגל׃

Deuteronomy 20


Deuteronomy Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

כי־תצא למלחמה
על־איבך וראית סוס
ורכב עם רב ממך לא
תירא מהם כי־ יהוה
אלהיך עמך המעלך
מארץ מצרים׃

2

והיה כקרבכם
אל־המלחמה ונגש
הכהן ודבר אל־העם׃

3

ואמר אלהם שמע
ישראל אתם קרבים
היום למלחמה
על־איביכם אל־ירך
לבבכם אל־תיראו
ואל־תחפזו
ואל־תערצו מפניהם׃

4

כי יהוה אלהיכם
ההלך עמכם להלחם
לכם עם־איביכם
להושיע אתכם׃

5

ודברו השטרים
אל־העם לאמר
מי־האיש אשר בנה
בית־חדש ולא חנכו
ילך וישב לביתו
פן־ימות במלחמה
ואיש אחר יחנכנו׃

6

ומי־האיש אשר־נטע
כרם ולא חללו ילך
וישב לביתו
פן־ימות במלחמה
ואיש אחר יחללנו׃

7

ומי־האיש אשר־ארש
אשה ולא לקחה ילך
וישב לביתו
פן־ימות במלחמה
ואיש אחר יקחנה׃

8

ויספו השטרים לדבר
אל־העם ואמרו
מי־האיש הירא ורך
הלבב ילך וישב
לביתו ולא ימס
את־לבב אחיו
כלבבו׃

9

והיה ככלת השטרים
לדבר אל־העם ופקדו
שרי צבאות בראש
העם׃

10

כי־תקרב אל־עיר
להלחם עליה וקראת
אליה לשלום׃

11

והיה אם־שלום תענך
ופתחה לך והיה
כל־העם הנמצא־בה
יהיו לך למס
ועבדוך׃

12

ואם־לא תשלים עמך
ועשתה עמך מלחמה
וצרת עליה׃

13

ונתנה יהוה אלהיך
בידך והכית
את־כל־זכורה
לפי־חרב׃

14

רק הנשים והטף
והבהמה וכל אשר
יהיה בעיר כל־שללה
תבז לך ואכלת
את־שלל איביך אשר
נתן יהוה אלהיך
לך׃

15

כן תעשה לכל־הערים
הרחקת ממך מאד אשר
לא־מערי
הגוים־האלה הנה׃

16

רק מערי העמים
האלה אשר יהוה
אלהיך נתן לך נחלה
לא תחיה כל־ נשמה׃

17

כי־החרם תחרימם
החתי והאמרי
הכנעני והפרזי
החוי והיבוסי כאשר
צוך יהוה אלהיך׃

18

למען אשר לא־ילמדו
אתכם לעשות ככל
תועבתם אשר עשו
לאלהיהם וחטאתם
ליהוה אלהיכם׃

19

כי־תצור אל־עיר
ימים רבים להלחם
עליה לתפשה
לא־תשחית את־עצה
לנדח עליו גרזן כי
ממנו תאכל ואתו לא
תכרת כי האדם עץ
השדה לבא מפניך
במצור׃

20

רק עץ אשר־תדע
כי־לא־עץ מאכל הוא
אתו תשחית וכרת
ובנית מצור על־
העיר אשר־הוא עשה
עמך מלחמה עד
רדתה׃

Deuteronomy 21


Deuteronomy Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

כי־ימצא חלל באדמה
אשר יהוה אלהיך
נתן לך לרשתה נפל
בשדה לא נודע מי
הכהו׃

2

ויצאו זקניך
ושפטיך ומדדו
אל־הערים אשר
סביבת החלל׃

3

והיה העיר הקרבה
אל־החלל ולקחו
זקני העיר ההוא
עגלת בקר אשר לא־
עבד בה אשר
לא־משכה בעל׃

4

והורדו זקני העיר
ההוא את־העגלה
אל־נחל איתן אשר
לא־יעבד בו ולא
יזרע וערפו־שם
את־העגלה בנחל׃

5

ונגשו הכהנים בני
לוי כי בם בחר
יהוה אלהיך לשרתו
ולברך בשם יהוה
ועל־פיהם יהיה
כל־ריב וכל־נגע׃

6

וכל זקני העיר
ההוא הקרבים
אל־החלל ירחצו
את־ידיהם על־העגלה
הערופה בנחל׃

7

וענו ואמרו ידינו
לא שפכה את־הדם
הזה ועינינו לא
ראו׃

8

כפר לעמך ישראל
אשר־פדית יהוה
ואל־תתן דם נקי
בקרב עמך ישראל
ונכפר להם הדם׃

9

ואתה תבער הדם
הנקי מקרבך
כי־תעשה הישר
בעיני יהוה׃

10

כי־תצא למלחמה
על־איביך ונתנו
יהוה אלהיך בידך
ושבית שביו׃

11

וראית בשביה אשת
יפת־תאר וחשקת בה
ולקחת לך לאשה׃

12

והבאתה אל־תוך
ביתך וגלחה
את־ראשה ועשתה
את־צפרניה׃

13

והסירה את־שמלת
שביה מעליה וישבה
בביתך ובכתה
את־אביה ואת־אמה
ירח ימים ואחר כן
תבוא אליה ובעלתה
והיתה לך לאשה׃

14

והיה אם־לא חפצת
בה ושלחתה לנפשה
ומכר לא־תמכרנה
בכסף לא־תתעמר בה
תחת אשר עניתה׃

15

כי־תהיין לאיש שתי
נשים האחת אהובה
והאחת שנואה
וילדו־לו בנים
האהובה והשנואה
והיה הבן הבכר
לשניאה׃

16

והיה ביום הנחילו
את־בניו את
אשר־יהיה לו לא
יוכל לבכר את־בן־
האהובה על־פני
בן־השנואה הבכר׃

17

כי את־הבכר
בן־השנואה יכיר
לתת לו פי שנים
בכל אשר־ימצא לו
כי־ הוא ראשית אנו
לו משפט הבכרה׃

18

כי־יהיה לאיש בן
סורר ומורה איננו
שמע בקול אביו
ובקול אמו ויסרו
אתו ולא ישמע
אליהם׃

19

ותפשו בו אביו
ואמו והוציאו אתו
אל־זקני עירו
ואל־שער מקמו׃

20

ואמרו אל־זקני
עירו בננו זה סורר
ומרה איננו שמע
בקלנו זולל וסבא׃

21

ורגמהו כל־אנשי
עירו באבנים ומת
ובערת הרע מקרבך
וכל־ישראל ישמעו
ויראו׃

22

וכי־יהיה באיש חטא
משפט־מות והומת
ותלית אתו על־עץ׃

23

לא־תלין נבלתו
על־העץ כי־קבור
תקברנו ביום ההוא
כי־קללת אלהים
תלוי ולא תטמא
את־אדמתך אשר יהוה
אלהיך נתן לך
נחלה׃

Deuteronomy 22


Deuteronomy Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

לא־תראה את־שור
אחיך או את־שיו
נדחים והתעלמת מהם
השב תשיבם לאחיך׃

2

ואם־לא קרוב אחיך
אליך ולא ידעתו
ואספתו אל־תוך
ביתך והיה עמך עד
דרש אחיך אתו
והשבתו לו׃

3

וכן תעשה לחמרו
וכן תעשה לשמלתו
וכן תעשה לכל־אבדת
אחיך אשר־ תאבד
ממנו ומצאתה לא
תוכל להתעלם׃

4

לא־תראה את־חמור
אחיך או שורו
נפלים בדרך
והתעלמת מהם הקם
תקים עמו׃

5

לא־יהיה כלי־גבר
על־אשה ולא־ילבש
גבר שמלת אשה כי
תועבת יהוה אלהיך
כל־עשה אלה׃

6

כי יקרא קן־צפור
לפניך בדרך בכל־עץ
או על־הארץ אפרחים
או ביצים והאם
רבצת על־האפרחים
או על־הביצים
לא־תקח האם
על־הבנים׃

7

שלח תשלח את־האם
ואת־הבנים תקח־לך
למען ייטב לך
והארכת ימים׃

8

כי תבנה בית חדש
ועשית מעקה לגגך
ולא־תשים דמים
בביתך כי־יפל הנפל
ממנו׃

9

לא־תזרע כרמך
כלאים פן־תקדש
המלאה הזרע אשר
תזרע ותבואת הכרם׃

10

לא־תחרש
בשור־ובחמר יחדו׃

11

לא תלבש שעטנז צמר
ופשתים יחדו׃

12

גדלים תעשה־לך
על־ארבע כנפות
כסותך אשר
תכסה־בה׃

13

כי־יקח איש אשה
ובא אליה ושנאה׃

14

ושם לה עלילת
דברים והוצא עליה
שם רע ואמר
את־האשה הזאת
לקחתי ואקרב אליה
ולא־מצאתי לה
בתולים׃

15

ולקח אבי הנער
ואמה והוציאו
את־בתולי הנער
אל־זקני העיר
השערה׃

16

ואמר אבי הנער
אל־הזקנים את־בתי
נתתי לאיש הזה
לאשה וישנאה׃

17

והנה־הוא שם עלילת
דברים לאמר
לא־מצאתי לבתך
בתולים ואלה בתולי
בתי ופרשו השמלה
לפני זקני העיר׃

18

ולקחו זקני
העיר־ההוא את־האיש
ויסרו אתו׃

19

וענשו אתו מאה כסף
ונתנו לאבי הנערה
כי הוציא שם רע על
בתולת ישראל
ולו־תהיה לאשה
לא־יוכל לשלחה
כל־ימיו׃

20

ואם־אמת היה הדבר
הזה לא־נמצאו
בתולים לנער׃

21

והוציאו את־הנער
אל־פתח בית־אביה
וסקלוה אנשי עירה
באבנים ומתה
כי־עשתה נבלה
בישראל לזנות בית
אביה ובערת הרע
מקרבך׃

22

כי־ימצא איש שכב
עם־אשה בעלת־בעל
ומתו גם־שניהם
האיש השכב עם־
האשה והאשה ובערת
הרע מישראל׃

23

כי יהיה נער בתולה
מארשה לאיש ומצאה
איש בעיר ושכב
עמה׃

24

והוצאתם את־שניהם
אל־שער העיר ההוא
וסקלתם אתם באבנים
ומתו את־ הנער
על־דבר אשר
לא־צעקה בעיר
ואת־האיש על־דבר
אשר־ענה את־אשת
רעהו ובערת הרע
מקרבך׃

25

ואם־בשדה ימצא
האיש את־הנער
המארשה והחזיק־בה
האיש ושכב עמה ומת
האיש אשר־שכב עמה
לבדו׃

26

ולנער לא־תעשה דבר
אין לנער חטא מות
כי כאשר יקום איש
על־רעהו ורצחו נפש
כן הדבר הזה׃

27

כי בשדה מצאה צעקה
הנער המארשה ואין
מושיע לה׃

28

כי־ימצא איש נער
בתולה אשר לא־ארשה
ותפשה ושכב עמה
ונמצאו׃

29

ונתן האיש השכב
עמה לאבי הנער
חמשים כסף
ולו־תהיה לאשה תחת
אשר ענה לא־יוכל
שלחה כל־ימיו׃

Deuteronomy 23


Deuteronomy Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

לא־יקח איש את־אשת
אביו ולא יגלה כנף
אביו׃

2

לא־יבא פצוע־דכה
וכרות שפכה בקהל
יהוה׃

3

לא־יבא ממזר בקהל
יהוה גם דור עשירי
לא־יבא לו בקהל
יהוה׃

4

לא־יבא עמוני
ומואבי בקהל יהוה
גם דור עשירי
לא־יבא להם בקהל
יהוה עד־עולם׃

5

על־דבר אשר
לא־קדמו אתכם בלחם
ובמים בדרך בצאתכם
ממצרים ואשר שכר
עליך את־בלעם
בן־בעור מפתור ארם
נהרים לקללך׃

6

ולא־אבה יהוה
אלהיך לשמע
אל־בלעם ויהפך
יהוה אלהיך לך
את־הקללה לברכה כי
אהבך יהוה אלהיך׃

7

לא־תדרש שלמם
וטבתם כל־ימיך
לעולם׃

8

לא־תתעב אדמי כי
אחיך הוא לא־תתעב
מצרי כי־גר היית
בארצו׃

9

בנים אשר־יולדו
להם דור שלישי יבא
להם בקהל יהוה׃

10

כי־תצא מחנה
על־איביך ונשמרת
מכל דבר רע׃

11

כי־יהיה בך איש
אשר לא־יהיה טהור
מקרה־לילה ויצא
אל־מחוץ למחנה לא
יבא אל־תוך המחנה׃

12

והיה לפנות־ערב
ירחץ במים וכבא
השמש יבא אל־תוך
המחנה׃

13

ויד תהיה לך מחוץ
למחנה ויצאת שמה
חוץ׃

14

ויתד תהיה לך
על־אזנך והיה
בשבתך חוץ וחפרתה
בה ושבת וכסית את־
צאתך׃

15

כי יהוה אלהיך
מתהלך בקרב מחנך
להצילך ולתת איביך
לפניך והיה מחניך
קדוש ולא־יראה בך
ערות דבר ושב
מאחריך׃

16

לא־תסגיר עבד
אל־אדניו אשר־ינצל
אליך מעם אדניו׃

17

עמך ישב בקרבך
במקום אשר־יבחר
באחד שעריך בטוב
לו לא תוננו׃

18

לא־תהיה קדשה
מבנות ישראל
ולא־יהיה קדש מבני
ישראל׃

19

לא־תביא אתנן זונה
ומחיר כלב בית
יהוה אלהיך
לכל־נדר כי תועבת
יהוה אלהיך
גם־שניהם׃

20

לא־תשיך לאחיך נשך
כסף נשך אכל נשך
כל־דבר אשר ישך׃

21

לנכרי תשיך ולאחיך
לא תשיך למען
יברכך יהוה אלהיך
בכל משלח ידך
על־הארץ אשר־אתה
בא־שמה לרשתה׃

22

כי־תדר נדר ליהוה
אלהיך לא תאחר
לשלמו כי־דרש
ידרשנו יהוה אלהיך
מעמך והיה בך חטא׃

23

וכי תחדל לנדר
לא־יהיה בך חטא׃

24

מוצא שפתיך תשמר
ועשית כאשר נדרת
ליהוה אלהיך נדבה
אשר דברת בפיך׃

25

כי תבא בכרם רעך
ואכלת ענבים כנפשך
שבעך ואל־כליך לא
תתן׃

26

כי תבא בקמת רעך
וקטפת מלילת בידך
וחרמש לא תניף על
קמת רעך׃

Deuteronomy 24


Deuteronomy Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

כי־יקח איש אשה
ובעלה והיה אם־לא
תמצא־חן בעיניו
כי־מצא בה ערות
דבר וכתב לה ספר
כריתת ונתן בידה
ושלחה מביתו׃

2

ויצאה מביתו והלכה
והיתה לאיש־אחר׃

3

ושנאה האיש האחרון
וכתב לה ספר כריתת
ונתן בידה ושלחה
מביתו או כי ימות
האיש האחרון
אשר־לקחה לו לאשה׃

4

לא־יוכל בעלה
הראשון אשר־שלחה
לשוב לקחתה להיות
לו לאשה אחרי אשר
הטמאה כי־תועבה
הוא לפני יהוה ולא
תחטיא את־הארץ אשר
יהוה אלהיך נתן לך
נחלה׃

5

כי־יקח איש אשה
חדשה לא יצא בצבא
ולא־יעבר עליו
לכל־דבר נקי יהיה
לביתו שנה אחת
ושמח את־אשתו
אשר־לקח׃

6

לא־יחבל רחים ורכב
כי־נפש הוא חבל׃

7

כי־ימצא איש גנב
נפש מאחיו מבני
ישראל והתעמר־בו
ומכרו ומת הגנב
ההוא ובערת הרע
מקרבך׃

8

השמר בנגע־הצרעת
לשמר מאד ולעשות
ככל אשר־יורו אתכם
הכהנים הלוים כאשר
צויתם תשמרו
לעשות׃

9

זכור את אשר־עשה
יהוה אלהיך למרים
בדרך בצאתכם
ממצרים׃

10

כי־תשה ברעך משאת
מאומה לא־תבא
אל־ביתו לעבט
עבטו׃

11

בחוץ תעמד והאיש
אשר אתה נשה בו
יוציא אליך
את־העבוט החוצה׃

12

ואם־איש עני הוא
לא תשכב בעבטו׃

13

השב תשיב לו
את־העבוט כבוא
השמש ושכב בשלמתו
וברכך ולך תהיה
צדקה לפני יהוה
אלהיך׃

14

לא־תעשק שכיר עני
ואביון מאחיך או
מגרך אשר בארצך
בשעריך׃

15

ביומו תתן שכרו
ולא־תבוא עליו
השמש כי עני הוא
ואליו הוא נשא
את־נפשו ולא־יקרא
עליך אל־יהוה והיה
בך חטא׃

16

לא־יומתו אבות
על־בנים ובנים
לא־יומתו על־אבות
איש בחטאו יומתו׃

17

לא תטה משפט גר
יתום ולא תחבל בגד
אלמנה׃

18

וזכרת כי עבד היית
במצרים ויפדך יהוה
אלהיך משם על־כן
אנכי מצוך לעשות
את־הדבר הזה׃

19

כי תקצר קצירך
בשדך ושכחת עמר
בשדה לא תשוב
לקחתו לגר ליתום
ולאלמנה יהיה למען
יברכך יהוה אלהיך
בכל מעשה ידיך׃

20

כי תחבט זיתך לא
תפאר אחריך לגר
ליתום ולאלמנה
יהיה׃

21

כי תבצר כרמך לא
תעולל אחריך לגר
ליתום ולאלמנה
יהיה׃

22

וזכרת כי־עבד היית
בארץ מצרים על־כן
אנכי מצוך לעשות
את־הדבר הזה׃

Deuteronomy 25


Deuteronomy Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

כי־יהיה ריב בין
אנשים ונגשו
אל־המשפט ושפטום
והצדיקו את־הצדיק
והרשיעו את־הרשע׃

2

והיה אם־בן הכות
הרשע והפילו השפט
והכהו לפניו כדי
רשעתו במספר׃

3

ארבעים יכנו לא
יסיף פן־יסיף
להכתו על־אלה מכה
רבה ונקלה אחיך
לעיניך׃

4

לא־תחסם שור
בדישו׃

5

כי־ישבו אחים יחדו
ומת אחד מהם ובן
אין־לו לא־תהיה
אשת־המת החוצה
לאיש זר יבמה יבא
עליה ולקחה לו
לאשה ויבמה׃

6

והיה הבכור אשר
תלד יקום על־שם
אחיו המת ולא־ימחה
שמו מישראל׃

7

ואם־לא יחפץ האיש
לקחת את־יבמתו
ועלתה יבמתו השערה
אל־הזקנים ואמרה
מאן יבמי להקים
לאחיו שם בישראל
לא אבה יבמי׃

8

וקראו־לו
זקני־עירו ודברו
אליו ועמד ואמר לא
חפצתי לקחתה׃

9

ונגשה יבמתו אליו
לעיני הזקנים
וחלצה נעלו מעל
רגלו וירקה בפניו
וענתה ואמרה ככה
יעשה לאיש אשר
לא־יבנה את־בית
אחיו׃

10

ונקרא שמו בישראל
בית חלוץ הנעל׃

11

כי־ינצו אנשים
יחדו איש ואחיו
וקרבה אשת האחד
להציל את־אישה מיד
מכהו ושלחה ידה
והחזיקה במבשיו׃

12

וקצתה את־כפה לא
תחוס עינך׃

13

לא־יהיה לך בכיסך
אבן ואבן גדולה
וקטנה׃

14

לא־יהיה לך בביתך
איפה ואיפה גדולה
וקטנה׃

15

אבן שלמה וצדק
יהיה־לך איפה שלמה
וצדק יהיה־לך למען
יאריכו ימיך על
האדמה אשר־יהוה
אלהיך נתן לך׃

16

כי תועבת יהוה
אלהיך כל־עשה אלה
כל עשה עול׃

17

זכור את אשר־עשה
לך עמלק בדרך
בצאתכם ממצרים׃

18

אשר קרך בדרך
ויזנב בך
כל־הנחשלים אחריך
ואתה עיף ויגע ולא
ירא אלהים׃

19

והיה בהניח יהוה
אלהיך לך
מכל־איביך מסביב
בארץ אשר
יהוה־אלהיך נתן לך
נחלה לרשתה תמחה
את־זכר עמלק מתחת
השמים לא תשכח׃

Deuteronomy 26


Deuteronomy Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

והיה כי־תבוא
אל־הארץ אשר יהוה
אלהיך נתן לך נחלה
וירשתה וישבת בה׃

2

ולקחת מראשית
כל־פרי האדמה אשר
תביא מארצך אשר
יהוה אלהיך נתן לך
ושמת בטנא והלכת
אל־המקום אשר יבחר
יהוה אלהיך לשכן
שמו שם׃

3

ובאת אל־הכהן אשר
יהיה בימים ההם
ואמרת אליו הגדתי
היום ליהוה אלהיך
כי־באתי אל־הארץ
אשר נשבע יהוה
לאבתינו לתת לנו׃

4

ולקח הכהן הטנא
מידך והניחו לפני
מזבח יהוה אלהיך׃

5

וענית ואמרת לפני
יהוה אלהיך ארמי
אבד אבי וירד
מצרימה ויגר שם
במתי מעט ויהי־שם
לגוי גדול עצום
ורב׃

6

וירעו אתנו המצרים
ויענונו ויתנו
עלינו עבדה קשה׃

7

ונצעק אל־יהוה
אלהי אבתינו וישמע
יהוה את־קלנו וירא
את־ענינו
ואת־עמלנו
ואת־לחצנו׃

8

ויוצאנו יהוה
ממצרים ביד חזקה
ובזרע נטויה ובמרא
גדל ובאתות
ובמפתים׃

9

ויבאנו אל־המקום
הזה ויתן־לנו
את־הארץ הזאת ארץ
זבת חלב ודבש׃

10

ועתה הנה הבאתי
את־ראשית פרי
האדמה אשר־נתתה לי
יהוה והנחתו לפני
יהוה אלהיך
והשתחוית לפני
יהוה אלהיך׃

11

ושמחת בכל־הטוב
אשר נתן־לך יהוה
אלהיך ולביתך אתה
והלוי והגר אשר
בקרבך׃

12

כי תכלה לעשר
את־כל־מעשר תבואתך
בשנה השלישת שנת
המעשר ונתתה ללוי
לגר ליתום ולאלמנה
ואכלו בשעריך
ושבעו׃

13

ואמרת לפני יהוה
אלהיך בערתי הקדש
מן־הבית וגם נתתיו
ללוי ולגר ליתום
ולאלמנה ככל־מצותך
אשר צויתני
לא־עברתי ממצותיך
ולא שכחתי׃

14

לא־אכלתי באני
ממנו ולא־בערתי
ממנו בטמא
ולא־נתתי ממנו למת
שמעתי בקול יהוה
אלהי עשיתי ככל
אשר צויתני׃

15

השקיפה ממעון קדשך
מן־השמים וברך
את־עמך את־ישראל
ואת האדמה אשר
נתתה לנו כאשר
נשבעת לאבתינו ארץ
זבת חלב ודבש׃

16

היום הזה יהוה
אלהיך מצוך לעשות
את־החקים האלה
ואת־המשפטים ושמרת
ועשית אותם
בכל־לבבך
ובכל־נפשך׃

17

את־יהוה האמרת
היום להיות לך
לאלהים וללכת
בדרכיו ולשמר חקיו
ומצותיו ומשפטיו
ולשמע בקלו׃

18

ויהוה האמירך היום
להיות לו לעם סגלה
כאשר דבר־לך ולשמר
כל־ מצותיו׃

19

ולתתך עליון על
כל־הגוים אשר עשה
לתהלה ולשם
ולתפארת ולהיתך
עם־ קדש ליהוה
אלהיך כאשר דבר׃

Deuteronomy 27


Deuteronomy Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

ויצו משה וזקני
ישראל את־העם לאמר
שמר את־כל־המצוה
אשר אנכי מצוה
אתכם היום׃

2

והיה ביום אשר
תעברו את־הירדן
אל־הארץ אשר־יהוה
אלהיך נתן לך
והקמת לך אבנים
גדלות ושדת אתם
בשיד׃

3

וכתבת עליהן
את־כל־דברי התורה
הזאת בעברך למען
אשר תבא אל־הארץ
אשר־יהוה אלהיך
נתן לך ארץ זבת
חלב ודבש כאשר דבר
יהוה אלהי־אבתיך
לך׃

4

והיה בעברכם
את־הירדן תקימו
את־האבנים האלה
אשר אנכי מצוה
אתכם היום בהר
עיבל ושדת אותם
בשיד׃

5

ובנית שם מזבח
ליהוה אלהיך מזבח
אבנים לא־תניף
עליהם ברזל׃

6

אבנים שלמות תבנה
את־מזבח יהוה
אלהיך והעלית עליו
עולת ליהוה אלהיך׃

7

וזבחת שלמים ואכלת
שם ושמחת לפני
יהוה אלהיך׃

8

וכתבת על־האבנים
את־כל־דברי התורה
הזאת באר היטב׃

9

וידבר משה והכהנים
הלוים אל כל־ישראל
לאמר הסכת ושמע
ישראל היום הזה
נהיית לעם ליהוה
אלהיך׃

10

ושמעת בקול יהוה
אלהיך ועשית
את־מצותו ואת־חקיו
אשר אנכי מצוך
היום׃

11

ויצו משה את־העם
ביום ההוא לאמר׃

12

אלה יעמדו לברך
את־העם על־הר
גרזים בעברכם
את־הירדן שמעון
ולוי ויהודה
ויששכר ויוסף
ובנימן׃

13

ואלה יעמדו
על־הקללה בהר עיבל
ראובן גד ואשר
וזבולן דן ונפתלי׃

14

וענו הלוים ואמרו
אל־כל־איש ישראל
קול רם׃

15

ארור האיש אשר
יעשה פסל ומסכה
תועבת יהוה מעשה
ידי חרש ושם בסתר
וענו כל־העם ואמרו
אמן׃

16

ארור מקלה אביו
ואמו ואמר כל־העם
אמן׃

17

ארור מסיג גבול
רעהו ואמר כל־העם
אמן׃

18

ארור משגה עור
בדרך ואמר כל־העם
אמן׃

19

ארור מטה משפט
גר־יתום ואלמנה
ואמר כל־העם אמן׃

20

ארור שכב עם־אשת
אביו כי גלה כנף
אביו ואמר כל־העם
אמן׃

21

ארור שכב
עם־כל־בהמה ואמר
כל־העם אמן׃

22

ארור שכב עם־אחתו
בת־אביו או בת־אמו
ואמר כל־העם אמן׃

23

ארור שכב עם־חתנתו
ואמר כל־העם אמן׃

24

ארור מכה רעהו
בסתר ואמר כל־העם
אמן׃

25

ארור לקח שחד
להכות נפש דם נקי
ואמר כל־העם אמן׃

26

ארור אשר לא־יקים
את־דברי
התורה־הזאת לעשות
אותם ואמר כל־העם
אמן׃

Deuteronomy 28


Deuteronomy Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

והיה אם־שמוע תשמע
בקול יהוה אלהיך
לשמר לעשות
את־כל־מצותיו אשר
אנכי מצוך היום
ונתנך יהוה אלהיך
עליון על כל־גויי
הארץ׃

2

ובאו עליך
כל־הברכות האלה
והשיגך כי תשמע
בקול יהוה אלהיך׃

3

ברוך אתה בעיר
וברוך אתה בשדה׃

4

ברוך פרי־בטנך
ופרי אדמתך ופרי
בהמתך שגר אלפיך
ועשתרות צאנך׃

5

ברוך טנאך
ומשארתך׃

6

ברוך אתה בבאך
וברוך אתה בצאתך׃

7

יתן יהוה את־איביך
הקמים עליך נגפים
לפניך בדרך אחד
יצאו אליך ובשבעה
דרכים ינוסו
לפניך׃

8

יצו יהוה אתך
את־הברכה באסמיך
ובכל משלח ידך
וברכך בארץ אשר־
יהוה אלהיך נתן
לך׃

9

יקימך יהוה לו לעם
קדוש כאשר נשבע־לך
כי תשמר את־מצות
יהוה אלהיך והלכת
בדרכיו׃

10

וראו כל־עמי הארץ
כי שם יהוה נקרא
עליך ויראו ממך׃

11

והותרך יהוה לטובה
בפרי בטנך ובפרי
בהמתך ובפרי אדמתך
על האדמה אשר נשבע
יהוה לאבתיך לתת
לך׃

12

יפתח יהוה לך
את־אוצרו הטוב
את־השמים לתת
מטר־ארצך בעתו
ולברך את כל־מעשה
ידך והלוית גוים
רבים ואתה לא
תלוה׃

13

ונתנך יהוה לראש
ולא לזנב והיית רק
למעלה ולא תהיה
למטה כי־ תשמע
אל־מצות יהוה
אלהיך אשר אנכי
מצוך היום לשמר
ולעשות׃

14

ולא תסור
מכל־הדברים אשר
אנכי מצוה אתכם
היום ימין ושמאול
ללכת אחרי אלהים
אחרים לעבדם׃

15

והיה אם־לא תשמע
בקול יהוה אלהיך
לשמר לעשות
את־כל־מצותיו
וחקתיו אשר אנכי
מצוך היום ובאו
עליך כל־הקללות
האלה והשיגוך׃

16

ארור אתה בעיר
וארור אתה בשדה׃

17

ארור טנאך
ומשארתך׃

18

ארור פרי־בטנך
ופרי אדמתך שגר
אלפיך ועשתרת
צאנך׃

19

ארור אתה בבאך
וארור אתה בצאתך׃

20

ישלח יהוה בך
את־המארה
את־המהומה
ואת־המגערת
בכל־משלח ידך אשר
תעשה עד השמדך
ועד־אבדך מהר מפני
רע מעלליך אשר
עזבתני׃

21

ידבק יהוה בך
את־הדבר עד כלתו
אתך מעל האדמה
אשר־אתה בא־שמה
לרשתה׃

22

יככה יהוה בשחפת
ובקדחת ובדלקת
ובחרחר ובחרב
ובשדפון ובירקון
ורדפוך עד אבדך׃

23

והיו שמיך אשר
על־ראשך נחשת
והארץ אשר־תחתיך
ברזל׃

24

יתן יהוה את־מטר
ארצך אבק ועפר
מן־השמים ירד עליך
עד השמדך׃

25

יתנך יהוה נגף
לפני איביך בדרך
אחד תצא אליו
ובשבעה דרכים תנוס
לפניו והיית לזעוה
לכל ממלכות הארץ׃

26

והיתה נבלתך למאכל
לכל־עוף השמים
ולבהמת הארץ ואין
מחריד׃

27

יככה יהוה בשחין
מצרים ובעפלים
ובגרב ובחרס אשר
לא־תוכל להרפא׃

28

יככה יהוה בשגעון
ובעורון ובתמהון
לבב׃

29

והיית ממשש בצהרים
כאשר ימשש העור
באפלה ולא תצליח
את־דרכיך והיית אך
עשוק וגזול
כל־הימים ואין
מושיע׃

30

אשה תארש ואיש אחר
ישגלנה בית תבנה
ולא־תשב בו כרם
תטע ולא תחללנו׃

31

שורך טבוח לעיניך
ולא תאכל ממנו
חמרך גזול מלפניך
ולא ישוב לך צאנך
נתנות לאיביך ואין
לך מושיע׃

32

בניך ובנתיך נתנים
לעם אחר ועיניך
ראות וכלות אליהם
כל־היום ואין לאל
ידך׃

33

פרי אדמתך
וכל־יגיעך יאכל עם
אשר לא־ידעת והיית
רק עשוק ורצוץ
כל־הימים׃

34

והיית משגע ממראה
עיניך אשר תראה׃

35

יככה יהוה בשחין
רע על־הברכים
ועל־השקים אשר
לא־תוכל להרפא מכף
רגלך ועד קדקדך׃

36

יולך יהוה אתך
ואת־מלכך אשר תקים
עליך אל־גוי אשר
לא־ידעת אתה
ואבתיך ועבדת שם
אלהים אחרים עץ
ואבן׃

37

והיית לשמה למשל
ולשנינה בכל העמים
אשר־ינהגך יהוה
שמה׃

38

זרע רב תוציא השדה
ומעט תאסף כי
יחסלנו הארבה׃

39

כרמים תטע ועבדת
ויין לא־תשתה ולא
תאגר כי תאכלנו
התלעת׃

40

זיתים יהיו לך
בכל־גבולך ושמן לא
תסוך כי ישל זיתך׃

41

בנים ובנות תוליד
ולא־יהיו לך כי
ילכו בשבי׃

42

כל־עצך ופרי אדמתך
יירש הצלצל׃

43

הגר אשר בקרבך
יעלה עליך מעלה
מעלה ואתה תרד מטה
מטה׃

44

הוא ילוך ואתה לא
תלונו הוא יהיה
לראש ואתה תהיה
לזנב׃

45

ובאו עליך
כל־הקללות האלה
ורדפוך והשיגוך עד
השמדך כי־לא שמעת
בקול יהוה אלהיך
לשמר מצותיו
וחקתיו אשר צוך׃

46

והיו בך לאות
ולמופת ובזרעך
עד־עולם׃

47

תחת אשר לא־עבדת
את־יהוה אלהיך
בשמחה ובטוב לבב
מרב כל׃

48

ועבדת את־איביך
אשר ישלחנו יהוה
בך ברעב ובצמא
ובעירם ובחסר כל
ונתן על ברזל
על־צוארך עד
השמידו אתך׃

49

ישא יהוה עליך גוי
מרחק מקצה הארץ
כאשר ידאה הנשר
גוי אשר לא־ תשמע
לשנו׃

50

גוי עז פנים אשר
לא־ישא פנים לזקן
ונער לא יחן׃

51

ואכל פרי בהמתך
ופרי־אדמתך עד
השמדך אשר
לא־ישאיר לך דגן
תירוש ויצהר שגר
אלפיך ועשתרת צאנך
עד האבידו אתך׃

52

והצר לך בכל־שעריך
עד רדת חמתיך
הגבהת והבצרות אשר
אתה בטח בהן
בכל־ארצך והצר לך
בכל־שעריך
בכל־ארצך אשר נתן
יהוה אלהיך לך׃

53

ואכלת פרי־בטנך
בשר בניך ובנתיך
אשר נתן־לך יהוה
אלהיך במצור
ובמצוק אשר־יציק
לך איבך׃

54

האיש הרך בך והענג
מאד תרע עינו
באחיו ובאשת חיקו
וביתר בניו אשר
יותיר׃

55

מתת לאחד מהם מבשר
בניו אשר יאכל
מבלי השאיר־לו כל
במצור ובמצוק אשר
יציק לך איבך
בכל־שעריך׃

56

הרכה בך והענגה
אשר לא־נסתה
כף־רגלה הצג
על־הארץ מהתענג
ומרך תרע עינה
באיש חיקה ובבנה
ובבתה׃

57

ובשליתה היוצת
מבין רגליה ובבניה
אשר תלד כי־תאכלם
בחסר־כל בסתר
במצור ובמצוק אשר
יציק לך איבך
בשעריך׃

58

אם־לא תשמר לעשות
את־כל־דברי התורה
הזאת הכתבים בספר
הזה ליראה את־השם
הנכבד והנורא הזה
את יהוה אלהיך׃

59

והפלא יהוה
את־מכתך ואת מכות
זרעך מכות גדלת
ונאמנות וחלים
רעים ונאמנים׃

60

והשיב בך את
כל־מדוה מצרים אשר
יגרת מפניהם ודבקו
בך׃

61

גם כל־חלי וכל־מכה
אשר לא כתוב בספר
התורה הזאת יעלם
יהוה עליך עד
השמדך׃

62

ונשארתם במתי מעט
תחת אשר הייתם
ככוכבי השמים לרב
כי־לא שמעת בקול
יהוה אלהיך׃

63

והיה כאשר־שש יהוה
עליכם להיטיב אתכם
ולהרבות אתכם כן
ישיש יהוה עליכם
להאביד אתכם
ולהשמיד אתכם
ונסחתם מעל האדמה
אשר־אתה בא־ שמה
לרשתה׃

64

והפיצך יהוה
בכל־העמים מקצה
הארץ ועד־קצה הארץ
ועבדת שם אלהים
אחרים אשר לא־ידעת
אתה ואבתיך עץ
ואבן׃

65

ובגוים ההם לא
תרגיע ולא־יהיה
מנוח לכף־רגלך
ונתן יהוה לך שם
לב רגז וכליון
עינים ודאבון נפש׃

66

והיו חייך תלאים
לך מנגד ופחדת
לילה ויומם ולא
תאמין בחייך׃

67

בבקר תאמר מי־יתן
ערב ובערב תאמר
מי־יתן בקר מפחד
לבבך אשר תפחד
וממראה עיניך אשר
תראה׃

68

והשיבך יהוה מצרים
באניות בדרך אשר
אמרתי לך לא־תסיף
עוד לראתה
והתמכרתם שם
לאיביך לעבדים
ולשפחות ואין קנה׃

69

אלה דברי הברית
אשר־צוה יהוה
את־משה לכרת
את־בני ישראל בארץ
מואב מלבד הברית
אשר־כרת אתם בחרב׃

Deuteronomy 29


Deuteronomy Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

ויקרא משה
אל־כל־ישראל ויאמר
אלהם אתם ראיתם את
כל־אשר עשה יהוה
לעיניכם בארץ
מצרים לפרעה
ולכל־עבדיו
ולכל־ארצו׃

2

המסות הגדלת אשר
ראו עיניך האתת
והמפתים הגדלים
ההם׃

3

ולא־נתן יהוה לכם
לב לדעת ועינים
לראות ואזנים לשמע
עד היום הזה׃

4

ואולך אתכם ארבעים
שנה במדבר לא־בלו
שלמתיכם מעליכם
ונעלך לא־ בלתה
מעל רגלך׃

5

לחם לא אכלתם ויין
ושכר לא שתיתם
למען תדעו כי אני
יהוה אלהיכם׃

6

ותבאו אל־המקום
הזה ויצא סיחן
מלך־חשבון ועוג
מלך־הבשן לקראתנו
למלחמה ונכם׃

7

ונקח את־ארצם
ונתנה לנחלה
לראובני ולגדי
ולחצי שבט המנשי׃

8

ושמרתם את־דברי
הברית הזאת ועשיתם
אתם למען תשכילו
את כל־אשר תעשון׃

9

אתם נצבים היום
כלכם לפני יהוה
אלהיכם ראשיכם
שבטיכם זקניכם
ושטריכם כל איש
ישראל׃

10

טפכם נשיכם וגרך
אשר בקרב מחניך
מחטב עציך עד שאב
מימיך׃

11

לעברך בברית יהוה
אלהיך ובאלתו אשר
יהוה אלהיך כרת
עמך היום׃

12

למען הקים־אתך
היום לו לעם והוא
יהיה־לך לאלהים
כאשר דבר־לך וכאשר
נשבע לאבתיך
לאברהם ליצחק
וליעקב׃

13

ולא אתכם לבדכם
אנכי כרת את־הברית
הזאת ואת־האלה
הזאת׃

14

כי את־אשר ישנו פה
עמנו עמד היום
לפני יהוה אלהינו
ואת אשר איננו פה
עמנו היום׃

15

כי־אתם ידעתם את
אשר־ישבנו בארץ
מצרים ואת
אשר־עברנו בקרב
הגוים אשר עברתם׃

16

ותראו את־שקוציהם
ואת גלליהם עץ
ואבן כסף וזהב אשר
עמהם׃

17

פן־יש בכם איש
או־אשה או משפחה
או־שבט אשר לבבו
פנה היום מעם יהוה
אלהינו ללכת לעבד
את־אלהי הגוים ההם
פן־יש בכם שרש פרה
ראש ולענה׃

18

והיה בשמעו
את־דברי האלה הזאת
והתברך בלבבו לאמר
שלום יהיה־לי כי
בשררות לבי אלך
למען ספות הרוה
את־הצמאה׃

19

לא־יאבה יהוה סלח
לו כי אז יעשן
אף־יהוה וקנאתו
באיש ההוא ורבצה
בו כל־האלה הכתובה
בספר הזה ומחה
יהוה את־שמו מתחת
השמים׃

20

והבדילו יהוה לרעה
מכל שבטי ישראל
ככל אלות הברית
הכתובה בספר התורה
הזה׃

21

ואמר הדור האחרון
בניכם אשר יקומו
מאחריכם והנכרי
אשר יבא מארץ
רחוקה וראו
את־מכות הארץ ההוא
ואת־תחלאיה
אשר־חלה יהוה בה׃

22

גפרית ומלח שרפה
כל־ארצה לא תזרע
ולא תצמח ולא־יעלה
בה כל־עשב כמהפכת
סדם ועמרה אדמה
וצביים אשר הפך
יהוה באפו ובחמתו׃

23

ואמרו כל־הגוים
על־מה עשה יהוה
ככה לארץ הזאת מה
חרי האף הגדול
הזה׃

24

ואמרו על אשר עזבו
את־ברית יהוה אלהי
אבתם אשר כרת עמם
בהוציאו אתם מארץ
מצרים׃

25

וילכו ויעבדו
אלהים אחרים
וישתחוו להם אלהים
אשר לא־ידעום ולא
חלק להם׃

26

ויחר־אף יהוה בארץ
ההוא להביא עליה
את־כל־הקללה
הכתובה בספר הזה׃

27

ויתשם יהוה מעל
אדמתם באף ובחמה
ובקצף גדול וישלכם
אל־ארץ אחרת כיום
הזה׃

28

הנסתרת ליהוה
אלהינו והנגלת לנו
ולבנינו עד־עולם
לעשות את־כל־ דברי
התורה הזאת׃

Deuteronomy 30


Deuteronomy Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

והיה כי־יבאו עליך
כל־הדברים האלה
הברכה והקללה אשר
נתתי לפניך והשבת
אל־לבבך בכל־הגוים
אשר הדיחך יהוה
אלהיך שמה׃

2

ושבת עד־יהוה
אלהיך ושמעת בקלו
ככל אשר־אנכי מצוך
היום אתה ובניך
בכל־לבבך
ובכל־נפשך׃

3

ושב יהוה אלהיך
את־שבותך ורחמך
ושב וקבצך
מכל־העמים אשר
הפיצך יהוה אלהיך
שמה׃

4

אם־יהיה נדחך בקצה
השמים משם יקבצך
יהוה אלהיך ומשם
יקחך׃

5

והביאך יהוה אלהיך
אל־הארץ אשר־ירשו
אבתיך וירשתה
והיטבך והרבך
מאבתיך׃

6

ומל יהוה אלהיך
את־לבבך ואת־לבב
זרעך לאהבה
את־יהוה אלהיך
בכל־ לבבך
ובכל־נפשך למען
חייך׃

7

ונתן יהוה אלהיך
את כל־האלות האלה
על־איביך
ועל־שנאיך אשר
רדפוך׃

8

ואתה תשוב ושמעת
בקול יהוה ועשית
את־כל־מצותיו אשר
אנכי מצוך היום׃

9

והותירך יהוה
אלהיך בכל מעשה
ידך בפרי בטנך
ובפרי בהמתך ובפרי
אדמתך לטבה כי
ישוב יהוה לשוש
עליך לטוב כאשר־שש
על־אבתיך׃

10

כי תשמע בקול יהוה
אלהיך לשמר מצותיו
וחקתיו הכתובה
בספר התורה הזה כי
תשוב אל־יהוה
אלהיך בכל־לבבך
ובכל־נפשך׃

11

כי המצוה הזאת אשר
אנכי מצוך היום
לא־נפלאת הוא ממך
ולא רחקה הוא׃

12

לא בשמים הוא לאמר
מי יעלה־לנו
השמימה ויקחה לנו
וישמענו אתה
ונעשנה׃

13

ולא־מעבר לים הוא
לאמר מי יעבר־לנו
אל־עבר הים ויקחה
לנו וישמענו אתה
ונעשנה׃

14

כי־קרוב אליך הדבר
מאד בפיך ובלבבך
לעשתו׃

15

ראה נתתי לפניך
היום את־החיים
ואת־הטוב ואת־המות
ואת־הרע׃

16

אשר אנכי מצוך
היום לאהבה
את־יהוה אלהיך
ללכת בדרכיו ולשמר
מצותיו וחקתיו
ומשפטיו וחיית
ורבית וברכך יהוה
אלהיך בארץ
אשר־אתה בא־שמה
לרשתה׃

17

ואם־יפנה לבבך ולא
תשמע ונדחת
והשתחוית לאלהים
אחרים ועבדתם׃

18

הגדתי לכם היום כי
אבד תאבדון
לא־תאריכן ימים
על־האדמה אשר אתה
עבר את־הירדן לבוא
שמה לרשתה׃

19

העדתי בכם היום
את־השמים ואת־הארץ
החיים והמות נתתי
לפניך הברכה
והקללה ובחרת
בחיים למען תחיה
אתה וזרעך׃

20

לאהבה את־יהוה
אלהיך לשמע בקלו
ולדבקה־בו כי הוא
חייך וארך ימיך
לשבת על־האדמה אשר
נשבע יהוה לאבתיך
לאברהם ליצחק
וליעקב לתת להם׃

Deuteronomy 31


Deuteronomy Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

וילך משה וידבר
את־הדברים האלה
אל־כל־ישראל׃

2

ויאמר אלהם בן־מאה
ועשרים שנה אנכי
היום לא־אוכל עוד
לצאת ולבוא ויהוה
אמר אלי לא תעבר
את־הירדן הזה׃

3

יהוה אלהיך הוא
עבר לפניך
הוא־ישמיד
את־הגוים האלה
מלפניך וירשתם
יהושע הוא עבר
לפניך כאשר דבר
יהוה׃

4

ועשה יהוה להם
כאשר עשה לסיחון
ולעוג מלכי האמרי
ולארצם אשר השמיד
אתם׃

5

ונתנם יהוה לפניכם
ועשיתם להם
ככל־המצוה אשר
צויתי אתכם׃

6

חזקו ואמצו
אל־תיראו
ואל־תערצו מפניהם
כי יהוה אלהיך הוא
ההלך עמך לא ירפך
ולא יעזבך׃

7

ויקרא משה ליהושע
ויאמר אליו לעיני
כל־ישראל חזק ואמץ
כי אתה תבוא
את־העם הזה
אל־הארץ אשר נשבע
יהוה לאבתם לתת
להם ואתה תנחילנה
אותם׃

8

ויהוה הוא ההלך
לפניך הוא יהיה
עמך לא ירפך ולא
יעזבך לא תירא ולא
תחת׃

9

ויכתב משה
את־התורה הזאת
ויתנה אל־הכהנים
בני לוי הנשאים
את־ ארון ברית
יהוה ואל־כל־זקני
ישראל׃

10

ויצו משה אותם
לאמר מקץ שבע שנים
במעד שנת השמטה
בחג הסכות׃

11

בבוא כל־ישראל
לראות את־פני יהוה
אלהיך במקום אשר
יבחר תקרא את־
התורה הזאת נגד
כל־ישראל באזניהם׃

12

הקהל את־העם
האנשים והנשים
והטף וגרך אשר
בשעריך למען ישמעו
ולמען ילמדו ויראו
את־יהוה אלהיכם
ושמרו לעשות
את־כל־דברי התורה
הזאת׃

13

ובניהם אשר
לא־ידעו ישמעו
ולמדו ליראה
את־יהוה אלהיכם
כל־הימים אשר אתם
חיים על־האדמה אשר
אתם עברים
את־הירדן שמה
לרשתה׃

14

ויאמר יהוה אל־משה
הן קרבו ימיך למות
קרא את־יהושע
והתיצבו באהל מועד
ואצונו וילך משה
ויהושע ויתיצבו
באהל מועד׃

15

וירא יהוה באהל
בעמוד ענן ויעמד
עמוד הענן על־פתח
האהל׃

16

ויאמר יהוה אל־משה
הנך שכב עם־אבתיך
וקם העם הזה וזנה
אחרי אלהי
נכר־הארץ אשר הוא
בא־שמה בקרבו
ועזבני והפר
את־בריתי אשר כרתי
אתו׃

17

וחרה אפי בו
ביום־ההוא ועזבתים
והסתרתי פני מהם
והיה לאכל ומצאהו
רעות רבות וצרות
ואמר ביום ההוא
הלא על כי־אין
אלהי בקרבי מצאוני
הרעות האלה׃

18

ואנכי הסתר אסתיר
פני ביום ההוא על
כל־הרעה אשר עשה
כי פנה אל־ אלהים
אחרים׃

19

ועתה כתבו לכם
את־השירה הזאת
ולמדה
את־בני־ישראל שימה
בפיהם למען
תהיה־לי השירה
הזאת לעד בבני
ישראל׃

20

כי־אביאנו
אל־האדמה
אשר־נשבעתי לאבתיו
זבת חלב ודבש ואכל
ושבע ודשן ופנה
אל־אלהים אחרים
ועבדום ונאצוני
והפר את־בריתי׃

21

והיה כי־תמצאן אתו
רעות רבות וצרות
וענתה השירה הזאת
לפניו לעד כי לא
תשכח מפי זרעו כי
ידעתי את־יצרו אשר
הוא עשה היום בטרם
אביאנו אל־הארץ
אשר נשבעתי׃

22

ויכתב משה
את־השירה הזאת
ביום ההוא וילמדה
את־בני ישראל׃

23

ויצו את־יהושע
בן־נון ויאמר חזק
ואמץ כי אתה תביא
את־בני ישראל
אל־הארץ
אשר־נשבעתי להם
ואנכי אהיה עמך׃

24

ויהי ככלות משה
לכתב את־דברי
התורה־הזאת על־ספר
עד תמם׃

25

ויצו משה את־הלוים
נשאי ארון
ברית־יהוה לאמר׃

26

לקח את ספר התורה
הזה ושמתם אתו מצד
ארון ברית־יהוה
אלהיכם והיה־שם בך
לעד׃

27

כי אנכי ידעתי
את־מריך ואת־ערפך
הקשה הן בעודני חי
עמכם היום ממרים
היתם עם־יהוה ואף
כי־אחרי מותי׃

28

הקהילו אלי
את־כל־זקני שבטיכם
ושטריכם ואדברה
באזניהם את הדברים
האלה ואעידה בם
את־השמים
ואת־הארץ׃

29

כי ידעתי אחרי
מותי כי־השחת
תשחתון וסרתם
מן־הדרך אשר צויתי
אתכם וקראת אתכם
הרעה באחרית הימים
כי־תעשו את־הרע
בעיני יהוה
להכעיסו במעשה
ידיכם׃

30

וידבר משה באזני
כל־קהל ישראל
את־דברי השירה
הזאת עד תמם׃

Deuteronomy 32


Deuteronomy Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

האזינו השמים
ואדברה ותשמע הארץ
אמרי־פי׃

2

יערף כמטר לקחי
תזל כטל אמרתי
כשעירם עלי־דשא
וכרביבים עלי־עשב׃

3

כי שם יהוה אקרא
הבו גדל לאלהינו׃

4

הצור תמים פעלו כי
כל־דרכיו משפט אל
אמונה ואין עול
צדיק וישר הוא׃

5

שחת לו לא בניו
מומם דור עקש
ופתלתל׃

6

ה־ליהוה תגמלו־זאת
עם נבל ולא חכם
הלוא־הוא אביך קנך
הוא עשך ויכננך׃

7

זכר ימות עולם
בינו שנות דר־ודר
שאל אביך ויגדך
זקניך ויאמרו לך׃

8

בהנחל עליון גוים
בהפרידו בני אדם
יצב גבלת עמים
למספר בני ישראל׃

9

כי חלק יהוה עמו
יעקב חבל נחלתו׃

10

ימצאהו בארץ מדבר
ובתהו ילל ישמן
יסבבנהו יבוננהו
יצרנהו כאישון
עינו׃

11

כנשר יעיר קנו
על־גוזליו ירחף
יפרש כנפיו יקחהו
ישאהו על־ אברתו׃

12

יהוה בדד ינחנו
ואין עמו אל נכר׃

13

ירכבהו על־במותי
ארץ ויאכל תנובת
שדי וינקהו דבש
מסלע ושמן מחלמיש
צור׃

14

חמאת בקר וחלב צאן
עם־חלב כרים
ואילים בני־בשן
ועתודים עם־חלב
כליות חטה ודם־ענב
תשתה־חמר׃

15

וישמן ישרון ויבעט
שמנת עבית כשית
ויטש אלוה עשהו
וינבל צור ישעתו׃

16

יקנאהו בזרים
בתועבת יכעיסהו׃

17

יזבחו לשדים לא
אלה אלהים לא
ידעום חדשים מקרב
באו לא שערום
אבתיכם׃

18

צור ילדך תשי
ותשכח אל מחללך׃

19

וירא יהוה וינאץ
מכעס בניו ובנתיו׃

20

ויאמר אסתירה פני
מהם אראה מה
אחריתם כי דור
תהפכת המה בנים
לא־ אמן בם׃

21

הם קנאוני בלא־אל
כעסוני בהבליהם
ואני אקניאם
בלא־עם בגוי נבל
אכעיסם׃

22

כי־אש קדחה באפי
ותיקד עד־שאול
תחתית ותאכל ארץ
ויבלה ותלהט מוסדי
הרים׃

23

אספה עלימו רעות
חצי אכלה־בם׃

24

מזי רעב ולחמי רשף
וקטב מרירי
ושן־בהמת אשלח־בם
עם־חמת זחלי עפר׃

25

מחוץ תשכל־חרב
ומחדרים אימה
גם־בחור גם־בתולה
יונק עם־איש שיבה׃

26

אמרתי אפאיהם
אשביתה מאנוש
זכרם׃

27

לולי כעס אויב
אגור פן־ינכרו
צרימו פן־יאמרו
ידנו רמה ולא יהוה
פעל כל־זאת׃

28

כי־גוי אבד עצות
המה ואין בהם
תבונה׃

29

לו חכמו ישכילו
זאת יבינו
לאחריתם׃

30

איכה ירדף אחד אלף
ושנים יניסו רבבה
אם־לא כי־צורם
מכרם ויהוה
הסגירם׃

31

כי לא כצורנו צורם
ואיבינו פלילים׃

32

כי־מגפן סדם גפנם
ומשדמת עמרה ענבמו
ענבי־רוש אשכלת
מררת למו׃

33

חמת תנינם יינם
וראש פתנים אכזר׃

34

הלא־הוא כמס עמדי
חתום באוצרתי׃

35

לי נקם ושלם לעת
תמוט רגלם כי קרוב
יום אידם וחש עתדת
למו׃

36

כי־ידין יהוה עמו
ועל־עבדיו יתנחם
כי יראה כי־אזלת
יד ואפס עצור
ועזוב׃

37

ואמר אי אלהימו
צור חסיו בו׃

38

אשר חלב זבחימו
יאכלו ישתו יין
נסיכם יקומו
ויעזרכם יהי עליכם
סתרה׃

39

ראו עתה כי אני
אני הוא ואין
אלהים עמדי אני
אמית ואחיה מחצתי
ואני ארפא ואין
מידי מציל׃

40

כי־אשא אל־שמים
ידי ואמרתי חי
אנכי לעלם׃

41

אם־שנותי ברק חרבי
ותאחז במשפט ידי
אשיב נקם לצרי
ולמשנאי אשלם׃

42

אשכיר חצי מדם
וחרבי תאכל בשר
מדם חלל ושביה
מראש פרעות אויב׃

43

הרנינו גוים עמו
כי דם־עבדיו יקום
ונקם ישיב לצריו
וכפר אדמתו עמו׃

44

ויבא משה וידבר
את־כל־דברי
השירה־הזאת באזני
העם הוא והושע בן־
נון׃

45

ויכל משה לדבר
את־כל־הדברים האלה
אל־כל־ישראל׃

46

ויאמר אלהם שימו
לבבכם לכל־הדברים
אשר אנכי מעיד בכם
היום אשר תצום
את־בניכם לשמר
לעשות את־כל־דברי
התורה הזאת׃

47

כי לא־דבר רק הוא
מכם כי־הוא חייכם
ובדבר הזה תאריכו
ימים על־ האדמה
אשר אתם עברים
את־הירדן שמה
לרשתה׃

48

וידבר יהוה אל־משה
בעצם היום הזה
לאמר׃

49

עלה אל־הר העברים
הזה הר־נבו אשר
בארץ מואב אשר
על־פני ירחו וראה
את־ארץ כנען אשר
אני נתן לבני
ישראל לאחזה׃

50

ומת בהר אשר אתה
עלה שמה והאסף
אל־עמיך כאשר־מת
אהרן אחיך בהר ההר
ויאסף אל־עמיו׃

51

על אשר מעלתם בי
בתוך בני ישראל
במי־מריבת קדש
מדבר־צן על אשר
לא־קדשתם אותי
בתוך בני ישראל׃

52

כי מנגד תראה
את־הארץ ושמה לא
תבוא אל־הארץ
אשר־אני נתן לבני
ישראל׃

Deuteronomy 33


Deuteronomy Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

וזאת הברכה אשר
ברך משה איש
האלהים את־בני
ישראל לפני מותו׃

2

ויאמר יהוה מסיני
בא וזרח משעיר למו
הופיע מהר פארן
ואתה מרבבת קדש
מימינו אשדת למו׃

3

אף חבב עמים
כל־קדשיו בידך והם
תכו לרגלך ישא
מדברתיך׃

4

תורה צוה־לנו משה
מורשה קהלת יעקב׃

5

ויהי בישרון מלך
בהתאסף ראשי עם
יחד שבטי ישראל׃

6

יחי ראובן ואל־ימת
ויהי מתיו מספר׃

7

וזאת ליהודה ויאמר
שמע יהוה קול
יהודה ואל־עמו
תביאנו ידיו רב לו
ועזר מצריו תהיה׃

8

וללוי אמר תמיך
ואוריך לאיש חסידך
אשר נסיתו במסה
תריבהו על־מי
מריבה׃

9

האמר לאביו ולאמו
לא ראיתיו
ואת־אחיו לא הכיר
ואת־בנו לא ידע כי
שמרו אמרתך ובריתך
ינצרו׃

10

יורו משפטיך ליעקב
ותורתך לישראל
ישימו קטורה באפך
וכליל על־ מזבחך׃

11

ברך יהוה חילו
ופעל ידיו תרצה
מחץ מתנים קמיו
ומשנאיו מן־
יקומון׃

12

לבנימן אמר ידיד
יהוה ישכן לבטח
עליו חפף עליו
כל־היום ובין
כתפיו שכן׃

13

וליוסף אמר מברכת
יהוה ארצו ממגד
שמים מטל ומתהום
רבצת תחת׃

14

וממגד תבואת שמש
וממגד גרש ירחים׃

15

ומראש הררי־קדם
וממגד גבעות עולם׃

16

וממגד ארץ ומלאה
ורצון שכני סנה
תבואתה לראש יוסף
ולקדקד נזיר אחיו׃

17

בכור שורו הדר לו
וקרני ראם קרניו
בהם עמים ינגח
יחדו אפסי־ארץ והם
רבבות אפרים והם
אלפי מנשה׃

18

ולזבולן אמר שמח
זבולן בצאתך
ויששכר באהליך׃

19

עמים הר־יקראו שם
יזבחו זבחי־צדק כי
שפע ימים יינקו
ושפני טמוני חול׃

20

ולגד אמר ברוך
מרחיב גד כלביא
שכן וטרף זרוע
אף־קדקד׃

21

וירא ראשית לו
כי־שם חלקת מחקק
ספון ויתא ראשי עם
צדקת יהוה עשה
ומשפטיו עם־ישראל׃

22

ולדן אמר דן גור
אריה יזנק
מן־הבשן׃

23

ולנפתלי אמר נפתלי
שבע רצון ומלא
ברכת יהוה ים
ודרום ירשה׃

24

ולאשר אמר ברוך
מבנים אשר יהי
רצוי אחיו וטבל
בשמן רגלו׃

25

ברזל ונחשת מנעלך
וכימיך דבאך׃

26

אין כאל ישרון רכב
שמים בעזרך
ובגאותו שחקים׃

27

מענה אלהי קדם
ומתחת זרעת עולם
ויגרש מפניך אויב
ויאמר השמד׃

28

וישכן ישראל בטח
בדד עין יעקב
אל־ארץ דגן ותירוש
אף־שמיו יערפו טל׃

29

אשריך ישראל מי
כמוך עם נושע
ביהוה מגן עזרך
ואשר־חרב גאותך
ויכחשו איביך לך
ואתה על־במותימו
תדרך׃

Deuteronomy 34


Deuteronomy Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

ויעל משה מערבת
מואב אל־הר נבו
ראש הפסגה אשר
על־פני ירחו
ויראהו יהוה
את־כל־הארץ
את־הגלעד עד־דן׃

2

ואת כל־נפתלי
ואת־ארץ אפרים
ומנשה ואת כל־ארץ
יהודה עד הים
האחרון׃

3

ואת־הנגב ואת־הככר
בקעת ירחו עיר
התמרים עד־צער׃

4

ויאמר יהוה אליו
זאת הארץ אשר
נשבעתי לאברהם
ליצחק וליעקב לאמר
לזרעך אתננה
הראיתיך בעיניך
ושמה לא תעבר׃

5

וימת שם משה
עבד־יהוה בארץ
מואב על־פי יהוה׃

6

ויקבר אתו בגי
בארץ מואב מול בית
פעור ולא־ידע איש
את־קברתו עד היום
הזה׃

7

ומשה בן־מאה
ועשרים שנה במתו
לא־כהתה עינו
ולא־נס לחה׃

8

ויבכו בני ישראל
את־משה בערבת מואב
שלשים יום ויתמו
ימי בכי אבל משה׃

9

ויהושע בן־נון מלא
רוח חכמה כי־סמך
משה את־ידיו עליו
וישמעו אליו
בני־ישראל ויעשו
כאשר צוה יהוה
את־משה׃

10

ולא־קם נביא עוד
בישראל כמשה אשר
ידעו יהוה פנים
אל־פנים׃

11

לכל־האתת והמופתים
אשר שלחו יהוה
לעשות בארץ מצרים
לפרעה ולכל־ עבדיו
ולכל־ארצו׃

12

ולכל היד החזקה
ולכל המורא הגדול
אשר עשה משה לעיני
כל־ישראל׃

Joshua 1


Joshua Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

ויהי אחרי מות משה
עבד יהוה ויאמר
יהוה אל־יהושע
בן־נון משרת משה
לאמר׃

2

משה עבדי מת ועתה
קום עבר את־הירדן
הזה אתה וכל־העם
הזה אל־הארץ אשר
אנכי נתן להם לבני
ישראל׃

3

כל־מקום אשר תדרך
כף־רגלכם בו לכם
נתתיו כאשר דברתי
אל־משה׃

4

מהמדבר והלבנון
הזה ועד־הנהר
הגדול נהר־פרת כל
ארץ החתים ועד־
הים הגדול מבוא
השמש יהיה גבולכם׃

5

לא־יתיצב איש
לפניך כל ימי חייך
כאשר הייתי עם־משה
אהיה עמך לא ארפך
ולא אעזבך׃

6

חזק ואמץ כי אתה
תנחיל את־העם הזה
את־הארץ
אשר־נשבעתי לאבותם
לתת להם׃

7

רק חזק ואמץ מאד
לשמר לעשות
ככל־התורה אשר צוך
משה עבדי אל־תסור
ממנו ימין ושמאול
למען תשכיל בכל
אשר תלך׃

8

לא־ימוש ספר התורה
הזה מפיך והגית בו
יומם ולילה למען
תשמר לעשות
ככל־הכתוב בו
כי־אז תצליח
את־דרכך ואז
תשכיל׃

9

הלוא צויתיך חזק
ואמץ אל־תערץ
ואל־תחת כי עמך
יהוה אלהיך בכל
אשר תלך׃

10

ויצו יהושע
את־שטרי העם לאמר׃

11

עברו בקרב המחנה
וצוו את־העם לאמר
הכינו לכם צידה כי
בעוד שלשת ימים
אתם עברים
את־הירדן הזה לבוא
לרשת את־הארץ אשר
יהוה אלהיכם נתן
לכם לרשתה׃

12

ולראובני ולגדי
ולחצי שבט המנשה
אמר יהושע לאמר׃

13

זכור את־הדבר אשר
צוה אתכם משה
עבד־יהוה לאמר
יהוה אלהיכם מניח
לכם ונתן לכם
את־הארץ הזאת׃

14

נשיכם טפכם
ומקניכם ישבו בארץ
אשר נתן לכם משה
בעבר הירדן ואתם
תעברו חמשים לפני
אחיכם כל גבורי
החיל ועזרתם אותם׃

15

עד אשר־יניח יהוה
לאחיכם ככם וירשו
גם־המה את־הארץ
אשר־יהוה אלהיכם
נתן להם ושבתם
לארץ ירשתכם
וירשתם אותה אשר
נתן לכם משה עבד
יהוה בעבר הירדן
מזרח השמש׃

16

ויענו את־יהושע
לאמר כל
אשר־צויתנו נעשה
ואל־כל־אשר תשלחנו
נלך׃

17

ככל אשר־שמענו
אל־משה כן נשמע
אליך רק יהיה יהוה
אלהיך עמך כאשר
היה עם־משה׃

18

כל־איש אשר־ימרה
את־פיך ולא־ישמע
את־דבריך לכל
אשר־תצונו יומת רק
חזק ואמץ׃

Joshua 2


Joshua Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1

וישלח
יהושע־בן־נון
מן־השטים
שנים־אנשים מרגלים
חרש לאמר לכו ראו
את־הארץ ואת־יריחו
וילכו ויבאו
בית־אשה זונה ושמה
רחב וישכבו־ שמה׃

2

ויאמר למלך יריחו
לאמר הנה אנשים
באו הנה הלילה
מבני ישראל לחפר
את־הארץ׃

3

וישלח מלך יריחו
אל־רחב לאמר
הוציאי האנשים
הבאים אליך
אשר־באו לביתך כי
לחפר את־כל־הארץ
באו׃

4

ותקח האשה את־שני
האנשים ותצפנו
ותאמר כן באו אלי
האנשים ולא ידעתי
מאין המה׃

5

ויהי השער לסגור
בחשך והאנשים יצאו
לא ידעתי אנה הלכו
האנשים רדפו מהר
אחריהם כי תשיגום׃

6

והיא העלתם הגגה
ותטמנם בפשתי העץ
הערכות לה על־הגג׃

7

והאנשים רדפו
אחריהם דרך הירדן
על המעברות והשער
סגרו אחרי כאשר
יצאו הרדפים
אחריהם׃

8

והמה טרם ישכבון
והיא עלתה עליהם
על־הגג׃

9

ותאמר אל־האנשים
ידעתי כי־נתן יהוה
לכם את־הארץ
וכי־נפלה אימתכם
עלינו וכי נמגו
כל־ישבי הארץ
מפניכם׃

10

כי שמענו את
אשר־הוביש יהוה
את־מי ים־סוף
מפניכם בצאתכם
ממצרים ואשר עשיתם
לשני מלכי האמרי
אשר בעבר הירדן
לסיחן ולעוג אשר
החרמתם אותם׃

11

ונשמע וימס לבבנו
ולא־קמה עוד רוח
באיש מפניכם כי
יהוה אלהיכם הוא
אלהים בשמים ממעל
ועל־הארץ מתחת׃

12

ועתה השבעו־נא לי
ביהוה כי־עשיתי
עמכם חסד ועשיתם
גם־אתם עם־ בית
אבי חסד ונתתם לי
אות אמת׃

13

והחיתם את־אבי
ואת־אמי ואת־אחי
ואת־אחותי ואת
כל־אשר להם והצלתם
את־נפשתינו ממות׃

14

ויאמרו לה האנשים
נפשנו תחתיכם למות
אם לא תגידו
את־דברנו זה והיה
בתת־יהוה לנו
את־הארץ ועשינו
עמך חסד ואמת׃

15

ותורדם בחבל בעד
החלון כי ביתה
בקיר החומה ובחומה
היא יושבת׃

16

ותאמר להם ההרה
לכו פן־יפגעו בכם
הרדפים ונחבתם שמה
שלשת ימים עד שוב
הרדפים ואחר תלכו
לדרככם׃

17

ויאמרו אליה
האנשים נקים אנחנו
משבעתך הזה אשר
השבעתנו׃

18

הנה אנחנו באים
בארץ את־תקות חוט
השני הזה תקשרי
בחלון אשר הורדתנו
בו ואת־אביך
ואת־אמך ואת־אחיך
ואת כל־בית אביך
תאספי אליך הביתה׃

19

והיה כל אשר־יצא
מדלתי ביתך החוצה
דמו בראשו ואנחנו
נקים וכל אשר יהיה
אתך בבית דמו
בראשנו אם־יד
תהיה־בו׃

20

ואם־תגידי
את־דברנו זה
והיינו נקים
משבעתך אשר
השבעתנו׃

21

ותאמר כדבריכם
כן־הוא ותשלחם
וילכו ותקשר
את־תקות השני
בחלון׃

22

וילכו ויבאו ההרה
וישבו שם שלשת
ימים עד־שבו
הרדפים ויבקשו
הרדפים בכל־הדרך
ולא מצאו׃

23

וישבו שני האנשים
וירדו מההר ויעברו
ויבאו אל־יהושע
בן־נון ויספרו־לו
את כל־המצאות
אותם׃

24

ויאמרו אל־יהושע
כי־נתן יהוה בידנו
את־כל־הארץ
וגם־נמגו כל־ ישבי
הארץ מפנינו׃

Joshua 3


Joshua Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1

וישכם יהושע בבקר
ויסעו מהשטים
ויבאו עד־הירדן
הוא וכל־בני ישראל
וילנו שם טרם
יעברו׃

2

ויהי מקצה שלשת
ימים ויעברו
השטרים בקרב
המחנה׃

3

ויצוו את־העם לאמר
כראותכם את ארון
ברית־יהוה אלהיכם
והכהנים הלוים
נשאים אתו ואתם
תסעו ממקומכם
והלכתם אחריו׃

4

אך רחוק יהיה
ביניכם ובינו
כאלפים אמה במדה
אל־תקרבו אליו
למען אשר־תדעו
את־הדרך אשר
תלכו־בה כי לא
עברתם בדרך מתמול
שלשום׃

5

ויאמר יהושע
אל־העם התקדשו כי
מחר יעשה יהוה
בקרבכם נפלאות׃

6

ויאמר יהושע
אל־הכהנים לאמר
שאו את־ארון הברית
ועברו לפני העם
וישאו את־ארון
הברית וילכו לפני
העם׃

7

ויאמר יהוה
אל־יהושע היום הזה
אחל גדלך בעיני
כל־ישראל אשר
ידעון כי כאשר
הייתי עם־משה אהיה
עמך׃

8

ואתה תצוה
את־הכהנים נשאי
ארון־הברית לאמר
כבאכם עד־קצה מי
הירדן בירדן
תעמדו׃

9

ויאמר יהושע
אל־בני ישראל גשו
הנה ושמעו את־דברי
יהוה אלהיכם׃

10

ויאמר יהושע בזאת
תדעון כי אל חי
בקרבכם והורש
יוריש מפניכם את־
הכנעני ואת־החתי
ואת־החוי
ואת־הפרזי
ואת־הגרגשי והאמרי
והיבוסי׃

11

הנה ארון הברית
אדון כל־הארץ עבר
לפניכם בירדן׃

12

ועתה קחו לכם שני
עשר איש משבטי
ישראל איש־אחד
איש־אחד לשבט׃

13

והיה כנוח כפות
רגלי הכהנים נשאי
ארון יהוה אדון
כל־הארץ במי הירדן
מי הירדן יכרתון
המים הירדים
מלמעלה ויעמדו נד
אחד׃

14

ויהי בנסע העם
מאהליהם לעבר
את־הירדן והכהנים
נשאי הארון הברית
לפני העם׃

15

וכבוא נשאי הארון
עד־הירדן ורגלי
הכהנים נשאי הארון
נטבלו בקצה המים
והירדן מלא
על־כל־גדותיו כל
ימי קציר׃

16

ויעמדו המים
הירדים מלמעלה קמו
נד־אחד הרחק מאד
באדם העיר אשר מצד
צרתן והירדים על
ים הערבה ים־המלח
תמו נכרתו והעם
עברו נגד יריחו׃

17

ויעמדו הכהנים
נשאי הארון
ברית־יהוה בחרבה
בתוך הירדן הכן
וכל־ ישראל עברים
בחרבה עד אשר־תמו
כל־הגוי לעבר
את־הירדן׃

Joshua 4


Joshua Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1

ויהי כאשר־תמו
כל־הגוי לעבור
את־הירדן ויאמר
יהוה אל־יהושע
לאמר׃

2

קחו לכם מן־העם
שנים עשר אנשים
איש־אחד איש־אחד
משבט׃

3

וצוו אותם לאמר
שאו־לכם מזה מתוך
הירדן ממצב רגלי
הכהנים הכין
שתים־עשרה אבנים
והעברתם אותם עמכם
והנחתם אותם במלון
אשר־תלינו בו
הלילה׃

4

ויקרא יהושע
אל־שנים העשר איש
אשר הכין מבני
ישראל איש־אחד
איש־ אחד משבט׃

5

ויאמר להם יהושע
עברו לפני ארון
יהוה אלהיכם
אל־תוך הירדן
והרימו לכם איש
אבן אחת על־שכמו
למספר שבטי
בני־ישראל׃

6

למען תהיה זאת אות
בקרבכם כי־ישאלון
בניכם מחר לאמר מה
האבנים האלה לכם׃

7

ואמרתם להם אשר
נכרתו מימי הירדן
מפני ארון
ברית־יהוה בעברו
בירדן נכרתו מי
הירדן והיו האבנים
האלה לזכרון לבני
ישראל עד־ עולם׃

8

ויעשו־כן
בני־ישראל כאשר
צוה יהושע וישאו
שתי־עשרה אבנים
מתוך הירדן כאשר
דבר יהוה אל־יהושע
למספר שבטי
בני־ישראל ויעברום
עמם אל־המלון
וינחום שם׃

9

ושתים עשרה אבנים
הקים יהושע בתוך
הירדן תחת מצב
רגלי הכהנים נשאי
ארון הברית ויהיו
שם עד היום הזה׃

10

והכהנים נשאי
הארון עמדים בתוך
הירדן עד תם
כל־הדבר אשר־צוה
יהוה את־יהושע
לדבר אל־העם ככל
אשר־צוה משה
את־יהושע וימהרו
העם ויעברו׃

11

ויהי כאשר־תם
כל־העם לעבור
ויעבר ארון־יהוה
והכהנים לפני העם׃

12

ויעברו בני־ראובן
ובני־גד וחצי שבט
המנשה חמשים לפני
בני ישראל כאשר
דבר אליהם משה׃

13

כארבעים אלף חלוצי
הצבא עברו לפני
יהוה למלחמה אל
ערבות יריחו׃

14

ביום ההוא גדל
יהוה את־יהושע
בעיני כל־ישראל
ויראו אתו כאשר
יראו את־משה
כל־ימי חייו׃

15

ויאמר יהוה
אל־יהושע לאמר׃

16

צוה את־הכהנים
נשאי ארון העדות
ויעלו מן־הירדן׃

17

ויצו יהושע
את־הכהנים לאמר
עלו מן־הירדן׃

18

ויהי בעלות הכהנים
נשאי ארון
ברית־יהוה מתוך
הירדן נתקו כפות
רגלי הכהנים אל
החרבה וישבו
מי־הירדן למקומם
וילכו כתמול־שלשום
על־ כל־גדותיו׃

19

והעם עלו מן־הירדן
בעשור לחדש הראשון
ויחנו בגלגל בקצה
מזרח יריחו׃

20

ואת שתים עשרה
האבנים האלה אשר
לקחו מן־הירדן
הקים יהושע בגלגל׃

21

ויאמר אל־בני
ישראל לאמר אשר
ישאלון בניכם מחר
את־אבותם לאמר מה
האבנים האלה׃

22

והודעתם את־בניכם
לאמר ביבשה עבר
ישראל את־הירדן
הזה׃

23

אשר־הוביש יהוה
אלהיכם את־מי
הירדן מפניכם
עד־עברכם כאשר עשה
יהוה אלהיכם
לים־סוף אשר־הוביש
מפנינו עד־עברנו׃

24

למען דעת כל־עמי
הארץ את־יד יהוה
כי חזקה היא למען
יראתם את־ יהוה
אלהיכם כל־הימים׃

Joshua 5


Joshua Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1

ויהי כשמע כל־מלכי
האמרי אשר בעבר
הירדן ימה
וכל־מלכי הכנעני
אשר על־הים את
אשר־הוביש יהוה
את־מי הירדן מפני
בני־ישראל עד־
עברנו וימס לבבם
ולא־היה בם עוד
רוח מפני
בני־ישראל׃

2

בעת ההיא אמר יהוה
אל־יהושע עשה לך
חרבות צרים ושוב
מל את־בני־ ישראל
שנית׃

3

ויעש־לו יהושע
חרבות צרים וימל
את־בני ישראל
אל־גבעת הערלות׃

4

וזה הדבר אשר־מל
יהושע כל־העם היצא
ממצרים הזכרים כל
אנשי המלחמה מתו
במדבר בדרך בצאתם
ממצרים׃

5

כי־מלים היו
כל־העם היצאים
וכל־העם הילדים
במדבר בדרך בצאתם
ממצרים לא־מלו׃

6

כי ארבעים שנה
הלכו בני־ישראל
במדבר עד־תם
כל־הגוי אנשי
המלחמה היצאים
ממצרים אשר
לא־שמעו בקול יהוה
אשר נשבע יהוה להם
לבלתי הראותם
את־הארץ אשר נשבע
יהוה לאבותם לתת
לנו ארץ זבת חלב
ודבש׃

7

ואת־בניהם הקים
תחתם אתם מל יהושע
כי־ערלים היו כי
לא־מלו אותם בדרך׃

8

ויהי כאשר־תמו
כל־הגוי להמול
וישבו תחתם במחנה
עד חיותם׃

9

ויאמר יהוה
אל־יהושע היום
גלותי את־חרפת
מצרים מעליכם
ויקרא שם המקום
ההוא גלגל עד היום
הזה׃

10

ויחנו בני־ישראל
בגלגל ויעשו
את־הפסח בארבעה
עשר יום לחדש בערב
בערבות יריחו׃

11

ויאכלו מעבור הארץ
ממחרת הפסח מצות
וקלוי בעצם היום
הזה׃

12

וישבת המן ממחרת
באכלם מעבור הארץ
ולא־היה עוד לבני
ישראל מן ויאכלו
מתבואת ארץ כנען
בשנה ההיא׃

13

ויהי בהיות יהושע
ביריחו וישא עיניו
וירא והנה־איש עמד
לנגדו וחרבו שלופה
בידו וילך יהושע
אליו ויאמר לו
הלנו אתה
אם־לצרינו׃

14

ויאמר לא כי אני
שר־צבא־יהוה עתה
באתי ויפל יהושע
אל־פניו ארצה
וישתחו ויאמר לו
מה אדני מדבר
אל־עבדו׃

15

ויאמר שר־צבא יהוה
אל־יהושע של־נעלך
מעל רגלך כי המקום
אשר אתה עמד עליו
קדש הוא ויעש
יהושע כן׃

Joshua 6


Joshua Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1

ויריחו סגרת
ומסגרת מפני בני
ישראל אין יוצא
ואין בא׃

2

ויאמר יהוה
אל־יהושע ראה נתתי
בידך את־יריחו
ואת־מלכה גבורי
החיל׃

3

וסבתם את־העיר כל
אנשי המלחמה הקיף
את־העיר פעם אחת
כה תעשה ששת ימים׃

4

ושבעה כהנים ישאו
שבעה שופרות
היובלים לפני
הארון וביום
השביעי תסבו
את־העיר שבע פעמים
והכהנים יתקעו
בשופרות׃

5

והיה במשך בקרן
היובל בשמעכם
את־קול השופר
יריעו כל־העם
תרועה גדולה ונפלה
חומת העיר תחתיה
ועלו העם איש
נגדו׃

6

ויקרא יהושע
בן־נון אל־הכהנים
ויאמר אלהם שאו
את־ארון הברית
ושבעה כהנים ישאו
שבעה שופרות
יובלים לפני ארון
יהוה׃

7

ויאמרו אל־העם
עברו וסבו את־העיר
והחלוץ יעבר לפני
ארון יהוה׃

8

ויהי כאמר יהושע
אל־העם ושבעה
הכהנים נשאים שבעה
שופרות היובלים
לפני יהוה עברו
ותקעו בשופרות
וארון ברית יהוה
הלך אחריהם׃

9

והחלוץ הלך לפני
הכהנים תקעו
השופרות והמאסף
הלך אחרי הארון
הלוך ותקוע
בשופרות׃

10

ואת־העם צוה יהושע
לאמר לא תריעו
ולא־תשמיעו
את־קולכם ולא־יצא
מפיכם דבר עד יום
אמרי אליכם הריעו
והריעתם׃

11

ויסב ארון־יהוה
את־העיר הקף פעם
אחת ויבאו המחנה
וילינו במחנה׃

12

וישכם יהושע בבקר
וישאו הכהנים
את־ארון יהוה׃

13

ושבעה הכהנים
נשאים שבעה שופרות
היבלים לפני ארון
יהוה הלכים הלוך
ותקעו בשופרות
והחלוץ הלך לפניהם
והמאסף הלך אחרי
ארון יהוה הולך
ותקוע בשופרות׃

14

ויסבו את־העיר
ביום השני פעם אחת
וישבו המחנה כה
עשו ששת ימים׃

15

ויהי ביום השביעי
וישכמו כעלות השחר
ויסבו את־העיר
כמשפט הזה שבע
פעמים רק ביום
ההוא סבבו את־העיר
שבע פעמים׃

16

ויהי בפעם השביעית
תקעו הכהנים
בשופרות ויאמר
יהושע אל־העם
הריעו כי־נתן יהוה
לכם את־העיר׃

17

והיתה העיר חרם
היא וכל־אשר־בה
ליהוה רק רחב
הזונה תחיה היא
וכל־אשר אתה בבית
כי החבאתה
את־המלאכים אשר
שלחנו׃

18

ורק־אתם שמרו
מן־החרם פן־תחרימו
ולקחתם מן־החרם
ושמתם את־מחנה
ישראל לחרם ועכרתם
אותו׃

19

וכל כסף וזהב וכלי
נחשת וברזל קדש
הוא ליהוה אוצר
יהוה יבוא׃

20

וירע העם ויתקעו
בשפרות ויהי כשמע
העם את־קול השופר
ויריעו העם תרועה
גדולה ותפל החומה
תחתיה ויעל העם
העירה איש נגדו
וילכדו את־ העיר׃

21

ויחרימו את־כל־אשר
בעיר מאיש ועד־אשה
מנער ועד־זקן ועד
שור ושה וחמור
לפי־חרב׃

22

ולשנים האנשים
המרגלים את־הארץ
אמר יהושע באו
בית־האשה הזונה
והוציאו משם
את־האשה
ואת־כל־אשר־לה
כאשר נשבעתם לה׃

23

ויבאו הנערים
המרגלים ויציאו
את־רחב ואת־אביה
ואת־אמה ואת־אחיה
ואת־כל־אשר־לה ואת
כל־משפחותיה
הוציאו ויניחום
מחוץ למחנה ישראל׃

24

והעיר שרפו באש
וכל־אשר־בה רק
הכסף והזהב וכלי
הנחשת והברזל נתנו
אוצר בית־יהוה׃

25

ואת־רחב הזונה
ואת־בית אביה
ואת־כל־אשר־לה
החיה יהושע ותשב
בקרב ישראל עד
היום הזה כי
החביאה את־המלאכים
אשר־שלח יהושע
לרגל את־יריחו׃

26

וישבע יהושע בעת
ההיא לאמר ארור
האיש לפני יהוה
אשר יקום ובנה
את־העיר הזאת
את־יריחו בבכרו
ייסדנה ובצעירו
יציב דלתיה׃

27

ויהי יהוה
את־יהושע ויהי
שמעו בכל־הארץ׃

Joshua 7


Joshua Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1

וימעלו בני־ישראל
מעל בחרם ויקח עכן
בן־כרמי בן־זבדי
בן־זרח למטה יהודה
מן־החרם ויחר־אף
יהוה בבני ישראל׃

2

וישלח יהושע אנשים
מיריחו העי אשר
עם־בית און מקדם
לבית־אל ויאמר
אליהם לאמר עלו
ורגלו את־הארץ
ויעלו האנשים
וירגלו את־העי׃

3

וישבו אל־יהושע
ויאמרו אליו
אל־יעל כל־העם
כאלפים איש או
כשלשת אלפים איש
יעלו ויכו את־העי
אל־תיגע־שמה
את־כל־העם כי מעט
המה׃

4

ויעלו מן־העם שמה
כשלשת אלפים איש
וינסו לפני אנשי
העי׃

5

ויכו מהם אנשי העי
כשלשים וששה איש
וירדפום לפני השער
עד־השברים ויכום
במורד וימס
לבב־העם ויהי
למים׃

6

ויקרע יהושע
שמלתיו ויפל
על־פניו ארצה לפני
ארון יהוה עד־הערב
הוא וזקני ישראל
ויעלו עפר
על־ראשם׃

7

ויאמר יהושע אהה
אדני יהוה למה
העברת העביר
את־העם הזה
את־הירדן לתת אתנו
ביד האמרי
להאבידנו ולו
הואלנו ונשב בעבר
הירדן׃

8

בי אדני מה אמר
אחרי אשר הפך
ישראל ערף לפני
איביו׃

9

וישמעו הכנעני וכל
ישבי הארץ ונסבו
עלינו והכריתו
את־שמנו מן־ הארץ
ומה־תעשה לשמך
הגדול׃

10

ויאמר יהוה
אל־יהושע קם לך
למה זה אתה נפל
על־פניך׃

11

חטא ישראל וגם
עברו את־בריתי אשר
צויתי אותם וגם
לקחו מן־החרם וגם
גנבו וגם כחשו וגם
שמו בכליהם׃

12

ולא יכלו בני
ישראל לקום לפני
איביהם ערף יפנו
לפני איביהם כי
היו לחרם לא אוסיף
להיות עמכם אם־לא
תשמידו החרם
מקרבכם׃

13

קם קדש את־העם
ואמרת התקדשו למחר
כי כה אמר יהוה
אלהי ישראל חרם
בקרבך ישראל לא
תוכל לקום לפני
איביך עד־הסירכם
החרם מקרבכם׃

14

ונקרבתם בבקר
לשבטיכם והיה השבט
אשר־ילכדנו יהוה
יקרב למשפחות
והמשפחה
אשר־ילכדנה יהוה
תקרב לבתים והבית
אשר ילכדנו יהוה
יקרב לגברים׃

15

והיה הנלכד בחרם
ישרף באש אתו
ואת־כל־אשר־לו כי
עבר את־ברית יהוה
וכי־עשה נבלה
בישראל׃

16

וישכם יהושע בבקר
ויקרב את־ישראל
לשבטיו וילכד שבט
יהודה׃

17

ויקרב את־משפחת
יהודה וילכד את
משפחת הזרחי ויקרב
את־משפחת הזרחי
לגברים וילכד
זבדי׃

18

ויקרב את־ביתו
לגברים וילכד עכן
בן־כרמי בן־זבדי
בן־זרח למטה
יהודה׃

19

ויאמר יהושע
אל־עכן בני שים־נא
כבוד ליהוה אלהי
ישראל ותן־לו תודה
והגד־נא לי מה
עשית אל־תכחד
ממני׃

20

ויען עכן את־יהושע
ויאמר אמנה אנכי
חטאתי ליהוה אלהי
ישראל וכזאת וכזאת
עשיתי׃

21

ואראה בשלל אדרת
שנער אחת טובה
ומאתים שקלים כסף
ולשון זהב אחד
חמשים שקלים משקלו
ואחמדם ואקחם והנם
טמונים בארץ בתוך
האהלי והכסף
תחתיה׃

22

וישלח יהושע
מלאכים וירצו
האהלה והנה טמונה
באהלו והכסף
תחתיה׃

23

ויקחום מתוך האהל
ויבאום אל־יהושע
ואל כל־בני ישראל
ויצקם לפני יהוה׃

24

ויקח יהושע את־עכן
בן־זרח ואת־הכסף
ואת־האדרת
ואת־לשון הזהב
ואת־בניו
ואת־בנתיו
ואת־שורו ואת־חמרו
ואת־צאנו ואת־אהלו
ואת־כל־ אשר־לו
וכל־ישראל עמו
ויעלו אתם עמק
עכור׃

25

ויאמר יהושע מה
עכרתנו יעכרך יהוה
ביום הזה וירגמו
אתו כל־ ישראל אבן
וישרפו אתם באש
ויסקלו אתם
באבנים׃

26

ויקימו עליו
גל־אבנים גדול עד
היום הזה וישב
יהוה מחרון אפו
על־ כן קרא שם
המקום ההוא עמק
עכור עד היום הזה׃

Joshua 8


Joshua Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1

ויאמר יהוה
אל־יהושע אל־תירא
ואל־תחת קח עמך את
כל־עם המלחמה וקום
עלה העי ראה נתתי
בידך את־מלך העי
ואת־עמו ואת־עירו
ואת־ ארצו׃

2

ועשית לעי ולמלכה
כאשר עשית ליריחו
ולמלכה רק־שללה
ובהמתה תבזו לכם
שים־לך ארב לעיר
מאחריה׃

3

ויקם יהושע וכל־עם
המלחמה לעלות העי
ויבחר יהושע שלשים
אלף איש גבורי
החיל וישלחם לילה׃

4

ויצו אתם לאמר ראו
אתם ארבים לעיר
מאחרי העיר
אל־תרחיקו מן־העיר
מאד והייתם כלכם
נכנים׃

5

ואני וכל־העם אשר
אתי נקרב אל־העיר
והיה כי־יצאו
לקראתנו כאשר
בראשנה ונסנו
לפניהם׃

6

ויצאו אחרינו עד
התיקנו אותם
מן־העיר כי יאמרו
נסים לפנינו כאשר
בראשנה ונסנו
לפניהם׃

7

ואתם תקמו מהאורב
והורשתם את־העיר
ונתנה יהוה אלהיכם
בידכם׃

8

והיה כתפשכם
את־העיר תציתו
את־העיר באש כדבר
יהוה תעשו ראו
צויתי אתכם׃

9

וישלחם יהושע
וילכו אל־המארב
וישבו בין בית־אל
ובין העי מים לעי
וילן יהושע בלילה
ההוא בתוך העם׃

10

וישכם יהושע בבקר
ויפקד את־העם ויעל
הוא וזקני ישראל
לפני העם העי׃

11

וכל־העם המלחמה
אשר אתו עלו ויגשו
ויבאו נגד העיר
ויחנו מצפון לעי
והגי בינו
ובין־העי׃

12

ויקח כחמשת אלפים
איש וישם אותם ארב
בין בית־אל ובין
העי מים לעיר׃

13

וישימו העם
את־כל־המחנה אשר
מצפון לעיר
ואת־עקבו מים לעיר
וילך יהושע בלילה
ההוא בתוך העמק׃

14

ויהי כראות
מלך־העי וימהרו
וישכימו ויצאו
אנשי־העיר לקראת־
ישראל למלחמה הוא
וכל־עמו למועד
לפני הערבה והוא
לא ידע כי־ארב לו
מאחרי העיר׃

15

וינגעו יהושע
וכל־ישראל לפניהם
וינסו דרך המדבר׃

16

ויזעקו כל־העם אשר
בעיר לרדף אחריהם
וירדפו אחרי יהושע
וינתקו מן־העיר׃

17

ולא־נשאר איש בעי
ובית אל אשר
לא־יצאו אחרי
ישראל ויעזבו את־
העיר פתוחה וירדפו
אחרי ישראל׃

18

ויאמר יהוה
אל־יהושע נטה
בכידון אשר־בידך
אל־העי כי בידך
אתננה ויט יהושע
בכידון אשר־בידו
אל־העיר׃

19

והאורב קם מהרה
ממקומו וירוצו
כנטות ידו ויבאו
העיר וילכדוה
וימהרו ויציתו
את־העיר באש׃

20

ויפנו אנשי העי
אחריהם ויראו והנה
עלה עשן העיר
השמימה ולא־היה
בהם ידים לנוס הנה
והנה והעם הנס
המדבר נהפך
אל־הרודף׃

21

ויהושע וכל־ישראל
ראו כי־לכד הארב
את־העיר וכי עלה
עשן העיר וישבו
ויכו את־אנשי העי׃

22

ואלה יצאו מן־העיר
לקראתם ויהיו
לישראל בתוך אלה
מזה ואלה מזה ויכו
אותם עד־בלתי
השאיר־לו שריד
ופליט׃

23

ואת־מלך העי תפשו
חי ויקרבו אתו
אל־יהושע׃

24

ויהי ככלות ישראל
להרג את־כל־ישבי
העי בשדה במדבר
אשר רדפום בו
ויפלו כלם לפי־חרב
עד־תמם וישבו
כל־ישראל העי ויכו
אתה לפי־חרב׃

25

ויהי כל־הנפלים
ביום ההוא מאיש
ועד־אשה שנים עשר
אלף כל אנשי העי׃

26

ויהושע לא־השיב
ידו אשר נטה
בכידון עד אשר
החרים את כל־ישבי
העי׃

27

רק הבהמה ושלל
העיר ההיא בזזו
להם ישראל כדבר
יהוה אשר צוה את־
יהושע׃

28

וישרף יהושע
את־העי וישימה
תל־עולם שממה עד
היום הזה׃

29

ואת־מלך העי תלה
על־העץ עד־עת הערב
וכבוא השמש צוה
יהושע וירידו
את־נבלתו מן־העץ
וישליכו אותה
אל־פתח שער העיר
ויקימו עליו
גל־אבנים גדול עד
היום הזה׃

30

אז יבנה יהושע
מזבח ליהוה אלהי
ישראל בהר עיבל׃

31

כאשר צוה משה
עבד־יהוה את־בני
ישראל ככתוב בספר
תורת משה מזבח
אבנים שלמות אשר
לא־הניף עליהן
ברזל ויעלו עליו
עלות ליהוה ויזבחו
שלמים׃

32

ויכתב־שם
על־האבנים את משנה
תורת משה אשר כתב
לפני בני ישראל׃

33

וכל־ישראל וזקניו
ושטרים ושפטיו
עמדים מזה ומזה
לארון נגד הכהנים
הלוים נשאי ארון
ברית־יהוה כגר
כאזרח חציו אל־מול
הר־גרזים והחציו
אל־מול הר־עיבל
כאשר צוה משה
עבד־יהוה לברך
את־העם ישראל
בראשנה׃

34

ואחרי־כן קרא
את־כל־דברי התורה
הברכה והקללה
ככל־הכתוב בספר
התורה׃

35

לא־היה דבר מכל
אשר־צוה משה אשר
לא־קרא יהושע נגד
כל־קהל ישראל
והנשים והטף והגר
ההלך בקרבם׃

Joshua 9


Joshua Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1

ויהי כשמע
כל־המלכים אשר
בעבר הירדן בהר
ובשפלה ובכל חוף
הים הגדול אל־מול
הלבנון החתי
והאמרי הכנעני
הפרזי החוי
והיבוסי׃

2

ויתקבצו יחדו
להלחם עם־יהושע
ועם־ישראל פה אחד׃

3

וישבי גבעון שמעו
את אשר עשה יהושע
ליריחו ולעי׃

4

ויעשו גם־המה
בערמה וילכו
ויצטירו ויקחו
שקים בלים
לחמוריהם ונאדות
יין בלים ומבקעים
ומצררים׃

5

ונעלות בלות
ומטלאות ברגליהם
ושלמות בלות עליהם
וכל לחם צידם יבש
היה נקדים׃

6

וילכו אל־יהושע
אל־המחנה הגלגל
ויאמרו אליו
ואל־איש ישראל
מארץ רחוקה באנו
ועתה כרתו־לנו
ברית׃

7

ויאמרו איש־ישראל
אל־החוי אולי
בקרבי אתה יושב
ואיך אכרות־לך
ברית׃

8

ויאמרו אל־יהושע
עבדיך אנחנו ויאמר
אלהם יהושע מי אתם
ומאין תבאו׃

9

ויאמרו אליו מארץ
רחוקה מאד באו
עבדיך לשם יהוה
אלהיך כי־שמענו
שמעו ואת כל־אשר
עשה במצרים׃

10

ואת כל־אשר עשה
לשני מלכי האמרי
אשר בעבר הירדן
לסיחון מלך חשבון
ולעוג מלך־הבשן
אשר בעשתרות׃

11

ויאמרו אלינו
זקינינו וכל־ישבי
ארצנו לאמר קחו
בידכם צידה לדרך
ולכו לקראתם
ואמרתם אליהם
עבדיכם אנחנו ועתה
כרתו־לנו ברית׃

12

זה לחמנו חם
הצטידנו אתו
מבתינו ביום צאתנו
ללכת אליכם ועתה
הנה יבש והיה
נקדים׃

13

ואלה נאדות היין
אשר מלאנו חדשים
והנה התבקעו ואלה
שלמותינו ונעלינו
בלו מרב הדרך מאד׃

14

ויקחו האנשים
מצידם ואת־פי יהוה
לא שאלו׃

15

ויעש להם יהושע
שלום ויכרת להם
ברית לחיותם
וישבעו להם נשיאי
העדה׃

16

ויהי מקצה שלשת
ימים אחרי
אשר־כרתו להם ברית
וישמעו כי־קרבים
הם אליו ובקרבו הם
ישבים׃

17

ויסעו בני־ישראל
ויבאו אל־עריהם
ביום השלישי
ועריהם גבעון
והכפירה ובארות
וקרית יערים׃

18

ולא הכום בני
ישראל כי־נשבעו
להם נשיאי העדה
ביהוה אלהי ישראל
וילנו כל־העדה
על־הנשיאים׃

19

ויאמרו כל־הנשיאים
אל־כל־העדה אנחנו
נשבענו להם ביהוה
אלהי ישראל ועתה
לא נוכל לנגע בהם׃

20

זאת נעשה להם
והחיה אותם
ולא־יהיה עלינו
קצף על־השבועה
אשר־ נשבענו להם׃

21

ויאמרו אליהם
הנשיאים יחיו
ויהיו חטבי עצים
ושאבי־מים
לכל־העדה כאשר
דברו להם הנשיאים׃

22

ויקרא להם יהושע
וידבר אליהם לאמר
למה רמיתם אתנו
לאמר רחוקים אנחנו
מכם מאד ואתם
בקרבנו ישבים׃

23

ועתה ארורים אתם
ולא־יכרת מכם עבד
וחטבי עצים
ושאבי־מים לבית
אלהי׃

24

ויענו את־יהושע
ויאמרו כי הגד הגד
לעבדיך את אשר צוה
יהוה אלהיך את־משה
עבדו לתת לכם
את־כל־הארץ
ולהשמיד
את־כל־ישבי הארץ
מפניכם ונירא מאד
לנפשתינו מפניכם
ונעשה את־הדבר
הזה׃

25

ועתה הננו בידך
כטוב וכישר בעיניך
לעשות לנו עשה׃

26

ויעש להם כן ויצל
אותם מיד
בני־ישראל ולא
הרגום׃

27

ויתנם יהושע ביום
ההוא חטבי עצים
ושאבי מים לעדה
ולמזבח יהוה
עד־היום הזה
אל־המקום אשר
יבחר׃

Joshua 10


Joshua Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1

ויהי כשמע
אדני־צדק מלך
ירושלם כי־לכד
יהושע את־העי
ויחרימה כאשר עשה
ליריחו ולמלכה
כן־עשה לעי ולמלכה
וכי השלימו ישבי
גבעון את־ישראל
ויהיו בקרבם׃

2

וייראו מאד כי עיר
גדולה גבעון כאחת
ערי הממלכה וכי
היא גדולה מן־העי
וכל־אנשיה גברים׃

3

וישלח אדני־צדק
מלך ירושלם
אל־הוהם מלך־חברון
ואל־פראם מלך־
ירמות ואל־יפיע
מלך־לכיש ואל־דביר
מלך־עגלון לאמר׃

4

עלו־אלי ועזרני
ונכה את־גבעון
כי־השלימה
את־יהושע ואת־בני
ישראל׃

5

ויאספו ויעלו חמשת
מלכי האמרי מלך
ירושלם מלך־חברון
מלך־ירמות
מלך־לכיש
מלך־עגלון הם
וכל־מחניהם ויחנו
על־גבעון וילחמו
עליה׃

6

וישלחו אנשי גבעון
אל־יהושע אל־המחנה
הגלגלה לאמר
אל־תרף ידיך
מעבדיך עלה אלינו
מהרה והושיעה לנו
ועזרנו כי נקבצו
אלינו כל־מלכי
האמרי ישבי ההר׃

7

ויעל יהושע
מן־הגלגל הוא
וכל־עם המלחמה עמו
וכל גבורי החיל׃

8

ויאמר יהוה
אל־יהושע אל־תירא
מהם כי בידך נתתים
לא־יעמד איש מהם
בפניך׃

9

ויבא אליהם יהושע
פתאם כל־הלילה עלה
מן־הגלגל׃

10

ויהמם יהוה לפני
ישראל ויכם
מכה־גדולה בגבעון
וירדפם דרך מעלה
בית־חורן ויכם
עד־עזקה ועד־מקדה׃

11

ויהי בנסם מפני
ישראל הם במורד
בית־חורן ויהוה
השליך עליהם אבנים
גדלות מן־השמים
עד־עזקה וימתו
רבים אשר־מתו
באבני הברד מאשר
הרגו בני ישראל
בחרב׃

12

אז ידבר יהושע
ליהוה ביום תת
יהוה את־האמרי
לפני בני ישראל
ויאמר לעיני ישראל
שמש בגבעון דום
וירח בעמק אילון׃

13

וידם השמש וירח
עמד עד־יקם גוי
איביו הלא־היא
כתובה על־ספר הישר
ויעמד השמש בחצי
השמים ולא־אץ לבוא
כיום תמים׃

14

ולא היה כיום ההוא
לפניו ואחריו לשמע
יהוה בקול איש כי
יהוה נלחם לישראל׃

15

וישב יהושע
וכל־ישראל עמו
אל־המחנה הגלגלה׃

16

וינסו חמשת המלכים
האלה ויחבאו במערה
במקדה׃

17

ויגד ליהושע לאמר
נמצאו חמשת המלכים
נחבאים במערה
במקדה׃

18

ויאמר יהושע גלו
אבנים גדלות אל־פי
המערה והפקידו
עליה אנשים לשמרם׃

19

ואתם אל־תעמדו
רדפו אחרי איביכם
וזנבתם אותם
אל־תתנום לבוא אל־
עריהם כי נתנם
יהוה אלהיכם
בידכם׃

20

ויהי ככלות יהושע
ובני ישראל להכותם
מכה גדולה־מאד
עד־תמם והשרידים
שרדו מהם ויבאו
אל־ערי המבצר׃

21

וישבו כל־העם
אל־המחנה אל־יהושע
מקדה בשלום לא־חרץ
לבני ישראל לאיש
את־לשנו׃

22

ויאמר יהושע פתחו
את־פי המערה
והוציאו אלי
את־חמשת המלכים
האלה מן־המערה׃

23

ויעשו כן ויציאו
אליו את־חמשת
המלכים האלה
מן־המערה את מלך
ירושלם את־מלך
חברון את־מלך
ירמות את־מלך לכיש
את־מלך עגלון׃

24

ויהי כהוציאם
את־המלכים האלה
אל־יהושע ויקרא
יהושע אל־כל־איש
ישראל ויאמר
אל־קציני אנשי
המלחמה ההלכוא אתו
קרבו שימו
את־רגליכם
על־צוארי המלכים
האלה ויקרבו
וישימו את־רגליהם
על־צואריהם׃

25

ויאמר אליהם יהושע
אל־תיראו ואל־תחתו
חזקו ואמצו כי ככה
יעשה יהוה
לכל־איביכם אשר
אתם נלחמים אותם׃

26

ויכם יהושע
אחרי־כן וימיתם
ויתלם על חמשה
עצים ויהיו תלוים
על־ העצים
עד־הערב׃

27

ויהי לעת בוא השמש
צוה יהושע וירידום
מעל העצים וישלכם
אל־ המערה אשר
נחבאו־שם וישמו
אבנים גדלות על־פי
המערה עד־עצם היום
הזה׃

28

ואת־מקדה לכד
יהושע ביום ההוא
ויכה לפי־חרב
ואת־מלכה החרם
אותם ואת־כל־הנפש
אשר־בה לא השאיר
שריד ויעש למלך
מקדה כאשר עשה
למלך יריחו׃

29

ויעבר יהושע
וכל־ישראל עמו
ממקדה לבנה וילחם
עם־לבנה׃

30

ויתן יהוה גם־אותה
ביד ישראל
ואת־מלכה ויכה
לפי־חרב ואת־כל־
הנפש אשר־בה
לא־השאיר בה שריד
ויעש למלכה כאשר
עשה למלך יריחו׃

31

ויעבר יהושע
וכל־ישראל עמו
מלבנה לכישה ויחן
עליה וילחם בה׃

32

ויתן יהוה את־לכיש
ביד ישראל וילכדה
ביום השני ויכה
לפי־חרב
ואת־כל־הנפש
אשר־בה ככל
אשר־עשה ללבנה׃

33

אז עלה הרם מלך
גזר לעזר את־לכיש
ויכהו יהושע
ואת־עמו עד־בלתי
השאיר־לו שריד׃

34

ויעבר יהושע
וכל־ישראל עמו
מלכיש עגלנה ויחנו
עליה וילחמו עליה׃

35

וילכדוה ביום ההוא
ויכוה לפי־חרב ואת
כל־הנפש אשר־בה
ביום ההוא החרים
ככל אשר־עשה
ללכיש׃

36

ויעל יהושע
וכל־ישראל עמו
מעגלונה חברונה
וילחמו עליה׃

37

וילכדוה
ויכוה־לפי־חרב
ואת־מלכה
ואת־כל־עריה
ואת־כל־הנפש אשר־
בה לא־השאיר שריד
ככל אשר־עשה
לעגלון ויחרם אותה
ואת־כל־הנפש אשר־
בה׃

38

וישב יהושע
וכל־ישראל עמו
דברה וילחם עליה׃

39

וילכדה ואת־מלכה
ואת־כל־עריה ויכום
לפי־חרב ויחרימו
את־כל־נפש אשר־בה
לא השאיר שריד
כאשר עשה לחברון
כן־עשה לדברה
ולמלכה וכאשר עשה
ללבנה ולמלכה׃

40

ויכה יהושע
את־כל־הארץ ההר
והנגב והשפלה
והאשדות ואת
כל־מלכיהם לא
השאיר שריד ואת
כל־הנשמה החרים
כאשר צוה יהוה
אלהי ישראל׃

41

ויכם יהושע מקדש
ברנע ועד־עזה ואת
כל־ארץ גשן
ועד־גבעון׃

42

ואת כל־המלכים
האלה ואת־ארצם לכד
יהושע פעם אחת כי
יהוה אלהי ישראל
נלחם לישראל׃

43

וישב יהושע
וכל־ישראל עמו
אל־המחנה הגלגלה׃

Joshua 11


Joshua Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1

ויהי כשמע יבין
מלך־חצור וישלח
אל־יובב מלך מדון
ואל־מלך שמרון
ואל־מלך אכשף׃

2

ואל־המלכים אשר
מצפון בהר ובערבה
נגב כנרות ובשפלה
ובנפות דור מים׃

3

הכנעני ממזרח ומים
והאמרי והחתי
והפרזי והיבוסי
בהר והחוי תחת
חרמון בארץ המצפה׃

4

ויצאו הם
וכל־מחניהם עמם
עם־רב כחול אשר
על־שפת־הים לרב
וסוס ורכב רב־מאד׃

5

ויועדו כל המלכים
האלה ויבאו ויחנו
יחדו אל־מי מרום
להלחם עם־ ישראל׃

6

ויאמר יהוה
אל־יהושע אל־תירא
מפניהם כי־מחר כעת
הזאת אנכי נתן
את־כלם חללים לפני
ישראל את־סוסיהם
תעקר ואת־מרכבתיהם
תשרף באש׃

7

ויבא יהושע וכל־עם
המלחמה עמו עליהם
על־מי מרום פתאם
ויפלו בהם׃

8

ויתנם יהוה
ביד־ישראל ויכום
וירדפום עד־צידון
רבה ועד משרפות
מים ועד־בקעת מצפה
מזרחה ויכם
עד־בלתי השאיר־להם
שריד׃

9

ויעש להם יהושע
כאשר אמר־לו יהוה
את־סוסיהם עקר
ואת־מרכבתיהם שרף
באש׃

10

וישב יהושע בעת
ההיא וילכד
את־חצור ואת־מלכה
הכה בחרב כי־חצור
לפנים היא ראש
כל־הממלכות האלה׃

11

ויכו את־כל־הנפש
אשר־בה לפי־חרב
החרם לא נותר
כל־נשמה ואת־חצור
שרף באש׃

12

ואת־כל־ערי
המלכים־האלה
ואת־כל־מלכיהם לכד
יהושע ויכם
לפי־חרב החרים
אותם כאשר צוה משה
עבד יהוה׃

13

רק כל־הערים
העמדות על־תלם לא
שרפם ישראל זולתי
את־חצור לבדה שרף
יהושע׃

14

וכל שלל הערים
האלה והבהמה בזזו
להם בני ישראל רק
את־כל־האדם הכו
לפי־חרב עד־השמדם
אותם לא השאירו
כל־נשמה׃

15

כאשר צוה יהוה
את־משה עבדו
כן־צוה משה
את־יהושע וכן עשה
יהושע לא־הסיר דבר
מכל אשר־צוה יהוה
את־משה׃

16

ויקח יהושע
את־כל־הארץ הזאת
ההר ואת־כל־הנגב
ואת כל־ארץ הגשן
ואת־השפלה
ואת־הערבה ואת־הר
ישראל ושפלתה׃

17

מן־ההר החלק העולה
שעיר ועד־בעל גד
בבקעת הלבנון תחת
הר־חרמון ואת
כל־מלכיהם לכד
ויכם וימיתם׃

18

ימים רבים עשה
יהושע
את־כל־המלכים האלה
מלחמה׃

19

לא־היתה עיר אשר
השלימה אל־בני
ישראל בלתי החוי
ישבי גבעון את־
הכל לקחו במלחמה׃

20

כי מאת יהוה היתה
לחזק את־לבם לקראת
המלחמה את־ישראל
למען החרימם לבלתי
היות־להם תחנה כי
למען השמידם כאשר
צוה יהוה את־משה׃

21

ויבא יהושע בעת
ההיא ויכרת
את־הענקים מן־ההר
מן־חברון מן־דבר
מן־ענב ומכל הר
יהודה ומכל הר
ישראל עם־עריהם
החרימם יהושע׃

22

לא־נותר ענקים
בארץ בני ישראל רק
בעזה בגת ובאשדוד
נשארו׃

23

ויקח יהושע
את־כל־הארץ ככל
אשר דבר יהוה
אל־משה ויתנה
יהושע לנחלה
לישראל כמחלקתם
לשבטיהם והארץ
שקטה ממלחמה׃

Joshua 12


Joshua Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1

ואלה מלכי הארץ
אשר הכו בני־ישראל
וירשו את־ארצם
בעבר הירדן מזרחה
השמש מנחל ארנון
עד־הר חרמון
וכל־הערבה מזרחה׃

2

סיחון מלך האמרי
היושב בחשבון משל
מערוער אשר
על־שפת־נחל ארנון
ותוך הנחל וחצי
הגלעד ועד יבק
הנחל גבול בני
עמון׃

3

והערבה עד־ים
כנרות מזרחה ועד
ים הערבה ים־המלח
מזרחה דרך בית
הישמות ומתימן תחת
אשדות הפסגה׃

4

וגבול עוג מלך
הבשן מיתר הרפאים
היושב בעשתרות
ובאדרעי׃

5

ומשל בהר חרמון
ובסלכה ובכל־הבשן
עד־גבול הגשורי
והמעכתי וחצי
הגלעד גבול סיחון
מלך־חשבון׃

6

משה עבד־יהוה ובני
ישראל הכום ויתנה
משה עבד־יהוה ירשה
לראובני ולגדי
ולחצי שבט המנשה׃

7

ואלה מלכי הארץ
אשר הכה יהושע
ובני ישראל בעבר
הירדן ימה מבעל גד
בבקעת הלבנון
ועד־ההר החלק העלה
שעירה ויתנה יהושע
לשבטי ישראל ירשה
כמחלקתם׃

8

בהר ובשפלה ובערבה
ובאשדות ובמדבר
ובנגב החתי האמרי
והכנעני הפרזי
החוי והיבוסי׃

9

מלך יריחו אחד מלך
העי אשר־מצד
בית־אל אחד׃

10

מלך ירושלם אחד
מלך חברון אחד׃

11

מלך ירמות אחד מלך
לכיש אחד׃

12

מלך עגלון אחד מלך
גזר אחד׃

13

מלך דבר אחד מלך
גדר אחד׃

14

מלך חרמה אחד מלך
ערד אחד׃

15

מלך לבנה אחד מלך
עדלם אחד׃

16

מלך מקדה אחד מלך
בית־אל אחד׃

17

מלך תפוח אחד מלך
חפר אחד׃

18

מלך אפק אחד מלך
לשרון אחד׃

19

מלך מדון אחד מלך
חצור אחד׃

20

מלך שמרון מראון
אחד מלך אכשף אחד׃

21

מלך תענך אחד מלך
מגדו אחד׃

22

מלך קדש אחד
מלך־יקנעם לכרמל
אחד׃

23

מלך דור לנפת דור
אחד מלך־גוים
לגלגל אחד׃

24

מלך תרצה אחד
כל־מלכים שלשים
ואחד׃

Joshua 13


Joshua Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1

ויהושע זקן בא
בימים ויאמר יהוה
אליו אתה זקנתה
באת בימים והארץ
נשארה הרבה־מאד
לרשתה׃

2

זאת הארץ הנשארת
כל־גלילות הפלשתים
וכל־הגשורי׃

3

מן־השיחור אשר
על־פני מצרים ועד
גבול עקרון צפונה
לכנעני תחשב חמשת
סרני פלשתים העזתי
והאשדודי האשקלוני
הגתי והעקרוני
והעוים׃

4

מתימן כל־ארץ
הכנעני ומערה אשר
לצידנים עד־אפקה
עד גבול האמרי׃

5

והארץ הגבלי
וכל־הלבנון מזרח
השמש מבעל גד תחת
הר־חרמון עד לבוא
חמת׃

6

כל־ישבי ההר
מן־הלבנון
עד־משרפת מים
כל־צידנים אנכי
אורישם מפני בני
ישראל רק הפלה
לישראל בנחלה כאשר
צויתיך׃

7

ועתה חלק את־הארץ
הזאת בנחלה לתשעת
השבטים וחצי השבט
המנשה׃

8

עמו הראובני והגדי
לקחו נחלתם אשר
נתן להם משה בעבר
הירדן מזרחה כאשר
נתן להם משה עבד
יהוה׃

9

מערוער אשר
על־שפת־נחל ארנון
והעיר אשר
בתוך־הנחל
וכל־המישר מידבא
עד־דיבון׃

10

וכל ערי סיחון מלך
האמרי אשר מלך
בחשבון עד־גבול
בני עמון׃

11

והגלעד וגבול
הגשורי והמעכתי
וכל הר חרמון
וכל־הבשן עד־סלכה׃

12

כל־ממלכות עוג
בבשן אשר־מלך
בעשתרות ובאדרעי
הוא נשאר מיתר
הרפאים ויכם משה
וירשם׃

13

ולא הורישו בני
ישראל את־הגשורי
ואת־המעכתי וישב
גשור ומעכת בקרב
ישראל עד היום
הזה׃

14

רק לשבט הלוי לא
נתן נחלה אשי יהוה
אלהי ישראל הוא
נחלתו כאשר
דבר־לו׃

15

ויתן משה למטה
בני־ראובן
למשפחתם׃

16

ויהי להם הגבול
מערוער אשר
על־שפת־נחל ארנון
והעיר אשר בתוך־
הנחל וכל־המישר
על־מידבא׃

17

חשבון וכל־עריה
אשר במישר דיבון
ובמות בעל ובית
בעל מעון׃

18

ויהצה וקדמת
ומפעת׃

19

וקריתים ושבמה
וצרת השחר בהר
העמק׃

20

ובית פעור ואשדות
הפסגה ובית
הישמות׃

21

וכל ערי המישר
וכל־ממלכות סיחון
מלך האמרי אשר מלך
בחשבון אשר הכה
משה אתו ואת־נשיאי
מדין את־אוי
ואת־רקם ואת־צור
ואת־חור ואת־ רבע
נסיכי סיחון ישבי
הארץ׃

22

ואת־בלעם בן־בעור
הקוסם הרגו
בני־ישראל בחרב
אל־חלליהם׃

23

ויהי גבול בני
ראובן הירדן וגבול
זאת נחלת
בני־ראובן למשפחתם
הערים וחצריהן׃

24

ויתן משה למטה־גד
לבני־גד למשפחתם׃

25

ויהי להם הגבול
יעזר וכל־ערי
הגלעד וחצי ארץ
בני עמון עד־ערוער
אשר על־פני רבה׃

26

ומחשבון עד־רמת
המצפה ובטנים
וממחנים עד־גבול
לדבר׃

27

ובעמק בית הרם
ובית נמרה וסכות
וצפון יתר ממלכות
סיחון מלך חשבון
הירדן וגבל עד־קצה
ים־כנרת עבר הירדן
מזרחה׃

28

זאת נחלת בני־גד
למשפחתם הערים
וחצריהם׃

29

ויתן משה לחצי שבט
מנשה ויהי לחצי
מטה בני־מנשה
למשפחותם׃

30

ויהי גבולם ממחנים
כל־הבשן כל־ממלכות
עוג מלך־הבשן
וכל־חות יאיר אשר
בבשן ששים עיר׃

31

וחצי הגלעד
ועשתרות ואדרעי
ערי ממלכות עוג
בבשן לבני מכיר
בן־ מנשה לחצי
בני־מכיר
למשפחותם׃

32

אלה אשר־נחל משה
בערבות מואב מעבר
לירדן יריחו
מזרחה׃

33

ולשבט הלוי לא־נתן
משה נחלה יהוה
אלהי ישראל הוא
נחלתם כאשר דבר
להם׃

Joshua 14


Joshua Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1

ואלה אשר־נחלו
בני־ישראל בארץ
כנען אשר נחלו
אותם אלעזר הכהן
ויהושע בן־נון
וראשי אבות המטות
לבני ישראל׃

2

בגורל נחלתם כאשר
צוה יהוה ביד־משה
לתשעת המטות וחצי
המטה׃

3

כי־נתן משה נחלת
שני המטות וחצי
המטה מעבר לירדן
וללוים לא־נתן
נחלה בתוכם׃

4

כי־היו בני־יוסף
שני מטות מנשה
ואפרים ולא־נתנו
חלק ללוים בארץ כי
אם־ערים לשבת
ומגרשיהם למקניהם
ולקנינם׃

5

כאשר צוה יהוה
את־משה כן עשו בני
ישראל ויחלקו
את־הארץ׃

6

ויגשו בני־יהודה
אל־יהושע בגלגל
ויאמר אליו כלב
בן־יפנה הקנזי אתה
ידעת את־הדבר
אשר־דבר יהוה
אל־משה איש־האלהים
על אדותי ועל
אדותיך בקדש ברנע׃

7

בן־ארבעים שנה
אנכי בשלח משה
עבד־יהוה אתי מקדש
ברנע לרגל את־
הארץ ואשב אתו דבר
כאשר עם־לבבי׃

8

ואחי אשר עלו עמי
המסיו את־לב העם
ואנכי מלאתי אחרי
יהוה אלהי׃

9

וישבע משה ביום
ההוא לאמר אם־לא
הארץ אשר דרכה
רגלך בה לך תהיה
לנחלה ולבניך
עד־עולם כי מלאת
אחרי יהוה אלהי׃

10

ועתה הנה החיה
יהוה אותי כאשר
דבר זה ארבעים
וחמש שנה מאז דבר
יהוה את־הדבר הזה
אל־משה אשר־הלך
ישראל במדבר ועתה
הנה אנכי היום
בן־חמש ושמונים
שנה׃

11

עודני היום חזק
כאשר ביום שלח
אותי משה ככחי אז
וככחי עתה למלחמה
ולצאת ולבוא׃

12

ועתה תנה־לי
את־ההר הזה
אשר־דבר יהוה ביום
ההוא כי אתה־שמעת
ביום ההוא
כי־ענקים שם וערים
גדלות בצרות אולי
יהוה אותי
והורשתים כאשר דבר
יהוה׃

13

ויברכהו יהושע
ויתן את־חברון
לכלב בן־יפנה
לנחלה׃

14

על־כן היתה־חברון
לכלב בן־יפנה
הקנזי לנחלה עד
היום הזה יען אשר
מלא אחרי יהוה
אלהי ישראל׃

15

ושם חברון לפנים
קרית ארבע האדם
הגדול בענקים הוא
והארץ שקטה
ממלחמה׃

Joshua 15


Joshua Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1

ויהי הגורל למטה
בני יהודה למשפחתם
אל־גבול אדום
מדבר־צן נגבה מקצה
תימן׃

2

ויהי להם גבול נגב
מקצה ים המלח
מן־הלשן הפנה
נגבה׃

3

ויצא אל־מנגב
למעלה עקרבים ועבר
צנה ועלה מנגב
לקדש ברנע ועבר
חצרון ועלה אדרה
ונסב הקרקעה׃

4

ועבר עצמונה ויצא
נחל מצרים והיה
תצאות הגבול ימה
זה־יהיה לכם גבול
נגב׃

5

וגבול קדמה ים
המלח עד־קצה הירדן
וגבול לפאת צפונה
מלשון הים מקצה
הירדן׃

6

ועלה הגבול בית
חגלה ועבר מצפון
לבית הערבה ועלה
הגבול אבן בהן
בן־ראובן׃

7

ועלה הגבול דברה
מעמק עכור וצפונה
פנה אל־הגלגל
אשר־נכח למעלה
אדמים אשר מנגב
לנחל ועבר הגבול
אל־מי־עין שמש
והיו תצאתיו
אל־עין רגל׃

8

ועלה הגבול גי
בן־הנם אל־כתף
היבוסי מנגב היא
ירושלם ועלה הגבול
אל־ראש ההר אשר
על־פני גי־הנם ימה
אשר בקצה
עמק־רפאים צפנה׃

9

ותאר הגבול מראש
ההר אל־מעין מי
נפתוח ויצא אל־ערי
הר־עפרון ותאר
הגבול בעלה היא
קרית יערים׃

10

ונסב הגבול מבעלה
ימה אל־הר שעיר
ועבר אל־כתף
הר־יערים מצפונה
היא כסלון וירד
בית־שמש ועבר
תמנה׃

11

ויצא הגבול אל־כתף
עקרון צפונה ותאר
הגבול שכרונה ועבר
הר־ הבעלה ויצא
יבנאל והיו תצאות
הגבול ימה׃

12

וגבול ים הימה
הגדול וגבול זה
גבול בני־יהודה
סביב למשפחתם׃

13

ולכלב בן־יפנה נתן
חלק בתוך
בני־יהודה אל־פי
יהוה ליהושע את־
קרית ארבע אבי
הענק היא חברון׃

14

וירש משם כלב
את־שלושה בני הענק
את־ששי ואת־אחימן
ואת־תלמי ילידי
הענק׃

15

ויעל משם אל־ישבי
דבר ושם־דבר לפנים
קרית־ספר׃

16

ויאמר כלב אשר־יכה
את־קרית־ספר ולכדה
ונתתי לו את־עכסה
בתי לאשה׃

17

וילכדה עתניאל
בן־קנז אחי כלב
ויתן־לו את־עכסה
בתו לאשה׃

18

ויהי בבואה
ותסיתהו לשאול
מאת־אביה שדה
ותצנח מעל החמור
ויאמר־ לה כלב
מה־לך׃

19

ותאמר תנה־לי ברכה
כי ארץ הנגב נתתני
ונתתה לי גלת מים
ויתן־לה את גלת
עליות ואת גלת
תחתיות׃

20

זאת נחלת מטה
בני־יהודה
למשפחתם׃

21

ויהיו הערים מקצה
למטה בני־יהודה
אל־גבול אדום
בנגבה קבצאל ועדר
ויגור׃

22

וקינה ודימונה
ועדעדה׃

23

וקדש וחצור ויתנן׃

24

זיף וטלם ובעלות׃

25

וחצור חדתה וקריות
חצרון היא חצור׃

26

אמם ושמע ומולדה׃

27

וחצר גדה וחשמון
ובית פלט׃

28

וחצר שועל ובאר
שבע ובזיותיה׃

29

בעלה ועיים ועצם׃

30

ואלתולד וכסיל
וחרמה׃

31

וצקלג ומדמנה
וסנסנה׃

32

ולבאות ושלחים
ועין ורמון
כל־ערים עשרים
ותשע וחצריהן׃

33

בשפלה אשתאול
וצרעה ואשנה׃

34

וזנוח ועין גנים
תפוח והעינם׃

35

ירמות ועדלם שוכה
ועזקה׃

36

ושערים ועדיתים
והגדרה וגדרתים
ערים ארבע־עשרה
וחצריהן׃

37

צנן וחדשה
ומגדל־גד׃

38

ודלען והמצפה
ויקתאל׃

39

לכיש ובצקת
ועגלון׃

40

וכבון ולחמס
וכתליש׃

41

וגדרות בית־דגון
ונעמה ומקדה ערים
שש־עשרה וחצריהן׃

42

לבנה ועתר ועשן׃

43

ויפתח ואשנה
ונציב׃

44

וקעילה ואכזיב
ומראשה ערים תשע
וחצריהן׃

45

עקרון ובנתיה
וחצריה׃

46

מעקרון וימה כל
אשר־על־יד אשדוד
וחצריהן׃

47

אשדוד בנותיה
וחצריה עזה בנותיה
וחצריה עד־נחל
מצרים והים הגבול
וגבול׃

48

ובהר שמיר ויתיר
ושוכה׃

49

ודנה וקרית־סנה
היא דבר׃

50

וענב ואשתמה
וענים׃

51

וגשן וחלן וגלה
ערים אחת־עשרה
וחצריהן׃

52

ארב ורומה ואשען׃

53

וינים ובית־תפוח
ואפקה׃

54

וחמטה וקרית ארבע
היא חברון וציער
ערים תשע וחצריהן׃

55

מעון כרמל וזיף
ויוטה׃

56

ויזרעאל ויקדעם
וזנוח׃

57

הקין גבעה ותמנה
ערים עשר וחצריהן׃

58

חלחול בית־צור
וגדור׃

59

ומערת ובית־ענות
ואלתקן ערים שש
וחצריהן׃

60

קרית־בעל היא קרית
יערים והרבה ערים
שתים וחצריהן׃

61

במדבר בית הערבה
מדין וסככה׃

62

והנבשן ועיר־המלח
ועין גדי ערים שש
וחצריהן׃

63

ואת־היבוסי יושבי
ירושלם לא־יוכלו
בני־יהודה להורישם
וישב היבוסי
את־בני יהודה
בירושלם עד היום
הזה׃

Joshua 16


Joshua Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1

ויצא הגורל לבני
יוסף מירדן יריחו
למי יריחו מזרחה
המדבר עלה מיריחו
בהר בית־אל׃

2

ויצא מבית־אל לוזה
ועבר אל־גבול
הארכי עטרות׃

3

וירד־ימה אל־גבול
היפלטי עד גבול
בית־חורן תחתון
ועד־גזר והיו
תצאתו ימה׃

4

וינחלו בני־יוסף
מנשה ואפרים׃

5

ויהי גבול
בני־אפרים למשפחתם
ויהי גבול נחלתם
מזרחה עטרות אדר
עד־בית חורן
עליון׃

6

ויצא הגבול הימה
המכמתת מצפון ונסב
הגבול מזרחה תאנת
שלה ועבר אותו
ממזרח ינוחה׃

7

וירד מינוחה עטרות
ונערתה ופגע
ביריחו ויצא
הירדן׃

8

מתפוח ילך הגבול
ימה נחל קנה והיו
תצאתיו הימה זאת
נחלת מטה בני־
אפרים למשפחתם׃

9

והערים המבדלות
לבני אפרים בתוך
נחלת בני־מנשה
כל־הערים וחצריהן׃

10

ולא הורישו
את־הכנעני היושב
בגזר וישב הכנעני
בקרב אפרים עד־
היום הזה ויהי
למס־עבד׃

Joshua 17


Joshua Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1

ויהי הגורל למטה
מנשה כי־הוא בכור
יוסף למכיר בכור
מנשה אבי הגלעד כי
הוא היה איש מלחמה
ויהי־לו הגלעד
והבשן׃

2

ויהי לבני מנשה
הנותרים למשפחתם
לבני אביעזר
ולבני־חלק ולבני
אשריאל ולבני־שכם
ולבני־חפר ולבני
שמידע אלה בני
מנשה בן־יוסף
הזכרים למשפחתם׃

3

ולצלפחד בן־חפר
בן־גלעד בן־מכיר
בן־מנשה לא־היו לו
בנים כי אם־ בנות
ואלה שמות בנתיו
מחלה ונעה חגלה
מלכה ותרצה׃

4

ותקרבנה לפני
אלעזר הכהן ולפני
יהושע בן־נון
ולפני הנשיאים
לאמר יהוה צוה
את־משה לתת־לנו
נחלה בתוך אחינו
ויתן להם אל־פי
יהוה נחלה בתוך
אחי אביהן׃

5

ויפלו חבלי־מנשה
עשרה לבד מארץ
הגלעד והבשן אשר
מעבר לירדן׃

6

כי בנות מנשה נחלו
נחלה בתוך בניו
וארץ הגלעד היתה
לבני־מנשה
הנותרים׃

7

ויהי גבול־מנשה
מאשר המכמתת אשר
על־פני שכם והלך
הגבול אל־הימין
אל־ישבי עין תפוח׃

8

למנשה היתה ארץ
תפוח ותפוח
אל־גבול מנשה לבני
אפרים׃

9

וירד הגבול נחל
קנה נגבה לנחל
ערים האלה לאפרים
בתוך ערי מנשה
וגבול מנשה מצפון
לנחל ויהי תצאתיו
הימה׃

10

נגבה לאפרים
וצפונה למנשה ויהי
הים גבולו ובאשר
יפגעון מצפון
וביששכר ממזרח׃

11

ויהי למנשה ביששכר
ובאשר בית־שאן
ובנותיה ויבלעם
ובנותיה ואת־ ישבי
דאר ובנותיה וישבי
עין־דר ובנתיה
וישבי תענך ובנתיה
וישבי מגדו
ובנותיה שלשת
הנפת׃

12

ולא יכלו בני מנשה
להוריש את־הערים
האלה ויואל הכנעני
לשבת בארץ הזאת׃

13

ויהי כי חזקו בני
ישראל ויתנו
את־הכנעני למס
והורש לא הורישו׃

14

וידברו בני יוסף
את־יהושע לאמר
מדוע נתתה לי נחלה
גורל אחד וחבל אחד
ואני עם־רב עד
אשר־עד־כה ברכני
יהוה׃

15

ויאמר אליהם יהושע
אם־עם־רב אתה עלה
לך היערה ובראת לך
שם בארץ הפרזי
והרפאים כי־אץ לך
הר־אפרים׃

16

ויאמרו בני יוסף
לא־ימצא לנו ההר
ורכב ברזל
בכל־הכנעני הישב
בארץ־העמק לאשר
בבית־שאן ובנותיה
ולאשר בעמק
יזרעאל׃

17

ויאמר יהושע
אל־בית יוסף
לאפרים ולמנשה
לאמר עם־רב אתה
וכח גדול לך
לא־יהיה לך גורל
אחד׃

18

כי הר יהיה־לך
כי־יער הוא ובראתו
והיה לך תצאתיו
כי־תוריש את־
הכנעני כי רכב
ברזל לו כי חזק
הוא׃

Joshua 18


Joshua Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1

ויקהלו כל־עדת
בני־ישראל שלה
וישכינו שם את־אהל
מועד והארץ נכבשה
לפניהם׃

2

ויותרו בבני ישראל
אשר לא־חלקו
את־נחלתם שבעה
שבטים׃

3

ויאמר יהושע
אל־בני ישראל
עד־אנה אתם מתרפים
לבוא לרשת את־הארץ
אשר נתן לכם יהוה
אלהי אבותיכם׃

4

הבו לכם שלשה
אנשים לשבט ואשלחם
ויקמו ויתהלכו
בארץ ויכתבו אותה
לפי נחלתם ויבאו
אלי׃

5

והתחלקו אתה לשבעה
חלקים יהודה יעמד
על־גבולו מנגב
ובית יוסף יעמדו
על־גבולם מצפון׃

6

ואתם תכתבו
את־הארץ שבעה
חלקים והבאתם אלי
הנה ויריתי לכם
גורל פה לפני יהוה
אלהינו׃

7

כי אין־חלק ללוים
בקרבכם כי־כהנת
יהוה נחלתו וגד
וראובן וחצי שבט
המנשה לקחו נחלתם
מעבר לירדן מזרחה
אשר נתן להם משה
עבד יהוה׃

8

ויקמו האנשים
וילכו ויצו יהושע
את־ההלכים לכתב
את־הארץ לאמר לכו
והתהלכו בארץ
וכתבו אותה ושובו
אלי ופה אשליך לכם
גורל לפני יהוה
בשלה׃

9

וילכו האנשים
ויעברו בארץ
ויכתבוה לערים
לשבעה חלקים
על־ספר ויבאו
אל־יהושע אל־המחנה
שלה׃

10

וישלך להם יהושע
גורל בשלה לפני
יהוה ויחלק־שם
יהושע את־הארץ
לבני ישראל
כמחלקתם׃

11

ויעל גורל מטה
בני־בנימן למשפחתם
ויצא גבול גורלם
בין בני יהודה
ובין בני יוסף׃

12

ויהי להם הגבול
לפאת צפונה
מן־הירדן ועלה
הגבול אל־כתף
יריחו מצפון ועלה
בהר ימה והיה
תצאתיו מדברה בית
און׃

13

ועבר משם הגבול
לוזה אל־כתף לוזה
נגבה היא בית־אל
וירד הגבול עטרות
אדר על־ההר אשר
מנגב לבית־חרון
תחתון׃

14

ותאר הגבול ונסב
לפאת־ים נגבה
מן־ההר אשר על־פני
בית־חרון נגבה
והיה תצאתיו
אל־קרית־בעל היא
קרית יערים עיר
בני יהודה זאת
פאת־ ים׃

15

ופאת־נגבה מקצה
קרית יערים ויצא
הגבול ימה ויצא
אל־מעין מי נפתוח׃

16

וירד הגבול אל־קצה
ההר אשר על־פני גי
בן־הנם אשר בעמק
רפאים צפונה וירד
גי הנם אל־כתף
היבוסי נגבה וירד
עין רגל׃

17

ותאר מצפון ויצא
עין שמש ויצא
אל־גלילות אשר־נכח
מעלה אדמים וירד
אבן בהן בן־ראובן׃

18

ועבר אל־כתף
מול־הערבה צפונה
וירד הערבתה׃

19

ועבר הגבול אל־כתף
בית־חגלה צפונה
והיה תצאותיו
הגבול אל־לשון
ים־המלח צפונה
אל־קצה הירדן נגבה
זה גבול נגב׃

20

והירדן יגבל־אתו
לפאת־קדמה זאת
נחלת בני בנימן
לגבולתיה סביב
למשפחתם׃

21

והיו הערים למטה
בני בנימן
למשפחותיהם יריחו
ובית־חגלה ועמק
קציץ׃

22

ובית הערבה וצמרים
ובית־אל׃

23

והעוים והפרה
ועפרה׃

24

וכפר העמני והעפני
וגבע ערים
שתים־עשרה
וחצריהן׃

25

גבעון והרמה
ובארות׃

26

והמצפה והכפירה
והמצה׃

27

ורקם וירפאל
ותראלה׃

28

וצלע האלף והיבוסי
היא ירושלם גבעת
קרית ערים
ארבע־עשרה וחצריהן
זאת נחלת
בני־בנימן
למשפחתם׃

Joshua 19


Joshua Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1

ויצא הגורל השני
לשמעון למטה
בני־שמעון
למשפחותם ויהי
נחלתם בתוך נחלת
בני־יהודה׃

2

ויהי להם בנחלתם
באר־שבע ושבע
ומולדה׃

3

וחצר שועל ובלה
ועצם׃

4

ואלתולד ובתול
וחרמה׃

5

וצקלג
ובית־המרכבות וחצר
סוסה׃

6

ובית לבאות ושרוחן
ערים שלש־עשרה
וחצריהן׃

7

עין רמון ועתר
ועשן ערים ארבע
וחצריהן׃

8

וכל־החצרים אשר
סביבות הערים האלה
עד־בעלת באר ראמת
נגב זאת נחלת מטה
בני־שמעון
למשפחתם׃

9

מחבל בני יהודה
נחלת בני שמעון
כי־היה חלק
בני־יהודה רב מהם
וינחלו בני־שמעון
בתוך נחלתם׃

10

ויעל הגורל השלישי
לבני זבולן
למשפחתם ויהי גבול
נחלתם עד־ שריד׃

11

ועלה גבולם לימה
ומרעלה ופגע בדבשת
ופגע אל־הנחל אשר
על־פני יקנעם׃

12

ושב משריד קדמה
מזרח השמש על־גבול
כסלת תבר ויצא
אל־הדברת ועלה
יפיע׃

13

ומשם עבר קדמה
מזרחה גתה חפר עתה
קצין ויצא רמון
המתאר הנעה׃

14

ונסב אתו הגבול
מצפון חנתן והיו
תצאתיו גי
יפתח־אל׃

15

וקטת ונהלל ושמרון
וידאלה ובית לחם
ערים שתים־עשרה
וחצריהן׃

16

זאת נחלת
בני־זבולן
למשפחותם הערים
האלה וחצריהן׃

17

ליששכר יצא הגורל
הרביעי לבני יששכר
למשפחותם׃

18

ויהי גבולם
יזרעאלה והכסולת
ושונם׃

19

וחפרים ושיאן
ואנחרת׃

20

והרבית וקשיון
ואבץ׃

21

ורמת ועין־גנים
ועין חדה ובית
פצץ׃

22

ופגע הגבול בתבור
ושחצומה ובית שמש
והיו תצאות גבולם
הירדן ערים
שש־עשרה וחצריהן׃

23

זאת נחלת מטה
בני־יששכר למשפחתם
הערים וחצריהן׃

24

ויצא הגורל החמישי
למטה בני־אשר
למשפחותם׃

25

ויהי גבולם חלקת
וחלי ובטן ואכשף׃

26

ואלמלך ועמעד
ומשאל ופגע בכרמל
הימה ובשיחור
לבנת׃

27

ושב מזרח השמש בית
דגן ופגע בזבלון
ובגי יפתח־אל
צפונה בית העמק
ונעיאל ויצא
אל־כבול משמאל׃

28

ועברן ורחב וחמון
וקנה עד צידון
רבה׃

29

ושב הגבול הרמה
ועד־עיר מבצר־צר
ושב הגבול חסה
ויהיו תצאתיו הימה
מחבל אכזיבה׃

30

ועמה ואפק ורחב
ערים עשרים ושתים
וחצריהן׃

31

זאת נחלת מטה
בני־אשר למשפחתם
הערים האלה
וחצריהן׃

32

לבני נפתלי יצא
הגורל הששי לבני
נפתלי למשפחתם׃

33

ויהי גבולם מחלף
מאלון בצעננים
ואדמי הנקב ויבנאל
עד־לקום ויהי
תצאתיו הירדן׃

34

ושב הגבול ימה
אזנות תבור ויצא
משם חוקקה ופגע
בזבלון מנגב ובאשר
פגע מים וביהודה
הירדן מזרח השמש׃

35

וערי מבצר הצדים
צר וחמת רקת
וכנרת׃

36

ואדמה והרמה
וחצור׃

37

וקדש ואדרעי ועין
חצור׃

38

ויראון ומגדל־אל
חרם ובית־ענת ובית
שמש ערים תשע־עשרה
וחצריהן׃

39

זאת נחלת מטה
בני־נפתלי למשפחתם
הערים וחצריהן׃

40

למטה בני־דן
למשפחתם יצא הגורל
השביעי׃

41

ויהי גבול נחלתם
צרעה ואשתאול ועיר
שמש׃

42

ושעלבין ואילון
ויתלה׃

43

ואילון ותמנתה
ועקרון׃

44

ואלתקה וגבתון
ובעלת׃

45

ויהד ובני־ברק
וגת־רמון׃

46

ומי הירקון והרקון
עם־הגבול מול יפו׃

47

ויצא גבול־בני־דן
מהם ויעלו בני־דן
וילחמו עם־לשם
וילכדו אותה ויכו
אותה לפי־חרב
וירשו אותה וישבו
בה ויקראו ללשם דן
כשם דן אביהם׃

48

זאת נחלת מטה
בני־דן למשפחתם
הערים האלה
וחצריהן׃

49

ויכלו
לנחל־את־הארץ
לגבולתיה ויתנו
בני־ישראל נחלה
ליהושע בן־ נון
בתוכם׃

50

על־פי יהוה נתנו
לו את־העיר אשר
שאל את־תמנת־סרח
בהר אפרים ויבנה
את־העיר וישב בה׃

51

אלה הנחלת אשר
נחלו אלעזר הכהן
ויהושע בן־נון
וראשי האבות למטות
בני־ישראל בגורל
בשלה לפני יהוה
פתח אהל מועד
ויכלו מחלק את־
הארץ׃

Joshua 20


Joshua Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1

וידבר יהוה
אל־יהושע לאמר׃

2

דבר אל־בני ישראל
לאמר תנו לכם
את־ערי המקלט
אשר־דברתי אליכם
ביד־משה׃

3

לנוס שמה רוצח
מכה־נפש בשגגה
בבלי־דעת והיו לכם
למקלט מגאל הדם׃

4

ונס אל־אחת מהערים
האלה ועמד פתח שער
העיר ודבר באזני
זקני העיר־ ההיא
את־דבריו ואספו
אתו העירה אליהם
ונתנו־לו מקום
וישב עמם׃

5

וכי ירדף גאל הדם
אחריו ולא־יסגרו
את־הרצח בידו כי
בבלי־דעת הכה
את־רעהו ולא־שנא
הוא לו מתמול
שלשום׃

6

וישב בעיר ההיא
עד־עמדו לפני העדה
למשפט עד־מות הכהן
הגדול אשר יהיה
בימים ההם אז ישוב
הרוצח ובא אל־עירו
ואל־ביתו אל־העיר
אשר־ נס משם׃

7

ויקדשו את־קדש
בגליל בהר נפתלי
ואת־שכם בהר אפרים
ואת־קרית ארבע היא
חברון בהר יהודה׃

8

ומעבר לירדן יריחו
מזרחה נתנו את־בצר
במדבר במישר ממטה
ראובן ואת־ראמת
בגלעד ממטה־גד
ואת־גלון בבשן
ממטה מנשה׃

9

אלה היו ערי
המועדה לכל בני
ישראל ולגר הגר
בתוכם לנוס שמה
כל־ מכה־נפש בשגגה
ולא ימות ביד גאל
הדם עד־עמדו לפני
העדה׃

Joshua 21


Joshua Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1

ויגשו ראשי אבות
הלוים אל־אלעזר
הכהן ואל־יהושע
בן־נון ואל־ראשי
אבות המטות לבני
ישראל׃

2

וידברו אליהם בשלה
בארץ כנען לאמר
יהוה צוה ביד־משה
לתת־לנו ערים לשבת
ומגרשיהן לבהמתנו׃

3

ויתנו בני־ישראל
ללוים מנחלתם
אל־פי יהוה
את־הערים האלה
ואת־ מגרשיהן׃

4

ויצא הגורל למשפחת
הקהתי ויהי לבני
אהרן הכהן
מן־הלוים ממטה
יהודה וממטה
השמעני וממטה
בנימן בגורל ערים
שלש עשרה׃

5

ולבני קהת הנותרים
ממשפחת מטה־אפרים
וממטה־דן ומחצי
מטה מנשה בגורל
ערים עשר׃

6

ולבני גרשון
ממשפחות מטה־יששכר
וממטה־אשר וממטה
נפתלי ומחצי מטה
מנשה בבשן בגורל
ערים שלש עשרה׃

7

לבני מררי למשפחתם
ממטה ראובן
וממטה־גד וממטה
זבולן ערים שתים
עשרה׃

8

ויתנו בני־ישראל
ללוים את־הערים
האלה ואת־מגרשיהן
כאשר צוה יהוה
ביד־משה בגורל׃

9

ויתנו ממטה בני
יהודה וממטה בני
שמעון את הערים
האלה אשר־יקרא
אתהן בשם׃

10

ויהי לבני אהרן
ממשפחות הקהתי
מבני לוי כי להם
היה הגורל ריאשנה׃

11

ויתנו להם את־קרית
ארבע אבי הענוק
היא חברון בהר
יהודה ואת־ מגרשה
סביבתיה׃

12

ואת־שדה העיר
ואת־חצריה נתנו
לכלב בן־יפנה
באחזתו׃

13

ולבני אהרן הכהן
נתנו את־עיר מקלט
הרצח את־חברון
ואת־מגרשה ואת־
לבנה ואת־מגרשה׃

14

ואת־יתר ואת־מגרשה
ואת־אשתמע
ואת־מגרשה׃

15

ואת־חלן ואת־מגרשה
ואת־דבר
ואת־מגרשה׃

16

ואת־עין ואת־מגרשה
ואת־יטה ואת־מגרשה
את־בית שמש
ואת־מגרשה ערים
תשע מאת שני
השבטים האלה׃

17

וממטה בנימן
את־גבעון
ואת־מגרשה את־גבע
ואת־מגרשה׃

18

את־ענתות
ואת־מגרשה
ואת־עלמון
ואת־מגרשה ערים
ארבע׃

19

כל־ערי בני־אהרן
הכהנים שלש־עשרה
ערים ומגרשיהן׃

20

ולמשפחות בני־קהת
הלוים הנותרים
מבני קהת ויהי ערי
גורלם ממטה אפרים׃

21

ויתנו להם את־עיר
מקלט הרצח את־שכם
ואת־מגרשה בהר
אפרים ואת־ גזר
ואת־מגרשה׃

22

ואת־קבצים
ואת־מגרשה ואת־בית
חורן ואת־מגרשה
ערים ארבע׃

23

וממטה־דן את־אלתקא
ואת־מגרשה
את־גבתון
ואת־מגרשה׃

24

את־אילון
ואת־מגרשה
את־גת־רמון
ואת־מגרשה ערים
ארבע׃

25

וממחצית מטה מנשה
את־תענך ואת־מגרשה
ואת־גת־רמון
ואת־מגרשה ערים
שתים׃

26

כל־ערים עשר
ומגרשיהן למשפחות
בני־קהת הנותרים׃

27

ולבני גרשון
ממשפחת הלוים מחצי
מטה מנשה את־עיר
מקלט הרצח את־
גלון בבשן
ואת־מגרשה
ואת־בעשתרה
ואת־מגרשה ערים
שתים׃

28

וממטה יששכר
את־קשיון
ואת־מגרשה את־דברת
ואת־מגרשה׃

29

את־ירמות
ואת־מגרשה את־עין
גנים ואת־מגרשה
ערים ארבע׃

30

וממטה אשר את־משאל
ואת־מגרשה
את־עבדון
ואת־מגרשה׃

31

את־חלקת ואת־מגרשה
ואת־רחב ואת־מגרשה
ערים ארבע׃

32

וממטה נפתלי
את־עיר מקלט הרצח
את־קדש בגליל
ואת־מגרשה ואת־חמת
דאר ואת־מגרשה
ואת־קרתן
ואת־מגרשה ערים
שלש׃

33

כל־ערי הגרשני
למשפחתם שלש־עשרה
עיר ומגרשיהן׃

34

ולמשפחות בני־מררי
הלוים הנותרים מאת
מטה זבולן
את־יקנעם ואת־
מגרשה את־קרתה
ואת־מגרשה׃

35

את־דמנה ואת־מגרשה
את־נהלל ואת־מגרשה
ערים ארבע׃

36

וממטה ראובן
את־בצר ואת־מגרשה
ואת־יהצה
ואת־מגרשה׃

37

את־קדמות
ואת־מגרשה
ואת־מיפעת
ואת־מגרשה ערים
ארבע׃

38

וממטה־גד את־עיר
מקלט הרצח את־רמת
בגלעד ואת־מגרשה
ואת־מחנים
ואת־מגרשה׃

39

את־חשבון
ואת־מגרשה את־יעזר
ואת־מגרשה כל־ערים
ארבע׃

40

כל־הערים לבני
מררי למשפחתם
הנותרים ממשפחות
הלוים ויהי גורלם
ערים שתים עשרה׃

41

כל ערי הלוים בתוך
אחזת בני־ישראל
ערים ארבעים ושמנה
ומגרשיהן׃

42

תהיינה הערים האלה
עיר עיר ומגרשיה
סביבתיה כן
לכל־הערים האלה׃

43

ויתן יהוה לישראל
את־כל־הארץ אשר
נשבע לתת לאבותם
וירשוה וישבו בה׃

44

וינח יהוה להם
מסביב ככל
אשר־נשבע לאבותם
ולא־עמד איש
בפניהם מכל־איביהם
את כל־איביהם נתן
יהוה בידם׃

45

לא־נפל דבר מכל
הדבר הטוב אשר־דבר
יהוה אל־בית ישראל
הכל בא׃

Joshua 22


Joshua Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1

אז יקרא יהושע
לראובני ולגדי
ולחצי מטה מנשה׃

2

ויאמר אליהם אתם
שמרתם את כל־אשר
צוה אתכם משה עבד
יהוה ותשמעו בקולי
לכל אשר־צויתי
אתכם׃

3

לא־עזבתם את־אחיכם
זה ימים רבים עד
היום הזה ושמרתם
את־משמרת מצות
יהוה אלהיכם׃

4

ועתה הניח יהוה
אלהיכם לאחיכם
כאשר דבר להם ועתה
פנו ולכו לכם
לאהליכם אל־ארץ
אחזתכם אשר נתן
לכם משה עבד יהוה
בעבר הירדן׃

5

רק שמרו מאד לעשות
את־המצוה
ואת־התורה אשר צוה
אתכם משה עבד־
יהוה לאהבה
את־יהוה אלהיכם
וללכת בכל־דרכיו
ולשמר מצותיו
ולדבקה־ בו ולעבדו
בכל־לבבכם
ובכל־נפשכם׃

6

ויברכם יהושע
וישלחם וילכו
אל־אהליהם׃

7

ולחצי שבט המנשה
נתן משה בבשן
ולחציו נתן יהושע
עם־אחיהם מעבר
הירדן ימה וגם כי
שלחם יהושע
אל־אהליהם ויברכם׃

8

ויאמר אליהם לאמר
בנכסים רבים שובו
אל־אהליכם ובמקנה
רב־מאד בכסף ובזהב
ובנחשת ובברזל
ובשלמות הרבה מאד
חלקו שלל־איביכם
עם־ אחיכם׃

9

וישבו וילכו
בני־ראובן ובני־גד
וחצי שבט המנשה
מאת בני ישראל
משלה אשר
בארץ־כנען ללכת
אל־ארץ הגלעד
אל־ארץ אחזתם אשר
נאחזו־בה על־פי
יהוה ביד־משה׃

10

ויבאו אל־גלילות
הירדן אשר בארץ
כנען ויבנו
בני־ראובן ובני־גד
וחצי שבט המנשה שם
מזבח על־הירדן
מזבח גדול למראה׃

11

וישמעו בני־ישראל
לאמר הנה בנו
בני־ראובן ובני־גד
וחצי שבט המנשה
את־המזבח אל־מול
ארץ כנען
אל־גלילות הירדן
אל־עבר בני ישראל׃

12

וישמעו בני ישראל
ויקהלו כל־עדת
בני־ישראל שלה
לעלות עליהם לצבא׃

13

וישלחו בני־ישראל
אל־בני־ראובן
ואל־בני־גד
ואל־חצי שבט־מנשה
אל־ ארץ הגלעד
את־פינחס בן־אלעזר
הכהן׃

14

ועשרה נשאים עמו
נשיא אחד נשיא אחד
לבית אב לכל מטות
ישראל ואיש ראש
בית־אבותם המה
לאלפי ישראל׃

15

ויבאו
אל־בני־ראובן
ואל־בני־גד
ואל־חצי שבט־מנשה
אל־ארץ הגלעד
וידברו אתם לאמר׃

16

כה אמרו כל עדת
יהוה מה־המעל הזה
אשר מעלתם באלהי
ישראל לשוב היום
מאחרי יהוה
בבנותכם לכם מזבח
למרדכם היום
ביהוה׃

17

המעט־לנו את־עון
פעור אשר
לא־הטהרנו ממנו עד
היום הזה ויהי
הנגף בעדת יהוה׃

18

ואתם תשבו היום
מאחרי יהוה והיה
אתם תמרדו היום
ביהוה ומחר אל־
כל־עדת ישראל
יקצף׃

19

ואך אם־טמאה ארץ
אחזתכם עברו לכם
אל־ארץ אחזת יהוה
אשר שכן־שם משכן
יהוה והאחזו
בתוכנו וביהוה
אל־תמרדו ואתנו
אל־תמרדו בבנתכם
לכם מזבח מבלעדי
מזבח יהוה אלהינו׃

20

הלוא עכן בן־זרח
מעל מעל בחרם
ועל־כל־עדת ישראל
היה קצף והוא איש
אחד לא גוע בעונו׃

21

ויענו בני־ראובן
ובני־גד וחצי שבט
המנשה וידברו
את־ראשי אלפי
ישראל׃

22

אל אלהים יהוה אל
אלהים יהוה הוא
ידע וישראל הוא
ידע אם־במרד
ואם־במעל ביהוה
אל־תושיענו היום
הזה׃

23

לבנות לנו מזבח
לשוב מאחרי יהוה
ואם־להעלות עליו
עולה ומנחה
ואם־לעשות עליו
זבחי שלמים יהוה
הוא יבקש׃

24

ואם־לא מדאגה מדבר
עשינו את־זאת לאמר
מחר יאמרו בניכם
לבנינו לאמר
מה־לכם וליהוה
אלהי ישראל׃

25

וגבול נתן־יהוה
ביננו וביניכם
בני־ראובן ובני־גד
את־הירדן אין־ לכם
חלק ביהוה והשביתו
בניכם את־בנינו
לבלתי ירא
את־יהוה׃

26

ונאמר נעשה־נא לנו
לבנות את־המזבח לא
לעולה ולא לזבח׃

27

כי עד הוא בינינו
וביניכם ובין
דרותינו אחרינו
לעבד את־עבדת יהוה
לפניו בעלותינו
ובזבחינו ובשלמינו
ולא־יאמרו בניכם
מחר לבנינו
אין־לכם חלק
ביהוה׃

28

ונאמר והיה
כי־יאמרו אלינו
ואל־דרתינו מחר
ואמרנו ראו
את־תבנית מזבח
יהוה אשר־עשו
אבותינו לא לעולה
ולא לזבח כי־עד
הוא בינינו
וביניכם׃

29

חלילה לנו ממנו
למרד ביהוה ולשוב
היום מאחרי יהוה
לבנות מזבח לעלה
למנחה ולזבח מלבד
מזבח יהוה אלהינו
אשר לפני משכנו׃

30

וישמע פינחס הכהן
ונשיאי העדה וראשי
אלפי ישראל אשר
אתו את־ הדברים
אשר דברו
בני־ראובן ובני־גד
ובני מנשה וייטב
בעיניהם׃

31

ויאמר פינחס
בן־אלעזר הכהן
אל־בני־ראובן
ואל־בני־גד
ואל־בני מנשה היום
ידענו כי־בתוכנו
יהוה אשר לא־מעלתם
ביהוה המעל הזה אז
הצלתם את־בני
ישראל מיד יהוה׃

32

וישב פינחס
בן־אלעזר הכהן
והנשיאים מאת
בני־ראובן ומאת
בני־גד מארץ הגלעד
אל־ארץ כנען
אל־בני ישראל
וישבו אותם דבר׃

33

וייטב הדבר בעיני
בני ישראל ויברכו
אלהים בני ישראל
ולא אמרו לעלות
עליהם לצבא לשחת
את־הארץ אשר
בני־ראובן ובני־גד
ישבים בה׃

34

ויקראו בני־ראובן
ובני־גד למזבח כי
עד הוא בינתינו כי
יהוה האלהים׃

Joshua 23


Joshua Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1

ויהי מימים רבים
אחרי אשר־הניח
יהוה לישראל
מכל־איביהם מסביב
ויהושע זקן בא
בימים׃

2

ויקרא יהושע
לכל־ישראל לזקניו
ולראשיו ולשפטיו
ולשטריו ויאמר
אלהם אני זקנתי
באתי בימים׃

3

ואתם ראיתם את
כל־אשר עשה יהוה
אלהיכם לכל־הגוים
האלה מפניכם כי
יהוה אלהיכם הוא
הנלחם לכם׃

4

ראו הפלתי לכם
את־הגוים הנשארים
האלה בנחלה
לשבטיכם מן־הירדן
וכל־הגוים אשר
הכרתי והים הגדול
מבוא השמש׃

5

ויהוה אלהיכם הוא
יהדפם מפניכם
והוריש אתם
מלפניכם וירשתם
את־ ארצם כאשר דבר
יהוה אלהיכם לכם׃

6

וחזקתם מאד לשמר
ולעשות את
כל־הכתוב בספר
תורת משה לבלתי
סור־ ממנו ימין
ושמאול׃

7

לבלתי־בוא בגוים
האלה הנשארים האלה
אתכם ובשם אלהיהם
לא־תזכירו ולא
תשביעו ולא תעבדום
ולא תשתחוו להם׃

8

כי אם־ביהוה
אלהיכם תדבקו כאשר
עשיתם עד היום
הזה׃

9

ויורש יהוה מפניכם
גוים גדלים
ועצומים ואתם
לא־עמד איש בפניכם
עד היום הזה׃

10

איש־אחד מכם
ירדף־אלף כי יהוה
אלהיכם הוא הנלחם
לכם כאשר דבר לכם׃

11

ונשמרתם מאד
לנפשתיכם לאהבה
את־יהוה אלהיכם׃

12

כי אם־שוב תשובו
ודבקתם ביתר הגוים
האלה הנשארים האלה
אתכם והתחתנתם בהם
ובאתם בהם והם
בכם׃

13

ידוע תדעו כי לא
יוסיף יהוה אלהיכם
להוריש את־הגוים
האלה מלפניכם והיו
לכם לפח ולמוקש
ולשטט בצדיכם
ולצננים בעיניכם
עד־ אבדכם מעל
האדמה הטובה הזאת
אשר נתן לכם יהוה
אלהיכם׃

14

והנה אנכי הולך
היום בדרך כל־הארץ
וידעתם בכל־לבבכם
ובכל־נפשכם כי
לא־נפל דבר אחד
מכל הדברים הטובים
אשר דבר יהוה
אלהיכם עליכם הכל
באו לכם לא־נפל
ממנו דבר אחד׃

15

והיה כאשר־בא
עליכם כל־הדבר
הטוב אשר דבר יהוה
אלהיכם אליכם כן
יביא יהוה עליכם
את כל־הדבר הרע
עד־השמידו אותכם
מעל האדמה הטובה
הזאת אשר נתן לכם
יהוה אלהיכם׃

16

בעברכם את־ברית
יהוה אלהיכם אשר
צוה אתכם והלכתם
ועבדתם אלהים
אחרים והשתחויתם
להם וחרה אף־יהוה
בכם ואבדתם מהרה
מעל הארץ הטובה
אשר נתן לכם׃

Joshua 24


Joshua Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1

ויאסף יהושע
את־כל־שבטי ישראל
שכמה ויקרא לזקני
ישראל ולראשיו
ולשפטיו ולשטריו
ויתיצבו לפני
האלהים׃

2

ויאמר יהושע
אל־כל־העם כה־אמר
יהוה אלהי ישראל
בעבר הנהר ישבו
אבותיכם מעולם תרח
אבי אברהם ואבי
נחור ויעבדו אלהים
אחרים׃

3

ואקח את־אביכם
את־אברהם מעבר
הנהר ואולך אותו
בכל־ארץ כנען וארב
את־זרעו ואתן־לו
את־יצחק׃

4

ואתן ליצחק
את־יעקב ואת־עשו
ואתן לעשו את־הר
שעיר לרשת אותו
ויעקב ובניו ירדו
מצרים׃

5

ואשלח את־משה
ואת־אהרן ואגף
את־מצרים כאשר
עשיתי בקרבו ואחר
הוצאתי אתכם׃

6

ואוציא את־אבותיכם
ממצרים ותבאו הימה
וירדפו מצרים אחרי
אבותיכם ברכב
ובפרשים ים־סוף׃

7

ויצעקו אל־יהוה
וישם מאפל ביניכם
ובין המצרים ויבא
עליו את־הים
ויכסהו ותראינה
עיניכם את
אשר־עשיתי במצרים
ותשבו במדבר ימים
רבים׃

8

ואבאה אתכם אל־ארץ
האמרי היושב בעבר
הירדן וילחמו אתכם
ואתן אותם בידכם
ותירשו את־ארצם
ואשמידם מפניכם׃

9

ויקם בלק בן־צפור
מלך מואב וילחם
בישראל וישלח
ויקרא לבלעם בן־
בעור לקלל אתכם׃

10

ולא אביתי לשמע
לבלעם ויברך ברוך
אתכם ואצל אתכם
מידו׃

11

ותעברו את־הירדן
ותבאו אל־יריחו
וילחמו בכם
בעלי־יריחו האמרי
והפרזי והכנעני
והחתי והגרגשי
החוי והיבוסי ואתן
אותם בידכם׃

12

ואשלח לפניכם
את־הצרעה ותגרש
אותם מפניכם שני
מלכי האמרי לא
בחרבך ולא בקשתך׃

13

ואתן לכם ארץ אשר
לא־יגעת בה וערים
אשר לא־בניתם
ותשבו בהם כרמים
וזיתים אשר
לא־נטעתם אתם
אכלים׃

14

ועתה יראו את־יהוה
ועבדו אתו בתמים
ובאמת והסירו
את־אלהים אשר עבדו
אבותיכם בעבר הנהר
ובמצרים ועבדו
את־יהוה׃

15

ואם רע בעיניכם
לעבד את־יהוה בחרו
לכם היום את־מי
תעבדון אם את־
אלהים אשר־עבדו
אבותיכם אשר בעבר
הנהר ואם את־אלהי
האמרי אשר אתם
ישבים בארצם ואנכי
וביתי נעבד
את־יהוה׃

16

ויען העם ויאמר
חלילה לנו מעזב
את־יהוה לעבד
אלהים אחרים׃

17

כי יהוה אלהינו
הוא המעלה אתנו
ואת־אבותינו מארץ
מצרים מבית עבדים
ואשר עשה לעינינו
את־האתות הגדלות
האלה וישמרנו
בכל־הדרך אשר
הלכנו בה ובכל
העמים אשר עברנו
בקרבם׃

18

ויגרש יהוה
את־כל־העמים
ואת־האמרי ישב
הארץ מפנינו
גם־אנחנו נעבד
את־יהוה כי־הוא
אלהינו׃

19

ויאמר יהושע
אל־העם לא תוכלו
לעבד את־יהוה
כי־אלהים קדשים
הוא אל־קנוא הוא
לא־ישא לפשעכם
ולחטאותיכם׃

20

כי תעזבו את־יהוה
ועבדתם אלהי נכר
ושב והרע לכם וכלה
אתכם אחרי
אשר־היטיב לכם׃

21

ויאמר העם
אל־יהושע לא כי
את־יהוה נעבד׃

22

ויאמר יהושע
אל־העם עדים אתם
בכם כי־אתם בחרתם
לכם את־יהוה לעבד
אותו ויאמרו עדים׃

23

ועתה הסירו
את־אלהי הנכר אשר
בקרבכם והטו
את־לבבכם אל־יהוה
אלהי ישראל׃

24

ויאמרו העם
אל־יהושע את־יהוה
אלהינו נעבד
ובקולו נשמע׃

25

ויכרת יהושע ברית
לעם ביום ההוא
וישם לו חק ומשפט
בשכם׃

26

ויכתב יהושע
את־הדברים האלה
בספר תורת אלהים
ויקח אבן גדולה
ויקימה שם תחת
האלה אשר במקדש
יהוה׃

27

ויאמר יהושע
אל־כל־העם הנה
האבן הזאת
תהיה־בנו לעדה
כי־היא שמעה את
כל־אמרי יהוה אשר
דבר עמנו והיתה
בכם לעדה
פן־תכחשון
באלהיכם׃

28

וישלח יהושע
את־העם איש
לנחלתו׃

29

ויהי אחרי הדברים
האלה וימת יהושע
בן־נון עבד יהוה
בן־מאה ועשר שנים׃

30

ויקברו אתו בגבול
נחלתו בתמנת־סרח
אשר בהר־אפרים
מצפון להר־ געש׃

31

ויעבד ישראל
את־יהוה כל ימי
יהושע וכל ימי
הזקנים אשר האריכו
ימים אחרי יהושע
ואשר ידעו את
כל־מעשה יהוה אשר
עשה לישראל׃

32

ואת־עצמות יוסף
אשר־העלו
בני־ישראל ממצרים
קברו בשכם בחלקת
השדה אשר קנה יעקב
מאת בני־חמור
אבי־שכם במאה
קשיטה ויהיו לבני־
יוסף לנחלה׃

33

ואלעזר בן־אהרן מת
ויקברו אתו בגבעת
פינחס בנו אשר
נתן־לו בהר אפרים׃

Judges 1


Judges Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1

ויהי אחרי מות
יהושע וישאלו בני
ישראל ביהוה לאמר
מי יעלה־לנו
אל־הכנעני בתחלה
להלחם בו׃

2

ויאמר יהוה יהודה
יעלה הנה נתתי
את־הארץ בידו׃

3

ויאמר יהודה
לשמעון אחיו עלה
אתי בגורלי ונלחמה
בכנעני והלכתי
גם־אני אתך בגורלך
וילך אתו שמעון׃

4

ויעל יהודה ויתן
יהוה את־הכנעני
והפרזי בידם ויכום
בבזק עשרת אלפים
איש׃

5

וימצאו את־אדני
בזק בבזק וילחמו
בו ויכו את־הכנעני
ואת־הפרזי׃

6

וינס אדני בזק
וירדפו אחריו
ויאחזו אתו ויקצצו
את־בהנות ידיו
ורגליו׃

7

ויאמר אדני־בזק
שבעים מלכים בהנות
ידיהם ורגליהם
מקצצים היו מלקטים
תחת שלחני כאשר
עשיתי כן שלם־לי
אלהים ויביאהו
ירושלם וימת שם׃

8

וילחמו בני־יהודה
בירושלם וילכדו
אותה ויכוה
לפי־חרב ואת־העיר
שלחו באש׃

9

ואחר ירדו בני
יהודה להלחם
בכנעני יושב ההר
והנגב והשפלה׃

10

וילך יהודה
אל־הכנעני היושב
בחברון ושם־חברון
לפנים קרית ארבע
ויכו את־ששי
ואת־אחימן
ואת־תלמי׃

11

וילך משם אל־יושבי
דביר ושם־דביר
לפנים קרית־ספר׃

12

ויאמר כלב אשר־יכה
את־קרית־ספר ולכדה
ונתתי לו את־עכסה
בתי לאשה׃

13

וילכדה עתניאל
בן־קנז אחי כלב
הקטן ממנו ויתן־לו
את־עכסה בתו לאשה׃

14

ויהי בבואה
ותסיתהו לשאול
מאת־אביה השדה
ותצנח מעל החמור
ויאמר־ לה כלב
מה־לך׃

15

ותאמר לו הבה־לי
ברכה כי ארץ הנגב
נתתני ונתתה לי
גלת מים ויתן־ לה
כלב את גלת עלית
ואת גלת תחתית׃

16

ובני קיני חתן משה
עלו מעיר התמרים
את־בני יהודה מדבר
יהודה אשר בנגב
ערד וילך וישב
את־העם׃

17

וילך יהודה
את־שמעון אחיו
ויכו את־הכנעני
יושב צפת ויחרימו
אותה ויקרא
את־שם־העיר חרמה׃

18

וילכד יהודה
את־עזה ואת־גבולה
ואת־אשקלון
ואת־גבולה
ואת־עקרון
ואת־גבולה׃

19

ויהי יהוה
את־יהודה וירש
את־ההר כי לא
להוריש את־ישבי
העמק כי־ רכב ברזל
להם׃

20

ויתנו לכלב
את־חברון כאשר דבר
משה ויורש משם
את־שלשה בני הענק׃

21

ואת־היבוסי ישב
ירושלם לא הורישו
בני בנימן וישב
היבוסי את־בני
בנימן בירושלם עד
היום הזה׃

22

ויעלו בית־יוסף
גם־הם בית־אל
ויהוה עמם׃

23

ויתירו בית־יוסף
בבית־אל ושם־העיר
לפנים לוז׃

24

ויראו השמרים איש
יוצא מן־העיר
ויאמרו לו הראנו
נא את־מבוא העיר
ועשינו עמך חסד׃

25

ויראם את־מבוא
העיר ויכו את־העיר
לפי־חרב ואת־האיש
ואת־כל־ משפחתו
שלחו׃

26

וילך האיש ארץ
החתים ויבן עיר
ויקרא שמה לוז הוא
שמה עד היום הזה׃

27

ולא־הוריש מנשה
את־בית־שאן
ואת־בנותיה
ואת־תענך
ואת־בנתיה ואת־
ישב דור
ואת־בנותיה
ואת־יושבי יבלעם
ואת־בנתיה
ואת־יושבי מגדו
ואת־ בנותיה ויואל
הכנעני לשבת בארץ
הזאת׃

28

ויהי כי־חזק ישראל
וישם את־הכנעני
למס והוריש לא
הורישו׃

29

ואפרים לא הוריש
את־הכנעני היושב
בגזר וישב הכנעני
בקרבו בגזר׃

30

זבולן לא הוריש
את־יושבי קטרון
ואת־יושבי נהלל
וישב הכנעני בקרבו
ויהיו למס׃

31

אשר לא הוריש
את־ישבי עכו
ואת־יושבי צידון
ואת־אחלב
ואת־אכזיב
ואת־חלבה ואת־אפיק
ואת־רחב׃

32

וישב האשרי בקרב
הכנעני ישבי הארץ
כי לא הורישו׃

33

נפתלי לא־הוריש
את־ישבי בית־שמש
ואת־ישבי בית־ענת
וישב בקרב הכנעני
ישבי הארץ וישבי
בית־שמש ובית ענת
היו להם למס׃

34

וילחצו האמרי
את־בני־דן ההרה
כי־לא נתנו לרדת
לעמק׃

35

ויואל האמרי לשבת
בהר־חרס באילון
ובשעלבים ותכבד יד
בית־יוסף ויהיו
למס׃

36

וגבול האמרי ממעלה
עקרבים מהסלע
ומעלה׃

Judges 2


Judges Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1

ויעל מלאך־יהוה
מן־הגלגל אל־הבכים
ויאמר אעלה אתכם
ממצרים ואביא אתכם
אל־הארץ אשר
נשבעתי לאבתיכם
ואמר לא־אפר בריתי
אתכם לעולם׃

2

ואתם לא־תכרתו
ברית ליושבי הארץ
הזאת מזבחותיהם
תתצון ולא־שמעתם
בקלי מה־זאת
עשיתם׃

3

וגם אמרתי לא־אגרש
אותם מפניכם והיו
לכם לצדים ואלהיהם
יהיו לכם למוקש׃

4

ויהי כדבר מלאך
יהוה את־הדברים
האלה אל־כל־בני
ישראל וישאו העם
את־קולם ויבכו׃

5

ויקראו שם־המקום
ההוא בכים
ויזבחו־שם ליהוה׃

6

וישלח יהושע
את־העם וילכו
בני־ישראל איש
לנחלתו לרשת
את־הארץ׃

7

ויעבדו העם
את־יהוה כל ימי
יהושע וכל ימי
הזקנים אשר האריכו
ימים אחרי יהושוע
אשר ראו את
כל־מעשה יהוה
הגדול אשר עשה
לישראל׃

8

וימת יהושע בן־נון
עבד יהוה בן־מאה
ועשר שנים׃

9

ויקברו אותו בגבול
נחלתו בתמנת־חרס
בהר אפרים מצפון
להר־געש׃

10

וגם כל־הדור ההוא
נאספו אל־אבותיו
ויקם דור אחר
אחריהם אשר לא־
ידעו את־יהוה וגם
את־המעשה אשר עשה
לישראל׃

11

ויעשו בני־ישראל
את־הרע בעיני יהוה
ויעבדו את־הבעלים׃

12

ויעזבו את־יהוה
אלהי אבותם המוציא
אותם מארץ מצרים
וילכו אחרי אלהים
אחרים מאלהי העמים
אשר סביבותיהם
וישתחוו להם
ויכעסו את־ יהוה׃

13

ויעזבו את־יהוה
ויעבדו לבעל
ולעשתרות׃

14

ויחר־אף יהוה
בישראל ויתנם
ביד־שסים וישסו
אותם וימכרם ביד
אויביהם מסביב
ולא־יכלו עוד לעמד
לפני אויביהם׃

15

בכל אשר יצאו
יד־יהוה היתה־בם
לרעה כאשר דבר
יהוה וכאשר נשבע
יהוה להם ויצר להם
מאד׃

16

ויקם יהוה שפטים
ויושיעום מיד
שסיהם׃

17

וגם אל־שפטיהם לא
שמעו כי זנו אחרי
אלהים אחרים
וישתחוו להם סרו
מהר מן־הדרך אשר
הלכו אבותם לשמע
מצות־יהוה לא־עשו
כן׃

18

וכי־הקים יהוה להם
שפטים והיה יהוה
עם־השפט והושיעם
מיד איביהם כל ימי
השופט כי־ינחם
יהוה מנאקתם מפני
לחציהם ודחקיהם׃

19

והיה במות השופט
ישבו והשחיתו
מאבותם ללכת אחרי
אלהים אחרים לעבדם
ולהשתחות להם לא
הפילו ממעלליהם
ומדרכם הקשה׃

20

ויחר־אף יהוה
בישראל ויאמר יען
אשר עברו הגוי הזה
את־בריתי אשר
צויתי את־אבותם
ולא שמעו לקולי׃

21

גם־אני לא אוסיף
להוריש איש מפניהם
מן־הגוים אשר־עזב
יהושע וימת׃

22

למען נסות בם
את־ישראל השמרים
הם את־דרך יהוה
ללכת בם כאשר שמרו
אבותם אם־לא׃

23

וינח יהוה
את־הגוים האלה
לבלתי הורישם מהר
ולא נתנם
ביד־יהושע׃

Judges 3


Judges Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1

ואלה הגוים אשר
הניח יהוה לנסות
בם את־ישראל את
כל־אשר לא־ידעו את
כל־מלחמות כנען׃

2

רק למען דעת דרות
בני־ישראל ללמדם
מלחמה רק
אשר־לפנים לא
ידעום׃

3

חמשת סרני פלשתים
וכל־הכנעני
והצידני והחוי ישב
הר הלבנון מהר בעל
חרמון עד לבוא
חמת׃

4

ויהיו לנסות בם
את־ישראל לדעת
הישמעו את־מצות
יהוה אשר־צוה את־
אבותם ביד־משה׃

5

ובני ישראל ישבו
בקרב הכנעני החתי
והאמרי והפרזי
והחוי והיבוסי׃

6

ויקחו את־בנותיהם
להם לנשים
ואת־בנותיהם נתנו
לבניהם ויעבדו את־
אלהיהם׃

7

ויעשו בני־ישראל
את־הרע בעיני יהוה
וישכחו את־יהוה
אלהיהם ויעבדו
את־הבעלים
ואת־האשרות׃

8

ויחר־אף יהוה
בישראל וימכרם ביד
כושן רשעתים מלך
ארם נהרים ויעבדו
בני־ישראל את־כושן
רשעתים שמנה שנים׃

9

ויזעקו בני־ישראל
אל־יהוה ויקם יהוה
מושיע לבני ישראל
ויושיעם את עתניאל
בן־קנז אחי כלב
הקטן ממנו׃

10

ותהי עליו
רוח־יהוה וישפט
את־ישראל ויצא
למלחמה ויתן יהוה
בידו את־כושן
רשעתים מלך ארם
ותעז ידו על כושן
רשעתים׃

11

ותשקט הארץ ארבעים
שנה וימת עתניאל
בן־קנז׃

12

ויספו בני ישראל
לעשות הרע בעיני
יהוה ויחזק יהוה
את־עגלון מלך־
מואב על־ישראל על
כי־עשו את־הרע
בעיני יהוה׃

13

ויאסף אליו את־בני
עמון ועמלק וילך
ויך את־ישראל
ויירשו את־עיר
התמרים׃

14

ויעבדו בני־ישראל
את־עגלון מלך־מואב
שמונה עשרה שנה׃

15

ויזעקו בני־ישראל
אל־יהוה ויקם יהוה
להם מושיע את־אהוד
בן־גרא בן־הימיני
איש אטר יד־ימינו
וישלחו בני־ישראל
בידו מנחה לעגלון
מלך מואב׃

16

ויעש לו אהוד חרב
ולה שני פיות גמד
ארכה ויחגר אותה
מתחת למדיו על ירך
ימינו׃

17

ויקרב את־המנחה
לעגלון מלך מואב
ועגלון איש בריא
מאד׃

18

ויהי כאשר כלה
להקריב את־המנחה
וישלח את־העם נשאי
המנחה׃

19

והוא שב
מן־הפסילים אשר
את־הגלגל ויאמר
דבר־סתר לי אליך
המלך ויאמר הס
ויצאו מעליו
כל־העמדים עליו׃

20

ואהוד בא אליו
והוא־ישב בעלית
המקרה אשר־לו לבדו
ויאמר אהוד
דבר־אלהים לי אליך
ויקם מעל הכסא׃

21

וישלח אהוד את־יד
שמאלו ויקח
את־החרב מעל ירך
ימינו ויתקעה
בבטנו׃

22

ויבא גם־הנצב אחר
הלהב ויסגר החלב
בעד הלהב כי לא
שלף החרב מבטנו
ויצא הפרשדנה׃

23

ויצא אהוד
המסדרונה ויסגר
דלתות העליה בעדו
ונעל׃

24

והוא יצא ועבדיו
באו ויראו והנה
דלתות העליה נעלות
ויאמרו אך מסיך
הוא את־רגליו בחדר
המקרה׃

25

ויחילו עד־בוש
והנה איננו פתח
דלתות העליה ויקחו
את־המפתח ויפתחו
והנה אדניהם נפל
ארצה מת׃

26

ואהוד נמלט עד
התמהמהם והוא עבר
את־הפסילים וימלט
השעירתה׃

27

ויהי בבואו ויתקע
בשופר בהר אפרים
וירדו עמו
בני־ישראל מן־ההר
והוא לפניהם׃

28

ויאמר אלהם רדפו
אחרי כי־נתן יהוה
את־איביכם את־מואב
בידכם וירדו אחריו
וילכדו את־מעברות
הירדן למואב
ולא־נתנו איש
לעבר׃

29

ויכו את־מואב בעת
ההיא כעשרת אלפים
איש כל־שמן
וכל־איש חיל ולא
נמלט איש׃

30

ותכנע מואב ביום
ההוא תחת יד ישראל
ותשקט הארץ שמונים
שנה׃

31

ואחריו היה שמגר
בן־ענת ויך
את־פלשתים שש־מאות
איש במלמד הבקר
וישע גם־הוא
את־ישראל׃

Judges 4


Judges Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1

ויספו בני ישראל
לעשות הרע בעיני
יהוה ואהוד מת׃

2

וימכרם יהוה ביד
יבין מלך־כנען אשר
מלך בחצור
ושר־צבאו סיסרא
והוא יושב בחרשת
הגוים׃

3

ויצעקו בני־ישראל
אל־יהוה כי תשע
מאות רכב־ברזל לו
והוא לחץ את־ בני
ישראל בחזקה עשרים
שנה׃

4

ודבורה אשה נביאה
אשת לפידות היא
שפטה את־ישראל בעת
ההיא׃

5

והיא יושבת
תחת־תמר דבורה בין
הרמה ובין בית־אל
בהר אפרים ויעלו
אליה בני ישראל
למשפט׃

6

ותשלח ותקרא לברק
בן־אבינעם מקדש
נפתלי ותאמר אליו
הלא צוה יהוה
אלהי־ישראל לך
ומשכת בהר תבור
ולקחת עמך עשרת
אלפים איש מבני
נפתלי ומבני
זבלון׃

7

ומשכתי אליך
אל־נחל קישון
את־סיסרא שר־צבא
יבין ואת־רכבו
ואת־ המונו
ונתתיהו בידך׃

8

ויאמר אליה ברק
אם־תלכי עמי
והלכתי ואם־לא
תלכי עמי לא אלך׃

9

ותאמר הלך אלך עמך
אפס כי לא תהיה
תפארתך על־הדרך
אשר אתה הולך כי
ביד־אשה ימכר יהוה
את־סיסרא ותקם
דבורה ותלך עם־ברק
קדשה׃

10

ויזעק ברק
את־זבולן
ואת־נפתלי קדשה
ויעל ברגליו עשרת
אלפי איש ותעל עמו
דבורה׃

11

וחבר הקיני נפרד
מקין מבני חבב חתן
משה ויט אהלו
עד־אלון בצענים
אשר את־קדש׃

12

ויגדו לסיסרא כי
עלה ברק בן־אבינעם
הר־תבור׃

13

ויזעק סיסרא
את־כל־רכבו תשע
מאות רכב ברזל
ואת־כל־העם אשר
אתו מחרשת הגוים
אל־נחל קישון׃

14

ותאמר דברה אל־ברק
קום כי זה היום
אשר נתן יהוה
את־סיסרא בידך הלא
יהוה יצא לפניך
וירד ברק מהר תבור
ועשרת אלפים איש
אחריו׃

15

ויהם יהוה
את־סיסרא
ואת־כל־הרכב
ואת־כל־המחנה
לפי־חרב לפני ברק
וירד סיסרא מעל
המרכבה וינס
ברגליו׃

16

וברק רדף אחרי
הרכב ואחרי המחנה
עד חרשת הגוים
ויפל כל־מחנה
סיסרא לפי־חרב לא
נשאר עד־אחד׃

17

וסיסרא נס ברגליו
אל־אהל יעל אשת
חבר הקיני כי שלום
בין יבין מלך־חצור
ובין בית חבר
הקיני׃

18

ותצא יעל לקראת
סיסרא ותאמר אליו
סורה אדני סורה
אלי אל־תירא ויסר
אליה האהלה ותכסהו
בשמיכה׃

19

ויאמר אליה
השקיני־נא מעט־מים
כי צמאתי ותפתח
את־נאוד החלב
ותשקהו ותכסהו׃

20

ויאמר אליה עמד
פתח האהל והיה
אם־איש יבוא ושאלך
ואמר היש־פה איש
ואמרת אין׃

21

ותקח יעל אשת־חבר
את־יתד האהל ותשם
את־המקבת בידה
ותבוא אליו בלאט
ותתקע את־היתד
ברקתו ותצנח בארץ
והוא־נרדם ויעף
וימת׃

22

והנה ברק רדף
את־סיסרא ותצא יעל
לקראתו ותאמר לו
לך ואראך את־ האיש
אשר־אתה מבקש ויבא
אליה והנה סיסרא
נפל מת והיתד
ברקתו׃

23

ויכנע אלהים ביום
ההוא את יבין
מלך־כנען לפני בני
ישראל׃

24

ותלך יד בני־ישראל
הלוך וקשה על יבין
מלך־כנען עד אשר
הכריתו את יבין
מלך־כנען׃

Judges 5


Judges Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1

ותשר דבורה וברק
בן־אבינעם ביום
ההוא לאמר׃

2

בפרע פרעות בישראל
בהתנדב עם ברכו
יהוה׃

3

שמעו מלכים האזינו
רזנים אנכי ליהוה
אנכי אשירה אזמר
ליהוה אלהי ישראל׃

4

יהוה בצאתך משעיר
בצעדך משדה אדום
ארץ רעשה גם־שמים
נטפו גם־ עבים
נטפו מים׃

5

הרים נזלו מפני
יהוה זה סיני מפני
יהוה אלהי ישראל׃

6

בימי שמגר בן־ענת
בימי יעל חדלו
ארחות והלכי
נתיבות ילכו ארחות
עקלקלות׃

7

חדלו פרזון בישראל
חדלו עד שקמתי
דבורה שקמתי אם
בישראל׃

8

יבחר אלהים חדשים
אז לחם שערים מגן
אם־יראה ורמח
בארבעים אלף
בישראל׃

9

לבי לחוקקי ישראל
המתנדבים בעם ברכו
יהוה׃

10

רכבי אתנות צחרות
ישבי על־מדין
והלכי על־דרך
שיחו׃

11

מקול מחצצים בין
משאבים שם יתנו
צדקות יהוה צדקת
פרזנו בישראל אז
ירדו לשערים
עם־יהוה׃

12

עורי עורי דבורה
עורי עורי
דברי־שיר קום ברק
ושבה שביך בן־
אבינעם׃

13

אז ירד שריד
לאדירים עם יהוה
ירד־לי בגבורים׃

14

מני אפרים שרשם
בעמלק אחריך
בנימין בעממיך מני
מכיר ירדו מחקקים
ומזבולן משכים
בשבט ספר׃

15

ושרי ביששכר
עם־דברה ויששכר כן
ברק בעמק שלח
ברגליו בפלגות
ראובן גדלים
חקקי־לב׃

16

למה ישבת בין
המשפתים לשמע
שרקות עדרים
לפלגות ראובן
גדולים חקרי־לב׃

17

גלעד בעבר הירדן
שכן ודן למה יגור
אניות אשר ישב
לחוף ימים ועל
מפרציו ישכון׃

18

זבלון עם חרף נפשו
למות ונפתלי על
מרומי שדה׃

19

באו מלכים נלחמו
אז נלחמו מלכי
כנען בתענך על־מי
מגדו בצע כסף לא
לקחו׃

20

מן־שמים נלחמו
הכוכבים ממסלותם
נלחמו עם־סיסרא׃

21

נחל קישון גרפם
נחל קדומים נחל
קישון תדרכי נפשי
עז׃

22

אז הלמו עקבי־סוס
מדהרות דהרות
אביריו׃

23

אורו מרוז אמר
מלאך יהוה ארו
ארור ישביה כי
לא־באו לעזרת יהוה
לעזרת יהוה
בגבורים׃

24

תברך מנשים יעל
אשת חבר הקיני
מנשים באהל תברך׃

25

מים שאל חלב נתנה
בספל אדירים
הקריבה חמאה׃

26

ידה ליתד תשלחנה
וימינה להלמות
עמלים והלמה סיסרא
מחקה ראשו ומחצה
וחלפה רקתו׃

27

בין רגליה כרע נפל
שכב בין רגליה כרע
נפל באשר כרע שם
נפל שדוד׃

28

בעד החלון נשקפה
ותיבב אם סיסרא
בעד האשנב מדוע
בשש רכבו לבוא
מדוע אחרו פעמי
מרכבותיו׃

29

חכמות שרותיה
תענינה אף־היא
תשיב אמריה לה׃

30

הלא ימצאו יחלקו
שלל רחם רחמתים
לראש גבר שלל
צבעים לסיסרא שלל
צבעים רקמה צבע
רקמתים לצוארי
שלל׃

31

כן יאבדו
כל־אויביך יהוה
ואהביו כצאת השמש
בגברתו ותשקט הארץ
ארבעים שנה׃

Judges 6


Judges Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1

ויעשו בני־ישראל
הרע בעיני יהוה
ויתנם יהוה
ביד־מדין שבע
שנים׃

2

ותעז יד־מדין
על־ישראל מפני
מדין עשו להם בני
ישראל את־המנהרות
אשר בהרים
ואת־המערות
ואת־המצדות׃

3

והיה אם־זרע ישראל
ועלה מדין ועמלק
ובני־קדם ועלו
עליו׃

4

ויחנו עליהם
וישחיתו את־יבול
הארץ עד־בואך עזה
ולא־ישאירו מחיה
בישראל ושה ושור
וחמור׃

5

כי הם ומקניהם
יעלו ואהליהם יבאו
כדי־ארבה לרב ולהם
ולגמליהם אין מספר
ויבאו בארץ לשחתה׃

6

וידל ישראל מאד
מפני מדין ויזעקו
בני־ישראל
אל־יהוה׃

7

ויהי כי־זעקו
בני־ישראל אל־יהוה
על אדות מדין׃

8

וישלח יהוה איש
נביא אל־בני ישראל
ויאמר להם כה־אמר
יהוה אלהי ישראל
אנכי העליתי אתכם
ממצרים ואציא אתכם
מבית עבדים׃

9

ואצל אתכם מיד
מצרים ומיד
כל־לחציכם ואגרש
אותם מפניכם ואתנה
לכם את־ארצם׃

10

ואמרה לכם אני
יהוה אלהיכם לא
תיראו את־אלהי
האמרי אשר אתם
יושבים בארצם ולא
שמעתם בקולי׃

11

ויבא מלאך יהוה
וישב תחת האלה אשר
בעפרה אשר ליואש
אבי העזרי וגדעון
בנו חבט חטים בגת
להניס מפני מדין׃

12

וירא אליו מלאך
יהוה ויאמר אליו
יהוה עמך גבור
החיל׃

13

ויאמר אליו גדעון
בי אדני ויש יהוה
עמנו ולמה מצאתנו
כל־זאת ואיה
כל־נפלאתיו אשר
ספרו־לנו אבותינו
לאמר הלא ממצרים
העלנו יהוה ועתה
נטשנו יהוה ויתננו
בכף־מדין׃

14

ויפן אליו יהוה
ויאמר לך בכחך זה
והושעת את־ישראל
מכף מדין הלא
שלחתיך׃

15

ויאמר אליו בי
אדני במה אושיע
את־ישראל הנה אלפי
הדל במנשה ואנכי
הצעיר בבית אבי׃

16

ויאמר אליו יהוה
כי אהיה עמך והכית
את־מדין כאיש אחד׃

17

ויאמר אליו אם־נא
מצאתי חן בעיניך
ועשית לי אות שאתה
מדבר עמי׃

18

אל־נא תמש מזה
עד־באי אליך
והצאתי את־מנחתי
והנחתי לפניך
ויאמר אנכי אשב עד
שובך׃

19

וגדעון בא ויעש
גדי־עזים
ואיפת־קמח מצות
הבשר שם בסל והמרק
שם בפרור ויוצא
אליו אל־תחת האלה
ויגש׃

20

ויאמר אליו מלאך
האלהים קח את־הבשר
ואת־המצות והנח
אל־הסלע הלז
ואת־המרק שפוך
ויעש כן׃

21

וישלח מלאך יהוה
את־קצה המשענת אשר
בידו ויגע בבשר
ובמצות ותעל האש
מן־הצור ותאכל
את־הבשר ואת־המצות
ומלאך יהוה הלך
מעיניו׃

22

וירא גדעון
כי־מלאך יהוה הוא
ויאמר גדעון אהה
אדני יהוה כי־על־
כן ראיתי מלאך
יהוה פנים
אל־פנים׃

23

ויאמר לו יהוה
שלום לך אל־תירא
לא תמות׃

24

ויבן שם גדעון
מזבח ליהוה
ויקרא־לו יהוה
שלום עד היום הזה
עודנו בעפרת אבי
העזרי׃

25

ויהי בלילה ההוא
ויאמר לו יהוה קח
את־פר־השור אשר
לאביך ופר השני
שבע שנים והרסת
את־מזבח הבעל אשר
לאביך ואת־האשרה
אשר־עליו תכרת׃

26

ובנית מזבח ליהוה
אלהיך על ראש
המעוז הזה במערכה
ולקחת את־הפר השני
והעלית עולה בעצי
האשרה אשר תכרת׃

27

ויקח גדעון עשרה
אנשים מעבדיו ויעש
כאשר דבר אליו
יהוה ויהי כאשר
ירא את־בית אביו
ואת־אנשי העיר
מעשות יומם ויעש
לילה׃

28

וישכימו אנשי העיר
בבקר והנה נתץ
מזבח הבעל והאשרה
אשר־עליו כרתה ואת
הפר השני העלה
על־המזבח הבנוי׃

29

ויאמרו איש
אל־רעהו מי עשה
הדבר הזה וידרשו
ויבקשו ויאמרו
גדעון בן־יואש עשה
הדבר הזה׃

30

ויאמרו אנשי העיר
אל־יואש הוצא
את־בנך וימת כי
נתץ את־מזבח הבעל
וכי כרת האשרה
אשר־עליו׃

31

ויאמר יואש לכל
אשר־עמדו עליו
האתם תריבון לבעל
אם־אתם תושיעון
אותו אשר יריב לו
יומת עד־הבקר
אם־אלהים הוא ירב
לו כי נתץ את־
מזבחו׃

32

ויקרא־לו
ביום־ההוא ירבעל
לאמר ירב בו הבעל
כי נתץ את־מזבחו׃

33

וכל־מדין ועמלק
ובני־קדם נאספו
יחדו ויעברו ויחנו
בעמק יזרעאל׃

34

ורוח יהוה לבשה
את־גדעון ויתקע
בשופר ויזעק
אביעזר אחריו׃

35

ומלאכים שלח
בכל־מנשה ויזעק
גם־הוא אחריו
ומלאכים שלח באשר
ובזבלון ובנפתלי
ויעלו לקראתם׃

36

ויאמר גדעון
אל־האלהים אם־ישך
מושיע בידי
את־ישראל כאשר
דברת׃

37

הנה אנכי מציג
את־גזת הצמר בגרן
אם טל יהיה
על־הגזה לבדה ועל־
כל־הארץ חרב
וידעתי כי־תושיע
בידי את־ישראל
כאשר דברת׃

38

ויהי־כן וישכם
ממחרת ויזר
את־הגזה וימץ טל
מן־הגזה מלוא הספל
מים׃

39

ויאמר גדעון
אל־האלהים אל־יחר
אפך בי ואדברה אך
הפעם אנסה נא־
רק־הפעם בגזה
יהי־נא חרב
אל־הגזה לבדה
ועל־כל־הארץ
יהיה־טל׃

40

ויעש אלהים כן
בלילה ההוא
ויהי־חרב אל־הגזה
לבדה ועל־כל־הארץ
היה טל׃

Judges 7


Judges Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1

וישכם ירבעל הוא
גדעון וכל־העם אשר
אתו ויחנו על־עין
חרד ומחנה מדין
היה־לו מצפון
מגבעת המורה בעמק׃

2

ויאמר יהוה
אל־גדעון רב העם
אשר אתך מתתי
את־מדין בידם
פן־יתפאר עלי
ישראל לאמר ידי
הושיעה לי׃

3

ועתה קרא נא באזני
העם לאמר מי־ירא
וחרד ישב ויצפר
מהר הגלעד וישב
מן־העם עשרים
ושנים אלף ועשרת
אלפים נשארו׃

4

ויאמר יהוה
אל־גדעון עוד העם
רב הורד אותם
אל־המים ואצרפנו
לך שם והיה אשר
אמר אליך זה ילך
אתך הוא ילך אתך
וכל אשר־אמר אליך
זה לא־ילך עמך הוא
לא ילך׃

5

ויורד את־העם
אל־המים ויאמר
יהוה אל־גדעון כל
אשר־ילק בלשונו
מן־ המים כאשר ילק
הכלב תציג אותו
לבד וכל אשר־יכרע
על־ברכיו לשתות׃

6

ויהי מספר המלקקים
בידם אל־פיהם שלש
מאות איש וכל יתר
העם כרעו
על־ברכיהם לשתות
מים׃

7

ויאמר יהוה
אל־גדעון בשלש
מאות האיש המלקקים
אושיע אתכם ונתתי
את־מדין בידך
וכל־העם ילכו איש
למקמו׃

8

ויקחו את־צדה העם
בידם ואת שופרתיהם
ואת כל־איש ישראל
שלח איש לאהליו
ובשלש־מאות האיש
החזיק ומחנה מדין
היה לו מתחת בעמק׃

9

ויהי בלילה ההוא
ויאמר אליו יהוה
קום רד במחנה כי
נתתיו בידך׃

10

ואם־ירא אתה לרדת
רד אתה ופרה נערך
אל־המחנה׃

11

ושמעת מה־ידברו
ואחר תחזקנה ידיך
וירדת במחנה וירד
הוא ופרה נערו
אל־קצה החמשים אשר
במחנה׃

12

ומדין ועמלק
וכל־בני־קדם נפלים
בעמק כארבה לרב
ולגמליהם אין מספר
כחול שעל־שפת הים
לרב׃

13

ויבא גדעון
והנה־איש מספר
לרעהו חלום ויאמר
הנה חלום חלמתי
והנה צלול לחם
שערים מתהפך במחנה
מדין ויבא עד־האהל
ויכהו ויפל
ויהפכהו למעלה
ונפל האהל׃

14

ויען רעהו ויאמר
אין זאת בלתי
אם־חרב גדעון
בן־יואש איש ישראל
נתן האלהים בידו
את־מדין
ואת־כל־המחנה׃

15

ויהי כשמע גדעון
את־מספר החלום
ואת־שברו וישתחו
וישב אל־מחנה
ישראל ויאמר קומו
כי־נתן יהוה בידכם
את־מחנה מדין׃

16

ויחץ את־שלש־מאות
האיש שלשה ראשים
ויתן שופרות
ביד־כלם וכדים
רקים ולפדים בתוך
הכדים׃

17

ויאמר אליהם ממני
תראו וכן תעשו
והנה אנכי בא בקצה
המחנה והיה
כאשר־אעשה כן
תעשון׃

18

ותקעתי בשופר אנכי
וכל־אשר אתי
ותקעתם בשופרות
גם־אתם סביבות
כל־המחנה ואמרתם
ליהוה ולגדעון׃

19

ויבא גדעון
ומאה־איש אשר־אתו
בקצה המחנה ראש
האשמרת התיכונה אך
הקם הקימו
את־השמרים ויתקעו
בשופרות ונפוץ
הכדים אשר בידם׃

20

ויתקעו שלשת
הראשים בשופרות
וישברו הכדים
ויחזיקו
ביד־שמאולם בלפדים
וביד־ימינם
השופרות לתקוע
ויקראו חרב ליהוה
ולגדעון׃

21

ויעמדו איש תחתיו
סביב למחנה וירץ
כל־המחנה ויריעו
ויניסו׃

22

ויתקעו שלש־מאות
השופרות וישם יהוה
את חרב איש ברעהו
ובכל־ המחנה וינס
המחנה עד־בית השטה
צררתה עד שפת־אבל
מחולה על־טבת׃

23

ויצעק איש־ישראל
מנפתלי ומן־אשר
ומן־כל־מנשה
וירדפו אחרי מדין׃

24

ומלאכים שלח גדעון
בכל־הר אפרים לאמר
רדו לקראת מדין
ולכדו להם את־המים
עד בית ברה
ואת־הירדן ויצעק
כל־איש אפרים
וילכדו את־המים עד
בית ברה
ואת־הירדן׃

25

וילכדו שני־שרי
מדין את־ערב
ואת־זאב ויהרגו
את־עורב בצור־עורב
ואת־זאב הרגו
ביקב־זאב וירדפו
אל־מדין וראש־ערב
וזאב הביאו אל־
גדעון מעבר לירדן׃

Judges 8


Judges Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1

ויאמרו אליו איש
אפרים מה־הדבר הזה
עשית לנו לבלתי
קראות לנו כי הלכת
להלחם במדין
ויריבון אתו
בחזקה׃

2

ויאמר אליהם
מה־עשיתי עתה ככם
הלוא טוב עללות
אפרים מבציר
אביעזר׃

3

בידכם נתן אלהים
את־שרי מדין
את־ערב ואת־זאב
ומה־יכלתי עשות
ככם אז רפתה רוחם
מעליו בדברו הדבר
הזה׃

4

ויבא גדעון הירדנה
עבר הוא ושלש־מאות
האיש אשר אתו
עיפים ורדפים׃

5

ויאמר לאנשי סכות
תנו־נא ככרות לחם
לעם אשר ברגלי
כי־עיפים הם ואנכי
רדף אחרי זבח
וצלמנע מלכי מדין׃

6

ויאמר שרי סכות
הכף זבח וצלמנע
עתה בידך כי־נתן
לצבאך לחם׃

7

ויאמר גדעון לכן
בתת יהוה את־זבח
ואת־צלמנע בידי
ודשתי את־בשרכם
את־קוצי המדבר
ואת־הברקנים׃

8

ויעל משם פנואל
וידבר אליהם כזאת
ויענו אותו אנשי
פנואל כאשר ענו
אנשי סכות׃

9

ויאמר גם־לאנשי
פנואל לאמר בשובי
בשלום אתץ
את־המגדל הזה׃

10

וזבח וצלמנע בקרקר
ומחניהם עמם כחמשת
עשר אלף כל
הנותרים מכל מחנה
בני־קדם והנפלים
מאה ועשרים אלף
איש שלף חרב׃

11

ויעל גדעון דרך
השכוני באהלים
מקדם לנבח ויגבהה
ויך את־המחנה
והמחנה היה בטח׃

12

וינוסו זבח וצלמנע
וירדף אחריהם
וילכד את־שני מלכי
מדין את־זבח
ואת־צלמנע
וכל־המחנה החריד׃

13

וישב גדעון
בן־יואש מן־המלחמה
מלמעלה החרס׃

14

וילכד־נער מאנשי
סכות וישאלהו
ויכתב אליו את־שרי
סכות ואת־ זקניה
שבעים ושבעה איש׃

15

ויבא אל־אנשי סכות
ויאמר הנה זבח
וצלמנע אשר חרפתם
אותי לאמר הכף זבח
וצלמנע עתה בידך
כי נתן לאנשיך
היעפים לחם׃

16

ויקח את־זקני העיר
ואת־קוצי המדבר
ואת־הברקנים וידע
בהם את אנשי סכות׃

17

ואת־מגדל פנואל
נתץ ויהרג את־אנשי
העיר׃

18

ויאמר אל־זבח
ואל־צלמנע איפה
האנשים אשר הרגתם
בתבור ויאמרו כמוך
כמוהם אחד כתאר
בני המלך׃

19

ויאמר אחי בני־אמי
הם חי־יהוה לו
החיתם אותם לא
הרגתי אתכם׃

20

ויאמר ליתר בכורו
קום הרג אותם
ולא־שלף הנער חרבו
כי ירא כי עודנו
נער׃

21

ויאמר זבח וצלמנע
קום אתה ופגע־בנו
כי כאיש גבורתו
ויקם גדעון ויהרג
את־זבח ואת־צלמנע
ויקח את־השהרנים
אשר בצוארי
גמליהם׃

22

ויאמרו איש־ישראל
אל־גדעון משל־בנו
גם־אתה גם־בנך גם
בן־בנך כי הושעתנו
מיד מדין׃

23

ויאמר אלהם גדעון
לא־אמשל אני בכם
ולא־ימשל בני בכם
יהוה ימשל בכם׃

24

ויאמר אלהם גדעון
אשאלה מכם שאלה
ותנו־לי איש נזם
שללו כי־נזמי זהב
להם כי ישמעאלים
הם׃

25

ויאמרו נתון נתן
ויפרשו את־השמלה
וישליכו שמה איש
נזם שללו׃

26

ויהי משקל נזמי
הזהב אשר שאל אלף
ושבע־מאות זהב לבד
מן־השהרנים
והנטפות ובגדי
הארגמן שעל מלכי
מדין ולבד
מן־הענקות אשר
בצוארי גמליהם׃

27

ויעש אותו גדעון
לאפוד ויצג אותו
בעירו בעפרה ויזנו
כל־ישראל אחריו שם
ויהי לגדעון
ולביתו למוקש׃

28

ויכנע מדין לפני
בני ישראל ולא
יספו לשאת ראשם
ותשקט הארץ ארבעים
שנה בימי גדעון׃

29

וילך ירבעל
בן־יואש וישב
בביתו׃

30

ולגדעון היו שבעים
בנים יצאי ירכו
כי־נשים רבות היו
לו׃

31

ופילגשו אשר בשכם
ילדה־לו גם־היא בן
וישם את־שמו
אבימלך׃

32

וימת גדעון
בן־יואש בשיבה
טובה ויקבר בקבר
יואש אביו בעפרה
אבי העזרי׃

33

ויהי כאשר מת
גדעון וישובו בני
ישראל ויזנו אחרי
הבעלים וישימו להם
בעל ברית לאלהים׃

34

ולא זכרו בני
ישראל את־יהוה
אלהיהם המציל אותם
מיד כל־איביהם
מסביב׃

35

ולא־עשו חסד
עם־בית ירבעל
גדעון ככל־הטובה
אשר עשה עם־ישראל׃

Judges 9


Judges Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1

וילך אבימלך
בן־ירבעל שכמה
אל־אחי אמו וידבר
אליהם
ואל־כל־משפחת
בית־אבי אמו לאמר׃

2

דברו־נא באזני
כל־בעלי שכם
מה־טוב לכם המשל
בכם שבעים איש כל
בני ירבעל אם־משל
בכם איש אחד
וזכרתם כי־עצמכם
ובשרכם אני׃

3

וידברו אחי־אמו
עליו באזני
כל־בעלי שכם את
כל־הדברים האלה
ויט לבם אחרי
אבימלך כי אמרו
אחינו הוא׃

4

ויתנו־לו שבעים
כסף מבית בעל ברית
וישכר בהם אבימלך
אנשים ריקים
ופחזים וילכו
אחריו׃

5

ויבא בית־אביו
עפרתה ויהרג
את־אחיו בני־ירבעל
שבעים איש על־אבן
אחת ויותר יותם
בן־ירבעל הקטן כי
נחבא׃

6

ויאספו כל־בעלי
שכם וכל־בית מלוא
וילכו וימליכו
את־אבימלך למלך
עם־אלון מצב אשר
בשכם׃

7

ויגדו ליותם וילך
ויעמד בראש
הר־גרזים וישא
קולו ויקרא ויאמר
להם שמעו אלי בעלי
שכם וישמע אליכם
אלהים׃

8

הלוך הלכו העצים
למשח עליהם מלך
ויאמרו לזית מלוכה
עלינו׃

9

ויאמר להם הזית
החדלתי את־דשני
אשר־בי יכבדו
אלהים ואנשים
והלכתי לנוע
על־העצים׃

10

ויאמרו העצים
לתאנה לכי־את מלכי
עלינו׃

11

ותאמר להם התאנה
החדלתי את־מתקי
ואת־תנובתי הטובה
והלכתי לנוע
על־העצים׃

12

ויאמרו העצים לגפן
לכי־את מלוכי
עלינו׃

13

ותאמר להם הגפן
החדלתי את־תירושי
המשמח אלהים
ואנשים והלכתי
לנוע על־העצים׃

14

ויאמרו כל־העצים
אל־האטד לך אתה
מלך־עלינו׃

15

ויאמר האטד
אל־העצים אם באמת
אתם משחים אתי
למלך עליכם באו
חסו בצלי ואם־אין
תצא אש מן־האטד
ותאכל את־ארזי
הלבנון׃

16

ועתה אם־באמת
ובתמים עשיתם
ותמליכו את־אבימלך
ואם־טובה עשיתם
עם־ירבעל ועם־ביתו
ואם־כגמול ידיו
עשיתם לו׃

17

אשר־נלחם אבי
עליכם וישלך
את־נפשו מנגד ויצל
אתכם מיד מדין׃

18

ואתם קמתם על־בית
אבי היום ותהרגו
את־בניו שבעים איש
על־אבן אחת
ותמליכו את־אבימלך
בן־אמתו על־בעלי
שכם כי אחיכם הוא׃

19

ואם־באמת ובתמים
עשיתם עם־ירבעל
ועם־ביתו היום הזה
שמחו באבימלך
וישמח גם־הוא בכם׃

20

ואם־אין תצא אש
מאבימלך ותאכל
את־בעלי שכם
ואת־בית מלוא ותצא
אש מבעלי שכם
ומבית מלוא ותאכל
את־אבימלך׃

21

וינס יותם ויברח
וילך בארה וישב שם
מפני אבימלך אחיו׃

22

וישר אבימלך
על־ישראל שלש
שנים׃

23

וישלח אלהים רוח
רעה בין אבימלך
ובין בעלי שכם
ויבגדו בעלי־שכם
באבימלך׃

24

לבוא חמס שבעים
בני־ירבעל ודמם
לשום על־אבימלך
אחיהם אשר הרג
אותם ועל בעלי שכם
אשר־חזקו את־ידיו
להרג את־אחיו׃

25

וישימו לו בעלי
שכם מארבים על
ראשי ההרים ויגזלו
את כל־אשר־ יעבר
עליהם בדרך ויגד
לאבימלך׃

26

ויבא געל בן־עבד
ואחיו ויעברו בשכם
ויבטחו־בו בעלי
שכם׃

27

ויצאו השדה ויבצרו
את־כרמיהם וידרכו
ויעשו הלולים
ויבאו בית אלהיהם
ויאכלו וישתו
ויקללו את־אבימלך׃

28

ויאמר געל בן־עבד
מי־אבימלך ומי־שכם
כי נעבדנו הלא
בן־ירבעל וזבל
פקידו עבדו
את־אנשי חמור אבי
שכם ומדוע נעבדנו
אנחנו׃

29

ומי יתן את־העם
הזה בידי ואסירה
את־אבימלך ויאמר
לאבימלך רבה צבאך
וצאה׃

30

וישמע זבל שר־העיר
את־דברי געל
בן־עבד ויחר אפו׃

31

וישלח מלאכים
אל־אבימלך בתרמה
לאמר הנה געל
בן־עבד ואחיו באים
שכמה והנם צרים
את־העיר עליך׃

32

ועתה קום לילה אתה
והעם אשר־אתך וארב
בשדה׃

33

והיה בבקר כזרח
השמש תשכים ופשטת
על־העיר והנה־הוא
והעם אשר־ אתו
יצאים אליך ועשית
לו כאשר תמצא ידך׃

34

ויקם אבימלך
וכל־העם אשר־עמו
לילה ויארבו
על־שכם ארבעה
ראשים׃

35

ויצא געל בן־עבד
ויעמד פתח שער
העיר ויקם אבימלך
והעם אשר־אתו
מן־המארב׃

36

וירא־געל את־העם
ויאמר אל־זבל
הנה־עם יורד מראשי
ההרים ויאמר אליו
זבל את צל ההרים
אתה ראה כאנשים׃

37

ויסף עוד געל לדבר
ויאמר הנה־עם
יורדים מעם טבור
הארץ וראש־אחד בא
מדרך אלון
מעוננים׃

38

ויאמר אליו זבל
איה אפוא פיך אשר
תאמר מי אבימלך כי
נעבדנו הלא זה העם
אשר מאסתה בו
צא־נא עתה והלחם
בו׃

39

ויצא געל לפני
בעלי שכם וילחם
באבימלך׃

40

וירדפהו אבימלך
וינס מפניו ויפלו
חללים רבים עד־פתח
השער׃

41

וישב אבימלך
בארומה ויגרש זבל
את־געל ואת־אחיו
משבת בשכם׃

42

ויהי ממחרת ויצא
העם השדה ויגדו
לאבימלך׃

43

ויקח את־העם ויחצם
לשלשה ראשים ויארב
בשדה וירא והנה
העם יצא מן־העיר
ויקם עליהם ויכם׃

44

ואבימלך והראשים
אשר עמו פשטו
ויעמדו פתח שער
העיר ושני הראשים
פשטו על־כל־אשר
בשדה ויכום׃

45

ואבימלך נלחם בעיר
כל היום ההוא
וילכד את־העיר
ואת־העם אשר־בה
הרג ויתץ את־העיר
ויזרעה מלח׃

46

וישמעו כל־בעלי
מגדל־שכם ויבאו
אל־צריח בית אל
ברית׃

47

ויגד לאבימלך כי
התקבצו כל־בעלי
מגדל־שכם׃

48

ויעל אבימלך
הר־צלמון הוא
וכל־העם אשר־אתו
ויקח אבימלך את־
הקרדמות בידו
ויכרת שוכת עצים
וישאה וישם
על־שכמו ויאמר
אל־העם אשר־עמו מה
ראיתם עשיתי מהרו
עשו כמוני׃

49

ויכרתו גם־כל־העם
איש שוכה וילכו
אחרי אבימלך
וישימו על־הצריח
ויציתו עליהם
את־הצריח באש
וימתו גם כל־אנשי
מגדל־שכם כאלף איש
ואשה׃

50

וילך אבימלך
אל־תבץ ויחן בתבץ
וילכדה׃

51

ומגדל־עז היה
בתוך־העיר וינסו
שמה כל־האנשים
והנשים וכל בעלי
העיר ויסגרו בעדם
ויעלו על־גג
המגדל׃

52

ויבא אבימלך
עד־המגדל וילחם בו
ויגש עד־פתח המגדל
לשרפו באש׃

53

ותשלך אשה אחת פלח
רכב על־ראש אבימלך
ותרץ את־גלגלתו׃

54

ויקרא מהרה
אל־הנער נשא כליו
ויאמר לו שלף חרבך
ומותתני פן־ יאמרו
לי אשה הרגתהו
וידקרהו נערו
וימת׃

55

ויראו איש־ישראל
כי מת אבימלך
וילכו איש למקמו׃

56

וישב אלהים את רעת
אבימלך אשר עשה
לאביו להרג
את־שבעים אחיו׃

57

ואת כל־רעת אנשי
שכם השיב אלהים
בראשם ותבא אליהם
קללת יותם בן־
ירבעל׃

Judges 10


Judges Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1

ויקם אחרי אבימלך
להושיע את־ישראל
תולע בן־פואה
בן־דודו איש יששכר
והוא־ישב בשמיר
בהר אפרים׃

2

וישפט את־ישראל
עשרים ושלש שנה
וימת ויקבר בשמיר׃

3

ויקם אחריו יאיר
הגלעדי וישפט
את־ישראל עשרים
ושתים שנה׃

4

ויהי־לו שלשים
בנים רכבים
על־שלשים עירים
ושלשים עירים להם
להם יקראו חות
יאיר עד היום הזה
אשר בארץ הגלעד׃

5

וימת יאיר ויקבר
בקמון׃

6

ויספו בני ישראל
לעשות הרע בעיני
יהוה ויעבדו
את־הבעלים ואת־
העשתרות ואת־אלהי
ארם ואת־אלהי
צידון ואת אלהי
מואב ואת אלהי
בני־ עמון ואת
אלהי פלשתים
ויעזבו את־יהוה
ולא עבדוהו׃

7

ויחר־אף יהוה
בישראל וימכרם
ביד־פלשתים וביד
בני עמון׃

8

וירעצו וירצצו
את־בני ישראל בשנה
ההיא שמנה עשרה
שנה את־כל־בני
ישראל אשר בעבר
הירדן בארץ האמרי
אשר בגלעד׃

9

ויעברו בני־עמון
את־הירדן להלחם
גם־ביהודה
ובבנימין ובבית
אפרים ותצר לישראל
מאד׃

10

ויזעקו בני ישראל
אל־יהוה לאמר
חטאנו לך וכי
עזבנו את־אלהינו
ונעבד את־הבעלים׃

11

ויאמר יהוה אל־בני
ישראל הלא ממצרים
ומן־האמרי ומן־בני
עמון ומן־פלשתים׃

12

וצידונים ועמלק
ומעון לחצו אתכם
ותצעקו אלי
ואושיעה אתכם
מידם׃

13

ואתם עזבתם אותי
ותעבדו אלהים
אחרים לכן
לא־אוסיף להושיע
אתכם׃

14

לכו וזעקו
אל־האלהים אשר
בחרתם בם המה
יושיעו לכם בעת
צרתכם׃

15

ויאמרו בני־ישראל
אל־יהוה חטאנו
עשה־אתה לנו
ככל־הטוב בעיניך
אך הצילנו נא היום
הזה׃

16

ויסירו את־אלהי
הנכר מקרבם ויעבדו
את־יהוה ותקצר
נפשו בעמל ישראל׃

17

ויצעקו בני עמון
ויחנו בגלעד
ויאספו בני ישראל
ויחנו במצפה׃

18

ויאמרו העם שרי
גלעד איש אל־רעהו
מי האיש אשר יחל
להלחם בבני עמון
יהיה לראש לכל
ישבי גלעד׃

Judges 11


Judges Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1

ויפתח הגלעדי היה
גבור חיל והוא
בן־אשה זונה ויולד
גלעד את־ יפתח׃

2

ותלד אשת־גלעד לו
בנים ויגדלו
בני־האשה ויגרשו
את־יפתח ויאמרו לו
לא־תנחל
בבית־אבינו כי
בן־אשה אחרת אתה׃

3

ויברח יפתח מפני
אחיו וישב בארץ
טוב ויתלקטו
אל־יפתח אנשים
ריקים ויצאו עמו׃

4

ויהי מימים וילחמו
בני־עמון
עם־ישראל׃

5

ויהי כאשר־נלחמו
בני־עמון עם־ישראל
וילכו זקני גלעד
לקחת את־ יפתח
מארץ טוב׃

6

ויאמרו ליפתח לכה
והייתה לנו לקצין
ונלחמה בבני עמון׃

7

ויאמר יפתח לזקני
גלעד הלא אתם
שנאתם אותי
ותגרשוני מבית אבי
ומדוע באתם אלי
עתה כאשר צר לכם׃

8

ויאמרו זקני גלעד
אל־יפתח לכן עתה
שבנו אליך והלכת
עמנו ונלחמת בבני
עמון והיית לנו
לראש לכל ישבי
גלעד׃

9

ויאמר יפתח
אל־זקני גלעד
אם־משיבים אתם
אותי להלחם בבני
עמון ונתן יהוה
אותם לפני אנכי
אהיה לכם לראש׃

10

ויאמרו זקני־גלעד
אל־יפתח יהוה יהיה
שמע בינותינו
אם־לא כדברך כן
נעשה׃

11

וילך יפתח עם־זקני
גלעד וישימו העם
אותו עליהם לראש
ולקצין וידבר יפתח
את־כל־דבריו לפני
יהוה במצפה׃

12

וישלח יפתח מלאכים
אל־מלך בני־עמון
לאמר מה־לי ולך
כי־באת אלי להלחם
בארצי׃

13

ויאמר מלך
בני־עמון אל־מלאכי
יפתח כי־לקח ישראל
את־ארצי בעלותו
ממצרים מארנון
ועד־היבק
ועד־הירדן ועתה
השיבה אתהן בשלום׃

14

ויוסף עוד יפתח
וישלח מלאכים
אל־מלך בני עמון׃

15

ויאמר לו כה אמר
יפתח לא־לקח ישראל
את־ארץ מואב
ואת־ארץ בני עמון׃

16

כי בעלותם ממצרים
וילך ישראל במדבר
עד־ים־סוף ויבא
קדשה׃

17

וישלח ישראל
מלאכים אל־מלך
אדום לאמר
אעברה־נא בארצך
ולא שמע מלך אדום
וגם אל־מלך מואב
שלח ולא אבה וישב
ישראל בקדש׃

18

וילך במדבר ויסב
את־ארץ אדום
ואת־ארץ מואב ויבא
ממזרח־שמש לארץ
מואב ויחנון בעבר
ארנון ולא־באו
בגבול מואב כי
ארנון גבול מואב׃

19

וישלח ישראל
מלאכים אל־סיחון
מלך־האמרי מלך
חשבון ויאמר לו
ישראל נעברה־נא
בארצך עד־מקומי׃

20

ולא־האמין סיחון
את־ישראל עבר
בגבלו ויאסף סיחון
את־כל־עמו ויחנו
ביהצה וילחם
עם־ישראל׃

21

ויתן יהוה
אלהי־ישראל
את־סיחון
ואת־כל־עמו ביד
ישראל ויכום ויירש
ישראל את כל־ארץ
האמרי יושב הארץ
ההיא׃

22

ויירשו את כל־גבול
האמרי מארנון
ועד־היבק
ומן־המדבר
ועד־הירדן׃

23

ועתה יהוה אלהי
ישראל הוריש
את־האמרי מפני עמו
ישראל ואתה
תירשנו׃

24

הלא את אשר יורישך
כמוש אלהיך אותו
תירש ואת כל־אשר
הוריש יהוה אלהינו
מפנינו אותו נירש׃

25

ועתה הטוב טוב אתה
מבלק בן־צפור מלך
מואב הרוב רב
עם־ישראל אם־ נלחם
נלחם בם׃

26

בשבת ישראל בחשבון
ובבנותיה ובערעור
ובבנותיה
ובכל־הערים אשר
על־ידי ארנון שלש
מאות שנה ומדוע
לא־הצלתם בעת
ההיא׃

27

ואנכי לא־חטאתי לך
ואתה עשה אתי רעה
להלחם בי ישפט
יהוה השפט היום
בין בני ישראל
ובין בני עמון׃

28

ולא שמע מלך בני
עמון אל־דברי יפתח
אשר שלח אליו׃

29

ותהי על־יפתח רוח
יהוה ויעבר
את־הגלעד ואת־מנשה
ויעבר את־מצפה
גלעד וממצפה גלעד
עבר בני עמון׃

30

וידר יפתח נדר
ליהוה ויאמר
אם־נתון תתן
את־בני עמון בידי׃

31

והיה היוצא אשר
יצא מדלתי ביתי
לקראתי בשובי
בשלום מבני עמון
והיה ליהוה
והעליתהו עולה׃

32

ויעבר יפתח אל־בני
עמון להלחם בם
ויתנם יהוה בידו׃

33

ויכם מערוער
ועד־בואך מנית
עשרים עיר ועד אבל
כרמים מכה גדולה
מאד ויכנעו בני
עמון מפני בני
ישראל׃

34

ויבא יפתח המצפה
אל־ביתו והנה בתו
יצאת לקראתו בתפים
ובמחלות ורק היא
יחידה אין־לו ממנו
בן או־בת׃

35

ויהי כראותו אותה
ויקרע את־בגדיו
ויאמר אהה בתי
הכרע הכרעתני ואת
היית בעכרי ואנכי
פציתי־פי אל־יהוה
ולא אוכל לשוב׃

36

ותאמר אליו אבי
פציתה את־פיך
אל־יהוה עשה לי
כאשר יצא מפיך
אחרי אשר עשה לך
יהוה נקמות מאיביך
מבני עמון׃

37

ותאמר אל־אביה
יעשה לי הדבר הזה
הרפה ממני שנים
חדשים ואלכה
וירדתי על־ההרים
ואבכה על־בתולי
אנכי ורעיתי׃

38

ויאמר לכי וישלח
אותה שני חדשים
ותלך היא ורעותיה
ותבך על־ בתוליה
על־ההרים׃

39

ויהי מקץ שנים
חדשים ותשב
אל־אביה ויעש לה
את־נדרו אשר נדר
והיא לא־ידעה איש
ותהי־חק בישראל׃

40

מימים ימימה תלכנה
בנות ישראל לתנות
לבת־יפתח הגלעדי
ארבעת ימים בשנה׃

Judges 12


Judges Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1

ויצעק איש אפרים
ויעבר צפונה
ויאמרו ליפתח מדוע
עברת להלחם בבני־
עמון ולנו לא קראת
ללכת עמך ביתך
נשרף עליך באש׃

2

ויאמר יפתח אליהם
איש ריב הייתי אני
ועמי ובני־עמון
מאד ואזעק אתכם
ולא־הושעתם אותי
מידם׃

3

ואראה כי־אינך
מושיע ואשימה נפשי
בכפי ואעברה
אל־בני עמון ויתנם
יהוה בידי ולמה
עליתם אלי היום
הזה להלחם בי׃

4

ויקבץ יפתח
את־כל־אנשי גלעד
וילחם את־אפרים
ויכו אנשי גלעד
את־ אפרים כי אמרו
פליטי אפרים אתם
גלעד בתוך אפרים
בתוך מנשה׃

5

וילכד גלעד
את־מעברות הירדן
לאפרים והיה כי
יאמרו פליטי אפרים
אעברה ויאמרו לו
אנשי־גלעד האפרתי
אתה ויאמר לא׃

6

ויאמרו לו אמר־נא
שבלת ויאמר סבלת
ולא יכין לדבר כן
ויאחזו אותו
וישחטוהו
אל־מעברות הירדן
ויפל בעת ההיא
מאפרים ארבעים
ושנים אלף׃

7

וישפט יפתח
את־ישראל שש שנים
וימת יפתח הגלעדי
ויקבר בערי גלעד׃

8

וישפט אחריו
את־ישראל אבצן
מבית לחם׃

9

ויהי־לו שלשים
בנים ושלשים בנות
שלח החוצה ושלשים
בנות הביא לבניו
מן־החוץ וישפט
את־ישראל שבע
שנים׃

10

וימת אבצן ויקבר
בבית לחם׃

11

וישפט אחריו
את־ישראל אילון
הזבולני וישפט
את־ישראל עשר
שנים׃

12

וימת אלון הזבולני
ויקבר באילון בארץ
זבולן׃

13

וישפט אחריו
את־ישראל עבדון
בן־הלל הפרעתוני׃

14

ויהי־לו ארבעים
בנים ושלשים בני
בנים רכבים
על־שבעים עירם
וישפט את־ישראל
שמנה שנים׃

15

וימת עבדון בן־הלל
הפרעתוני ויקבר
בפרעתון בארץ
אפרים בהר העמלקי׃

Judges 13


Judges Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1

ויספו בני ישראל
לעשות הרע בעיני
יהוה ויתנם יהוה
ביד־פלשתים ארבעים
שנה׃

2

ויהי איש אחד
מצרעה ממשפחת הדני
ושמו מנוח ואשתו
עקרה ולא ילדה׃

3

וירא מלאך־יהוה
אל־האשה ויאמר
אליה הנה־נא
את־עקרה ולא ילדת
והרית וילדת בן׃

4

ועתה השמרי נא
ואל־תשתי יין ושכר
ואל־תאכלי כל־טמא׃

5

כי הנך הרה וילדת
בן ומורה לא־יעלה
על־ראשו כי־נזיר
אלהים יהיה הנער
מן־הבטן והוא יחל
להושיע את־ישראל
מיד פלשתים׃

6

ותבא האשה ותאמר
לאישה לאמר איש
האלהים בא אלי
ומראהו כמראה מלאך
האלהים נורא מאד
ולא שאלתיהו
אי־מזה הוא
ואת־שמו לא־הגיד
לי׃

7

ויאמר לי הנך הרה
וילדת בן ועתה
אל־תשתי יין ושכר
ואל־תאכלי כל־
טמאה כי־נזיר
אלהים יהיה הנער
מן־הבטן עד־יום
מותו׃

8

ויעתר מנוח
אל־יהוה ויאמר בי
אדוני איש האלהים
אשר שלחת יבוא־נא
עוד אלינו ויורנו
מה־נעשה לנער
היולד׃

9

וישמע האלהים בקול
מנוח ויבא מלאך
האלהים עוד
אל־האשה והיא
יושבת בשדה ומנוח
אישה אין עמה׃

10

ותמהר האשה ותרץ
ותגד לאישה ותאמר
אליו הנה נראה אלי
האיש אשר־ בא ביום
אלי׃

11

ויקם וילך מנוח
אחרי אשתו ויבא
אל־האיש ויאמר לו
האתה האיש אשר־
דברת אל־האשה
ויאמר אני׃

12

ויאמר מנוח עתה
יבא דבריך מה־יהיה
משפט־הנער ומעשהו׃

13

ויאמר מלאך יהוה
אל־מנוח מכל
אשר־אמרתי אל־האשה
תשמר׃

14

מכל אשר־יצא מגפן
היין לא תאכל ויין
ושכר אל־תשת
וכל־טמאה אל־ תאכל
כל אשר־צויתיה
תשמר׃

15

ויאמר מנוח
אל־מלאך יהוה
נעצרה־נא אותך
ונעשה לפניך גדי
עזים׃

16

ויאמר מלאך יהוה
אל־מנוח אם־תעצרני
לא־אכל בלחמך
ואם־תעשה עלה
ליהוה תעלנה כי
לא־ידע מנוח
כי־מלאך יהוה הוא׃

17

ויאמר מנוח
אל־מלאך יהוה מי
שמך כי־יבא דבריך
וכבדנוך׃

18

ויאמר לו מלאך
יהוה למה זה תשאל
לשמי והוא־פלאי׃

19

ויקח מנוח את־גדי
העזים ואת־המנחה
ויעל על־הצור
ליהוה ומפלא לעשות
ומנוח ואשתו ראים׃

20

ויהי בעלות הלהב
מעל המזבח השמימה
ויעל מלאך־יהוה
בלהב המזבח ומנוח
ואשתו ראים ויפלו
על־פניהם ארצה׃

21

ולא־יסף עוד מלאך
יהוה להראה
אל־מנוח ואל־אשתו
אז ידע מנוח כי־
מלאך יהוה הוא׃

22

ויאמר מנוח
אל־אשתו מות נמות
כי אלהים ראינו׃

23

ותאמר לו אשתו לו
חפץ יהוה להמיתנו
לא־לקח מידנו עלה
ומנחה ולא הראנו
את־כל־אלה וכעת לא
השמיענו כזאת׃

24

ותלד האשה בן
ותקרא את־שמו
שמשון ויגדל הנער
ויברכהו יהוה׃

25

ותחל רוח יהוה
לפעמו במחנה־דן
בין צרעה ובין
אשתאל׃

Judges 14


Judges Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1

וירד שמשון תמנתה
וירא אשה בתמנתה
מבנות פלשתים׃

2

ויעל ויגד לאביו
ולאמו ויאמר אשה
ראיתי בתמנתה
מבנות פלשתים ועתה
קחו־אותה לי לאשה׃

3

ויאמר לו אביו
ואמו האין בבנות
אחיך ובכל־עמי אשה
כי־אתה הולך לקחת
אשה מפלשתים
הערלים ויאמר
שמשון אל־אביו
אותה קח־לי כי־היא
ישרה בעיני׃

4

ואביו ואמו לא
ידעו כי מיהוה היא
כי־תאנה הוא־מבקש
מפלשתים ובעת ההיא
פלשתים משלים
בישראל׃

5

וירד שמשון ואביו
ואמו תמנתה ויבאו
עד־כרמי תמנתה
והנה כפיר אריות
שאג לקראתו׃

6

ותצלח עליו רוח
יהוה וישסעהו כשסע
הגדי ומאומה אין
בידו ולא הגיד
לאביו ולאמו את
אשר עשה׃

7

וירד וידבר לאשה
ותישר בעיני
שמשון׃

8

וישב מימים לקחתה
ויסר לראות את
מפלת האריה והנה
עדת דבורים בגוית
האריה ודבש׃

9

וירדהו אל־כפיו
וילך הלוך ואכל
וילך אל־אביו
ואל־אמו ויתן להם
ויאכלו ולא־הגיד
להם כי מגוית
האריה רדה הדבש׃

10

וירד אביהו
אל־האשה ויעש שם
שמשון משתה כי כן
יעשו הבחורים׃

11

ויהי כראותם אותו
ויקחו שלשים מרעים
ויהיו אתו׃

12

ויאמר להם שמשון
אחודה־נא לכם חידה
אם־הגד תגידו אותה
לי שבעת ימי המשתה
ומצאתם ונתתי לכם
שלשים סדינים
ושלשים חלפת
בגדים׃

13

ואם־לא תוכלו
להגיד לי ונתתם
אתם לי שלשים
סדינים ושלשים
חליפות בגדים
ויאמרו לו חודה
חידתך ונשמענה׃

14

ויאמר להם מהאכל
יצא מאכל ומעז יצא
מתוק ולא יכלו
להגיד החידה שלשת
ימים׃

15

ויהי ביום השביעי
ויאמרו לאשת־שמשון
פתי את־אישך
ויגד־לנו את־
החידה פן־נשרף
אותך ואת־בית אביך
באש הלירשנו קראתם
לנו הלא׃

16

ותבך אשת שמשון
עליו ותאמר
רק־שנאתני ולא
אהבתני החידה חדת
לבני עמי ולי לא
הגדתה ויאמר לה
הנה לאבי ולאמי לא
הגדתי ולך אגיד׃

17

ותבך עליו שבעת
הימים אשר־היה להם
המשתה ויהי ביום
השביעי ויגד־ לה
כי הציקתהו ותגד
החידה לבני עמה׃

18

ויאמרו לו אנשי
העיר ביום השביעי
בטרם יבא החרסה
מה־מתוק מדבש ומה
עז מארי ויאמר להם
לולא חרשתם בעגלתי
לא מצאתם חידתי׃

19

ותצלח עליו רוח
יהוה וירד אשקלון
ויך מהם שלשים איש
ויקח את־ חליצותם
ויתן החליפות
למגידי החידה ויחר
אפו ויעל בית
אביהו׃

20

ותהי אשת שמשון
למרעהו אשר רעה
לו׃

Judges 15


Judges Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1

ויהי מימים בימי
קציר־חטים ויפקד
שמשון את־אשתו
בגדי עזים ויאמר
אבאה אל־אשתי
החדרה ולא־נתנו
אביה לבוא׃

2

ויאמר אביה אמר
אמרתי כי־שנא
שנאתה ואתננה
למרעך הלא אחתה
הקטנה טובה ממנה
תהי־נא לך תחתיה׃

3

ויאמר להם שמשון
נקיתי הפעם
מפלשתים כי־עשה
אני עמם רעה׃

4

וילך שמשון וילכד
שלש־מאות שועלים
ויקח לפדים ויפן
זנב אל־זנב וישם
לפיד אחד בין־שני
הזנבות בתוך׃

5

ויבער־אש בלפידים
וישלח בקמות
פלשתים ויבער
מגדיש ועד־קמה
ועד־ כרם זית׃

6

ויאמרו פלשתים מי
עשה זאת ויאמרו
שמשון חתן התמני
כי לקח את־ אשתו
ויתנה למרעהו
ויעלו פלשתים
וישרפו אותה
ואת־אביה באש׃

7

ויאמר להם שמשון
אם־תעשון כזאת כי
אם־נקמתי בכם ואחר
אחדל׃

8

ויך אותם שוק
על־ירך מכה גדולה
וירד וישב בסעיף
סלע עיטם׃

9

ויעלו פלשתים
ויחנו ביהודה
וינטשו בלחי׃

10

ויאמרו איש יהודה
למה עליתם עלינו
ויאמרו לאסור
את־שמשון עלינו
לעשות לו כאשר עשה
לנו׃

11

וירדו שלשת אלפים
איש מיהודה
אל־סעיף סלע עיטם
ויאמרו לשמשון הלא
ידעת כי־משלים בנו
פלשתים ומה־זאת
עשית לנו ויאמר
להם כאשר עשו לי
כן עשיתי להם׃

12

ויאמרו לו לאסרך
ירדנו לתתך
ביד־פלשתים ויאמר
להם שמשון השבעו
לי פן־תפגעון בי
אתם׃

13

ויאמרו לו לאמר לא
כי־אסר נאסרך
ונתנוך בידם והמת
לא נמיתך ויאסרהו
בשנים עבתים חדשים
ויעלוהו מן־הסלע׃

14

הוא־בא עד־לחי
ופלשתים הריעו
לקראתו ותצלח עליו
רוח יהוה ותהיינה
העבתים אשר
על־זרועותיו
כפשתים אשר בערו
באש וימסו אסוריו
מעל ידיו׃

15

וימצא לחי־חמור
טריה וישלח ידו
ויקחה ויך־בה אלף
איש׃

16

ויאמר שמשון בלחי
החמור חמור חמרתים
בלחי החמור הכיתי
אלף איש׃

17

ויהי ככלתו לדבר
וישלך הלחי מידו
ויקרא למקום ההוא
רמת לחי׃

18

ויצמא מאד ויקרא
אל־יהוה ויאמר אתה
נתת ביד־עבדך
את־התשועה הגדלה
הזאת ועתה אמות
בצמא ונפלתי ביד
הערלים׃

19

ויבקע אלהים
את־המכתש אשר־בלחי
ויצאו ממנו מים
וישת ותשב רוחו
ויחי על־כן קרא
שמה עין הקורא אשר
בלחי עד היום הזה׃

20

וישפט את־ישראל
בימי פלשתים עשרים
שנה׃

Judges 16


Judges Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1

וילך שמשון עזתה
וירא־שם אשה זונה
ויבא אליה׃

2

לעזתים לאמר בא
שמשון הנה ויסבו
ויארבו־לו
כל־הלילה בשער
העיר ויתחרשו
כל־הלילה לאמר
עד־אור הבקר
והרגנהו׃

3

וישכב שמשון
עד־חצי הלילה ויקם
בחצי הלילה ויאחז
בדלתות שער־ העיר
ובשתי המזוזות
ויסעם עם־הבריח
וישם על־כתפיו
ויעלם אל־ראש ההר
אשר על־פני חברון׃

4

ויהי אחרי־כן
ויאהב אשה בנחל
שרק ושמה דלילה׃

5

ויעלו אליה סרני
פלשתים ויאמרו לה
פתי אותו וראי במה
כחו גדול ובמה
נוכל לו ואסרנהו
לענתו ואנחנו
נתן־לך איש אלף
ומאה כסף׃

6

ותאמר דלילה
אל־שמשון הגידה־נא
לי במה כחך גדול
ובמה תאסר לענותך׃

7

ויאמר אליה שמשון
אם־יאסרני בשבעה
יתרים לחים אשר
לא־חרבו וחליתי
והייתי כאחד האדם׃

8

ויעלו־לה סרני
פלשתים שבעה יתרים
לחים אשר לא־חרבו
ותאסרהו בהם׃

9

והארב ישב לה בחדר
ותאמר אליו פלשתים
עליך שמשון וינתק
את־ היתרים כאשר
ינתק פתיל־הנערת
בהריחו אש ולא
נודע כחו׃

10

ותאמר דלילה
אל־שמשון הנה התלת
בי ותדבר אלי
כזבים עתה הגידה־
נא לי במה תאסר׃

11

ויאמר אליה
אם־אסור יאסרוני
בעבתים חדשים אשר
לא־נעשה בהם מלאכה
וחליתי והייתי
כאחד האדם׃

12

ותקח דלילה עבתים
חדשים ותאסרהו בהם
ותאמר אליו פלשתים
עליך שמשון והארב
ישב בחדר וינתקם
מעל זרעתיו כחוט׃

13

ותאמר דלילה
אל־שמשון עד־הנה
התלת בי ותדבר אלי
כזבים הגידה לי
במה תאסר ויאמר
אליה אם־תארגי
את־שבע מחלפות
ראשי עם־המסכת׃

14

ותתקע ביתד ותאמר
אליו פלשתים עליך
שמשון וייקץ משנתו
ויסע את־ היתד
הארג ואת־המסכת׃

15

ותאמר אליו איך
תאמר אהבתיך ולבך
אין אתי זה שלש
פעמים התלת בי
ולא־הגדת לי במה
כחך גדול׃

16

ויהי כי־הציקה לו
בדבריה כל־הימים
ותאלצהו ותקצר
נפשו למות׃

17

ויגד־לה את־כל־לבו
ויאמר לה מורה
לא־עלה על־ראשי
כי־נזיר אלהים אני
מבטן אמי אם־גלחתי
וסר ממני כחי
וחליתי והייתי
ככל־האדם׃

18

ותרא דלילה
כי־הגיד לה
את־כל־לבו ותשלח
ותקרא לסרני
פלשתים לאמר עלו
הפעם כי־הגיד לה
את־כל־לבו ועלו
אליה סרני פלשתים
ויעלו הכסף בידם׃

19

ותישנהו על־ברכיה
ותקרא לאיש ותגלח
את־שבע מחלפות
ראשו ותחל לענותו
ויסר כחו מעליו׃

20

ותאמר פלשתים עליך
שמשון ויקץ משנתו
ויאמר אצא כפעם
בפעם ואנער והוא
לא ידע כי יהוה סר
מעליו׃

21

ויאחזוהו פלשתים
וינקרו את־עיניו
ויורידו אותו עזתה
ויאסרוהו בנחשתים
ויהי טוחן בבית
האסירים׃

22

ויחל שער־ראשו
לצמח כאשר גלח׃

23

וסרני פלשתים
נאספו לזבח
זבח־גדול לדגון
אלהיהם ולשמחה
ויאמרו נתן אלהינו
בידנו את שמשון
אויבינו׃

24

ויראו אתו העם
ויהללו את־אלהיהם
כי אמרו נתן
אלהינו בידנו את־
אויבנו ואת מחריב
ארצנו ואשר הרבה
את־חללינו׃

25

ויהי כי טוב לבם
ויאמרו קראו
לשמשון וישחק־לנו
ויקראו לשמשון
מבית האסירים
ויצחק לפניהם
ויעמידו אותו בין
העמודים׃

26

ויאמר שמשון
אל־הנער המחזיק
בידו הניחה אותי
והימשני את־העמדים
אשר הבית נכון
עליהם ואשען
עליהם׃

27

והבית מלא האנשים
והנשים ושמה כל
סרני פלשתים
ועל־הגג כשלשת
אלפים איש ואשה
הראים בשחוק
שמשון׃

28

ויקרא שמשון
אל־יהוה ויאמר
אדני יהוה זכרני
נא וחזקני נא אך
הפעם הזה האלהים
ואנקמה נקם־אחת
משתי עיני
מפלשתים׃

29

וילפת שמשון
את־שני עמודי התוך
אשר הבית נכון
עליהם ויסמך עליהם
אחד בימינו ואחד
בשמאלו׃

30

ויאמר שמשון תמות
נפשי עם־פלשתים
ויט בכח ויפל הבית
על־הסרנים
ועל־כל־העם אשר־בו
ויהיו המתים אשר
המית במותו רבים
מאשר המית בחייו׃

31

וירדו אחיו
וכל־בית אביהו
וישאו אתו ויעלו
ויקברו אותו בין
צרעה ובין אשתאל
בקבר מנוח אביו
והוא שפט את־ישראל
עשרים שנה׃

Judges 17


Judges Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1

ויהי־איש
מהר־אפרים ושמו
מיכיהו׃

2

ויאמר לאמו אלף
ומאה הכסף אשר
לקח־לך ואתי אלית
וגם אמרת באזני
הנה־הכסף אתי אני
לקחתיו ותאמר אמו
ברוך בני ליהוה׃

3

וישב את־אלף־ומאה
הכסף לאמו ותאמר
אמו הקדש הקדשתי
את־הכסף ליהוה
מידי לבני לעשות
פסל ומסכה ועתה
אשיבנו לך׃

4

וישב את־הכסף לאמו
ותקח אמו מאתים
כסף ותתנהו לצורף
ויעשהו פסל ומסכה
ויהי בבית מיכיהו׃

5

והאיש מיכה לו בית
אלהים ויעש אפוד
ותרפים וימלא
את־יד אחד מבניו
ויהי־לו לכהן׃

6

בימים ההם אין מלך
בישראל איש הישר
בעיניו יעשה׃

7

ויהי־נער מבית לחם
יהודה ממשפחת
יהודה והוא לוי
והוא גר־שם׃

8

וילך האיש מהעיר
מבית לחם יהודה
לגור באשר ימצא
ויבא הר־אפרים
עד־בית מיכה לעשות
דרכו׃

9

ויאמר־לו מיכה
מאין תבוא ויאמר
אליו לוי אנכי
מבית לחם יהודה
ואנכי הלך לגור
באשר אמצא׃

10

ויאמר לו מיכה שבה
עמדי והיה־לי לאב
ולכהן ואנכי
אתן־לך עשרת כסף
לימים וערך בגדים
ומחיתך וילך הלוי׃

11

ויואל הלוי לשבת
את־האיש ויהי הנער
לו כאחד מבניו׃

12

וימלא מיכה את־יד
הלוי ויהי־לו הנער
לכהן ויהי בבית
מיכה׃

13

ויאמר מיכה עתה
ידעתי כי־ייטיב
יהוה לי כי היה־לי
הלוי לכהן׃

Judges 18


Judges Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1

בימים ההם אין מלך
בישראל ובימים ההם
שבט הדני מבקש־לו
נחלה לשבת כי
לא־נפלה לו
עד־היום ההוא
בתוך־שבטי ישראל
בנחלה׃

2

וישלחו בני־דן
ממשפחתם חמשה
אנשים מקצותם
אנשים בני־חיל
מצרעה ומאשתאל
לרגל את־הארץ
ולחקרה ויאמרו
אלהם לכו חקרו
את־הארץ ויבאו
הר־אפרים עד־בית
מיכה וילינו שם׃

3

המה עם־בית מיכה
והמה הכירו את־קול
הנער הלוי ויסורו
שם ויאמרו לו
מי־הביאך הלם
ומה־אתה עשה בזה
ומה־לך פה׃

4

ויאמר אלהם כזה
וכזה עשה לי מיכה
וישכרני ואהי־לו
לכהן׃

5

ויאמרו לו שאל־נא
באלהים ונדעה
התצליח דרכנו אשר
אנחנו הלכים עליה׃

6

ויאמר להם הכהן
לכו לשלום נכח
יהוה דרככם אשר
תלכו־בה׃

7

וילכו חמשת האנשים
ויבאו לישה ויראו
את־העם אשר־בקרבה
יושבת־ לבטח כמשפט
צדנים שקט ובטח
ואין־מכלים דבר
בארץ יורש עצר
ורחקים המה מצדנים
ודבר אין־להם
עם־אדם׃

8

ויבאו אל־אחיהם
צרעה ואשתאל
ויאמרו להם אחיהם
מה אתם׃

9

ויאמרו קומה ונעלה
עליהם כי ראינו
את־הארץ והנה טובה
מאד ואתם מחשים
אל־תעצלו ללכת לבא
לרשת את־הארץ׃

10

כבאכם תבאו אל־עם
בטח והארץ רחבת
ידים כי־נתנה
אלהים בידכם מקום
אשר אין־שם מחסור
כל־דבר אשר בארץ׃

11

ויסעו משם ממשפחת
הדני מצרעה
ומאשתאל שש־מאות
איש חגור כלי
מלחמה׃

12

ויעלו ויחנו בקרית
יערים ביהודה
על־כן קראו למקום
ההוא מחנה־דן עד
היום הזה הנה אחרי
קרית יערים׃

13

ויעברו משם
הר־אפרים ויבאו
עד־בית מיכה׃

14

ויענו חמשת האנשים
ההלכים לרגל
את־הארץ ליש
ויאמרו אל־אחיהם
הידעתם כי יש
בבתים האלה אפוד
ותרפים ופסל ומסכה
ועתה דעו מה־
תעשו׃

15

ויסורו שמה ויבאו
אל־בית־הנער הלוי
בית מיכה
וישאלו־לו לשלום׃

16

ושש־מאות איש
חגורים כלי מלחמתם
נצבים פתח השער
אשר מבני־דן׃

17

ויעלו חמשת האנשים
ההלכים לרגל
את־הארץ באו שמה
לקחו את־הפסל
ואת־האפוד
ואת־התרפים
ואת־המסכה והכהן
נצב פתח השער
ושש־מאות האיש
החגור כלי המלחמה׃

18

ואלה באו בית מיכה
ויקחו את־פסל
האפוד ואת־התרפים
ואת־המסכה ויאמר
אליהם הכהן מה אתם
עשים׃

19

ויאמרו לו החרש
שים־ידך על־פיך
ולך עמנו והיה־לנו
לאב ולכהן הטוב
היותך כהן לבית
איש אחד או היותך
כהן לשבט ולמשפחה
בישראל׃

20

וייטב לב הכהן
ויקח את־האפוד
ואת־התרפים
ואת־הפסל ויבא
בקרב העם׃

21

ויפנו וילכו
וישימו את־הטף
ואת־המקנה
ואת־הכבודה
לפניהם׃

22

המה הרחיקו מבית
מיכה והאנשים אשר
בבתים אשר עם־בית
מיכה נזעקו
וידביקו
את־בני־דן׃

23

ויקראו אל־בני־דן
ויסבו פניהם
ויאמרו למיכה
מה־לך כי נזעקת׃

24

ויאמר את־אלהי
אשר־עשיתי לקחתם
ואת־הכהן ותלכו
ומה־לי עוד ומה־
זה תאמרו אלי
מה־לך׃

25

ויאמרו אליו
בני־דן אל־תשמע
קולך עמנו
פן־יפגעו בכם
אנשים מרי נפש
ואספתה נפשך ונפש
ביתך׃

26

וילכו בני־דן
לדרכם וירא מיכה
כי־חזקים המה ממנו
ויפן וישב אל־
ביתו׃

27

והמה לקחו את
אשר־עשה מיכה
ואת־הכהן אשר
היה־לו ויבאו
על־ליש על־עם שקט
ובטח ויכו אותם
לפי־חרב ואת־העיר
שרפו באש׃

28

ואין מציל כי
רחוקה־היא מצידון
ודבר אין־להם
עם־אדם והיא בעמק
אשר לבית־רחוב
ויבנו את־העיר
וישבו בה׃

29

ויקראו שם־העיר דן
בשם דן אביהם אשר
יולד לישראל ואולם
ליש שם־ העיר
לראשנה׃

30

ויקימו להם בני־דן
את־הפסל ויהונתן
בן־גרשם בן־מנשה
הוא ובניו היו
כהנים לשבט הדני
עד־יום גלות הארץ׃

31

וישימו להם את־פסל
מיכה אשר עשה
כל־ימי היות
בית־האלהים בשלה׃

Judges 19


Judges Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1

ויהי בימים ההם
ומלך אין בישראל
ויהי איש לוי גר
בירכתי הר־ אפרים
ויקח־לו אשה פילגש
מבית לחם יהודה׃

2

ותזנה עליו פילגשו
ותלך מאתו אל־בית
אביה אל־בית לחם
יהודה ותהי־ שם
ימים ארבעה חדשים׃

3

ויקם אישה וילך
אחריה לדבר על־לבה
להשיבו ונערו עמו
וצמד חמרים
ותביאהו בית אביה
ויראהו אבי הנערה
וישמח לקראתו׃

4

ויחזק־בו חתנו אבי
הנערה וישב אתו
שלשת ימים ויאכלו
וישתו וילינו שם׃

5

ויהי ביום הרביעי
וישכימו בבקר ויקם
ללכת ויאמר אבי
הנערה אל־ חתנו
סעד לבך פת־לחם
ואחר תלכו׃

6

וישבו ויאכלו
שניהם יחדו וישתו
ויאמר אבי הנערה
אל־האיש הואל־נא
ולין ויטב לבך׃

7

ויקם האיש ללכת
ויפצר־בו חתנו
וישב וילן שם׃

8

וישכם בבקר ביום
החמישי ללכת ויאמר
אבי הנערה סעד־נא
לבבך והתמהמהו
עד־נטות היום
ויאכלו שניהם׃

9

ויקם האיש ללכת
הוא ופילגשו ונערו
ויאמר לו חתנו אבי
הנערה הנה נא רפה
היום לערב לינו־נא
הנה חנות היום לין
פה וייטב לבבך
והשכמתם מחר
לדרככם והלכת
לאהלך׃

10

ולא־אבה האיש ללון
ויקם וילך ויבא
עד־נכח יבוס היא
ירושלם ועמו צמד
חמורים חבושים
ופילגשו עמו׃

11

הם עם־יבוס והיום
רד מאד ויאמר הנער
אל־אדניו לכה־נא
ונסורה אל־
עיר־היבוסי הזאת
ונלין בה׃

12

ויאמר אליו אדניו
לא נסור אל־עיר
נכרי אשר לא־מבני
ישראל הנה ועברנו
עד־גבעה׃

13

ויאמר לנערו לך
ונקרבה באחד
המקמות ולנו בגבעה
או ברמה׃

14

ויעברו וילכו ותבא
להם השמש אצל
הגבעה אשר לבנימן׃

15

ויסרו שם לבוא
ללון בגבעה ויבא
וישב ברחוב העיר
ואין איש מאסף־
אותם הביתה ללון׃

16

והנה איש זקן בא
מן־מעשהו מן־השדה
בערב והאיש מהר
אפרים והוא־ גר
בגבעה ואנשי המקום
בני ימיני׃

17

וישא עיניו וירא
את־האיש הארח ברחב
העיר ויאמר האיש
הזקן אנה תלך
ומאין תבוא׃

18

ויאמר אליו עברים
אנחנו מבית־לחם
יהודה עד־ירכתי
הר־אפרים משם אנכי
ואלך עד־בית לחם
יהודה ואת־בית
יהוה אני הלך ואין
איש מאסף אותי
הביתה׃

19

וגם־תבן גם־מספוא
יש לחמורינו וגם
לחם ויין יש־לי
ולאמתך ולנער
עם־עבדיך אין
מחסור כל־דבר׃

20

ויאמר האיש הזקן
שלום לך רק
כל־מחסורך עלי רק
ברחוב אל־תלן׃

21

ויביאהו לביתו
ויבול לחמורים
וירחצו רגליהם
ויאכלו וישתו׃

22

המה מיטיבים
את־לבם והנה אנשי
העיר אנשי
בני־בליעל נסבו
את־ הבית מתדפקים
על־הדלת ויאמרו
אל־האיש בעל הבית
הזקן לאמר הוצא
את־ האיש אשר־בא
אל־ביתך ונדענו׃

23

ויצא אליהם האיש
בעל הבית ויאמר
אלהם אל־אחי
אל־תרעו נא אחרי
אשר־בא האיש הזה
אל־ביתי אל־תעשו
את־הנבלה הזאת׃

24

הנה בתי הבתולה
ופילגשהו
אוציאה־נא אותם
וענו אותם ועשו
להם הטוב בעיניכם
ולאיש הזה לא תעשו
דבר הנבלה הזאת׃

25

ולא־אבו האנשים
לשמע לו ויחזק
האיש בפילגשו ויצא
אליהם החוץ וידעו
אותה ויתעללו־בה
כל־הלילה עד־הבקר
וישלחוה בעלות
השחר׃

26

ותבא האשה לפנות
הבקר ותפל פתח
בית־האיש
אשר־אדוניה שם עד־
האור׃

27

ויקם אדניה בבקר
ויפתח דלתות הבית
ויצא ללכת לדרכו
והנה האשה פילגשו
נפלת פתח הבית
וידיה על־הסף׃

28

ויאמר אליה קומי
ונלכה ואין ענה
ויקחה על־החמור
ויקם האיש וילך
למקמו׃

29

ויבא אל־ביתו ויקח
את־המאכלת ויחזק
בפילגשו וינתחה
לעצמיה לשנים עשר
נתחים וישלחה בכל
גבול ישראל׃

30

והיה כל־הראה ואמר
לא־נהיתה
ולא־נראתה כזאת
למיום עלות בני־
ישראל מארץ מצרים
עד היום הזה
שימו־לכם עליה עצו
ודברו׃

Judges 20


Judges Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1

ויצאו כל־בני
ישראל ותקהל העדה
כאיש אחד למדן
ועד־באר שבע וארץ
הגלעד אל־יהוה
המצפה׃

2

ויתיצבו פנות
כל־העם כל שבטי
ישראל בקהל עם
האלהים ארבע מאות
אלף איש רגלי שלף
חרב׃

3

וישמעו בני בנימן
כי־עלו בני־ישראל
המצפה ויאמרו בני
ישראל דברו איכה
נהיתה הרעה הזאת׃

4

ויען האיש הלוי
איש האשה הנרצחה
ויאמר הגבעתה אשר
לבנימן באתי אני
ופילגשי ללון׃

5

ויקמו עלי בעלי
הגבעה ויסבו עלי
את־הבית לילה אותי
דמו להרג ואת־
פילגשי ענו ותמת׃

6

ואחז בפילגשי
ואנתחה ואשלחה
בכל־שדה נחלת
ישראל כי עשו זמה
ונבלה בישראל׃

7

הנה כלכם בני
ישראל הבו לכם דבר
ועצה הלם׃

8

ויקם כל־העם כאיש
אחד לאמר לא נלך
איש לאהלו ולא
נסור איש לביתו׃

9

ועתה זה הדבר אשר
נעשה לגבעה עליה
בגורל׃

10

ולקחנו עשרה אנשים
למאה לכל שבטי
ישראל ומאה לאלף
ואלף לרבבה לקחת
צדה לעם לעשות
לבואם לגבע בנימן
ככל־הנבלה אשר עשה
בישראל׃

11

ויאסף כל־איש
ישראל אל־העיר
כאיש אחד חברים׃

12

וישלחו שבטי ישראל
אנשים בכל־שבטי
בנימן לאמר מה
הרעה הזאת אשר
נהיתה בכם׃

13

ועתה תנו
את־האנשים
בני־בליעל אשר
בגבעה ונמיתם
ונבערה רעה מישראל
ולא אבו בנימן
לשמע בקול אחיהם
בני־ישראל׃

14

ויאספו בני־בנימן
מן־הערים הגבעתה
לצאת למלחמה
עם־בני ישראל׃

15

ויתפקדו בני בנימן
ביום ההוא מהערים
עשרים וששה אלף
איש שלף חרב לבד
מישבי הגבעה
התפקדו שבע מאות
איש בחור׃

16

מכל העם הזה שבע
מאות איש בחור אטר
יד־ימינו כל־זה
קלע באבן אל־
השערה ולא יחטא׃

17

ואיש ישראל התפקדו
לבד מבנימן ארבע
מאות אלף איש שלף
חרב כל־זה איש
מלחמה׃

18

ויקמו ויעלו
בית־אל וישאלו
באלהים ויאמרו בני
ישראל מי יעלה־
לנו בתחלה למלחמה
עם־בני בנימן
ויאמר יהוה יהודה
בתחלה׃

19

ויקומו בני־ישראל
בבקר ויחנו
על־הגבעה׃

20

ויצא איש ישראל
למלחמה עם־בנימן
ויערכו אתם
איש־ישראל מלחמה
אל־ הגבעה׃

21

ויצאו בני־בנימן
מן־הגבעה וישחיתו
בישראל ביום ההוא
שנים ועשרים אלף
איש ארצה׃

22

ויתחזק העם איש
ישראל ויספו לערך
מלחמה במקום
אשר־ערכו שם ביום
הראשון׃

23

ויעלו בני־ישראל
ויבכו לפני־יהוה
עד־הערב וישאלו
ביהוה לאמר האוסיף
לגשת למלחמה
עם־בני בנימן אחי
ויאמר יהוה עלו
אליו׃

24

ויקרבו בני־ישראל
אל־בני בנימן ביום
השני׃

25

ויצא בנימן לקראתם
מן־הגבעה ביום
השני וישחיתו בבני
ישראל עוד שמנת
עשר אלף איש ארצה
כל־אלה שלפי חרב׃

26

ויעלו כל־בני
ישראל וכל־העם
ויבאו בית־אל
ויבכו וישבו שם
לפני יהוה ויצומו
ביום־ההוא עד־הערב
ויעלו עלות ושלמים
לפני יהוה׃

27

וישאלו בני־ישראל
ביהוה ושם ארון
ברית האלהים בימים
ההם׃

28

ופינחס בן־אלעזר
בן־אהרן עמד לפניו
בימים ההם לאמר
האוסף עוד לצאת
למלחמה
עם־בני־בנימן אחי
אם־אחדל ויאמר
יהוה עלו כי מחר
אתננו בידך׃

29

וישם ישראל ארבים
אל־הגבעה סביב׃

30

ויעלו בני־ישראל
אל־בני בנימן ביום
השלישי ויערכו
אל־הגבעה כפעם
בפעם׃

31

ויצאו בני־בנימן
לקראת העם הנתקו
מן־העיר ויחלו
להכות מהעם חללים
כפעם בפעם במסלות
אשר אחת עלה
בית־אל ואחת גבעתה
בשדה כשלשים איש
בישראל׃

32

ויאמרו בני בנימן
נגפים הם לפנינו
כבראשנה ובני
ישראל אמרו ננוסה
ונתקנהו מן־העיר
אל־המסלות׃

33

וכל איש ישראל קמו
ממקומו ויערכו
בבעל תמר וארב
ישראל מגיח ממקמו
ממערה־גבע׃

34

ויבאו מנגד לגבעה
עשרת אלפים איש
בחור מכל־ישראל
והמלחמה כבדה והם
לא ידעו כי־נגעת
עליהם הרעה׃

35

ויגף יהוה
את־בנימן לפני
ישראל וישחיתו בני
ישראל בבנימן ביום
ההוא עשרים וחמשה
אלף ומאה איש
כל־אלה שלף חרב׃

36

ויראו בני־בנימן
כי נגפו ויתנו
איש־ישראל מקום
לבנימן כי בטחו
אל־הארב אשר שמו
אל־הגבעה׃

37

והארב החישו
ויפשטו אל־הגבעה
וימשך הארב ויך
את־כל־העיר לפי־
חרב׃

38

והמועד היה לאיש
ישראל עם־הארב הרב
להעלותם משאת העשן
מן־העיר׃

39

ויהפך איש־ישראל
במלחמה ובנימן החל
להכות חללים
באיש־ישראל כשלשים
איש כי אמרו אך
נגוף נגף הוא
לפנינו כמלחמה
הראשנה׃

40

והמשאת החלה לעלות
מן־העיר עמוד עשן
ויפן בנימן אחריו
והנה עלה
כליל־העיר השמימה׃

41

ואיש ישראל הפך
ויבהל איש בנימן
כי ראה כי־נגעה
עליו הרעה׃

42

ויפנו לפני איש
ישראל אל־דרך
המדבר והמלחמה
הדביקתהו ואשר
מהערים משחיתים
אותו בתוכו׃

43

כתרו את־בנימן
הרדיפהו מנוחה
הדריכהו עד נכח
הגבעה ממזרח־שמש׃

44

ויפלו מבנימן
שמנה־עשר אלף איש
את־כל־אלה
אנשי־חיל׃

45

ויפנו וינסו
המדברה אל־סלע
הרמון ויעללהו
במסלות חמשת אלפים
איש וידביקו אחריו
עד־גדעם ויכו ממנו
אלפים איש׃

46

ויהי כל־הנפלים
מבנימן עשרים
וחמשה אלף איש שלף
חרב ביום ההוא
את־כל־אלה
אנשי־חיל׃

47

ויפנו וינסו
המדברה אל־סלע
הרמון שש מאות איש
וישבו בסלע רמון
ארבעה חדשים׃

48

ואיש ישראל שבו
אל־בני בנימן
ויכום לפי־חרב
מעיר מתם עד־בהמה
עד כל־הנמצא גם
כל־הערים הנמצאות
שלחו באש׃

Judges 21


Judges Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1

ואיש ישראל נשבע
במצפה לאמר איש
ממנו לא־יתן בתו
לבנימן לאשה׃

2

ויבא העם בית־אל
וישבו שם עד־הערב
לפני האלהים וישאו
קולם ויבכו בכי
גדול׃

3

ויאמרו למה יהוה
אלהי ישראל היתה
זאת בישראל להפקד
היום מישראל שבט
אחד׃

4

ויהי ממחרת
וישכימו העם
ויבנו־שם מזבח
ויעלו עלות
ושלמים׃

5

ויאמרו בני ישראל
מי אשר לא־עלה
בקהל מכל־שבטי
ישראל אל־יהוה כי
השבועה הגדולה
היתה לאשר לא־עלה
אל־יהוה המצפה
לאמר מות יומת׃

6

וינחמו בני ישראל
אל־בנימן אחיו
ויאמרו נגדע היום
שבט אחד מישראל׃

7

מה־נעשה להם
לנותרים לנשים
ואנחנו נשבענו
ביהוה לבלתי
תת־להם מבנותינו
לנשים׃

8

ויאמרו מי אחד
משבטי ישראל אשר
לא־עלה אל־יהוה
המצפה והנה לא בא־
איש אל־המחנה
מיביש גלעד
אל־הקהל׃

9

ויתפקד העם והנה
אין־שם איש מיושבי
יבש גלעד׃

10

וישלחו־שם העדה
שנים־עשר אלף איש
מבני החיל ויצוו
אותם לאמר לכו
והכיתם את־יושבי
יבש גלעד לפי־חרב
והנשים והטף׃

11

וזה הדבר אשר תעשו
כל־זכר וכל־אשה
ידעת משכב־זכר
תחרימו׃

12

וימצאו מיושבי
יביש גלעד ארבע
מאות נערה בתולה
אשר לא־ידעה איש
למשכב זכר ויביאו
אותם אל־המחנה שלה
אשר בארץ כנען׃

13

וישלחו כל־העדה
וידברו אל־בני
בנימן אשר בסלע
רמון ויקראו להם
שלום׃

14

וישב בנימן בעת
ההיא ויתנו להם
הנשים אשר חיו
מנשי יבש גלעד
ולא־מצאו להם כן׃

15

והעם נחם לבנימן
כי־עשה יהוה פרץ
בשבטי ישראל׃

16

ויאמרו זקני העדה
מה־נעשה לנותרים
לנשים כי־נשמדה
מבנימן אשה׃

17

ויאמרו ירשת פליטה
לבנימן ולא־ימחה
שבט מישראל׃

18

ואנחנו לא נוכל
לתת־להם נשים
מבנותינו כי־נשבעו
בני־ישראל לאמר
ארור נתן אשה
לבנימן׃

19

ויאמרו הנה
חג־יהוה בשלו
מימים ימימה אשר
מצפונה לבית־אל
מזרחה השמש למסלה
העלה מבית־אל שכמה
ומנגב ללבונה׃

20

ויצו את־בני בנימן
לאמר לכו וארבתם
בכרמים׃

21

וראיתם והנה
אם־יצאו בנות־שילו
לחול במחלות
ויצאתם מן־הכרמים
וחטפתם לכם איש
אשתו מבנות שילו
והלכתם ארץ בנימן׃

22

והיה כי־יבאו
אבותם או אחיהם
לרוב אלינו ואמרנו
אליהם חנונו אותם
כי לא לקחנו איש
אשתו במלחמה כי לא
אתם נתתם להם כעת
תאשמו׃

23

ויעשו־כן בני
בנימן וישאו נשים
למספרם מן־המחללות
אשר גזלו וילכו
וישובו אל־נחלתם
ויבנו את־הערים
וישבו בהם׃

24

ויתהלכו משם
בני־ישראל בעת
ההיא איש לשבטו
ולמשפחתו ויצאו
משם איש לנחלתו׃

25

בימים ההם אין מלך
בישראל איש הישר
בעיניו יעשה׃

Ruth 1


Ruth Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1

ויהי בימי שפט
השפטים ויהי רעב
בארץ וילך איש
מבית לחם יהודה
לגור בשדי מואב
הוא ואשתו ושני
בניו׃

2

ושם האיש אלימלך
ושם אשתו נעמי ושם
שני־בניו מחלון
וכליון אפרתים
מבית לחם יהודה
ויבאו שדי־מואב
ויהיו־שם׃

3

וימת אלימלך איש
נעמי ותשאר היא
ושני בניה׃

4

וישאו להם נשים
מאביות שם האחת
ערפה ושם השנית
רות וישבו שם כעשר
שנים׃

5

וימותו גם־שניהם
מחלון וכליון
ותשאר האשה משני
ילדיה ומאישה׃

6

ותקם היא וכלתיה
ותשב משדי מואב כי
שמעה בשדה מואב
כי־פקד יהוה
את־עמו לתת להם
לחם׃

7

ותצא מן־המקום אשר
היתה־שמה ושתי
כלתיה עמה ותלכנה
בדרך לשוב אל־ ארץ
יהודה׃

8

ותאמר נעמי לשתי
כלתיה לכנה שבנה
אשה לבית אמה יעשה
יהוה עמכם חסד
כאשר עשיתם
עם־המתים ועמדי׃

9

יתן יהוה לכם
ומצאן מנוחה אשה
בית אישה ותשק להן
ותשאנה קולן
ותבכינה׃

10

ותאמרנה־לה כי־אתך
נשוב לעמך׃

11

ותאמר נעמי שבנה
בנתי למה תלכנה
עמי העוד־לי בנים
במעי והיו לכם
לאנשים׃

12

שבנה בנתי לכן כי
זקנתי מהיות לאיש
כי אמרתי יש־לי
תקוה גם הייתי
הלילה לאיש וגם
ילדתי בנים׃

13

הלהן תשברנה עד
אשר יגדלו הלהן
תעגנה לבלתי היות
לאיש אל בנתי
כי־מר־לי מאד מכם
כי־יצאה בי
יד־יהוה׃

14

ותשנה קולן
ותבכינה עוד ותשק
ערפה לחמותה ורות
דבקה בה׃

15

ותאמר הנה שבה
יבמתך אל־עמה
ואל־אלהיה שובי
אחרי יבמתך׃

16

ותאמר רות
אל־תפגעי־בי לעזבך
לשוב מאחריך כי
אל־אשר תלכי אלך
ובאשר תליני אלין
עמך עמי ואלהיך
אלהי׃

17

באשר תמותי אמות
ושם אקבר כה יעשה
יהוה לי וכה יסיף
כי המות יפריד
ביני ובינך׃

18

ותרא כי־מתאמצת
היא ללכת אתה
ותחדל לדבר אליה׃

19

ותלכנה שתיהם
עד־באנה בית לחם
ויהי כבאנה בית
לחם ותהם כל־העיר
עליהן ותאמרנה
הזאת נעמי׃

20

ותאמר אליהן
אל־תקראנה לי נעמי
קראן לי מרא
כי־המר שדי לי
מאד׃

21

אני מלאה הלכתי
וריקם השיבני יהוה
למה תקראנה לי
נעמי ויהוה ענה בי
ושדי הרע לי׃

22

ותשב נעמי ורות
המואביה כלתה עמה
השבה משדי מואב
והמה באו בית לחם
בתחלת קציר שערים׃

Ruth 2


Ruth Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1

ולנעמי מידע לאישה
איש גבור חיל
ממשפחת אלימלך
ושמו בעז׃

2

ותאמר רות המואביה
אל־נעמי אלכה־נא
השדה ואלקטה
בשבלים אחר אשר
אמצא־חן בעיניו
ותאמר לה לכי בתי׃

3

ותלך ותבוא ותלקט
בשדה אחרי הקצרים
ויקר מקרה חלקת
השדה לבעז אשר
ממשפחת אלימלך׃

4

והנה־בעז בא מבית
לחם ויאמר לקוצרים
יהוה עמכם ויאמרו
לו יברכך יהוה׃

5

ויאמר בעז לנערו
הנצב על־הקוצרים
למי הנערה הזאת׃

6

ויען הנער הנצב
על־הקוצרים ויאמר
נערה מואביה היא
השבה עם־נעמי משדה
מואב׃

7

ותאמר אלקטה־נא
ואספתי בעמרים
אחרי הקוצרים
ותבוא ותעמוד מאז
הבקר ועד־עתה זה
שבתה הבית מעט׃

8

ויאמר בעז אל־רות
הלוא שמעת בתי
אל־תלכי ללקט בשדה
אחר וגם לא תעבורי
מזה וכה תדבקין
עם־נערתי׃

9

עיניך בשדה
אשר־יקצרון והלכת
אחריהן הלוא צויתי
את־הנערים לבלתי
נגעך וצמת והלכת
אל־הכלים ושתית
מאשר ישאבון
הנערים׃

10

ותפל על־פניה
ותשתחו ארצה ותאמר
אליו מדוע מצאתי
חן בעיניך להכירני
ואנכי נכריה׃

11

ויען בעז ויאמר לה
הגד הגד לי כל
אשר־עשית את־חמותך
אחרי מות אישך
ותעזבי אביך ואמך
וארץ מולדתך ותלכי
אל־עם אשר לא־ידעת
תמול שלשום׃

12

ישלם יהוה פעלך
ותהי משכרתך שלמה
מעם יהוה אלהי
ישראל אשר־באת
לחסות תחת־כנפיו׃

13

ותאמר אמצא־חן
בעיניך אדני כי
נחמתני וכי דברת
על־לב שפחתך ואנכי
לא אהיה כאחת
שפחתיך׃

14

ויאמר לה בעז לעת
האכל גשי הלם
ואכלת מן־הלחם
וטבלת פתך בחמץ
ותשב מצד הקוצרים
ויצבט־לה קלי
ותאכל ותשבע ותתר׃

15

ותקם ללקט ויצו
בעז את־נעריו לאמר
גם בין העמרים
תלקט ולא תכלימוה׃

16

וגם של־תשלו לה
מן־הצבתים ועזבתם
ולקטה ולא
תגערו־בה׃

17

ותלקט בשדה
עד־הערב ותחבט את
אשר־לקטה ויהי
כאיפה שערים׃

18

ותשא ותבוא העיר
ותרא חמותה את
אשר־לקטה ותוצא
ותתן־לה את אשר־
הותרה משבעה׃

19

ותאמר לה חמותה
איפה לקטת היום
ואנה עשית יהי
מכירך ברוך ותגד
לחמותה את
אשר־עשתה עמו
ותאמר שם האיש אשר
עשיתי עמו היום
בעז׃

20

ותאמר נעמי לכלתה
ברוך הוא ליהוה
אשר לא־עזב חסדו
את־החיים ואת־
המתים ותאמר לה
נעמי קרוב לנו
האיש מגאלנו הוא׃

21

ותאמר רות המואביה
גם כי־אמר אלי
עם־הנערים אשר־לי
תדבקין עד אם־כלו
את כל־הקציר
אשר־לי׃

22

ותאמר נעמי אל־רות
כלתה טוב בתי כי
תצאי עם־נערותיו
ולא יפגעו־ בך
בשדה אחר׃

23

ותדבק בנערות בעז
ללקט עד־כלות
קציר־השערים וקציר
החטים ותשב
את־חמותה׃

Ruth 3


Ruth Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1

ותאמר לה נעמי
חמותה בתי הלא
אבקש־לך מנוח אשר
ייטב־לך׃

2

ועתה הלא בעז
מדעתנו אשר היית
את־נערותיו
הנה־הוא זרה
את־גרן השערים
הלילה׃

3

ורחצת וסכת ושמת
שמלתך עליך וירדתי
הגרן אל־תודעי
לאיש עד כלתו לאכל
ולשתות׃

4

ויהי בשכבו וידעת
את־המקום אשר
ישכב־שם ובאת
וגלית מרגלתיו
ושכבתי והוא יגיד
לך את אשר תעשין׃

5

ותאמר אליה כל
אשר־תאמרי אעשה׃

6

ותרד הגרן ותעש
ככל אשר־צותה
חמותה׃

7

ויאכל בעז וישת
וייטב לבו ויבא
לשכב בקצה הערמה
ותבא בלט ותגל
מרגלתיו ותשכב׃

8

ויהי בחצי הלילה
ויחרד האיש וילפת
והנה אשה שכבת
מרגלתיו׃

9

ויאמר מי־את ותאמר
אנכי רות אמתך
ופרשת כנפך
על־אמתך כי גאל
אתה׃

10

ויאמר ברוכה את
ליהוה בתי היטבת
חסדך האחרון
מן־הראשון לבלתי־
לכת אחרי הבחורים
אם־דל ואם־עשיר׃

11

ועתה בתי אל־תיראי
כל אשר־תאמרי
אעשה־לך כי יודע
כל־שער עמי כי אשת
חיל את׃

12

ועתה כי אמנם כי
אם גאל אנכי וגם
יש גאל קרוב ממני׃

13

ליני הלילה והיה
בבקר אם־יגאלך טוב
יגאל ואם־לא יחפץ
לגאלך וגאלתיך
אנכי חי־יהוה שכבי
עד־הבקר׃

14

ותשכב מרגלתו
עד־הבקר ותקם
בטרום יכיר איש
את־רעהו ויאמר אל־
יודע כי־באה האשה
הגרן׃

15

ויאמר הבי המטפחת
אשר־עליך ואחזי־בה
ותאחז בה וימד
שש־שערים וישת
עליה ויבא העיר׃

16

ותבוא אל־חמותה
ותאמר מי־את בתי
ותגד־לה את כל־אשר
עשה־לה האיש׃

17

ותאמר שש־השערים
האלה נתן לי כי
אמר אל־תבואי ריקם
אל־חמותך׃

18

ותאמר שבי בתי עד
אשר תדעין איך יפל
דבר כי לא ישקט
האיש כי־אם־ כלה
הדבר היום׃

Ruth 4


Ruth Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1

ובעז עלה השער
וישב שם והנה הגאל
עבר אשר דבר־בעז
ויאמר סורה שבה־פה
פלני אלמני ויסר
וישב׃

2

ויקח עשרה אנשים
מזקני העיר ויאמר
שבו־פה וישבו׃

3

ויאמר לגאל חלקת
השדה אשר לאחינו
לאלימלך מכרה נעמי
השבה משדה מואב׃

4

ואני אמרתי אגלה
אזנך לאמר קנה נגד
הישבים ונגד זקני
עמי אם־ תגאל גאל
ואם־לא יגאל הגידה
לי ואדע כי אין
זולתך לגאול ואנכי
אחריך ויאמר אנכי
אגאל׃

5

ויאמר בעז
ביום־קנותך השדה
מיד נעמי ומאת רות
המואביה אשת־המת
קניתי להקים
שם־המת על־נחלתו׃

6

ויאמר הגאל לא
אוכל לגאול־לי
פן־אשחית את־נחלתי
גאל־לך אתה את־
גאלתי כי לא־אוכל
לגאל׃

7

וזאת לפנים בישראל
על־הגאולה
ועל־התמורה לקים
כל־דבר שלף איש
נעלו ונתן לרעהו
וזאת התעודה
בישראל׃

8

ויאמר הגאל לבעז
קנה־לך וישלף
נעלו׃

9

ויאמר בעז לזקנים
וכל־העם עדים אתם
היום כי קניתי
את־כל־אשר לאלימלך
ואת כל־אשר לכליון
ומחלון מיד נעמי׃

10

וגם את־רות המאביה
אשת מחלון קניתי
לי לאשה להקים
שם־המת על־ נחלתו
ולא־יכרת שם־המת
מעם אחיו ומשער
מקומו עדים אתם
היום׃

11

ויאמרו כל־העם
אשר־בשער והזקנים
עדים יתן יהוה
את־האשה הבאה אל־
ביתך כרחל וכלאה
אשר בנו שתיהם
את־בית ישראל
ועשה־חיל באפרתה
וקרא־ שם בבית
לחם׃

12

ויהי ביתך כבית
פרץ אשר־ילדה תמר
ליהודה מן־הזרע
אשר יתן יהוה לך
מן־הנערה הזאת׃

13

ויקח בעז את־רות
ותהי־לו לאשה ויבא
אליה ויתן יהוה לה
הריון ותלד בן׃

14

ותאמרנה הנשים
אל־נעמי ברוך יהוה
אשר לא השבית לך
גאל היום ויקרא
שמו בישראל׃

15

והיה לך למשיב נפש
ולכלכל את־שיבתך
כי כלתך אשר־אהבתך
ילדתו אשר־היא
טובה לך משבעה
בנים׃

16

ותקח נעמי את־הילד
ותשתהו בחיקה
ותהי־לו לאמנת׃

17

ותקראנה לו השכנות
שם לאמר ילד־בן
לנעמי ותקראנה שמו
עובד הוא אבי־ישי
אבי דוד׃

18

ואלה תולדות פרץ
פרץ הוליד
את־חצרון׃

19

וחצרון הוליד
את־רם ורם הוליד
את־עמינדב׃

20

ועמינדב הוליד
את־נחשון ונחשון
הוליד את־שלמה׃

21

ושלמון הוליד
את־בעז ובעז הוליד
את־עובד׃

22

ועבד הוליד את־ישי
וישי הוליד
את־דוד׃

1 Samuel 1


1 Samuel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

ויהי איש אחד
מן־הרמתים צופים
מהר אפרים ושמו
אלקנה בן־ירחם בן־
אליהוא בן־תחו
בן־צוף אפרתי׃

2

ולו שתי נשים שם
אחת חנה ושם השנית
פננה ויהי לפננה
ילדים ולחנה אין
ילדים׃

3

ועלה האיש ההוא
מעירו מימים ימימה
להשתחות ולזבח
ליהוה צבאות בשלה
ושם שני בני־עלי
חפני ופנחס כהנים
ליהוה׃

4

ויהי היום ויזבח
אלקנה ונתן לפננה
אשתו ולכל־בניה
ובנותיה מנות׃

5

ולחנה יתן מנה אחת
אפים כי את־חנה
אהב ויהוה סגר
רחמה׃

6

וכעסתה צרתה
גם־כעס בעבור
הרעמה כי־סגר יהוה
בעד רחמה׃

7

וכן יעשה שנה בשנה
מדי עלתה בבית
יהוה כן תכעסנה
ותבכה ולא תאכל׃

8

ויאמר לה אלקנה
אישה חנה למה תבכי
ולמה לא תאכלי
ולמה ירע לבבך
הלוא אנכי טוב לך
מעשרה בנים׃

9

ותקם חנה אחרי
אכלה בשלה ואחרי
שתה ועלי הכהן ישב
על־הכסא על־ מזוזת
היכל יהוה׃

10

והיא מרת נפש
ותתפלל על־יהוה
ובכה תבכה׃

11

ותדר נדר ותאמר
יהוה צבאות אם־ראה
תראה בעני אמתך
וזכרתני ולא־ תשכח
את־אמתך ונתתה
לאמתך זרע אנשים
ונתתיו ליהוה
כל־ימי חייו ומורה
לא־יעלה על־ראשו׃

12

והיה כי הרבתה
להתפלל לפני יהוה
ועלי שמר את־פיה׃

13

וחנה היא מדברת
על־לבה רק שפתיה
נעות וקולה לא
ישמע ויחשבה עלי
לשכרה׃

14

ויאמר אליה עלי
עד־מתי תשתכרין
הסירי את־יינך
מעליך׃

15

ותען חנה ותאמר לא
אדני אשה קשת־רוח
אנכי ויין ושכר לא
שתיתי ואשפך
את־נפשי לפני
יהוה׃

16

אל־תתן את־אמתך
לפני בת־בליעל
כי־מרב שיחי וכעסי
דברתי עד־הנה׃

17

ויען עלי ויאמר
לכי לשלום ואלהי
ישראל יתן את־שלתך
אשר שאלת מעמו׃

18

ותאמר תמצא שפחתך
חן בעיניך ותלך
האשה לדרכה ותאכל
ופניה לא־ היו־לה
עוד׃

19

וישכמו בבקר
וישתחוו לפני יהוה
וישבו ויבאו
אל־ביתם הרמתה
וידע אלקנה את־חנה
אשתו ויזכרה יהוה׃

20

ויהי לתקפות הימים
ותהר חנה ותלד בן
ותקרא את־שמו
שמואל כי מיהוה
שאלתיו׃

21

ויעל האיש אלקנה
וכל־ביתו לזבח
ליהוה את־זבח
הימים ואת־נדרו׃

22

וחנה לא עלתה
כי־אמרה לאישה עד
יגמל הנער והבאתיו
ונראה את־פני יהוה
וישב שם עד־עולם׃

23

ויאמר לה אלקנה
אישה עשי הטוב
בעיניך שבי
עד־גמלך אתו אך
יקם יהוה את־דברו
ותשב האשה ותינק
את־בנה עד־גמלה
אתו׃

24

ותעלהו עמה כאשר
גמלתו בפרים שלשה
ואיפה אחת קמח
ונבל יין ותבאהו
בית־יהוה שלו
והנער נער׃

25

וישחטו את־הפר
ויביאו את־הנער
אל־עלי׃

26

ותאמר בי אדני חי
נפשך אדני אני
האשה הנצבת עמכה
בזה להתפלל אל־
יהוה׃

27

אל־הנער הזה
התפללתי ויתן יהוה
לי את־שאלתי אשר
שאלתי מעמו׃

28

וגם אנכי השאלתהו
ליהוה כל־הימים
אשר היה הוא שאול
ליהוה וישתחו שם
ליהוה׃

1 Samuel 2


1 Samuel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

ותתפלל חנה ותאמר
עלץ לבי ביהוה רמה
קרני ביהוה רחב פי
על־אויבי כי שמחתי
בישועתך׃

2

אין־קדוש כיהוה כי
אין בלתך ואין צור
כאלהינו׃

3

אל־תרבו תדברו
גבהה גבהה יצא עתק
מפיכם כי אל דעות
יהוה ולא נתכנו
עללות׃

4

קשת גברים חתים
ונכשלים אזרו חיל׃

5

שבעים בלחם נשכרו
ורעבים חדלו
עד־עקרה ילדה שבעה
ורבת בנים אמללה׃

6

יהוה ממית ומחיה
מוריד שאול ויעל׃

7

יהוה מוריש ומעשיר
משפיל אף־מרומם׃

8

מקים מעפר דל
מאשפת ירים אביון
להושיב עם־נדיבים
וכסא כבוד ינחלם
כי ליהוה מצקי ארץ
וישת עליהם תבל׃

9

רגלי חסידו ישמר
ורשעים בחשך ידמו
כי־לא בכח
יגבר־איש׃

10

יהוה יחתו מריבו
עלו בשמים ירעם
יהוה ידין
אפסי־ארץ ויתן־עז
למלכו וירם קרן
משיחו׃

11

וילך אלקנה הרמתה
על־ביתו והנער היה
משרת את־יהוה
את־פני עלי הכהן׃

12

ובני עלי בני
בליעל לא ידעו
את־יהוה׃

13

ומשפט הכהנים
את־העם כל־איש זבח
זבח ובא נער הכהן
כבשל הבשר והמזלג
שלש־השנים בידו׃

14

והכה בכיור או
בדוד או בקלחת או
בפרור כל אשר יעלה
המזלג יקח הכהן בו
ככה יעשו
לכל־ישראל הבאים
שם בשלה׃

15

גם בטרם יקטרון
את־החלב ובא נער
הכהן ואמר לאיש
הזבח תנה בשר
לצלות לכהן
ולא־יקח ממך בשר
מבשל כי אם־חי׃

16

ויאמר אליו האיש
קטר יקטירון כיום
החלב וקח־לך כאשר
תאוה נפשך ואמר לו
כי עתה תתן ואם־לא
לקחתי בחזקה׃

17

ותהי חטאת הנערים
גדולה מאד את־פני
יהוה כי נאצו
האנשים את מנחת
יהוה׃

18

ושמואל משרת
את־פני יהוה נער
חגור אפוד בד׃

19

ומעיל קטן תעשה־לו
אמו והעלתה לו
מימים ימימה
בעלותה את־אישה
לזבח את־זבח
הימים׃

20

וברך עלי את־אלקנה
ואת־אשתו ואמר ישם
יהוה לך זרע
מן־האשה הזאת תחת
השאלה אשר שאל
ליהוה והלכו
למקמו׃

21

כי־פקד יהוה
את־חנה ותהר ותלד
שלשה־בנים ושתי
בנות ויגדל הנער
שמואל עם־יהוה׃

22

ועלי זקן מאד ושמע
את כל־אשר יעשון
בניו לכל־ישראל
ואת אשר־ ישכבון
את־הנשים הצבאות
פתח אהל מועד׃

23

ויאמר להם למה
תעשון כדברים האלה
אשר אנכי שמע
את־דבריכם רעים
מאת כל־העם אלה׃

24

אל בני כי
לוא־טובה השמעה
אשר אנכי שמע
מעברים עם־יהוה׃

25

אם־יחטא איש לאיש
ופללו אלהים ואם
ליהוה יחטא־איש מי
יתפלל־לו ולא
ישמעו לקול אביהם
כי־חפץ יהוה
להמיתם׃

26

והנער שמואל הלך
וגדל וטוב גם
עם־יהוה וגם
עם־אנשים׃

27

ויבא איש־אלהים
אל־עלי ויאמר אליו
כה אמר יהוה הנגלה
נגליתי אל־ בית
אביך בהיותם
במצרים לבית פרעה׃

28

ובחר אתו מכל־שבטי
ישראל לי לכהן
לעלות על־מזבחי
להקטיר קטרת לשאת
אפוד לפני ואתנה
לבית אביך
את־כל־אשי בני
ישראל׃

29

למה תבעטו בזבחי
ובמנחתי אשר צויתי
מעון ותכבד
את־בניך ממני
להבריאכם מראשית
כל־מנחת ישראל
לעמי׃

30

לכן נאם־יהוה אלהי
ישראל אמור אמרתי
ביתך ובית אביך
יתהלכו לפני
עד־עולם ועתה
נאם־יהוה חלילה לי
כי־מכבדי אכבד
ובזי יקלו׃

31

הנה ימים באים
וגדעתי את־זרעך
ואת־זרע בית אביך
מהיות זקן בביתך׃

32

והבטת צר מעון בכל
אשר־ייטיב
את־ישראל ולא־יהיה
זקן בביתך כל־
הימים׃

33

ואיש לא־אכרית לך
מעם מזבחי לכלות
את־עיניך ולאדיב
את־נפשך וכל־
מרבית ביתך ימותו
אנשים׃

34

וזה־לך האות אשר
יבא אל־שני בניך
אל־חפני ופינחס
ביום אחד ימותו
שניהם׃

35

והקימתי לי כהן
נאמן כאשר בלבבי
ובנפשי יעשה
ובניתי לו בית
נאמן והתהלך
לפני־משיחי
כל־הימים׃

36

והיה כל־הנותר
בביתך יבוא
להשתחות לו לאגורת
כסף וככר־לחם ואמר
ספחני נא אל־אחת
הכהנות לאכל
פת־לחם׃

1 Samuel 3


1 Samuel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

והנער שמואל משרת
את־יהוה לפני עלי
ודבר־יהוה היה יקר
בימים ההם אין
חזון נפרץ׃

2

ויהי ביום ההוא
ועלי שכב במקמו
ועינו החלו כהות
לא יוכל לראות׃

3

ונר אלהים טרם
יכבה ושמואל שכב
בהיכל יהוה אשר־שם
ארון אלהים׃

4

ויקרא יהוה
אל־שמואל ויאמר
הנני׃

5

וירץ אל־עלי ויאמר
הנני כי־קראת לי
ויאמר לא־קראתי
שוב שכב וילך
וישכב׃

6

ויסף יהוה קרא עוד
שמואל ויקם שמואל
וילך אל־עלי ויאמר
הנני כי קראת לי
ויאמר לא־קראתי
בני שוב שכב׃

7

ושמואל טרם ידע
את־יהוה וטרם יגלה
אליו דבר־יהוה׃

8

ויסף יהוה
קרא־שמואל בשלשית
ויקם וילך אל־עלי
ויאמר הנני כי
קראת לי ויבן עלי
כי יהוה קרא לנער׃

9

ויאמר עלי לשמואל
לך שכב והיה
אם־יקרא אליך
ואמרת דבר יהוה כי
שמע עבדך וילך
שמואל וישכב
במקומו׃

10

ויבא יהוה ויתיצב
ויקרא כפעם־בפעם
שמואל שמואל ויאמר
שמואל דבר כי שמע
עבדך׃

11

ויאמר יהוה
אל־שמואל הנה אנכי
עשה דבר בישראל
אשר כל־שמעו
תצלינה שתי אזניו׃

12

ביום ההוא אקים
אל־עלי את כל־אשר
דברתי אל־ביתו החל
וכלה׃

13

והגדתי לו כי־שפט
אני את־ביתו
עד־עולם בעון
אשר־ידע כי־מקללים
להם בניו ולא כהה
בם׃

14

ולכן נשבעתי לבית
עלי אם־יתכפר עון
בית־עלי בזבח
ובמנחה עד־ עולם׃

15

וישכב שמואל
עד־הבקר ויפתח
את־דלתות בית־יהוה
ושמואל ירא מהגיד
את־המראה אל־עלי׃

16

ויקרא עלי
את־שמואל ויאמר
שמואל בני ויאמר
הנני׃

17

ויאמר מה הדבר אשר
דבר אליך אל־נא
תכחד ממני כה
יעשה־לך אלהים וכה
יוסיף אם־תכחד
ממני דבר מכל־הדבר
אשר־דבר אליך׃

18

ויגד־לו שמואל
את־כל־הדברים ולא
כחד ממנו ויאמר
יהוה הוא הטוב
בעינו יעשה׃

19

ויגדל שמואל ויהוה
היה עמו ולא־הפיל
מכל־דבריו ארצה׃

20

וידע כל־ישראל מדן
ועד־באר שבע כי
נאמן שמואל לנביא
ליהוה׃

21

ויסף יהוה להראה
בשלה כי־נגלה יהוה
אל־שמואל בשלו
בדבר יהוה׃

1 Samuel 4


1 Samuel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

ויהי דבר־שמואל
לכל־ישראל ויצא
ישראל לקראת
פלשתים למלחמה
ויחנו על־האבן
העזר ופלשתים חנו
באפק׃

2

ויערכו פלשתים
לקראת ישראל ותטש
המלחמה וינגף
ישראל לפני פלשתים
ויכו במערכה בשדה
כארבעת אלפים איש׃

3

ויבא העם אל־המחנה
ויאמרו זקני ישראל
למה נגפנו יהוה
היום לפני פלשתים
נקחה אלינו משלה
את־ארון ברית יהוה
ויבא בקרבנו
וישענו מכף
איבינו׃

4

וישלח העם שלה
וישאו משם את ארון
ברית־יהוה צבאות
ישב הכרבים ושם
שני בני־עלי
עם־ארון ברית
האלהים חפני
ופינחס׃

5

ויהי כבוא ארון
ברית־יהוה
אל־המחנה וירעו
כל־ישראל תרועה
גדולה ותהם הארץ׃

6

וישמעו פלשתים
את־קול התרועה
ויאמרו מה קול
התרועה הגדולה
הזאת במחנה העברים
וידעו כי ארון
יהוה בא אל־המחנה׃

7

ויראו הפלשתים כי
אמרו בא אלהים
אל־המחנה ויאמרו
אוי לנו כי לא
היתה כזאת אתמול
שלשם׃

8

אוי לנו מי יצילנו
מיד האלהים
האדירים האלה אלה
הם האלהים המכים
את־מצרים בכל־מכה
במדבר׃

9

התחזקו והיו
לאנשים פלשתים פן
תעבדו לעברים כאשר
עבדו לכם והייתם
לאנשים ונלחמתם׃

10

וילחמו פלשתים
וינגף ישראל וינסו
איש לאהליו ותהי
המכה גדולה מאד
ויפל מישראל שלשים
אלף רגלי׃

11

וארון אלהים נלקח
ושני בני־עלי מתו
חפני ופינחס׃

12

וירץ איש־בנימן
מהמערכה ויבא שלה
ביום ההוא ומדיו
קרעים ואדמה
על־ראשו׃

13

ויבוא והנה עלי
ישב על־הכסא יך
דרך מצפה כי־היה
לבו חרד על ארון
האלהים והאיש בא
להגיד בעיר ותזעק
כל־העיר׃

14

וישמע עלי את־קול
הצעקה ויאמר מה
קול ההמון הזה
והאיש מהר ויבא
ויגד לעלי׃

15

ועלי בן־תשעים
ושמנה שנה ועיניו
קמה ולא יכול
לראות׃

16

ויאמר האיש אל־עלי
אנכי הבא
מן־המערכה ואני
מן־המערכה נסתי
היום ויאמר מה־היה
הדבר בני׃

17

ויען המבשר ויאמר
נס ישראל לפני
פלשתים וגם מגפה
גדולה היתה בעם
וגם־שני בניך מתו
חפני ופינחס וארון
האלהים נלקחה׃

18

ויהי כהזכירו
את־ארון האלהים
ויפל מעל־הכסא
אחרנית בעד יד
השער ותשבר מפרקתו
וימת כי־זקן האיש
וכבד והוא שפט
את־ישראל ארבעים
שנה׃

19

וכלתו אשת־פינחס
הרה ללת ותשמע
את־השמעה אל־הלקח
ארון האלהים ומת
חמיה ואישה ותכרע
ותלד כי־נהפכו
עליה צריה׃

20

וכעת מותה ותדברנה
הנצבות עליה
אל־תיראי כי בן
ילדת ולא ענתה
ולא־שתה לבה׃

21

ותקרא לנער
אי־כבוד לאמר גלה
כבוד מישראל
אל־הלקח ארון
האלהים ואל־חמיה
ואישה׃

22

ותאמר גלה כבוד
מישראל כי נלקח
ארון האלהים׃

1 Samuel 5


1 Samuel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

ופלשתים לקחו את
ארון האלהים
ויבאהו מאבן העזר
אשדודה׃

2

ויקחו פלשתים
את־ארון האלהים
ויביאו אתו בית
דגון ויציגו אתו
אצל דגון׃

3

וישכמו אשדודים
ממחרת והנה דגון
נפל לפניו ארצה
לפני ארון יהוה
ויקחו את־דגון
וישבו אתו למקומו׃

4

וישכמו בבקר ממחרת
והנה דגון נפל
לפניו ארצה לפני
ארון יהוה וראש
דגון ושתי כפות
ידיו כרתות
אל־המפתן רק דגון
נשאר עליו׃

5

על־כן לא־ידרכו
כהני דגון
וכל־הבאים
בית־דגון על־מפתן
דגון באשדוד עד
היום הזה׃

6

ותכבד יד־יהוה
אל־האשדודים וישמם
ויך אתם בעפלים
את־אשדוד ואת־
גבוליה׃

7

ויראו אנשי־אשדוד
כי־כן ואמרו
לא־ישב ארון אלהי
ישראל עמנו כי־
קשתה ידו עלינו
ועל דגון אלהינו׃

8

וישלחו ויאספו
את־כל־סרני פלשתים
אליהם ויאמרו
מה־נעשה לארון
אלהי ישראל ויאמרו
גת יסב ארון אלהי
ישראל ויסבו
את־ארון אלהי
ישראל׃

9

ויהי אחרי הסבו
אתו ותהי יד־יהוה
בעיר מהומה גדולה
מאד ויך את־ אנשי
העיר מקטן
ועד־גדול וישתרו
להם עפלים׃

10

וישלחו את־ארון
האלהים עקרון ויהי
כבוא ארון האלהים
עקרון ויזעקו
העקרנים לאמר הסבו
אלי את־ארון אלהי
ישראל להמיתני
ואת־ עמי׃

11

וישלחו ויאספו
את־כל־סרני פלשתים
ויאמרו שלחו
את־ארון אלהי
ישראל וישב למקמו
ולא־ימית אתי
ואת־עמי כי־היתה
מהומת־מות בכל־
העיר כבדה מאד יד
האלהים שם׃

12

והאנשים אשר
לא־מתו הכו בעפלים
ותעל שועת העיר
השמים׃

1 Samuel 6


1 Samuel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

ויהי ארון־יהוה
בשדה פלשתים שבעה
חדשים׃

2

ויקראו פלשתים
לכהנים ולקסמים
לאמר מה־נעשה
לארון יהוה הודענו
במה נשלחנו
למקומו׃

3

ויאמרו אם־משלחים
את־ארון אלהי
ישראל אל־תשלחו
אתו ריקם כי־השב
תשיבו לו אשם אז
תרפאו ונודע לכם
למה לא־תסור ידו
מכם׃

4

ויאמרו מה האשם
אשר נשיב לו
ויאמרו מספר סרני
פלשתים חמשה עפלי
זהב וחמשה עכברי
זהב כי־מגפה אחת
לכלם ולסרניכם׃

5

ועשיתם צלמי
עפליכם וצלמי
עכבריכם המשחיתם
את־הארץ ונתתם
לאלהי ישראל כבוד
אולי יקל את־ידו
מעליכם ומעל
אלהיכם ומעל
ארצכם׃

6

ולמה תכבדו
את־לבבכם כאשר
כבדו מצרים ופרעה
את־לבם הלוא כאשר
התעלל בהם וישלחום
וילכו׃

7

ועתה קחו ועשו
עגלה חדשה אחת
ושתי פרות עלות
אשר לא־עלה עליהם
על ואסרתם
את־הפרות בעגלה
והשיבתם בניהם
מאחריהם הביתה׃

8

ולקחתם את־ארון
יהוה ונתתם אתו
אל־העגלה ואת כלי
הזהב אשר השבתם לו
אשם תשימו בארגז
מצדו ושלחתם אתו
והלך׃

9

וראיתם אם־דרך
גבולו יעלה בית
שמש הוא עשה לנו
את־הרעה הגדולה
הזאת ואם־לא
וידענו כי לא ידו
נגעה בנו מקרה הוא
היה לנו׃

10

ויעשו האנשים כן
ויקחו שתי פרות
עלות ויאסרום
בעגלה ואת־בניהם
כלו בבית׃

11

וישמו את־ארון
יהוה אל־העגלה ואת
הארגז ואת עכברי
הזהב ואת צלמי
טחריהם׃

12

וישרנה הפרות בדרך
על־דרך בית שמש
במסלה אחת הלכו
הלך וגעו ולא־ סרו
ימין ושמאול וסרני
פלשתים הלכים
אחריהם עד־גבול
בית שמש׃

13

ובית שמש קצרים
קציר־חטים בעמק
וישאו את־עיניהם
ויראו את־הארון
וישמחו לראות׃

14

והעגלה באה אל־שדה
יהושע בית־השמשי
ותעמד שם ושם אבן
גדולה ויבקעו
את־עצי העגלה
ואת־הפרות העלו
עלה ליהוה׃

15

והלוים הורידו
את־ארון יהוה
ואת־הארגז אשר־אתו
אשר־בו כלי־זהב
וישמו אל־האבן
הגדולה ואנשי
בית־שמש העלו עלות
ויזבחו זבחים ביום
ההוא ליהוה׃

16

וחמשה סרני־פלשתים
ראו וישבו עקרון
ביום ההוא׃

17

ואלה טחרי הזהב
אשר השיבו פלשתים
אשם ליהוה לאשדוד
אחד לעזה אחד
לאשקלון אחד לגת
אחד לעקרון אחד׃

18

ועכברי הזהב מספר
כל־ערי פלשתים
לחמשת הסרנים מעיר
מבצר ועד כפר
הפרזי ועד אבל
הגדולה אשר הניחו
עליה את ארון יהוה
עד היום הזה בשדה
יהושע בית־השמשי׃

19

ויך באנשי בית־שמש
כי ראו בארון יהוה
ויך בעם שבעים איש
חמשים אלף איש
ויתאבלו העם
כי־הכה יהוה בעם
מכה גדולה׃

20

ויאמרו אנשי
בית־שמש מי יוכל
לעמד לפני יהוה
האלהים הקדוש הזה
ואל־מי יעלה
מעלינו׃

21

וישלחו מלאכים
אל־יושבי
קרית־יערים לאמר
השבו פלשתים
את־ארון יהוה רדו
העלו אתו אליכם׃

1 Samuel 7


1 Samuel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

ויבאו אנשי קרית
יערים ויעלו
את־ארון יהוה
ויבאו אתו אל־בית
אבינדב בגבעה
ואת־אלעזר בנו
קדשו לשמר את־ארון
יהוה׃

2

ויהי מיום שבת
הארון בקרית יערים
וירבו הימים ויהיו
עשרים שנה וינהו
כל־בית ישראל אחרי
יהוה׃

3

ויאמר שמואל
אל־כל־בית ישראל
לאמר אם־בכל־לבבכם
אתם שבים אל־ יהוה
הסירו את־אלהי
הנכר מתוככם
והעשתרות והכינו
לבבכם אל־יהוה
ועבדהו לבדו ויצל
אתכם מיד פלשתים׃

4

ויסירו בני ישראל
את־הבעלים
ואת־העשתרת ויעבדו
את־יהוה לבדו׃

5

ויאמר שמואל קבצו
את־כל־ישראל
המצפתה ואתפלל
בעדכם אל־יהוה׃

6

ויקבצו המצפתה
וישאבו־מים וישפכו
לפני יהוה ויצומו
ביום ההוא ויאמרו
שם חטאנו ליהוה
וישפט שמואל
את־בני ישראל
במצפה׃

7

וישמעו פלשתים
כי־התקבצו
בני־ישראל המצפתה
ויעלו סרני־פלשתים
אל־ ישראל וישמעו
בני ישראל ויראו
מפני פלשתים׃

8

ויאמרו בני־ישראל
אל־שמואל אל־תחרש
ממנו מזעק אל־יהוה
אלהינו וישענו מיד
פלשתים׃

9

ויקח שמואל טלה
חלב אחד ויעלה
עולה כליל ליהוה
ויזעק שמואל אל־
יהוה בעד ישראל
ויענהו יהוה׃

10

ויהי שמואל מעלה
העולה ופלשתים
נגשו למלחמה
בישראל וירעם יהוה
בקול־גדול ביום
ההוא על־פלשתים
ויהמם וינגפו לפני
ישראל׃

11

ויצאו אנשי ישראל
מן־המצפה וירדפו
את־פלשתים ויכום
עד־מתחת לבית כר׃

12

ויקח שמואל אבן
אחת וישם
בין־המצפה ובין
השן ויקרא את־שמה
אבן העזר ויאמר
עד־הנה עזרנו
יהוה׃

13

ויכנעו הפלשתים
ולא־יספו עוד לבוא
בגבול ישראל ותהי
יד־יהוה בפלשתים
כל ימי שמואל׃

14

ותשבנה הערים אשר
לקחו־פלשתים מאת
ישראל לישראל
מעקרון ועד־גת
ואת־גבולן הציל
ישראל מיד פלשתים
ויהי שלום בין
ישראל ובין האמרי׃

15

וישפט שמואל
את־ישראל כל ימי
חייו׃

16

והלך מדי שנה בשנה
וסבב בית־אל
והגלגל והמצפה
ושפט את־ישראל את
כל־המקומות האלה׃

17

ותשבתו הרמתה
כי־שם ביתו ושם
שפט את־ישראל
ויבן־שם מזבח
ליהוה׃

1 Samuel 8


1 Samuel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

ויהי כאשר זקן
שמואל וישם
את־בניו שפטים
לישראל׃

2

ויהי שם־בנו הבכור
יואל ושם משנהו
אביה שפטים בבאר
שבע׃

3

ולא־הלכו בניו
בדרכו ויטו אחרי
הבצע ויקחו־שחד
ויטו משפט׃

4

ויתקבצו כל זקני
ישראל ויבאו
אל־שמואל הרמתה׃

5

ויאמרו אליו הנה
אתה זקנת ובניך לא
הלכו בדרכיך עתה
שימה־לנו מלך
לשפטנו ככל־הגוים׃

6

וירע הדבר בעיני
שמואל כאשר אמרו
תנה־לנו מלך
לשפטנו ויתפלל
שמואל אל־יהוה׃

7

ויאמר יהוה
אל־שמואל שמע בקול
העם לכל אשר־יאמרו
אליך כי לא אתך
מאסו כי־אתי מאסו
ממלך עליהם׃

8

ככל־המעשים
אשר־עשו מיום
העלתי אתם ממצרים
ועד־היום הזה
ויעזבני ויעבדו
אלהים אחרים כן
המה עשים גם־לך׃

9

ועתה שמע בקולם אך
כי־העד תעיד בהם
והגדת להם משפט
המלך אשר ימלך
עליהם׃

10

ויאמר שמואל את
כל־דברי יהוה
אל־העם השאלים
מאתו מלך׃

11

ויאמר זה יהיה
משפט המלך אשר
ימלך עליכם
את־בניכם יקח ושם
לו במרכבתו
ובפרשיו ורצו לפני
מרכבתו׃

12

ולשום לו שרי
אלפים ושרי חמשים
ולחרש חרישו ולקצר
קצירו ולעשות
כלי־מלחמתו וכלי
רכבו׃

13

ואת־בנותיכם יקח
לרקחות ולטבחות
ולאפות׃

14

ואת־שדותיכם
ואת־כרמיכם
וזיתיכם הטובים
יקח ונתן לעבדיו׃

15

וזרעיכם וכרמיכם
יעשר ונתן לסריסיו
ולעבדיו׃

16

ואת־עבדיכם
ואת־שפחותיכם
ואת־בחוריכם
הטובים
ואת־חמוריכם יקח
ועשה למלאכתו׃

17

צאנכם יעשר ואתם
תהיו־לו לעבדים׃

18

וזעקתם ביום ההוא
מלפני מלככם אשר
בחרתם לכם
ולא־יענה יהוה
אתכם ביום ההוא׃

19

וימאנו העם לשמע
בקול שמואל ויאמרו
לא כי אם־מלך יהיה
עלינו׃

20

והיינו גם־אנחנו
ככל־הגוים ושפטנו
מלכנו ויצא לפנינו
ונלחם את־
מלחמתנו׃

21

וישמע שמואל את
כל־דברי העם
וידברם באזני
יהוה׃

22

ויאמר יהוה
אל־שמואל שמע
בקולם והמלכת להם
מלך ויאמר שמואל
אל־ אנשי ישראל
לכו איש לעירו׃

1 Samuel 9


1 Samuel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

ויהי־איש מבן־ימין
ושמו קיש בן־אביאל
בן־צרור בן־בכורת
בן־אפיח בן־איש
ימיני גבור חיל׃

2

ולו־היה בן ושמו
שאול בחור וטוב
ואין איש מבני
ישראל טוב ממנו
משכמו ומעלה גבה
מכל־העם׃

3

ותאבדנה האתנות
לקיש אבי שאול
ויאמר קיש אל־שאול
בנו קח־נא אתך
את־אחד מהנערים
וקום לך בקש
את־האתנת׃

4

ויעבר בהר־אפרים
ויעבר בארץ־שלשה
ולא מצאו ויעברו
בארץ־שעלים ואין
ויעבר בארץ־ימיני
ולא מצאו׃

5

המה באו בארץ צוף
ושאול אמר לנערו
אשר־עמו לכה
ונשובה פן־יחדל
אבי מן־האתנות
ודאג לנו׃

6

ויאמר לו הנה־נא
איש־אלהים בעיר
הזאת והאיש נכבד
כל אשר־ידבר בוא
יבוא עתה נלכה שם
אולי יגיד לנו
את־דרכנו
אשר־הלכנו עליה׃

7

ויאמר שאול לנערו
והנה נלך ומה־נביא
לאיש כי הלחם אזל
מכלינו ותשורה
אין־להביא לאיש
האלהים מה אתנו׃

8

ויסף הנער לענות
את־שאול ויאמר הנה
נמצא בידי רבע שקל
כסף ונתתי לאיש
האלהים והגיד לנו
את־דרכנו׃

9

לפנים בישראל
כה־אמר האיש בלכתו
לדרוש אלהים לכו
ונלכה עד־הראה כי
לנביא היום יקרא
לפנים הראה׃

10

ויאמר שאול לנערו
טוב דברך לכה נלכה
וילכו אל־העיר
אשר־שם איש
האלהים׃

11

המה עלים במעלה
העיר והמה מצאו
נערות יצאות לשאב
מים ויאמרו להן
היש בזה הראה׃

12

ותענינה אותם
ותאמרנה יש הנה
לפניך מהר עתה כי
היום בא לעיר כי
זבח היום לעם
בבמה׃

13

כבאכם העיר כן
תמצאון אתו בטרם
יעלה הבמתה לאכל
כי לא־יאכל העם
עד־באו כי־הוא
יברך הזבח אחרי־כן
יאכלו הקראים ועתה
עלו כי־אתו כהיום
תמצאון אתו׃

14

ויעלו העיר המה
באים בתוך העיר
והנה שמואל יצא
לקראתם לעלות
הבמה׃

15

ויהוה גלה את־אזן
שמואל יום אחד
לפני בוא־שאול
לאמר׃

16

כעת מחר אשלח אליך
איש מארץ בנימן
ומשחתו לנגיד
על־עמי ישראל
והושיע את־עמי מיד
פלשתים כי ראיתי
את־עמי כי באה
צעקתו אלי׃

17

ושמואל ראה
את־שאול ויהוה
ענהו הנה האיש אשר
אמרתי אליך זה
יעצר בעמי׃

18

ויגש שאול
את־שמואל בתוך
השער ויאמר
הגידה־נא לי אי־זה
בית הראה׃

19

ויען שמואל
את־שאול ויאמר
אנכי הראה עלה
לפני הבמה ואכלתם
עמי היום ושלחתיך
בבקר וכל אשר
בלבבך אגיד לך׃

20

ולאתנות האבדות לך
היום שלשת הימים
אל־תשם את־לבך להם
כי נמצאו ולמי
כל־חמדת ישראל
הלוא לך ולכל בית
אביך׃

21

ויען שאול ויאמר
הלוא בן־ימיני
אנכי מקטני שבטי
ישראל ומשפחתי
הצערה מכל־משפחות
שבטי בנימן ולמה
דברת אלי כדבר
הזה׃

22

ויקח שמואל
את־שאול ואת־נערו
ויביאם לשכתה ויתן
להם מקום בראש
הקרואים והמה
כשלשים איש׃

23

ויאמר שמואל לטבח
תנה את־המנה אשר
נתתי לך אשר אמרתי
אליך שים אתה עמך׃

24

וירם הטבח את־השוק
והעליה וישם לפני
שאול ויאמר הנה
הנשאר שים־ לפניך
אכל כי למועד
שמור־לך לאמר העם
קראתי ויאכל שאול
עם־שמואל ביום
ההוא׃

25

וירדו מהבמה העיר
וידבר עם־שאול
על־הגג׃

26

וישכמו ויהי כעלות
השחר ויקרא שמואל
אל־שאול הגג לאמר
קומה ואשלחך ויקם
שאול ויצאו שניהם
הוא ושמואל החוצה׃

27

המה יורדים בקצה
העיר ושמואל אמר
אל־שאול אמר לנער
ויעבר לפנינו
ויעבר ואתה עמד
כיום ואשמיעך
את־דבר אלהים׃

1 Samuel 10


1 Samuel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

ויקח שמואל את־פך
השמן ויצק על־ראשו
וישקהו ויאמר הלוא
כי־משחך יהוה
על־נחלתו לנגיד׃

2

בלכתך היום מעמדי
ומצאת שני אנשים
עם־קברת רחל בגבול
בנימן בצלצח ואמרו
אליך נמצאו האתנות
אשר הלכת לבקש
והנה נטש אביך את־
דברי האתנות ודאג
לכם לאמר מה אעשה
לבני׃

3

וחלפת משם והלאה
ובאת עד־אלון תבור
ומצאוך שם שלשה
אנשים עלים
אל־האלהים בית־אל
אחד נשא שלשה
גדיים ואחד נשא
שלשת ככרות לחם
ואחד נשא נבל־יין׃

4

ושאלו לך לשלום
ונתנו לך שתי־לחם
ולקחת מידם׃

5

אחר כן תבוא גבעת
האלהים אשר־שם
נצבי פלשתים ויהי
כבאך שם העיר
ופגעת חבל נביאים
ירדים מהבמה
ולפניהם נבל ותף
וחליל וכנור והמה
מתנבאים׃

6

וצלחה עליך רוח
יהוה והתנבית עמם
ונהפכת לאיש אחר׃

7

והיה כי תבאינה
האתות האלה לך עשה
לך אשר תמצא ידך
כי האלהים עמך׃

8

וירדת לפני הגלגל
והנה אנכי ירד
אליך להעלות עלות
לזבח זבחי שלמים
שבעת ימים תוחל
עד־בואי אליך
והודעתי לך את אשר
תעשה׃

9

והיה כהפנתו שכמו
ללכת מעם שמואל
ויהפך־לו אלהים לב
אחר ויבאו
כל־האתות האלה
ביום ההוא׃

10

ויבאו שם הגבעתה
והנה חבל־נבאים
לקראתו ותצלח עליו
רוח אלהים ויתנבא
בתוכם׃

11

ויהי כל־יודעו
מאתמול שלשום
ויראו והנה
עם־נבאים נבא
ויאמר העם איש
אל־רעהו מה־זה היה
לבן־קיש הגם שאול
בנביאים׃

12

ויען איש משם
ויאמר ומי אביהם
על־כן היתה למשל
הגם שאול בנבאים׃

13

ויכל מהתנבות ויבא
הבמה׃

14

ויאמר דוד שאול
אליו ואל־נערו אן
הלכתם ויאמר לבקש
את־האתנות ונראה
כי־אין ונבוא
אל־שמואל׃

15

ויאמר דוד שאול
הגידה־נא לי
מה־אמר לכם שמואל׃

16

ויאמר שאול
אל־דודו הגד הגיד
לנו כי נמצאו
האתנות ואת־דבר
המלוכה לא־הגיד לו
אשר אמר שמואל׃

17

ויצעק שמואל
את־העם אל־יהוה
המצפה׃

18

ויאמר אל־בני
ישראל כה־אמר יהוה
אלהי ישראל אנכי
העליתי את־ ישראל
ממצרים ואציל אתכם
מיד מצרים ומיד
כל־הממלכות הלחצים
אתכם׃

19

ואתם היום מאסתם
את־אלהיכם אשר־הוא
מושיע לכם
מכל־רעותיכם
וצרתיכם ותאמרו לו
כי־מלך תשים עלינו
ועתה התיצבו לפני
יהוה לשבטיכם
ולאלפיכם׃

20

ויקרב שמואל את
כל־שבטי ישראל
וילכד שבט בנימן׃

21

ויקרב את־שבט
בנימן למשפחתו
ותלכד משפחת המטרי
וילכד שאול בן־
קיש ויבקשהו ולא
נמצא׃

22

וישאלו־עוד ביהוה
הבא עוד הלם איש
ויאמר יהוה
הנה־הוא נחבא אל־
הכלים׃

23

וירצו ויקחהו משם
ויתיצב בתוך העם
ויגבה מכל־העם
משכמו ומעלה׃

24

ויאמר שמואל
אל־כל־העם הראיתם
אשר בחר־בו יהוה
כי אין כמהו בכל־
העם וירעו כל־העם
ויאמרו יחי המלך׃

25

וידבר שמואל
אל־העם את משפט
המלכה ויכתב בספר
וינח לפני יהוה
וישלח שמואל
את־כל־העם איש
לביתו׃

26

וגם־שאול הלך
לביתו גבעתה וילכו
עמו החיל אשר־נגע
אלהים בלבם׃

27

ובני בליעל אמרו
מה־ישענו זה
ויבזהו ולא־הביאו
לו מנחה ויהי
כמחריש׃

1 Samuel 11


1 Samuel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

ויעל נחש העמוני
ויחן על־יבש גלעד
ויאמרו כל־אנשי
יביש אל־נחש
כרת־לנו ברית
ונעבדך׃

2

ויאמר אליהם נחש
העמוני בזאת אכרת
לכם בנקור לכם
כל־עין ימין
ושמתיה חרפה
על־כל־ישראל׃

3

ויאמרו אליו זקני
יביש הרף לנו שבעת
ימים ונשלחה
מלאכים בכל גבול
ישראל ואם־אין
מושיע אתנו ויצאנו
אליך׃

4

ויבאו המלאכים
גבעת שאול וידברו
הדברים באזני העם
וישאו כל־העם
את־קולם ויבכו׃

5

והנה שאול בא אחרי
הבקר מן־השדה
ויאמר שאול מה־לעם
כי יבכו ויספרו־לו
את־דברי אנשי
יביש׃

6

ותצלח רוח־אלהים
על־שאול בשמעו
את־הדברים האלה
ויחר אפו מאד׃

7

ויקח צמד בקר
וינתחהו וישלח
בכל־גבול ישראל
ביד המלאכים לאמר
אשר איננו יצא
אחרי שאול ואחר
שמואל כה יעשה
לבקרו ויפל
פחד־יהוה על־העם
ויצאו כאיש אחד׃

8

ויפקדם בבזק ויהיו
בני־ישראל שלש
מאות אלף ואיש
יהודה שלשים אלף׃

9

ויאמרו למלאכים
הבאים כה תאמרון
לאיש יביש גלעד
מחר תהיה־לכם
תשועה בחם השמש
ויבאו המלאכים
ויגידו לאנשי יביש
וישמחו׃

10

ויאמרו אנשי יביש
מחר נצא אליכם
ועשיתם לנו
ככל־הטוב בעיניכם׃

11

ויהי ממחרת וישם
שאול את־העם שלשה
ראשים ויבאו
בתוך־המחנה באשמרת
הבקר ויכו את־עמון
עד־חם היום ויהי
הנשארים ויפצו ולא
נשארו־בם שנים
יחד׃

12

ויאמר העם
אל־שמואל מי האמר
שאול ימלך עלינו
תנו האנשים
ונמיתם׃

13

ויאמר שאול
לא־יומת איש ביום
הזה כי היום
עשה־יהוה תשועה
בישראל׃

14

ויאמר שמואל
אל־העם לכו ונלכה
הגלגל ונחדש שם
המלוכה׃

15

וילכו כל־העם
הגלגל וימלכו שם
את־שאול לפני יהוה
בגלגל ויזבחו־ שם
זבחים שלמים לפני
יהוה וישמח שם
שאול וכל־אנשי
ישראל עד־מאד׃

1 Samuel 12


1 Samuel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

ויאמר שמואל
אל־כל־ישראל הנה
שמעתי בקלכם לכל
אשר־אמרתם לי
ואמליך עליכם מלך׃

2

ועתה הנה המלך
מתהלך לפניכם ואני
זקנתי ושבתי ובני
הנם אתכם ואני
התהלכתי לפניכם
מנערי עד־היום
הזה׃

3

הנני ענו בי נגד
יהוה ונגד משיחו
את־שור מי לקחתי
וחמור מי לקחתי
ואת־מי עשקתי
את־מי רצותי
ומיד־מי לקחתי כפר
ואעלים עיני בו
ואשיב לכם׃

4

ויאמרו לא עשקתנו
ולא רצותנו
ולא־לקחת מיד־איש
מאומה׃

5

ויאמר אליהם עד
יהוה בכם ועד
משיחו היום הזה כי
לא מצאתם בידי
מאומה ויאמר עד׃

6

ויאמר שמואל
אל־העם יהוה אשר
עשה את־משה
ואת־אהרן ואשר
העלה את־ אבתיכם
מארץ מצרים׃

7

ועתה התיצבו
ואשפטה אתכם לפני
יהוה את כל־צדקות
יהוה אשר־עשה אתכם
ואת־אבותיכם׃

8

כאשר־בא יעקב
מצרים ויזעקו
אבותיכם אל־יהוה
וישלח יהוה את־משה
ואת־אהרן ויוציאו
את־אבתיכם ממצרים
וישבום במקום הזה׃

9

וישכחו את־יהוה
אלהיהם וימכר אתם
ביד סיסרא שר־צבא
חצור וביד־ פלשתים
וביד מלך מואב
וילחמו בם׃

10

ויזעקו אל־יהוה
ויאמר חטאנו כי
עזבנו את־יהוה
ונעבד את־הבעלים
ואת־העשתרות ועתה
הצילנו מיד איבינו
ונעבדך׃

11

וישלח יהוה
את־ירבעל ואת־בדן
ואת־יפתח
ואת־שמואל ויצל
אתכם מיד איביכם
מסביב ותשבו בטח׃

12

ותראו כי־נחש מלך
בני־עמון בא עליכם
ותאמרו לי לא
כי־מלך ימלך עלינו
ויהוה אלהיכם
מלככם׃

13

ועתה הנה המלך אשר
בחרתם אשר שאלתם
והנה נתן יהוה
עליכם מלך׃

14

אם־תיראו את־יהוה
ועבדתם אתו ושמעתם
בקלו ולא תמרו
את־פי יהוה והיתם
גם־אתם וגם־המלך
אשר מלך עליכם אחר
יהוה אלהיכם׃

15

ואם־לא תשמעו בקול
יהוה ומריתם את־פי
יהוה והיתה
יד־יהוה בכם
ובאבתיכם׃

16

גם־עתה התיצבו
וראו את־הדבר
הגדול הזה אשר
יהוה עשה לעיניכם׃

17

הלוא קציר־חטים
היום אקרא אל־יהוה
ויתן קלות ומטר
ודעו וראו כי־
רעתכם רבה אשר
עשיתם בעיני יהוה
לשאול לכם מלך׃

18

ויקרא שמואל
אל־יהוה ויתן יהוה
קלת ומטר ביום
ההוא ויירא כל־
העם מאד את־יהוה
ואת־שמואל׃

19

ויאמרו כל־העם
אל־שמואל התפלל
בעד־עבדיך אל־יהוה
אלהיך ואל־ נמות
כי־יספנו
על־כל־חטאתינו רעה
לשאל לנו מלך׃

20

ויאמר שמואל
אל־העם אל־תיראו
אתם עשיתם את
כל־הרעה הזאת אך
אל־ תסורו מאחרי
יהוה ועבדתם
את־יהוה
בכל־לבבכם׃

21

ולא תסורו כי אחרי
התהו אשר
לא־יועילו ולא
יצילו כי־תהו המה׃

22

כי לא־יטש יהוה
את־עמו בעבור שמו
הגדול כי הואיל
יהוה לעשות אתכם
לו לעם׃

23

גם אנכי חלילה לי
מחטא ליהוה מחדל
להתפלל בעדכם
והוריתי אתכם בדרך
הטובה והישרה׃

24

אך יראו את־יהוה
ועבדתם אתו באמת
בכל־לבבכם כי ראו
את אשר־הגדל עמכם׃

25

ואם־הרע תרעו
גם־אתם גם־מלככם
תספו׃

1 Samuel 13


1 Samuel Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

בן־שנה שאול במלכו
ושתי שנים מלך
על־ישראל׃

2

ויבחר־לו שאול
שלשת אלפים מישראל
ויהיו עם־שאול
אלפים במכמש ובהר
בית־אל ואלף היו
עם־יונתן בגבעת
בנימין ויתר העם
שלח איש לאהליו׃

3

ויך יונתן את נציב
פלשתים אשר בגבע
וישמעו פלשתים
ושאול תקע בשופר
בכל־הארץ לאמר
ישמעו העברים׃

4

וכל־ישראל שמעו
לאמר הכה שאול
את־נציב פלשתים
וגם־נבאש ישראל
בפלשתים ויצעקו
העם אחרי שאול
הגלגל׃

5

ופלשתים נאספו
להלחם עם־ישראל
שלשים אלף רכב
וששת אלפים פרשים
ועם כחול אשר
על־שפת־הים לרב
ויעלו ויחנו במכמש
קדמת בית און׃

6

ואיש ישראל ראו כי
צר־לו כי נגש העם
ויתחבאו העם
במערות ובחוחים
ובסלעים ובצרחים
ובברות׃

7

ועברים עברו
את־הירדן ארץ גד
וגלעד ושאול עודנו
בגלגל וכל־העם
חרדו אחריו׃

8

וייחל שבעת ימים
למועד אשר שמואל
ולא־בא שמואל
הגלגל ויפץ העם
מעליו׃

9

ויאמר שאול הגשו
אלי העלה והשלמים
ויעל העלה׃

10

ויהי ככלתו להעלות
העלה והנה שמואל
בא ויצא שאול
לקראתו לברכו׃

11

ויאמר שמואל מה
עשית ויאמר שאול
כי־ראיתי כי־נפץ
העם מעלי ואתה
לא־באת למועד
הימים ופלשתים
נאספים מכמש׃

12

ואמר עתה ירדו
פלשתים אלי הגלגל
ופני יהוה לא
חליתי ואתאפק
ואעלה העלה׃

13

ויאמר שמואל
אל־שאול נסכלת לא
שמרת את־מצות יהוה
אלהיך אשר צוך כי
עתה הכין יהוה
את־ממלכתך
אל־ישראל עד־עולם׃

14

ועתה ממלכתך
לא־תקום בקש יהוה
לו איש כלבבו
ויצוהו יהוה לנגיד
על־עמו כי לא שמרת
את אשר־צוך יהוה׃

15

ויקם שמואל ויעל
מן־הגלגל גבעת
בנימן ויפקד שאול
את־העם הנמצאים
עמו כשש מאות איש׃

16

ושאול ויונתן בנו
והעם הנמצא עמם
ישבים בגבע בנימן
ופלשתים חנו
במכמש׃

17

ויצא המשחית ממחנה
פלשתים שלשה ראשים
הראש אחד יפנה
אל־דרך עפרה
אל־ארץ שועל׃

18

והראש אחד יפנה
דרך בית חרון
והראש אחד יפנה
דרך הגבול הנשקף
על־גי הצבעים
המדברה׃

19

וחרש לא ימצא בכל
ארץ ישראל כי־אמר
פלשתים פן יעשו
העברים חרב או
חנית׃

20

וירדו כל־ישראל
הפלשתים ללטוש איש
את־מחרשתו ואת־אתו
ואת־קרדמו ואת
מחרשתו׃

21

והיתה הפצירה פים
למחרשת ולאתים
ולשלש קלשון
ולהקרדמים ולהציב
הדרבן׃

22

והיה ביום מלחמת
ולא נמצא חרב
וחנית ביד כל־העם
אשר את־שאול
ואת־יונתן ותמצא
לשאול וליונתן
בנו׃

23

ויצא מצב פלשתים
אל־מעבר מכמש׃

1 Samuel 14


1 Samuel Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

ויהי היום ויאמר
יונתן בן־שאול
אל־הנער נשא כליו
לכה ונעברה אל־
מצב פלשתים אשר
מעבר הלז ולאביו
לא הגיד׃

2

ושאול יושב בקצה
הגבעה תחת הרמון
אשר במגרון והעם
אשר עמו כשש מאות
איש׃

3

ואחיה בן־אחטוב
אחי איכבוד
בן־פינחס בן־עלי
כהן יהוה בשלו נשא
אפוד והעם לא ידע
כי הלך יונתן׃

4

ובין המעברות אשר
בקש יונתן לעבר
על־מצב פלשתים
שן־הסלע מהעבר מזה
ושן־הסלע מהעבר
מזה ושם האחד בוצץ
ושם האחד סנה׃

5

השן האחד מצוק
מצפון מול מכמש
והאחד מנגב מול
גבע׃

6

ויאמר יהונתן
אל־הנער נשא כליו
לכה ונעברה אל־מצב
הערלים האלה אולי
יעשה יהוה לנו כי
אין ליהוה מעצור
להושיע ברב או
במעט׃

7

ויאמר לו נשא כליו
עשה כל־אשר בלבבך
נטה לך הנני עמך
כלבבך׃

8

ויאמר יהונתן הנה
אנחנו עברים
אל־האנשים ונגלינו
אליהם׃

9

אם־כה יאמרו אלינו
דמו עד־הגיענו
אליכם ועמדנו
תחתינו ולא נעלה
אליהם׃

10

ואם־כה יאמרו עלו
עלינו ועלינו
כי־נתנם יהוה
בידנו וזה־לנו
האות׃

11

ויגלו שניהם
אל־מצב פלשתים
ויאמרו פלשתים הנה
עברים יצאים מן־
החרים אשר
התחבאו־שם׃

12

ויענו אנשי המצבה
את־יונתן ואת־נשא
כליו ויאמרו עלו
אלינו ונודיעה
אתכם דבר ויאמר
יונתן אל־נשא כליו
עלה אחרי כי־נתנם
יהוה ביד ישראל׃

13

ויעל יונתן
על־ידיו ועל־רגליו
ונשא כליו אחריו
ויפלו לפני יונתן
ונשא כליו ממותת
אחריו׃

14

ותהי המכה הראשנה
אשר הכה יונתן
ונשא כליו כעשרים
איש כבחצי מענה
צמד שדה׃

15

ותהי חרדה במחנה
בשדה ובכל־העם
המצב והמשחית חרדו
גם־המה ותרגז הארץ
ותהי לחרדת אלהים׃

16

ויראו הצפים לשאול
בגבעת בנימן והנה
ההמון נמוג וילך
והלם׃

17

ויאמר שאול לעם
אשר אתו פקדו־נא
וראו מי הלך מעמנו
ויפקדו והנה אין
יונתן ונשא כליו׃

18

ויאמר שאול לאחיה
הגישה ארון האלהים
כי־היה ארון
האלהים ביום ההוא
ובני ישראל׃

19

ויהי עד דבר שאול
אל־הכהן וההמון
אשר במחנה פלשתים
וילך הלוך ורב
ויאמר שאול
אל־הכהן אסף ידך׃

20

ויזעק שאול
וכל־העם אשר אתו
ויבאו עד־המלחמה
והנה היתה חרב איש
ברעהו מהומה גדולה
מאד׃

21

והעברים היו
לפלשתים כאתמול
שלשום אשר עלו עמם
במחנה סביב וגם־
המה להיות
עם־ישראל אשר
עם־שאול ויונתן׃

22

וכל איש ישראל
המתחבאים
בהר־אפרים שמעו
כי־נסו פלשתים
וידבקו גם־המה
אחריהם במלחמה׃

23

ויושע יהוה ביום
ההוא את־ישראל
והמלחמה עברה
את־בית און׃

24

ואיש־ישראל נגש
ביום ההוא ויאל
שאול את־העם לאמר
ארור האיש אשר־
יאכל לחם עד־הערב
ונקמתי מאיבי ולא
טעם כל־העם לחם׃

25

וכל־הארץ באו ביער
ויהי דבש על־פני
השדה׃

26

ויבא העם אל־היער
והנה הלך דבש
ואין־משיג ידו
אל־פיו כי־ירא העם
את־השבעה׃

27

ויונתן לא־שמע
בהשביע אביו
את־העם וישלח
את־קצה המטה אשר
בידו ויטבל אותה
ביערת הדבש וישב
ידו אל־פיו ותראנה
עיניו׃

28

ויען איש מהעם
ויאמר השבע השביע
אביך את־העם לאמר
ארור האיש
אשר־יאכל לחם היום
ויעף העם׃

29

ויאמר יונתן עכר
אבי את־הארץ
ראו־נא כי־ארו
עיני כי טעמתי מעט
דבש הזה׃

30

אף כי לוא אכל אכל
היום העם משלל
איביו אשר מצא כי
עתה לא־רבתה מכה
בפלשתים׃

31

ויכו ביום ההוא
בפלשתים ממכמש
אילנה ויעף העם
מאד׃

32

ויעש העם אל־שלל
ויקחו צאן ובקר
ובני בקר
וישחטו־ארצה ויאכל
העם על־הדם׃

33

ויגידו לשאול לאמר
הנה העם חטאים
ליהוה לאכל על־הדם
ויאמר בגדתם
גלו־אלי היום אבן
גדולה׃

34

ויאמר שאול פצו
בעם ואמרתם להם
הגישו אלי איש
שורו ואיש שיהו
ושחטתם בזה ואכלתם
ולא־תחטאו ליהוה
לאכל אל־הדם ויגשו
כל־העם איש שורו
בידו הלילה
וישחטו־שם׃

35

ויבן שאול מזבח
ליהוה אתו החל
לבנות מזבח ליהוה׃

36

ויאמר שאול נרדה
אחרי פלשתים לילה
ונבזה בהם עד־אור
הבקר ולא־ נשאר
בהם איש ויאמרו
כל־הטוב בעיניך
עשה ויאמר הכהן
נקרבה הלם אל־
האלהים׃

37

וישאל שאול באלהים
הארד אחרי פלשתים
התתנם ביד ישראל
ולא ענהו ביום
ההוא׃

38

ויאמר שאול גשו
הלם כל פנות העם
ודעו וראו במה
היתה החטאת הזאת
היום׃

39

כי חי־יהוה המושיע
את־ישראל כי
אם־ישנו ביונתן
בני כי מות ימות
ואין ענהו
מכל־העם׃

40

ויאמר אל־כל־ישראל
אתם תהיו לעבר אחד
ואני ויונתן בני
נהיה לעבר אחד
ויאמרו העם
אל־שאול הטוב
בעיניך עשה׃

41

ויאמר שאול
אל־יהוה אלהי
ישראל הבה תמים
וילכד יונתן ושאול
והעם יצאו׃

42

ויאמר שאול הפילו
ביני ובין יונתן
בני וילכד יונתן׃

43

ויאמר שאול
אל־יונתן הגידה לי
מה עשיתה ויגד־לו
יונתן ויאמר טעם
טעמתי בקצה המטה
אשר־בידי מעט דבש
הנני אמות׃

44

ויאמר שאול
כה־יעשה אלהים וכה
יוסף כי־מות תמות
יונתן׃

45

ויאמר העם אל־שאול
היונתן ימות אשר
עשה הישועה הגדולה
הזאת בישראל חלילה
חי־יהוה אם־יפל
משערת ראשו ארצה
כי־עם־אלהים עשה
היום הזה ויפדו
העם את־יונתן
ולא־מת׃

46

ויעל שאול מאחרי
פלשתים ופלשתים
הלכו למקומם׃

47

ושאול לכד המלוכה
על־ישראל וילחם
סביב בכל־איביו
במואב ובבני־ עמון
ובאדום ובמלכי
צובה ובפלשתים
ובכל אשר־יפנה
ירשיע׃

48

ויעש חיל ויך
את־עמלק ויצל
את־ישראל מיד
שסהו׃

49

ויהיו בני שאול
יונתן וישוי
ומלכי־שוע ושם שתי
בנתיו שם הבכירה
מרב ושם הקטנה
מיכל׃

50

ושם אשת שאול
אחינעם בת־אחימעץ
ושם שר־צבאו אבינר
בן־נר דוד שאול׃

51

וקיש אבי־שאול ונר
אבי־אבנר
בן־אביאל׃

52

ותהי המלחמה חזקה
על־פלשתים כל ימי
שאול וראה שאול
כל־איש גבור
וכל־בן־חיל
ויאספהו אליו׃

1 Samuel 15


1 Samuel Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

ויאמר שמואל
אל־שאול אתי שלח
יהוה למשחך למלך
על־עמו על־ישראל
ועתה שמע לקול
דברי יהוה׃

2

כה אמר יהוה צבאות
פקדתי את אשר־עשה
עמלק לישראל
אשר־שם לו בדרך
בעלתו ממצרים׃

3

עתה לך והכיתה
את־עמלק והחרמתם
את־כל־אשר־לו ולא
תחמל עליו והמתה
מאיש עד־אשה מעלל
ועד־יונק משור
ועד־שה מגמל
ועד־חמור׃

4

וישמע שאול את־העם
ויפקדם בטלאים
מאתים אלף רגלי
ועשרת אלפים את־
איש יהודה׃

5

ויבא שאול עד־עיר
עמלק וירב בנחל׃

6

ויאמר שאול
אל־הקיני לכו סרו
רדו מתוך עמלקי
פן־אספך עמו ואתה
עשיתה חסד
עם־כל־בני ישראל
בעלותם ממצרים
ויסר קיני מתוך
עמלק׃

7

ויך שאול את־עמלק
מחוילה בואך שור
אשר על־פני מצרים׃

8

ויתפש את־אגג
מלך־עמלק חי
ואת־כל־העם החרים
לפי־חרב׃

9

ויחמל שאול והעם
על־אגג ועל־מיטב
הצאן והבקר
והמשנים ועל־הכרים
ועל־כל־הטוב ולא
אבו החרימם
וכל־המלאכה נמבזה
ונמס אתה החרימו׃

10

ויהי דבר־יהוה
אל־שמואל לאמר׃

11

נחמתי כי־המלכתי
את־שאול למלך
כי־שב מאחרי
ואת־דברי לא הקים
ויחר לשמואל ויזעק
אל־יהוה כל־הלילה׃

12

וישכם שמואל לקראת
שאול בבקר ויגד
לשמואל לאמר
בא־שאול הכרמלה
והנה מציב לו יד
ויסב ויעבר וירד
הגלגל׃

13

ויבא שמואל
אל־שאול ויאמר לו
שאול ברוך אתה
ליהוה הקימתי את־
דבר יהוה׃

14

ויאמר שמואל ומה
קול־הצאן הזה
באזני וקול הבקר
אשר אנכי שמע׃

15

ויאמר שאול מעמלקי
הביאום אשר חמל
העם על־מיטב הצאן
והבקר למען זבח
ליהוה אלהיך
ואת־היותר החרמנו׃

16

ויאמר שמואל
אל־שאול הרף
ואגידה לך את אשר
דבר יהוה אלי
הלילה ויאמרו לו
דבר׃

17

ויאמר שמואל הלוא
אם־קטן אתה בעיניך
ראש שבטי ישראל
אתה וימשחך יהוה
למלך על־ישראל׃

18

וישלחך יהוה בדרך
ויאמר לך והחרמתה
את־החטאים את־עמלק
ונלחמת בו עד
כלותם אתם׃

19

ולמה לא־שמעת בקול
יהוה ותעט אל־השלל
ותעש הרע בעיני
יהוה׃

20

ויאמר שאול
אל־שמואל אשר
שמעתי בקול יהוה
ואלך בדרך
אשר־שלחני יהוה
ואביא את־אגג מלך
עמלק ואת־עמלק
החרמתי׃

21

ויקח העם מהשלל
צאן ובקר ראשית
החרם לזבח ליהוה
אלהיך בגלגל׃

22

ויאמר שמואל החפץ
ליהוה בעלות
וזבחים כשמע בקול
יהוה הנה שמע מזבח
טוב להקשיב מחלב
אילים׃

23

כי חטאת־קסם מרי
ואון ותרפים הפצר
יען מאסת את־דבר
יהוה וימאסך ממלך׃

24

ויאמר שאול
אל־שמואל חטאתי
כי־עברתי
את־פי־יהוה
ואת־דבריך כי
יראתי את־העם
ואשמע בקולם׃

25

ועתה שא נא
את־חטאתי ושוב עמי
ואשתחוה ליהוה׃

26

ויאמר שמואל
אל־שאול לא אשוב
עמך כי מאסתה
את־דבר יהוה
וימאסך יהוה מהיות
מלך על־ישראל׃

27

ויסב שמואל ללכת
ויחזק בכנף־מעילו
ויקרע׃

28

ויאמר אליו שמואל
קרע יהוה
את־ממלכות ישראל
מעליך היום ונתנה
לרעך הטוב ממך׃

29

וגם נצח ישראל לא
ישקר ולא ינחם כי
לא אדם הוא להנחם׃

30

ויאמר חטאתי עתה
כבדני נא נגד
זקני־עמי ונגד
ישראל ושוב עמי
והשתחויתי ליהוה
אלהיך׃

31

וישב שמואל אחרי
שאול וישתחו שאול
ליהוה׃

32

ויאמר שמואל הגישו
אלי את־אגג מלך
עמלק וילך אליו
אגג מעדנת ויאמר
אגג אכן סר
מר־המות׃

33

ויאמר שמואל כאשר
שכלה נשים חרבך
כן־תשכל מנשים אמך
וישסף שמואל
את־אגג לפני יהוה
בגלגל׃

34

וילך שמואל הרמתה
ושאול עלה אל־ביתו
גבעת שאול׃

35

ולא־יסף שמואל
לראות את־שאול
עד־יום מותו
כי־התאבל שמואל
אל־ שאול ויהוה
נחם כי־המליך
את־שאול על־ישראל׃

1 Samuel 16


1 Samuel Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

ויאמר יהוה
אל־שמואל עד־מתי
אתה מתאבל אל־שאול
ואני מאסתיו ממלך
על־ישראל מלא קרנך
שמן ולך אשלחך
אל־ישי בית־הלחמי
כי־ראיתי בבניו לי
מלך׃

2

ויאמר שמואל איך
אלך ושמע שאול
והרגני ויאמר יהוה
עגלת בקר תקח בידך
ואמרת לזבח ליהוה
באתי׃

3

וקראת לישי בזבח
ואנכי אודיעך את
אשר־תעשה ומשחת לי
את אשר־אמר אליך׃

4

ויעש שמואל את אשר
דבר יהוה ויבא בית
לחם ויחרדו זקני
העיר לקראתו ויאמר
שלם בואך׃

5

ויאמר שלום לזבח
ליהוה באתי התקדשו
ובאתם אתי בזבח
ויקדש את־ישי
ואת־בניו ויקרא
להם לזבח׃

6

ויהי בבואם וירא
את־אליאב ויאמר אך
נגד יהוה משיחו׃

7

ויאמר יהוה
אל־שמואל אל־תבט
אל־מראהו ואל־גבה
קומתו כי מאסתיהו
כי לא אשר יראה
האדם כי האדם יראה
לעינים ויהוה יראה
ללבב׃

8

ויקרא ישי
אל־אבינדב ויעברהו
לפני שמואל ויאמר
גם־בזה לא־בחר
יהוה׃

9

ויעבר ישי שמה
ויאמר גם־בזה
לא־בחר יהוה׃

10

ויעבר ישי שבעת
בניו לפני שמואל
ויאמר שמואל
אל־ישי לא־בחר
יהוה באלה׃

11

ויאמר שמואל
אל־ישי התמו
הנערים ויאמר עוד
שאר הקטן והנה רעה
בצאן ויאמר שמואל
אל־ישי שלחה וקחנו
כי לא־נסב עד־באו
פה׃

12

וישלח ויביאהו
והוא אדמוני
עם־יפה עינים וטוב
ראי ויאמר יהוה
קום משחהו כי־זה
הוא׃

13

ויקח שמואל את־קרן
השמן וימשח אתו
בקרב אחיו ותצלח
רוח־יהוה אל־ דוד
מהיום ההוא ומעלה
ויקם שמואל וילך
הרמתה׃

14

ורוח יהוה סרה מעם
שאול ובעתתו
רוח־רעה מאת יהוה׃

15

ויאמרו עבדי־שאול
אליו הנה־נא
רוח־אלהים רעה
מבעתך׃

16

יאמר־נא אדננו
עבדיך לפניך יבקשו
איש ידע מנגן
בכנור והיה בהיות
עליך רוח־אלהים
רעה ונגן בידו
וטוב לך׃

17

ויאמר שאול
אל־עבדיו ראו־נא
לי איש מיטיב לנגן
והביאותם אלי׃

18

ויען אחד מהנערים
ויאמר הנה ראיתי
בן לישי בית הלחמי
ידע נגן וגבור חיל
ואיש מלחמה ונבון
דבר ואיש תאר
ויהוה עמו׃

19

וישלח שאול מלאכים
אל־ישי ויאמר שלחה
אלי את־דוד בנך
אשר בצאן׃

20

ויקח ישי חמור לחם
ונאד יין וגדי
עזים אחד וישלח
ביד־דוד בנו
אל־שאול׃

21

ויבא דוד אל־שאול
ויעמד לפניו
ויאהבהו מאד
ויהי־לו נשא כלים׃

22

וישלח שאול אל־ישי
לאמר יעמד־נא דוד
לפני כי־מצא חן
בעיני׃

23

והיה בהיות
רוח־אלהים אל־שאול
ולקח דוד את־הכנור
ונגן בידו ורוח
לשאול וטוב לו
וסרה מעליו רוח
הרעה׃

1 Samuel 17


1 Samuel Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

ויאספו פלשתים
את־מחניהם למלחמה
ויאספו שכה אשר
ליהודה ויחנו
בין־שוכה
ובין־עזקה באפס
דמים׃

2

ושאול ואיש־ישראל
נאספו ויחנו בעמק
האלה ויערכו מלחמה
לקראת פלשתים׃

3

ופלשתים עמדים
אל־ההר מזה וישראל
עמדים אל־ההר מזה
והגיא ביניהם׃

4

ויצא איש־הבנים
ממחנות פלשתים
גלית שמו מגת גבהו
שש אמות וזרת׃

5

וכובע נחשת
על־ראשו ושריון
קשקשים הוא לבוש
ומשקל השריון
חמשת־ אלפים שקלים
נחשת׃

6

ומצחת נחשת
על־רגליו וכידון
נחשת בין כתפיו׃

7

וחץ חניתו כמנור
ארגים ולהבת חניתו
שש־מאות שקלים
ברזל ונשא הצנה
הלך לפניו׃

8

ויעמד ויקרא
אל־מערכת ישראל
ויאמר להם למה
תצאו לערך מלחמה
הלוא אנכי הפלשתי
ואתם עבדים לשאול
ברו־לכם איש וירד
אלי׃

9

אם־יוכל להלחם אתי
והכני והיינו לכם
לעבדים ואם־אני
אוכל־לו והכיתיו
והייתם לנו לעבדים
ועבדתם אתנו׃

10

ויאמר הפלשתי אני
חרפתי את־מערכות
ישראל היום הזה
תנו־לי איש ונלחמה
יחד׃

11

וישמע שאול
וכל־ישראל את־דברי
הפלשתי האלה ויחתו
ויראו מאד׃

12

ודוד בן־איש אפרתי
הזה מבית לחם
יהודה ושמו ישי
ולו שמנה בנים
והאיש בימי שאול
זקן בא באנשים׃

13

וילכו שלשת
בני־ישי הגדלים
הלכו אחרי־שאול
למלחמה ושם שלשת
בניו אשר הלכו
במלחמה אליאב
הבכור ומשנהו
אבינדב והשלשי
שמה׃

14

ודוד הוא הקטן
ושלשה הגדלים הלכו
אחרי שאול׃

15

ודוד הלך ושב מעל
שאול לרעות את־צאן
אביו בית־לחם׃

16

ויגש הפלשתי השכם
והערב ויתיצב
ארבעים יום׃

17

ויאמר ישי לדוד
בנו קח־נא לאחיך
איפת הקליא הזה
ועשרה לחם הזה
והרץ המחנה לאחיך׃

18

ואת עשרת חרצי
החלב האלה תביא
לשר־האלף ואת־אחיך
תפקד לשלום
ואת־ערבתם תקח׃

19

ושאול והמה
וכל־איש ישראל
בעמק האלה נלחמים
עם־פלשתים׃

20

וישכם דוד בבקר
ויטש את־הצאן
על־שמר וישא וילך
כאשר צוהו ישי
ויבא המעגלה והחיל
היצא אל־המערכה
והרעו במלחמה׃

21

ותערך ישראל
ופלשתים מערכה
לקראת מערכה׃

22

ויטש דוד את־הכלים
מעליו על־יד שומר
הכלים וירץ המערכה
ויבא וישאל לאחיו
לשלום׃

23

והוא מדבר עמם
והנה איש הבנים
עולה גלית הפלשתי
שמו מגת ממערות
פלשתים וידבר
כדברים האלה וישמע
דוד׃

24

וכל איש ישראל
בראותם את־האיש
וינסו מפניו
וייראו מאד׃

25

ויאמר איש ישראל
הראיתם האיש העלה
הזה כי לחרף
את־ישראל עלה והיה
האיש אשר־יכנו
יעשרנו המלך עשר
גדול ואת־בתו
יתן־לו ואת בית
אביו יעשה חפשי
בישראל׃

26

ויאמר דוד
אל־האנשים העמדים
עמו לאמר מה־יעשה
לאיש אשר יכה את־
הפלשתי הלז והסיר
חרפה מעל ישראל כי
מי הפלשתי הערל
הזה כי חרף מערכות
אלהים חיים׃

27

ויאמר לו העם כדבר
הזה לאמר כה יעשה
לאיש אשר יכנו׃

28

וישמע אליאב אחיו
הגדול בדברו
אל־האנשים ויחר־אף
אליאב בדוד ויאמר
למה־זה ירדת
ועל־מי נטשת מעט
הצאן ההנה במדבר
אני ידעתי את־
זדנך ואת רע לבבך
כי למען ראות
המלחמה ירדת׃

29

ויאמר דוד מה
עשיתי עתה הלוא
דבר הוא׃

30

ויסב מאצלו אל־מול
אחר ויאמר כדבר
הזה וישבהו העם
דבר כדבר הראשון׃

31

וישמעו הדברים אשר
דבר דוד ויגדו
לפני־שאול ויקחהו׃

32

ויאמר דוד אל־שאול
אל־יפל לב־אדם
עליו עבדך ילך
ונלחם עם־ הפלשתי
הזה׃

33

ויאמר שאול אל־דוד
לא תוכל ללכת
אל־הפלשתי הזה
להלחם עמו כי־ נער
אתה והוא איש
מלחמה מנעריו׃

34

ויאמר דוד אל־שאול
רעה היה עבדך
לאביו בצאן ובא
הארי ואת־הדוב
ונשא שה מהעדר׃

35

ויצאתי אחריו
והכתיו והצלתי
מפיו ויקם עלי
והחזקתי בזקנו
והכתיו והמיתיו׃

36

גם את־הארי
גם־הדוב הכה עבדך
והיה הפלשתי הערל
הזה כאחד מהם כי
חרף מערכת אלהים
חיים׃

37

ויאמר דוד יהוה
אשר הצלני מיד
הארי ומיד הדב הוא
יצילני מיד הפלשתי
הזה ויאמר שאול
אל־דוד לך ויהוה
יהיה עמך׃

38

וילבש שאול את־דוד
מדיו ונתן קובע
נחשת על־ראשו
וילבש אתו שריון׃

39

ויחגר דוד את־חרבו
מעל למדיו ויאל
ללכת כי לא־נסה
ויאמר דוד אל־
שאול לא אוכל ללכת
באלה כי לא נסיתי
ויסרם דוד מעליו׃

40

ויקח מקלו בידו
ויבחר־לו חמשה
חלקי־אבנים
מן־הנחל וישם אתם
בכלי הרעים אשר־לו
ובילקוט וקלעו
בידו ויגש
אל־הפלשתי׃

41

וילך הפלשתי הלך
וקרב אל־דוד והאיש
נשא הצנה לפניו׃

42

ויבט הפלשתי ויראה
את־דוד ויבזהו
כי־היה נער ואדמני
עם־יפה מראה׃

43

ויאמר הפלשתי
אל־דוד הכלב אנכי
כי־אתה בא־אלי
במקלות ויקלל
הפלשתי את־דוד
באלהיו׃

44

ויאמר הפלשתי
אל־דוד לכה אלי
ואתנה את־בשרך
לעוף השמים ולבהמת
השדה׃

45

ויאמר דוד
אל־הפלשתי אתה בא
אלי בחרב ובחנית
ובכידון ואנכי בא־
אליך בשם יהוה
צבאות אלהי מערכות
ישראל אשר חרפת׃

46

היום הזה יסגרך
יהוה בידי והכיתך
והסרתי את־ראשך
מעליך ונתתי פגר
מחנה פלשתים היום
הזה לעוף השמים
ולחית הארץ וידעו
כל־הארץ כי יש
אלהים לישראל׃

47

וידעו כל־הקהל הזה
כי־לא בחרב ובחנית
יהושיע יהוה כי
ליהוה המלחמה ונתן
אתכם בידנו׃

48

והיה כי־קם הפלשתי
וילך ויקרב לקראת
דוד וימהר דוד
וירץ המערכה לקראת
הפלשתי׃

49

וישלח דוד את־ידו
אל־הכלי ויקח משם
אבן ויקלע ויך
את־הפלשתי אל־
מצחו ותטבע האבן
במצחו ויפל
על־פניו ארצה׃

50

ויחזק דוד
מן־הפלשתי בקלע
ובאבן ויך
את־הפלשתי וימיתהו
וחרב אין ביד־דוד׃

51

וירץ דוד ויעמד
אל־הפלשתי ויקח
את־חרבו וישלפה
מתערה וימתתהו
ויכרת־בה את־ראשו
ויראו הפלשתים
כי־מת גבורם
וינסו׃

52

ויקמו אנשי ישראל
ויהודה וירעו
וירדפו את־הפלשתים
עד־בואך גיא ועד
שערי עקרון ויפלו
חללי פלשתים בדרך
שערים ועד־גת
ועד־עקרון׃

53

וישבו בני ישראל
מדלק אחרי פלשתים
וישסו את־מחניהם׃

54

ויקח דוד את־ראש
הפלשתי ויבאהו
ירושלם ואת־כליו
שם באהלו׃

55

וכראות שאול
את־דוד יצא לקראת
הפלשתי אמר
אל־אבנר שר הצבא
בן־ מי־זה הנער
אבנר ויאמר אבנר
חי־נפשך המלך
אם־ידעתי׃

56

ויאמר המלך שאל
אתה בן־מי־זה
העלם׃

57

וכשוב דוד מהכות
את־הפלשתי ויקח
אתו אבנר ויבאהו
לפני שאול וראש
הפלשתי בידו׃

58

ויאמר אליו שאול
בן־מי אתה הנער
ויאמר דוד בן־עבדך
ישי בית הלחמי׃

1 Samuel 18


1 Samuel Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

ויהי ככלתו לדבר
אל־שאול ונפש
יהונתן נקשרה בנפש
דוד ויאהבו יהונתן
כנפשו׃

2

ויקחהו שאול ביום
ההוא ולא נתנו
לשוב בית אביו׃

3

ויכרת יהונתן ודוד
ברית באהבתו אתו
כנפשו׃

4

ויתפשט יהונתן
את־המעיל אשר עליו
ויתנהו לדוד ומדיו
ועד־חרבו ועד־קשתו
ועד־חגרו׃

5

ויצא דוד בכל אשר
ישלחנו שאול ישכיל
וישמהו שאול על
אנשי המלחמה וייטב
בעיני כל־העם וגם
בעיני עבדי שאול׃

6

ויהי בבואם בשוב
דוד מהכות
את־הפלשתי ותצאנה
הנשים מכל־ערי
ישראל לשור
והמחלות לקראת
שאול המלך בתפים
בשמחה ובשלשים׃

7

ותענינה הנשים
המשחקות ותאמרן
הכה שאול באלפו
ודוד ברבבתיו׃

8

ויחר לשאול מאד
וירע בעיניו הדבר
הזה ויאמר נתנו
לדוד רבבות ולי
נתנו האלפים ועוד
לו אך המלוכה׃

9

ויהי שאול עון
את־דוד מהיום ההוא
והלאה׃

10

ויהי ממחרת ותצלח
רוח אלהים רעה
אל־שאול ויתנבא
בתוך־הבית ודוד
מנגן בידו כיום
ביום והחנית
ביד־שאול׃

11

ויטל שאול
את־החנית ויאמר
אכה בדוד ובקיר
ויסב דוד מפניו
פעמים׃

12

וירא שאול מלפני
דוד כי־היה יהוה
עמו ומעם שאול סר׃

13

ויסרהו שאול מעמו
וישמהו לו שר־אלף
ויצא ויבא לפני
העם׃

14

ויהי דוד לכל־דרכו
משכיל ויהוה עמו׃

15

וירא שאול אשר־הוא
משכיל מאד ויגר
מפניו׃

16

וכל־ישראל ויהודה
אהב את־דוד כי־הוא
יוצא ובא לפניהם׃

17

ויאמר שאול אל־דוד
הנה בתי הגדולה
מרב אתה אתן־לך
לאשה אך היה־ לי
לבן־חיל והלחם
מלחמות יהוה ושאול
אמר אל־תהי ידי בו
ותהי־בו יד־
פלשתים׃

18

ויאמר דוד אל־שאול
מי אנכי ומי חיי
משפחת אבי בישראל
כי־אהיה חתן למלך׃

19

ויהי בעת תת
את־מרב בת־שאול
לדוד והיא נתנה
לעדריאל המחלתי
לאשה׃

20

ותאהב מיכל
בת־שאול את־דוד
ויגדו לשאול וישר
הדבר בעיניו׃

21

ויאמר שאול אתננה
לו ותהי־לו למוקש
ותהי־בו יד־פלשתים
ויאמר שאול אל־דוד
בשתים תתחתן בי
היום׃

22

ויצו שאול את־עבדו
דברו אל־דוד בלט
לאמר הנה חפץ בך
המלך וכל־ עבדיו
אהבוך ועתה התחתן
במלך׃

23

וידברו עבדי שאול
באזני דוד
את־הדברים האלה
ויאמר דוד הנקלה
בעיניכם התחתן
במלך ואנכי איש־רש
ונקלה׃

24

ויגדו עבדי שאול
לו לאמר כדברים
האלה דבר דוד׃

25

ויאמר שאול
כה־תאמרו לדוד
אין־חפץ למלך במהר
כי במאה ערלות
פלשתים להנקם
באיבי המלך ושאול
חשב להפיל את־דוד
ביד־פלשתים׃

26

ויגדו עבדיו לדוד
את־הדברים האלה
וישר הדבר בעיני
דוד להתחתן במלך
ולא מלאו הימים׃

27

ויקם דוד וילך הוא
ואנשיו ויך
בפלשתים מאתים איש
ויבא דוד את־
ערלתיהם וימלאום
למלך להתחתן במלך
ויתן־לו שאול
את־מיכל בתו לאשה׃

28

וירא שאול וידע כי
יהוה עם־דוד ומיכל
בת־שאול אהבתהו׃

29

ויאסף שאול לרא
מפני דוד עוד ויהי
שאול איב את־דוד
כל־הימים׃

30

ויצאו שרי פלשתים
ויהי מדי צאתם שכל
דוד מכל עבדי שאול
וייקר שמו מאד׃

1 Samuel 19


1 Samuel Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

וידבר שאול
אל־יונתן בנו
ואל־כל־עבדיו
להמית את־דוד
ויהונתן בן־ שאול
חפץ בדוד מאד׃

2

ויגד יהונתן לדוד
לאמר מבקש שאול
אבי להמיתך ועתה
השמר־נא בבקר
וישבת בסתר
ונחבאת׃

3

ואני אצא ועמדתי
ליד־אבי בשדה אשר
אתה שם ואני אדבר
בך אל־אבי וראיתי
מה והגדתי לך׃

4

וידבר יהונתן בדוד
טוב אל־שאול אביו
ויאמר אליו
אל־יחטא המלך
בעבדו בדוד כי לוא
חטא לך וכי מעשיו
טוב־לך מאד׃

5

וישם את־נפשו בכפו
ויך את־הפלשתי
ויעש יהוה תשועה
גדולה לכל־ ישראל
ראית ותשמח ולמה
תחטא בדם נקי
להמית את־דוד חנם׃

6

וישמע שאול בקול
יהונתן וישבע שאול
חי־יהוה אם־יומת׃

7

ויקרא יהונתן לדוד
ויגד־לו יהונתן את
כל־הדברים האלה
ויבא יהונתן
את־דוד אל־שאול
ויהי לפניו כאתמול
שלשום׃

8

ותוסף המלחמה
להיות ויצא דוד
וילחם בפלשתים ויך
בהם מכה גדולה
וינסו מפניו׃

9

ותהי רוח יהוה רעה
אל־שאול והוא
בביתו יושב וחניתו
בידו ודוד מנגן
ביד׃

10

ויבקש שאול להכות
בחנית בדוד ובקיר
ויפטר מפני שאול
ויך את־ החנית
בקיר ודוד נס
וימלט בלילה הוא׃

11

וישלח שאול מלאכים
אל־בית דוד לשמרו
ולהמיתו בבקר ותגד
לדוד מיכל אשתו
לאמר אם־אינך ממלט
את־נפשך הלילה מחר
אתה מומת׃

12

ותרד מיכל את־דוד
בעד החלון וילך
ויברח וימלט׃

13

ותקח מיכל
את־התרפים ותשם
אל־המטה ואת כביר
העזים שמה מראשתיו
ותכס בבגד׃

14

וישלח שאול מלאכים
לקחת את־דוד ותאמר
חלה הוא׃

15

וישלח שאול
את־המלאכים לראות
את־דוד לאמר העלו
אתו במטה אלי
להמתו׃

16

ויבאו המלאכים
והנה התרפים
אל־המטה וכביר
העזים מראשתיו׃

17

ויאמר שאול
אל־מיכל למה ככה
רמיתני ותשלחי
את־איבי וימלט
ותאמר מיכל
אל־שאול הוא־אמר
אלי שלחני למה
אמיתך׃

18

ודוד ברח וימלט
ויבא אל־שמואל
הרמתה ויגד־לו את
כל־אשר עשה־לו
שאול וילך הוא
ושמואל וישבו
בנוית׃

19

ויגד לשאול לאמר
הנה דוד בנוית
ברמה׃

20

וישלח שאול מלאכים
לקחת את־דוד וירא
את־להקת הנביאים
נבאים ושמואל עמד
נצב עליהם ותהי
על־מלאכי שאול רוח
אלהים ויתנבאו גם־
המה׃

21

ויגדו לשאול וישלח
מלאכים אחרים
ויתנבאו גם־המה
ויסף שאול וישלח
מלאכים שלשים
ויתנבאו גם־המה׃

22

וילך גם־הוא הרמתה
ויבא עד־בור הגדול
אשר בשכו וישאל
ויאמר איפה שמואל
ודוד ויאמר הנה
בנוית ברמה׃

23

וילך שם אל־נוית
ברמה ותהי עליו
גם־הוא רוח אלהים
וילך הלוך ויתנבא
עד־באו בנוית
ברמה׃

24

ויפשט גם־הוא
בגדיו ויתנבא
גם־הוא לפני שמואל
ויפל ערם כל־היום
ההוא וכל־הלילה
על־כן יאמרו הגם
שאול בנביאם׃

1 Samuel 20


1 Samuel Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

ויברח דוד מנוות
ברמה ויבא ויאמר
לפני יהונתן מה
עשיתי מה־עוני
ומה־חטאתי לפני
אביך כי מבקש
את־נפשי׃

2

ויאמר לו חלילה לא
תמות הנה לו עשה
אבי דבר גדול או
דבר קטן ולא יגלה
את־אזני ומדוע
יסתיר אבי ממני
את־הדבר הזה אין
זאת׃

3

וישבע עוד דוד
ויאמר ידע ידע
אביך כי־מצאתי חן
בעיניך ויאמר אל־
ידע־זאת יהונתן
פן־יעצב ואולם
חי־יהוה וחי נפשך
כי כפשע ביני ובין
המות׃

4

ויאמר יהונתן
אל־דוד מה־תאמר
נפשך ואעשה־לך׃

5

ויאמר דוד
אל־יהונתן הנה־חדש
מחר ואנכי ישב־אשב
עם־המלך לאכול
ושלחתני ונסתרתי
בשדה עד הערב
השלשית׃

6

אם־פקד יפקדני
אביך ואמרת נשאל
נשאל ממני דוד
לרוץ בית־לחם עירו
כי זבח הימים שם
לכל־המשפחה׃

7

אם־כה יאמר טוב
שלום לעבדך
ואם־חרה יחרה לו
דע כי־כלתה הרעה
מעמו׃

8

ועשית חסד על־עבדך
כי בברית יהוה
הבאת את־עבדך עמך
ואם־יש־בי עון
המיתני אתה
ועד־אביך למה־זה
תביאני׃

9

ויאמר יהונתן
חלילה לך כי
אם־ידע אדע
כי־כלתה הרעה מעם
אבי לבוא עליך ולא
אתה אגיד לך׃

10

ויאמר דוד
אל־יהונתן מי יגיד
לי או מה־יענך
אביך קשה׃

11

ויאמר יהונתן
אל־דוד לכה ונצא
השדה ויצאו שניהם
השדה׃

12

ויאמר יהונתן
אל־דוד יהוה אלהי
ישראל כי־אחקר
את־אבי כעת מחר
השלשית והנה־טוב
אל־דוד ולא־אז
אשלח אליך וגליתי
את־אזנך׃

13

כה־יעשה יהוה
ליהונתן וכה יסיף
כי־ייטב אל־אבי
את־הרעה עליך
וגליתי את־אזנך
ושלחתיך והלכת
לשלום ויהי יהוה
עמך כאשר היה עם־
אבי׃

14

ולא אם־עודני חי
ולא־תעשה עמדי חסד
יהוה ולא אמות׃

15

ולא־תכרת את־חסדך
מעם ביתי עד־עולם
ולא בהכרת יהוה
את־איבי דוד איש
מעל פני האדמה׃

16

ויכרת יהונתן
עם־בית דוד ובקש
יהוה מיד איבי
דוד׃

17

ויוסף יהונתן
להשביע את־דוד
באהבתו אתו
כי־אהבת נפשו
אהבו׃

18

ויאמר־לו יהונתן
מחר חדש ונפקדת כי
יפקד מושבך׃

19

ושלשת תרד מאד
ובאת אל־המקום
אשר־נסתרת שם ביום
המעשה וישבת אצל
האבן האזל׃

20

ואני שלשת החצים
צדה אורה לשלח־לי
למטרה׃

21

והנה אשלח את־הנער
לך מצא את־החצים
אם־אמר אמר לנער
הנה החצים ממך
והנה קחנו ובאה
כי־שלום לך ואין
דבר חי־יהוה׃

22

ואם־כה אמר לעלם
הנה החצים ממך
והלאה לך כי שלחך
יהוה׃

23

והדבר אשר דברנו
אני ואתה הנה יהוה
ביני ובינך
עד־עולם׃

24

ויסתר דוד בשדה
ויהי החדש וישב
המלך על־הלחם
לאכול׃

25

וישב המלך
על־מושבו כפעם
בפעם אל־מושב הקיר
ויקם יהונתן וישב
אבנר מצד שאול
ויפקד מקום דוד׃

26

ולא־דבר שאול
מאומה ביום ההוא
כי אמר מקרה הוא
בלתי טהור הוא
כי־לא טהור׃

27

ויהי ממחרת החדש
השני ויפקד מקום
דוד ויאמר שאול
אל־יהונתן בנו
מדוע לא־בא בן־ישי
גם־תמול גם־היום
אל־הלחם׃

28

ויען יהונתן
את־שאול נשאל נשאל
דוד מעמדי עד־בית
לחם׃

29

ויאמר שלחני נא כי
זבח משפחה לנו
בעיר והוא צוה־לי
אחי ועתה אם־
מצאתי חן בעיניך
אמלטה נא ואראה
את־אחי על־כן
לא־בא אל־שלחן
המלך׃

30

ויחר־אף שאול
ביהונתן ויאמר לו
בן־נעות המרדות
הלוא ידעתי כי־
בחר אתה לבן־ישי
לבשתך ולבשת ערות
אמך׃

31

כי כל־הימים אשר
בן־ישי חי
על־האדמה לא תכון
אתה ומלכותך ועתה
שלח וקח אתו אלי
כי בן־מות הוא׃

32

ויען יהונתן
את־שאול אביו
ויאמר אליו למה
יומת מה עשה׃

33

ויטל שאול
את־החנית עליו
להכתו וידע יהונתן
כי־כלה היא מעם
אביו להמית
את־דוד׃

34

ויקם יהונתן מעם
השלחן בחרי־אף
ולא־אכל ביום־החדש
השני לחם כי נעצב
אל־דוד כי הכלמו
אביו׃

35

ויהי בבקר ויצא
יהונתן השדה למועד
דוד ונער קטן עמו׃

36

ויאמר לנערו רץ
מצא נא את־החצים
אשר אנכי מורה
הנער רץ והוא־ ירה
החצי להעברו׃

37

ויבא הנער עד־מקום
החצי אשר ירה
יהונתן ויקרא
יהונתן אחרי הנער
ויאמר הלוא החצי
ממך והלאה׃

38

ויקרא יהונתן אחרי
הנער מהרה חושה
אל־תעמד וילקט נער
יהונתן את־ החצי
ויבא אל־אדניו׃

39

והנער לא־ידע
מאומה אך יהונתן
ודוד ידעו
את־הדבר׃

40

ויתן יהונתן
את־כליו אל־הנער
אשר־לו ויאמר לו
לך הביא העיר׃

41

הנער בא ודוד קם
מאצל הנגב ויפל
לאפיו ארצה וישתחו
שלש פעמים וישקו
איש את־רעהו ויבכו
איש את־רעהו
עד־דוד הגדיל׃

42

ויאמר יהונתן לדוד
לך לשלום אשר
נשבענו שנינו
אנחנו בשם יהוה
לאמר יהוה יהיה
ביני ובינך ובין
זרעי ובין זרעך
עד־עולם׃

1 Samuel 21


1 Samuel Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

ויקם וילך ויהונתן
בא העיר׃

2

ויבא דוד נבה
אל־אחימלך הכהן
ויחרד אחימלך
לקראת דוד ויאמר
לו מדוע אתה לבדך
ואיש אין אתך׃

3

ויאמר דוד לאחימלך
הכהן המלך צוני
דבר ויאמר אלי איש
אל־ידע מאומה
את־הדבר אשר־אנכי
שלחך ואשר צויתך
ואת־הנערים יודעתי
אל־ מקום פלני
אלמוני׃

4

ועתה מה־יש
תחת־ידך חמשה־לחם
תנה בידי או
הנמצא׃

5

ויען הכהן את־דוד
ויאמר אין־לחם חל
אל־תחת ידי
כי־אם־לחם קדש יש
אם־נשמרו הנערים
אך מאשה׃

6

ויען דוד את־הכהן
ויאמר לו כי
אם־אשה עצרה־לנו
כתמול שלשם בצאתי
ויהיו כלי־הנערים
קדש והוא דרך חל
ואף כי היום יקדש
בכלי׃

7

ויתן־לו הכהן קדש
כי לא־היה שם לחם
כי־אם־לחם הפנים
המוסרים מלפני
יהוה לשום לחם חם
ביום הלקחו׃

8

ושם איש מעבדי
שאול ביום ההוא
נעצר לפני יהוה
ושמו דאג האדמי
אביר הרעים אשר
לשאול׃

9

ויאמר דוד לאחימלך
ואין יש־פה
תחת־ידך חנית
או־חרב כי גם־חרבי
וגם־כלי לא־לקחתי
בידי כי־היה
דבר־המלך נחוץ׃

10

ויאמר הכהן חרב
גלית הפלשתי
אשר־הכית בעמק
האלה הנה־היא לוטה
בשמלה אחרי האפוד
אם־אתה תקח־לך קח
כי אין אחרת זולתה
בזה ויאמר דוד אין
כמוה תננה לי׃

11

ויקם דוד ויברח
ביום־ההוא מפני
שאול ויבא אל־אכיש
מלך גת׃

12

ויאמרו עבדי אכיש
אליו הלוא־זה דוד
מלך הארץ הלוא לזה
יענו במחלות לאמר
הכה שאול באלפו
ודוד ברבבתו׃

13

וישם דוד
את־הדברים האלה
בלבבו וירא מאד
מפני אכיש מלך־גת׃

14

וישנו את־טעמו
בעיניהם ויתהלל
בידם ויתו
על־דלתות השער
ויורד רירו
אל־זקנו׃

15

ויאמר אכיש
אל־עבדיו הנה תראו
איש משתגע למה
תביאו אתו אלי׃

16

חסר משגעים אני
כי־הבאתם את־זה
להשתגע עלי הזה
יבוא אל־ביתי׃

1 Samuel 22


1 Samuel Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

וילך דוד משם
וימלט אל־מערת
עדלם וישמעו אחיו
וכל־בית אביו
וירדו אליו שמה׃

2

ויתקבצו אליו
כל־איש מצוק
וכל־איש אשר־לו
נשא וכל־איש
מר־נפש ויהי עליהם
לשר ויהיו עמו
כארבע מאות איש׃

3

וילך דוד משם מצפה
מואב ויאמר אל־מלך
מואב יצא־נא אבי
ואמי אתכם עד אשר
אדע מה־יעשה־לי
אלהים׃

4

וינחם את־פני מלך
מואב וישבו עמו
כל־ימי היות־דוד
במצודה׃

5

ויאמר גד הנביא
אל־דוד לא תשב
במצודה לך ובאת־לך
ארץ יהודה וילך
דוד ויבא יער חרת׃

6

וישמע שאול כי
נודע דוד ואנשים
אשר אתו ושאול
יושב בגבעה תחת־
האשל ברמה וחניתו
בידו וכל־עבדיו
נצבים עליו׃

7

ויאמר שאול לעבדיו
הנצבים עליו
שמעו־נא בני ימיני
גם־לכלכם יתן
בן־ישי שדות
וכרמים לכלכם ישים
שרי אלפים ושרי
מאות׃

8

כי קשרתם כלכם עלי
ואין־גלה את־אזני
בכרת־בני
עם־בן־ישי ואין־
חלה מכם עלי וגלה
את־אזני כי הקים
בני את־עבדי עלי
לארב כיום הזה׃

9

ויען דאג האדמי
והוא נצב
על־עבדי־שאול
ויאמר ראיתי
את־בן־ישי בא נבה
אל־אחימלך
בן־אחטוב׃

10

וישאל־לו ביהוה
וצידה נתן לו ואת
חרב גלית הפלשתי
נתן לו׃

11

וישלח המלך לקרא
את־אחימלך
בן־אחיטוב הכהן
ואת כל־בית אביו
הכהנים אשר בנב
ויבאו כלם
אל־המלך׃

12

ויאמר שאול שמע־נא
בן־אחיטוב ויאמר
הנני אדני׃

13

ויאמר אלו שאול
למה קשרתם עלי אתה
ובן־ישי בתתך לו
לחם וחרב ושאול לו
באלהים לקום אלי
לארב כיום הזה׃

14

ויען אחימלך
את־המלך ויאמר ומי
בכל־עבדיך כדוד
נאמן וחתן המלך
וסר אל־משמעתך
ונכבד בביתך׃

15

היום החלתי
לשאול־לו באלהים
חלילה לי אל־ישם
המלך בעבדו דבר
בכל־בית אבי כי
לא־ידע עבדך
בכל־זאת דבר קטן
או גדול׃

16

ויאמר המלך מות
תמות אחימלך אתה
וכל־בית אביך׃

17

ויאמר המלך לרצים
הנצבים עליו סבו
והמיתו כהני יהוה
כי גם־ידם עם־דוד
וכי ידעו כי־ברח
הוא ולא גלו
את־אזנו ולא־אבו
עבדי המלך לשלח
את־ידם לפגע בכהני
יהוה׃

18

ויאמר המלך לדויג
סב אתה ופגע
בכהנים ויסב דויג
האדמי ויפגע־ הוא
בכהנים וימת ביום
ההוא שמנים וחמשה
איש נשא אפוד בד׃

19

ואת נב עיר־הכהנים
הכה לפי־חרב מאיש
ועד־אשה מעולל
ועד־יונק ושור
וחמור ושה
לפי־חרב׃

20

וימלט בן־אחד
לאחימלך בן־אחטוב
ושמו אביתר ויברח
אחרי דוד׃

21

ויגד אביתר לדוד
כי הרג שאול את
כהני יהוה׃

22

ויאמר דוד לאביתר
ידעתי ביום ההוא
כי־שם דויג האדמי
כי־הגד יגיד לשאול
אנכי סבתי בכל־נפש
בית אביך׃

23

שבה אתי אל־תירא
כי אשר־יבקש
את־נפשי יבקש
את־נפשך כי־משמרת
אתה עמדי׃

1 Samuel 23


1 Samuel Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

ויגדו לדוד לאמר
הנה פלשתים נלחמים
בקעילה והמה שסים
את־הגרנות׃

2

וישאל דוד ביהוה
לאמר האלך והכיתי
בפלשתים האלה
ויאמר יהוה אל־
דוד לך והכית
בפלשתים והושעת
את־קעילה׃

3

ויאמרו אנשי דוד
אליו הנה אנחנו פה
ביהודה יראים ואף
כי־נלך קעלה
אל־מערכות פלשתים׃

4

ויוסף עוד דוד
לשאל ביהוה ויענהו
יהוה ויאמר קום רד
קעילה כי־ אני נתן
את־פלשתים בידך׃

5

וילך דוד ואנשו
קעילה וילחם
בפלשתים וינהג
את־מקניהם ויך בהם
מכה גדולה וישע
דוד את ישבי
קעילה׃

6

ויהי בברח אביתר
בן־אחימלך אל־דוד
קעילה אפוד ירד
בידו׃

7

ויגד לשאול כי־בא
דוד קעילה ויאמר
שאול נכר אתו
אלהים בידי כי
נסגר לבוא בעיר
דלתים ובריח׃

8

וישמע שאול
את־כל־העם למלחמה
לרדת קעילה לצור
אל־דוד ואל־אנשיו׃

9

וידע דוד כי עליו
שאול מחריש הרעה
ויאמר אל־אביתר
הכהן הגישה האפוד׃

10

ויאמר דוד יהוה
אלהי ישראל שמע
שמע עבדך כי־מבקש
שאול לבוא אל־
קעילה לשחת לעיר
בעבורי׃

11

היסגרני בעלי
קעילה בידו הירד
שאול כאשר שמע
עבדך יהוה אלהי
ישראל הגד־נא
לעבדך ויאמר יהוה
ירד׃

12

ויאמר דוד היסגרו
בעלי קעילה אתי
ואת־אנשי ביד־שאול
ויאמר יהוה
יסגירו׃

13

ויקם דוד ואנשיו
כשש־מאות איש
ויצאו מקעלה
ויתהלכו באשר
יתהלכו ולשאול הגד
כי־נמלט דוד
מקעילה ויחדל
לצאת׃

14

וישב דוד במדבר
במצדות וישב בהר
במדבר־זיף ויבקשהו
שאול כל־ הימים
ולא־נתנו אלהים
בידו׃

15

וירא דוד כי־יצא
שאול לבקש את־נפשו
ודוד במדבר־זיף
בחרשה׃

16

ויקם יהונתן
בן־שאול וילך
אל־דוד חרשה ויחזק
את־ידו באלהים׃

17

ויאמר אליו
אל־תירא כי לא
תמצאך יד שאול אבי
ואתה תמלך על־
ישראל ואנכי
אהיה־לך למשנה
וגם־שאול אבי ידע
כן׃

18

ויכרתו שניהם ברית
לפני יהוה וישב
דוד בחרשה ויהונתן
הלך לביתו׃

19

ויעלו זפים
אל־שאול הגבעתה
לאמר הלוא דוד
מסתתר עמנו במצדות
בחרשה בגבעת
החכילה אשר מימין
הישימון׃

20

ועתה לכל־אות נפשך
המלך לרדת רד ולנו
הסגירו ביד המלך׃

21

ויאמר שאול ברוכים
אתם ליהוה כי
חמלתם עלי׃

22

לכו־נא הכינו עוד
ודעו וראו
את־מקומו אשר תהיה
רגלו מי ראהו שם
כי אמר אלי ערום
יערם הוא׃

23

וראו ודעו מכל
המחבאים אשר יתחבא
שם ושבתם אלי
אל־נכון והלכתי
אתכם והיה אם־ישנו
בארץ וחפשתי אתו
בכל אלפי יהודה׃

24

ויקומו וילכו זיפה
לפני שאול ודוד
ואנשיו במדבר מעון
בערבה אל ימין
הישימון׃

25

וילך שאול ואנשיו
לבקש ויגדו לדוד
וירד הסלע וישב
במדבר מעון וישמע
שאול וירדף
אחרי־דוד מדבר
מעון׃

26

וילך שאול מצד ההר
מזה ודוד ואנשיו
מצד ההר מזה ויהי
דוד נחפז ללכת
מפני שאול ושאול
ואנשיו עטרים
אל־דוד ואל־אנשיו
לתפשם׃

27

ומלאך בא אל־שאול
לאמר מהרה ולכה
כי־פשטו פלשתים
על־הארץ׃

28

וישב שאול מרדף
אחרי דוד וילך
לקראת פלשתים
על־כן קראו למקום
ההוא סלע המחלקות׃

1 Samuel 24


1 Samuel Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

ויעל דוד משם וישב
במצדות עין־גדי׃

2

ויהי כאשר שב שאול
מאחרי פלשתים
ויגדו לו לאמר הנה
דוד במדבר עין
גדי׃

3

ויקח שאול שלשת
אלפים איש בחור
מכל־ישראל וילך
לבקש את־דוד
ואנשיו על־פני
צורי היעלים׃

4

ויבא אל־גדרות
הצאן על־הדרך ושם
מערה ויבא שאול
להסך את־רגליו
ודוד ואנשיו
בירכתי המערה
ישבים׃

5

ויאמרו אנשי דוד
אליו הנה היום
אשר־אמר יהוה אליך
הנה אנכי נתן
את־איביך בידך
ועשית לו כאשר יטב
בעיניך ויקם דוד
ויכרת את־כנף־
המעיל אשר־לשאול
בלט׃

6

ויהי אחרי־כן ויך
לב־דוד אתו על אשר
כרת את־כנף אשר
לשאול׃

7

ויאמר לאנשיו
חלילה לי מיהוה
אם־אעשה את־הדבר
הזה לאדני למשיח
יהוה לשלח ידי בו
כי־משיח יהוה הוא׃

8

וישסע דוד
את־אנשיו בדברים
ולא נתנם לקום
אל־שאול ושאול קם
מהמערה וילך בדרך׃

9

ויקם דוד אחרי־כן
ויצא מן־המערה
ויקרא אחרי־שאול
לאמר אדני המלך
ויבט שאול אחריו
ויקד דוד אפים
ארצה וישתחו׃

10

ויאמר דוד לשאול
למה תשמע את־דברי
אדם לאמר הנה דוד
מבקש רעתך׃

11

הנה היום הזה ראו
עיניך את אשר־נתנך
יהוה היום בידי
במערה ואמר להרגך
ותחס עליך ואמר
לא־אשלח ידי באדני
כי־משיח יהוה הוא׃

12

ואבי ראה גם ראה
את־כנף מעילך בידי
כי בכרתי את־כנף
מעילך ולא הרגתיך
דע וראה כי אין
בידי רעה ופשע
ולא־חטאתי לך ואתה
צדה את־ נפשי
לקחתה׃

13

ישפט יהוה ביני
ובינך ונקמני יהוה
ממך וידי לא
תהיה־בך׃

14

כאשר יאמר משל
הקדמני מרשעים יצא
רשע וידי לא
תהיה־בך׃

15

אחרי מי יצא מלך
ישראל אחרי מי אתה
רדף אחרי כלב מת
אחרי פרעש אחד׃

16

והיה יהוה לדין
ושפט ביני ובינך
וירא וירב את־ריבי
וישפטני מידך׃

17

ויהי ככלות דוד
לדבר את־הדברים
האלה אל־שאול
ויאמר שאול הקלך
זה בני דוד וישא
שאול קלו ויבך׃

18

ויאמר אל־דוד צדיק
אתה ממני כי אתה
גמלתני הטובה ואני
גמלתיך הרעה׃

19

ואת הגדת היום את
אשר־עשיתה אתי
טובה את אשר סגרני
יהוה בידך ולא
הרגתני׃

20

וכי־ימצא איש
את־איבו ושלחו
בדרך טובה ויהוה
ישלמך טובה תחת
היום הזה אשר
עשיתה לי׃

21

ועתה הנה ידעתי כי
מלך תמלוך וקמה
בידך ממלכת ישראל׃

22

ועתה השבעה לי
ביהוה אם־תכרית
את־זרעי אחרי
ואם־תשמיד את־שמי
מבית אבי׃

23

וישבע דוד לשאול
וילך שאול אל־ביתו
ודוד ואנשיו עלו
על־המצודה׃

1 Samuel 25


1 Samuel Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

וימת שמואל ויקבצו
כל־ישראל
ויספדו־לו ויקברהו
בביתו ברמה ויקם
דוד וירד אל־מדבר
פארן׃

2

ואיש במעון ומעשהו
בכרמל והאיש גדול
מאד ולו צאן
שלשת־אלפים ואלף
עזים ויהי בגזז
את־צאנו בכרמל׃

3

ושם האיש נבל ושם
אשתו אבגיל והאשה
טובת־שכל ויפת תאר
והאיש קשה ורע
מעללים והוא כלבו׃

4

וישמע דוד במדבר
כי־גזז נבל
את־צאנו׃

5

וישלח דוד עשרה
נערים ויאמר דוד
לנערים עלו כרמלה
ובאתם אל־נבל
ושאלתם־לו בשמי
לשלום׃

6

ואמרתם כה לחי
ואתה שלום וביתך
שלום וכל אשר־לך
שלום׃

7

ועתה שמעתי כי
גזזים לך עתה
הרעים אשר־לך היו
עמנו לא הכלמנום
ולא־נפקד להם
מאומה כל־ימי
היותם בכרמל׃

8

שאל את־נעריך
ויגידו לך וימצאו
הנערים חן בעיניך
כי־על־יום טוב בנו
תנה־נא את אשר
תמצא ידך לעבדיך
ולבנך לדוד׃

9

ויבאו נערי דוד
וידברו אל־נבל
ככל־הדברים האלה
בשם דוד וינוחו׃

10

ויען נבל את־עבדי
דוד ויאמר מי דוד
ומי בן־ישי היום
רבו עבדים
המתפרצים איש מפני
אדניו׃

11

ולקחתי את־לחמי
ואת־מימי ואת
טבחתי אשר טבחתי
לגזזי ונתתי
לאנשים אשר לא
ידעתי אי מזה המה׃

12

ויהפכו נערי־דוד
לדרכם וישבו ויבאו
ויגדו לו ככל
הדברים האלה׃

13

ויאמר דוד לאנשיו
חגרו איש את־חרבו
ויחגרו איש
את־חרבו ויחגר
גם־דוד את־חרבו
ויעלו אחרי דוד
כארבע מאות איש
ומאתים ישבו על־
הכלים׃

14

ולאביגיל אשת נבל
הגיד נער־אחד
מהנערים לאמר הנה
שלח דוד מלאכים
מהמדבר לברך
את־אדנינו ויעט
בהם׃

15

והאנשים טבים לנו
מאד ולא הכלמנו
ולא־פקדנו מאומה
כל־ימי התהלכנו
אתם בהיותנו בשדה׃

16

חומה היו עלינו
גם־לילה גם־יומם
כל־ימי היותנו עמם
רעים הצאן׃

17

ועתה דעי וראי
מה־תעשי כי־כלתה
הרעה אל־אדנינו
ועל כל־ביתו והוא
בן־בליעל מדבר
אליו׃

18

ותמהר אבוגיל ותקח
מאתים לחם ושנים
נבלי־יין וחמש צאן
עשוות וחמש סאים
קלי ומאה צמקים
ומאתים דבלים ותשם
על־החמרים׃

19

ותאמר לנעריה עברו
לפני הנני אחריכם
באה ולאישה נבל לא
הגידה׃

20

והיה היא רכבת
על־החמור וירדת
בסתר ההר והנה דוד
ואנשיו ירדים
לקראתה ותפגש אתם׃

21

ודוד אמר אך לשקר
שמרתי את־כל־אשר
לזה במדבר
ולא־נפקד מכל־אשר־
לו מאומה וישב־לי
רעה תחת טובה׃

22

כה־יעשה אלהים
לאיבי דוד וכה
יסיף אם־אשאיר
מכל־אשר־לו
עד־הבקר משתין
בקיר׃

23

ותרא אביגיל
את־דוד ותמהר ותרד
מעל החמור ותפל
לאפי דוד על־ פניה
ותשתחו ארץ׃

24

ותפל על־רגליו
ותאמר בי־אני אדני
העון ותדבר־נא
אמתך באזניך ושמע
את דברי אמתך׃

25

אל־נא ישים אדני
את־לבו אל־איש
הבליעל הזה על־נבל
כי כשמו כן־ הוא
נבל שמו ונבלה עמו
ואני אמתך לא
ראיתי את־נערי
אדני אשר שלחת׃

26

ועתה אדני חי־יהוה
וחי־נפשך אשר מנעך
יהוה מבוא בדמים
והושע ידך לך ועתה
יהיו כנבל איביך
והמבקשים אל־אדני
רעה׃

27

ועתה הברכה הזאת
אשר־הביא שפחתך
לאדני ונתנה
לנערים המתהלכים
ברגלי אדני׃

28

שא נא לפשע אמתך
כי עשה־יעשה יהוה
לאדני בית נאמן
כי־מלחמות יהוה
אדני נלחם ורעה
לא־תמצא בך מימיך׃

29

ויקם אדם לרדפך
ולבקש את־נפשך
והיתה נפש אדני
צרורה בצרור החיים
את יהוה אלהיך ואת
נפש איביך יקלענה
בתוך כף הקלע׃

30

והיה כי־יעשה יהוה
לאדני ככל אשר־דבר
את־הטובה עליך
וצוך לנגיד
על־ישראל׃

31

ולא תהיה זאת לך
לפוקה ולמכשול לב
לאדני ולשפך־דם
חנם ולהושיע אדני
לו והיטב יהוה
לאדני וזכרת
את־אמתך׃

32

ויאמר דוד לאביגל
ברוך יהוה אלהי
ישראל אשר שלחך
היום הזה לקראתי׃

33

וברוך טעמך וברוכה
את אשר כלתני היום
הזה מבוא בדמים
והשע ידי לי׃

34

ואולם חי־יהוה
אלהי ישראל אשר
מנעני מהרע אתך כי
לולי מהרת ותבאתי
לקראתי כי אם־נותר
לנבל עד־אור הבקר
משתין בקיר׃

35

ויקח דוד מידה את
אשר־הביאה לו ולה
אמר עלי לשלום
לביתך ראי שמעתי
בקולך ואשא פניך׃

36

ותבא אביגיל
אל־נבל והנה־לו
משתה בביתו כמשתה
המלך ולב נבל טוב
עליו והוא שכר
עד־מאד ולא־הגידה
לו דבר קטן וגדול
עד־אור הבקר׃

37

ויהי בבקר בצאת
היין מנבל ותגד־לו
אשתו את־הדברים
האלה וימת לבו
בקרבו והוא היה
לאבן׃

38

ויהי כעשרת הימים
ויגף יהוה את־נבל
וימת׃

39

וישמע דוד כי מת
נבל ויאמר ברוך
יהוה אשר רב
את־ריב חרפתי מיד
נבל ואת־עבדו חשך
מרעה ואת רעת נבל
השיב יהוה בראשו
וישלח דוד וידבר
באביגיל לקחתה לו
לאשה׃

40

ויבאו עבדי דוד
אל־אביגיל הכרמלה
וידברו אליה לאמר
דוד שלחנו אליך
לקחתך לו לאשה׃

41

ותקם ותשתחו אפים
ארצה ותאמר הנה
אמתך לשפחה לרחץ
רגלי עבדי אדני׃

42

ותמהר ותקם אביגיל
ותרכב על־החמור
וחמש נערתיה
ההלכות לרגלה ותלך
אחרי מלאכי דוד
ותהי־לו לאשה׃

43

ואת־אחינעם לקח
דוד מיזרעאל
ותהיין גם־שתיהן
לו לנשים׃

44

ושאול נתן את־מיכל
בתו אשת דוד לפלטי
בן־ליש אשר מגלים׃

1 Samuel 26


1 Samuel Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

ויבאו הזפים
אל־שאול הגבעתה
לאמר הלוא דוד
מסתתר בגבעת
החכילה על פני
הישימן׃

2

ויקם שאול וירד
אל־מדבר־זיף ואתו
שלשת־אלפים איש
בחורי ישראל לבקש
את־דוד במדבר־זיף׃

3

ויחן שאול בגבעת
החכילה אשר על־פני
הישימן על־הדרך
ודוד ישב במדבר
וירא כי בא שאול
אחריו המדברה׃

4

וישלח דוד מרגלים
וידע כי־בא שאול
אל־נכון׃

5

ויקם דוד ויבא
אל־המקום אשר
חנה־שם שאול וירא
דוד את־המקום אשר
שכב־שם שאול ואבנר
בן־נר שר־צבאו
ושאול שכב במעגל
והעם חנים סביבתו׃

6

ויען דוד ויאמר
אל־אחימלך החתי
ואל־אבישי
בן־צרויה אחי יואב
לאמר מי־ירד אתי
אל־שאול אל־המחנה
ויאמר אבישי אני
ארד עמך׃

7

ויבא דוד ואבישי
אל־העם לילה והנה
שאול שכב ישן
במעגל וחניתו
מעוכה־בארץ מראשתו
ואבנר והעם שכבים
סביבתו׃

8

ויאמר אבישי
אל־דוד סגר אלהים
היום את־אויבך
בידך ועתה אכנו נא
בחנית ובארץ פעם
אחת ולא אשנה לו׃

9

ויאמר דוד
אל־אבישי
אל־תשחיתהו כי מי
שלח ידו במשיח
יהוה ונקה׃

10

ויאמר דוד חי־יהוה
כי אם־יהוה יגפנו
או־יומו יבוא ומת
או במלחמה ירד
ונספה׃

11

חלילה לי מיהוה
משלח ידי במשיח
יהוה ועתה קח־נא
את־החנית אשר
מראשתו ואת־צפחת
המים ונלכה לנו׃

12

ויקח דוד את־החנית
ואת־צפחת המים
מראשתי שאול וילכו
להם ואין ראה ואין
יודע ואין מקיץ כי
כלם ישנים כי
תרדמת יהוה נפלה
עליהם׃

13

ויעבר דוד העבר
ויעמד על־ראש־ההר
מרחק רב המקום
ביניהם׃

14

ויקרא דוד אל־העם
ואל־אבנר בן־נר
לאמר הלוא תענה
אבנר ויען אבנר
ויאמר מי אתה קראת
אל־המלך׃

15

ויאמר דוד אל־אבנר
הלוא־איש אתה ומי
כמוך בישראל ולמה
לא שמרת אל־אדניך
המלך כי־בא אחד
העם להשחית
את־המלך אדניך׃

16

לא־טוב הדבר הזה
אשר עשית חי־יהוה
כי בני־מות אתם
אשר לא־שמרתם
על־אדניכם על־משיח
יהוה ועתה ראה
אי־חנית המלך
ואת־צפחת המים אשר
מראשתו׃

17

ויכר שאול את־קול
דוד ויאמר הקולך
זה בני דוד ויאמר
דוד קולי אדני
המלך׃

18

ויאמר למה זה אדני
רדף אחרי עבדו כי
מה עשיתי ומה־בידי
רעה׃

19

ועתה ישמע־נא אדני
המלך את דברי עבדו
אם־יהוה הסיתך בי
ירח מנחה ואם בני
האדם ארורים הם
לפני יהוה
כי־גרשוני היום
מהסתפח בנחלת יהוה
לאמר לך עבד אלהים
אחרים׃

20

ועתה אל־יפל דמי
ארצה מנגד פני
יהוה כי־יצא מלך
ישראל לבקש את־
פרעש אחד כאשר
ירדף הקרא בהרים׃

21

ויאמר שאול חטאתי
שוב בני־דוד כי
לא־ארע לך עוד תחת
אשר יקרה נפשי
בעיניך היום הזה
הנה הסכלתי ואשגה
הרבה מאד׃

22

ויען דוד ויאמר
הנה החנית המלך
ויעבר אחד מהנערים
ויקחה׃

23

ויהוה ישיב לאיש
את־צדקתו
ואת־אמנתו אשר
נתנך יהוה היום
ביד ולא אביתי
לשלח ידי במשיח
יהוה׃

24

והנה כאשר גדלה
נפשך היום הזה
בעיני כן תגדל
נפשי בעיני יהוה
ויצלני מכל־צרה׃

25

ויאמר שאול אל־דוד
ברוך אתה בני דוד
גם עשה תעשה וגם
יכל תוכל וילך דוד
לדרכו ושאול שב
למקומו׃

1 Samuel 27


1 Samuel Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

ויאמר דוד אל־לבו
עתה אספה יום־אחד
ביד־שאול אין־לי
טוב כי המלט אמלט
אל־ארץ פלשתים
ונואש ממני שאול
לבקשני עוד
בכל־גבול ישראל
ונמלטתי מידו׃

2

ויקם דוד ויעבר
הוא ושש־מאות איש
אשר עמו אל־אכיש
בן־מעוך מלך גת׃

3

וישב דוד עם־אכיש
בגת הוא ואנשיו
איש וביתו דוד
ושתי נשיו אחינעם
היזרעאלית ואביגיל
אשת־נבל הכרמלית׃

4

ויגד לשאול כי־ברח
דוד גת ולא־יוסף
עוד לבקשו׃

5

ויאמר דוד אל־אכיש
אם־נא מצאתי חן
בעיניך יתנו־לי
מקום באחת ערי
השדה ואשבה שם
ולמה ישב עבדך
בעיר הממלכה עמך׃

6

ויתן־לו אכיש ביום
ההוא את־צקלג לכן
היתה צקלג למלכי
יהודה עד היום
הזה׃

7

ויהי מספר הימים
אשר־ישב דוד בשדה
פלשתים ימים
וארבעה חדשים׃

8

ויעל דוד ואנשיו
ויפשטו אל־הגשורי
והגרזי והעמלקי כי
הנה ישבות הארץ
אשר מעולם בואך
שורה ועד־ארץ
מצרים׃

9

והכה דוד את־הארץ
ולא יחיה איש ואשה
ולקח צאן ובקר
וחמרים וגמלים
ובגדים וישב ויבא
אל־אכיש׃

10

ויאמר אכיש
אל־פשטתם היום
ויאמר דוד על־נגב
יהודה ועל־נגב
הירחמאלי ואל־נגב
הקיני׃

11

ואיש ואשה לא־יחיה
דוד להביא גת לאמר
פן־יגדו עלינו
לאמר כה־ עשה דוד
וכה משפטו
כל־הימים אשר ישב
בשדה פלשתים׃

12

ויאמן אכיש בדוד
לאמר הבאש הבאיש
בעמו בישראל והיה
לי לעבד עולם׃

1 Samuel 28


1 Samuel Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

ויהי בימים ההם
ויקבצו פלשתים
את־מחניהם לצבא
להלחם בישראל
ויאמר אכיש אל־דוד
ידע תדע כי אתי
תצא במחנה אתה
ואנשיך׃

2

ויאמר דוד אל־אכיש
לכן אתה תדע את
אשר־יעשה עבדך
ויאמר אכיש אל־
דוד לכן שמר לראשי
אשימך כל־הימים׃

3

ושמואל מת
ויספדו־לו
כל־ישראל ויקברהו
ברמה ובעירו ושאול
הסיר האבות
ואת־הידענים
מהארץ׃

4

ויקבצו פלשתים
ויבאו ויחנו בשונם
ויקבץ שאול
את־כל־ישראל ויחנו
בגלבע׃

5

וירא שאול את־מחנה
פלשתים וירא ויחרד
לבו מאד׃

6

וישאל שאול ביהוה
ולא ענהו יהוה גם
בחלמות גם באורים
גם בנביאם׃

7

ויאמר שאול לעבדיו
בקשו־לי אשת
בעלת־אוב ואלכה
אליה ואדרשה־בה
ויאמרו עבדיו אליו
הנה אשת בעלת־אוב
בעין דור׃

8

ויתחפש שאול וילבש
בגדים אחרים וילך
הוא ושני אנשים
עמו ויבאו אל־האשה
לילה ויאמר
קסומי־נא לי באוב
והעלי לי את
אשר־אמר אליך׃

9

ותאמר האשה אליו
הנה אתה ידעת את
אשר־עשה שאול אשר
הכרית את־ האבות
ואת־הידעני
מן־הארץ ולמה אתה
מתנקש בנפשי
להמיתני׃

10

וישבע לה שאול
ביהוה לאמר
חי־יהוה אם־יקרך
עון בדבר הזה׃

11

ותאמר האשה את־מי
אעלה־לך ויאמר
את־שמואל העלי־לי׃

12

ותרא האשה
את־שמואל ותזעק
בקול גדול ותאמר
האשה אל־שאול לאמר
למה רמיתני ואתה
שאול׃

13

ויאמר לה המלך
אל־תיראי כי מה
ראית ותאמר האשה
אל־שאול אלהים
ראיתי עלים
מן־הארץ׃

14

ויאמר לה מה־תארו
ותאמר איש זקן עלה
והוא עטה מעיל
וידע שאול
כי־שמואל הוא ויקד
אפים ארצה וישתחו׃

15

ויאמר שמואל
אל־שאול למה
הרגזתני להעלות
אתי ויאמר שאול
צר־לי מאד ופלשתים
נלחמים בי ואלהים
סר מעלי ולא־ענני
עוד גם ביד־הנביאם
גם־בחלמות ואקראה
לך להודיעני מה
אעשה׃

16

ויאמר שמואל ולמה
תשאלני ויהוה סר
מעליך ויהי ערך׃

17

ויעש יהוה לו כאשר
דבר בידי ויקרע
יהוה את־הממלכה
מידך ויתנה לרעך
לדוד׃

18

כאשר לא־שמעת בקול
יהוה ולא־עשית
חרון־אפו בעמלק
על־כן הדבר הזה
עשה־לך יהוה היום
הזה׃

19

ויתן יהוה גם
את־ישראל עמך
ביד־פלשתים ומחר
אתה ובניך עמי גם
את־מחנה ישראל יתן
יהוה ביד־פלשתים׃

20

וימהר שאול ויפל
מלא־קומתו ארצה
וירא מאד מדברי
שמואל גם־כח לא־
היה בו כי לא אכל
לחם כל־היום
וכל־הלילה׃

21

ותבוא האשה
אל־שאול ותרא
כי־נבהל מאד ותאמר
אליו הנה שמעה
שפחתך בקולך ואשים
נפשי בכפי ואשמע
את־דבריך אשר דברת
אלי׃

22

ועתה שמע־נא
גם־אתה בקול שפחתך
ואשמה לפניך
פת־לחם ואכול ויהי
בך כח כי תלך
בדרך׃

23

וימאן ויאמר לא
אכל ויפרצו־בו
עבדיו וגם־האשה
וישמע לקלם ויקם
מהארץ וישב
אל־המטה׃

24

ולאשה עגל־מרבק
בבית ותמהר
ותזבחהו ותקח־קמח
ותלש ותפהו מצות׃

25

ותגש לפני־שאול
ולפני עבדיו
ויאכלו ויקמו
וילכו בלילה ההוא׃

1 Samuel 29


1 Samuel Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

ויקבצו פלשתים
את־כל־מחניהם אפקה
וישראל חנים בעין
אשר ביזרעאל׃

2

וסרני פלשתים
עברים למאות
ולאלפים ודוד
ואנשיו עברים
באחרנה עם־ אכיש׃

3

ויאמרו שרי פלשתים
מה העברים האלה
ויאמר אכיש אל־שרי
פלשתים הלוא־זה
דוד עבד שאול
מלך־ישראל אשר היה
אתי זה ימים או־זה
שנים ולא־מצאתי בו
מאומה מיום נפלו
עד־היום הזה׃

4

ויקצפו עליו שרי
פלשתים ויאמרו לו
שרי פלשתים השב
את־האיש וישב
אל־מקומו אשר
הפקדתו שם ולא־ירד
עמנו במלחמה
ולא־יהיה־לנו לשטן
במלחמה ובמה יתרצה
זה אל־אדניו הלוא
בראשי האנשים ההם׃

5

הלוא־זה דוד אשר
יענו־לו במחלות
לאמר הכה שאול
באלפיו ודוד
ברבבתו׃

6

ויקרא אכיש אל־דוד
ויאמר אליו
חי־יהוה כי־ישר
אתה וטוב בעיני
צאתך ובאך אתי
במחנה כי לא־מצאתי
בך רעה מיום באך
אלי עד־היום הזה
ובעיני הסרנים
לא־טוב אתה׃

7

ועתה שוב ולך
בשלום ולא־תעשה רע
בעיני סרני
פלשתים׃

8

ויאמר דוד אל־אכיש
כי מה עשיתי
ומה־מצאת בעבדך
מיום אשר הייתי
לפניך עד היום הזה
כי לא אבוא
ונלחמתי באיבי
אדני המלך׃

9

ויען אכיש ויאמר
אל־דוד ידעתי כי
טוב אתה בעיני
כמלאך אלהים אך
שרי פלשתים אמרו
לא־יעלה עמנו
במלחמה׃

10

ועתה השכם בבקר
ועבדי אדניך
אשר־באו אתך
והשכמתם בבקר ואור
לכם ולכו׃

11

וישכם דוד הוא
ואנשיו ללכת בבקר
לשוב אל־ארץ
פלשתים ופלשתים
עלו יזרעאל׃

1 Samuel 30


1 Samuel Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

ויהי בבא דוד
ואנשיו צקלג ביום
השלישי ועמלקי
פשטו אל־נגב ואל־
צקלג ויכו את־צקלג
וישרפו אתה באש׃

2

וישבו את־הנשים
אשר־בה מקטן
ועד־גדול לא המיתו
איש וינהגו וילכו
לדרכם׃

3

ויבא דוד ואנשיו
אל־העיר והנה
שרופה באש ונשיהם
ובניהם ובנתיהם
נשבו׃

4

וישא דוד והעם
אשר־אתו את־קולם
ויבכו עד אשר
אין־בהם כח לבכות׃

5

ושתי נשי־דוד נשבו
אחינעם היזרעלית
ואביגיל אשת נבל
הכרמלי׃

6

ותצר לדוד מאד
כי־אמרו העם לסקלו
כי־מרה נפש כל־העם
איש על־בנו
ועל־בנתיו ויתחזק
דוד ביהוה אלהיו׃

7

ויאמר דוד
אל־אביתר הכהן
בן־אחימלך
הגישה־נא לי האפד
ויגש אביתר
את־האפד אל־דוד׃

8

וישאל דוד ביהוה
לאמר ארדף אחרי
הגדוד־הזה האשגנו
ויאמר לו רדף
כי־השג תשיג והצל
תציל׃

9

וילך דוד הוא
ושש־מאות איש אשר
אתו ויבאו עד־נחל
הבשור והנותרים
עמדו׃

10

וירדף דוד הוא
וארבע־מאות איש
ויעמדו מאתים איש
אשר פגרו מעבר
את־נחל הבשור׃

11

וימצאו איש־מצרי
בשדה ויקחו אתו
אל־דוד ויתנו־לו
לחם ויאכל וישקהו
מים׃

12

ויתנו־לו פלח דבלה
ושני צמקים ויאכל
ותשב רוחו אליו כי
לא־אכל לחם
ולא־שתה מים שלשה
ימים ושלשה לילות׃

13

ויאמר לו דוד
למי־אתה ואי מזה
אתה ויאמר נער
מצרי אנכי עבד
לאיש עמלקי
ויעזבני אדני כי
חליתי היום שלשה׃

14

אנחנו פשטנו נגב
הכרתי ועל־אשר
ליהודה ועל־נגב
כלב ואת־צקלג
שרפנו באש׃

15

ויאמר אליו דוד
התורדני אל־הגדוד
הזה ויאמר השבעה
לי באלהים אם־
תמיתני ואם־תסגרני
ביד־אדני ואורדך
אל־הגדוד הזה׃

16

וירדהו והנה נטשים
על־פני כל־הארץ
אכלים ושתים
וחגגים בכל השלל
הגדול אשר לקחו
מארץ פלשתים ומארץ
יהודה׃

17

ויכם דוד מהנשף
ועד־הערב למחרתם
ולא־נמלט מהם איש
כי אם־ארבע מאות
איש־נער אשר־רכבו
על־הגמלים וינסו׃

18

ויצל דוד את
כל־אשר לקחו עמלק
ואת־שתי נשיו הציל
דוד׃

19

ולא נעדר־להם
מן־הקטן ועד־הגדול
ועד־בנים ובנות
ומשלל ועד כל־ אשר
לקחו להם הכל השיב
דוד׃

20

ויקח דוד
את־כל־הצאן והבקר
נהגו לפני המקנה
ההוא ויאמרו זה
שלל דוד׃

21

ויבא דוד אל־מאתים
האנשים אשר־פגרו
מלכת אחרי דוד
וישיבם בנחל הבשור
ויצאו לקראת דוד
ולקראת העם
אשר־אתו ויגש דוד
את־העם וישאל להם
לשלום׃

22

ויען כל־איש־רע
ובליעל מהאנשים
אשר הלכו עם־דוד
ויאמרו יען אשר
לא־הלכו עמי
לא־נתן להם מהשלל
אשר הצלנו
כי־אם־איש את־אשתו
ואת־ בניו וינהגו
וילכו׃

23

ויאמר דוד לא־תעשו
כן אחי את אשר־נתן
יהוה לנו וישמר
אתנו ויתן
את־הגדוד הבא
עלינו בידנו׃

24

ומי ישמע לכם לדבר
הזה כי כחלק הירד
במלחמה וכחלק הישב
על־ הכלים יחדו
יחלקו׃

25

ויהי מהיום ההוא
ומעלה וישמה לחק
ולמשפט לישראל עד
היום הזה׃

26

ויבא דוד אל־צקלג
וישלח מהשלל לזקני
יהודה לרעהו לאמר
הנה לכם ברכה משלל
איבי יהוה׃

27

לאשר בבית־אל
ולאשר ברמות־נגב
ולאשר ביתר׃

28

ולאשר בערער ולאשר
בשפמות ולאשר
באשתמע׃

29

ולאשר ברכל ולאשר
בערי הירחמאלי
ולאשר בערי הקיני׃

30

ולאשר בחרמה ולאשר
בבור־עשן ולאשר
בעתך׃

31

ולאשר בחברון
ולכל־המקמות
אשר־התהלך־שם דוד
הוא ואנשיו׃

1 Samuel 31


1 Samuel Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

ופלשתים נלחמים
בישראל וינסו אנשי
ישראל מפני פלשתים
ויפלו חללים בהר
הגלבע׃

2

וידבקו פלשתים
את־שאול ואת־בניו
ויכו פלשתים
את־יהונתן ואת־
אבינדב
ואת־מלכי־שוע בני
שאול׃

3

ותכבד המלחמה
אל־שאול וימצאהו
המורים אנשים בקשת
ויחל מאד מהמורים׃

4

ויאמר שאול לנשא
כליו שלף חרבך
ודקרני בה
פן־יבואו הערלים
האלה ודקרני
והתעללו־בי ולא
אבה נשא כליו כי
ירא מאד ויקח שאול
את־החרב ויפל
עליה׃

5

וירא נשא־כליו כי
מת שאול ויפל
גם־הוא על־חרבו
וימת עמו׃

6

וימת שאול ושלשת
בניו ונשא כליו גם
כל־אנשיו ביום
ההוא יחדו׃

7

ויראו אנשי־ישראל
אשר־בעבר העמק
ואשר בעבר הירדן
כי־נסו אנשי ישראל
וכי־מתו שאול
ובניו ויעזבו
את־הערים וינסו
ויבאו פלשתים
וישבו בהן׃

8

ויהי ממחרת ויבאו
פלשתים לפשט
את־החללים וימצאו
את־שאול ואת־ שלשת
בניו נפלים בהר
הגלבע׃

9

ויכרתו את־ראשו
ויפשיטו את־כליו
וישלחו
בארץ־פלשתים סביב
לבשר בית עצביהם
ואת־העם׃

10

וישמו את־כליו בית
עשתרות ואת־גויתו
תקעו בחומת בית
שן׃

11

וישמעו אליו ישבי
יביש גלעד את
אשר־עשו פלשתים
לשאול׃

12

ויקומו כל־איש חיל
וילכו כל־הלילה
ויקחו את־גוית
שאול ואת גוית
בניו מחומת בית שן
ויבאו יבשה וישרפו
אתם שם׃

13

ויקחו את־עצמתיהם
ויקברו תחת־האשל
ביבשה ויצמו שבעת
ימים׃

2 Samuel 1


2 Samuel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

ויהי אחרי מות
שאול ודוד שב
מהכות את־העמלק
וישב דוד בצקלג
ימים שנים׃

2

ויהי ביום השלישי
והנה איש בא
מן־המחנה מעם שאול
ובגדיו קרעים
ואדמה על־ראשו
ויהי בבאו אל־דוד
ויפל ארצה וישתחו׃

3

ויאמר לו דוד אי
מזה תבוא ויאמר
אליו ממחנה ישראל
נמלטתי׃

4

ויאמר אליו דוד
מה־היה הדבר
הגד־נא לי ויאמר
אשר־נס העם מן־
המלחמה וגם־הרבה
נפל מן־העם וימתו
וגם שאול ויהונתן
בנו מתו׃

5

ויאמר דוד אל־הנער
המגיד לו איך ידעת
כי־מת שאול
ויהונתן בנו׃

6

ויאמר הנער המגיד
לו נקרא נקריתי
בהר הגלבע והנה
שאול נשען על־
חניתו והנה הרכב
ובעלי הפרשים
הדבקהו׃

7

ויפן אחריו ויראני
ויקרא אלי ואמר
הנני׃

8

ויאמר לי מי־אתה
ויאמר אליו עמלקי
אנכי׃

9

ויאמר אלי עמד־נא
עלי ומתתני כי
אחזני השבץ
כי־כל־עוד נפשי
בי׃

10

ואעמד עליו
ואמתתהו כי ידעתי
כי לא יחיה אחרי
נפלו ואקח הנזר
אשר על־ראשו
ואצעדה אשר
על־זרעו ואביאם
אל־אדני הנה׃

11

ויחזק דוד בבגדו
ויקרעם וגם
כל־האנשים אשר
אתו׃

12

ויספדו ויבכו
ויצמו עד־הערב
על־שאול
ועל־יהונתן בנו
ועל־עם יהוה
ועל־בית ישראל כי
נפלו בחרב׃

13

ויאמר דוד אל־הנער
המגיד לו אי מזה
אתה ויאמר בן־איש
גר עמלקי אנכי׃

14

ויאמר אליו דוד
איך לא יראת לשלח
ידך לשחת את־משיח
יהוה׃

15

ויקרא דוד לאחד
מהנערים ויאמר גש
פגע־בו ויכהו
וימת׃

16

ויאמר אליו דוד
דמיך על־ראשך כי
פיך ענה בך לאמר
אנכי מתתי את־
משיח יהוה׃

17

ויקנן דוד
את־הקינה הזאת
על־שאול
ועל־יהונתן בנו׃

18

ויאמר ללמד
בני־יהודה קשת הנה
כתובה על־ספר
הישר׃

19

הצבי ישראל
על־במותיך חלל איך
נפלו גבורים׃

20

אל־תגידו בגת
אל־תבשרו בחוצת
אשקלון פן־תשמחנה
בנות פלשתים פן־
תעלזנה בנות
הערלים׃

21

הרי בגלבע אל־טל
ואל־מטר עליכם
ושדי תרומת כי שם
נגעל מגן גבורים
מגן שאול בלי משיח
בשמן׃

22

מדם חללים מחלב
גבורים קשת יהונתן
לא נשוג אחור וחרב
שאול לא תשוב
ריקם׃

23

שאול ויהונתן
הנאהבים והנעימם
בחייהם ובמותם לא
נפרדו מנשרים קלו
מאריות גברו׃

24

בנות ישראל
אל־שאול בכינה
המלבשכם שני
עם־עדנים המעלה
עדי זהב על
לבושכן׃

25

איך נפלו גברים
בתוך המלחמה
יהונתן על־במותיך
חלל׃

26

צר־לי עליך אחי
יהונתן נעמת לי
מאד נפלאתה אהבתך
לי מאהבת נשים׃

27

איך נפלו גבורים
ויאבדו כלי מלחמה׃

2 Samuel 2


2 Samuel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

ויהי אחרי־כן
וישאל דוד ביהוה
לאמר האעלה באחת
ערי יהודה ויאמר
יהוה אליו עלה
ויאמר דוד אנה
אעלה ויאמר חברנה׃

2

ויעל שם דוד וגם
שתי נשיו אחינעם
היזרעלית ואביגיל
אשת נבל הכרמלי׃

3

ואנשיו אשר־עמו
העלה דוד איש
וביתו וישבו בערי
חברון׃

4

ויבאו אנשי יהודה
וימשחו־שם את־דוד
למלך על־בית יהודה
ויגדו לדוד לאמר
אנשי יביש גלעד
אשר קברו את־שאול׃

5

וישלח דוד מלאכים
אל־אנשי יביש גלעד
ויאמר אליהם ברכים
אתם ליהוה אשר
עשיתם החסד הזה
עם־אדניכם עם־שאול
ותקברו אתו׃

6

ועתה יעש־יהוה
עמכם חסד ואמת וגם
אנכי אעשה אתכם
הטובה הזאת אשר
עשיתם הדבר הזה׃

7

ועתה תחזקנה ידיכם
והיו לבני־חיל
כי־מת אדניכם שאול
וגם־אתי משחו
בית־יהודה למלך
עליהם׃

8

ואבנר בן־נר
שר־צבא אשר לשאול
לקח את־איש בשת
בן־שאול ויעברהו
מחנים׃

9

וימלכהו אל־הגלעד
ואל־האשורי
ואל־יזרעאל
ועל־אפרים
ועל־בנימן
ועל־ישראל כלה׃

10

בן־ארבעים שנה
איש־בשת בן־שאול
במלכו על־ישראל
ושתים שנים מלך אך
בית יהודה היו
אחרי דוד׃

11

ויהי מספר הימים
אשר היה דוד מלך
בחברון על־בית
יהודה שבע שנים
וששה חדשים׃

12

ויצא אבנר בן־נר
ועבדי איש־בשת
בן־שאול ממחנים
גבעונה׃

13

ויואב בן־צרויה
ועבדי דוד יצאו
ויפגשום על־ברכת
גבעון יחדו וישבו
אלה על־הברכה מזה
ואלה על־הברכה
מזה׃

14

ויאמר אבנר
אל־יואב יקומו נא
הנערים וישחקו
לפנינו ויאמר יואב
יקמו׃

15

ויקמו ויעברו
במספר שנים עשר
לבנימן ולאיש בשת
בן־שאול ושנים עשר
מעבדי דוד׃

16

ויחזקו איש בראש
רעהו וחרבו בצד
רעהו ויפלו יחדו
ויקרא למקום ההוא
חלקת הצרים אשר
בגבעון׃

17

ותהי המלחמה קשה
עד־מאד ביום ההוא
וינגף אבנר ואנשי
ישראל לפני עבדי
דוד׃

18

ויהיו־שם שלשה בני
צרויה יואב ואבישי
ועשהאל ועשהאל קל
ברגליו כאחד הצבים
אשר בשדה׃

19

וירדף עשהאל אחרי
אבנר ולא־נטה ללכת
על־הימין
ועל־השמאול מאחרי
אבנר׃

20

ויפן אבנר אחריו
ויאמר האתה זה
עשהאל ויאמר אנכי׃

21

ויאמר לו אבנר נטה
לך על־ימינך או
על־שמאלך ואחז לך
אחד מהנערים
וקח־לך את־חלצתו
ולא־אבה עשהאל
לסור מאחריו׃

22

ויסף עוד אבנר
לאמר אל־עשהאל סור
לך מאחרי למה אככה
ארצה ואיך אשא פני
אל־יואב אחיך׃

23

וימאן לסור ויכהו
אבנר באחרי החנית
אל־החמש ותצא
החנית מאחריו
ויפל־שם וימת תחתו
ויהי כל־הבא
אל־המקום אשר־נפל
שם עשהאל וימת
ויעמדו׃

24

וירדפו יואב
ואבישי אחרי אבנר
והשמש באה והמה
באו עד־גבעת אמה
אשר על־פני־גיח
דרך מדבר גבעון׃

25

ויתקבצו בני־בנימן
אחרי אבנר ויהיו
לאגדה אחת ויעמדו
על ראש־ גבעה אחת׃

26

ויקרא אבנר
אל־יואב ויאמר
הלנצח תאכל חרב
הלוא ידעתה כי־מרה
תהיה באחרונה
ועד־מתי לא־תאמר
לעם לשוב מאחרי
אחיהם׃

27

ויאמר יואב חי
האלהים כי לולא
דברת כי אז מהבקר
נעלה העם איש
מאחרי אחיו׃

28

ויתקע יואב בשופר
ויעמדו כל־העם
ולא־ירדפו עוד
אחרי ישראל ולא־
יספו עוד להלחם׃

29

ואבנר ואנשיו הלכו
בערבה כל הלילה
ההוא ויעברו
את־הירדן וילכו
כל־הבתרון ויבאו
מחנים׃

30

ויואב שב מאחרי
אבנר ויקבץ
את־כל־העם ויפקדו
מעבדי דוד תשעה־
עשר איש ועשהאל׃

31

ועבדי דוד הכו
מבנימן ובאנשי
אבנר שלש־מאות
וששים איש מתו׃

32

וישאו את־עשהאל
ויקברהו בקבר אביו
אשר בית לחם וילכו
כל־הלילה יואב
ואנשיו ויאר להם
בחברון׃

2 Samuel 3


2 Samuel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

ותהי המלחמה ארכה
בין בית שאול ובין
בית דוד ודוד הלך
וחזק ובית שאול
הלכים ודלים׃

2

וילדו לדוד בנים
בחברון ויהי בכורו
אמנון לאחינעם
היזרעאלת׃

3

ומשנהו כלאב
לאביגל אשת נבל
הכרמלי והשלשי
אבשלום בן־מעכה
בת־ תלמי מלך
גשור׃

4

והרביעי אדניה
בן־חגית והחמישי
שפטיה בן־אביטל׃

5

והששי יתרעם לעגלה
אשת דוד אלה ילדו
לדוד בחברון׃

6

ויהי בהיות המלחמה
בין בית שאול ובין
בית דוד ואבנר היה
מתחזק בבית שאול׃

7

ולשאול פלגש ושמה
רצפה בת־איה ויאמר
אל־אבנר מדוע באתה
אל־פילגש אבי׃

8

ויחר לאבנר מאד
על־דברי איש־בשת
ויאמר הראש כלב
אנכי אשר ליהודה
היום אעשה־חסד
עם־בית שאול אביך
אל־אחיו ואל־מרעהו
ולא המציתך ביד־
דוד ותפקד עלי עון
האשה היום׃

9

כה־יעשה אלהים
לאבנר וכה יסיף לו
כי כאשר נשבע יהוה
לדוד כי־כן
אעשה־לו׃

10

להעביר הממלכה
מבית שאול ולהקים
את־כסא דוד
על־ישראל
ועל־יהודה מדן
ועד־באר שבע׃

11

ולא־יכל עוד להשיב
את־אבנר דבר
מיראתו אתו׃

12

וישלח אבנר מלאכים
אל־דוד תחתו לאמר
למי־ארץ לאמר כרתה
בריתך אתי והנה
ידי עמך להסב אליך
את־כל־ישראל׃

13

ויאמר טוב אני
אכרת אתך ברית אך
דבר אחד אנכי שאל
מאתך לאמר לא־
תראה את־פני כי
אם־לפני הביאך את
מיכל בת־שאול בבאך
לראות את־פני׃

14

וישלח דוד מלאכים
אל־איש־בשת
בן־שאול לאמר תנה
את־אשתי את־מיכל
אשר ארשתי לי במאה
ערלות פלשתים׃

15

וישלח איש בשת
ויקחה מעם איש מעם
פלטיאל בן־לוש׃

16

וילך אתה אישה
הלוך ובכה אחריה
עד־בחרים ויאמר
אליו אבנר לך שוב
וישב׃

17

ודבר־אבנר היה
עם־זקני ישראל
לאמר גם־תמול
גם־שלשם הייתם
מבקשים את־דוד
למלך עליכם׃

18

ועתה עשו כי יהוה
אמר אל־דוד לאמר
ביד דוד עבדי
הושיע את־עמי
ישראל מיד פלשתים
ומיד כל־איביהם׃

19

וידבר גם־אבנר
באזני בנימין וילך
גם־אבנר לדבר
באזני דוד בחברון
את כל־אשר־טוב
בעיני ישראל
ובעיני כל־בית
בנימן׃

20

ויבא אבנר אל־דוד
חברון ואתו עשרים
אנשים ויעש דוד
לאבנר ולאנשים
אשר־אתו משתה׃

21

ויאמר אבנר אל־דוד
אקומה ואלכה
ואקבצה אל־אדני
המלך את־כל־ ישראל
ויכרתו אתך ברית
ומלכת בכל
אשר־תאוה נפשך
וישלח דוד את־אבנר
וילך בשלום׃

22

והנה עבדי דוד
ויואב בא מהגדוד
ושלל רב עמם הביאו
ואבנר איננו
עם־דוד בחברון כי
שלחו וילך בשלום׃

23

ויואב וכל־הצבא
אשר־אתו באו ויגדו
ליואב לאמר
בא־אבנר בן־נר אל־
המלך וישלחהו וילך
בשלום׃

24

ויבא יואב אל־המלך
ויאמר מה עשיתה
הנה־בא אבנר אליך
למה־זה שלחתו וילך
הלוך׃

25

ידעת את־אבנר
בן־נר כי לפתתך בא
ולדעת את־מוצאך
ואת־מבואך ולדעת
את כל־אשר אתה
עשה׃

26

ויצא יואב מעם דוד
וישלח מלאכים אחרי
אבנר וישבו אתו
מבור הסרה ודוד לא
ידע׃

27

וישב אבנר חברון
ויטהו יואב אל־תוך
השער לדבר אתו
בשלי ויכהו שם
החמש וימת בדם
עשה־אל אחיו׃

28

וישמע דוד מאחרי
כן ויאמר נקי אנכי
וממלכתי מעם יהוה
עד־עולם מדמי אבנר
בן־נר׃

29

יחלו על־ראש יואב
ואל כל־בית אביו
ואל־יכרת מבית
יואב זב ומצרע
ומחזיק בפלך ונפל
בחרב וחסר־לחם׃

30

ויואב ואבישי אחיו
הרגו לאבנר על אשר
המית את־עשהאל
אחיהם בגבעון
במלחמה׃

31

ויאמר דוד אל־יואב
ואל־כל־העם
אשר־אתו קרעו
בגדיכם וחגרו שקים
וספדו לפני אבנר
והמלך דוד הלך
אחרי המטה׃

32

ויקברו את־אבנר
בחברון וישא המלך
את־קולו ויבך
אל־קבר אבנר ויבכו
כל־העם׃

33

ויקנן המלך
אל־אבנר ויאמר
הכמות נבל ימות
אבנר׃

34

ידך לא־אסרות
ורגליך לא־לנחשתים
הגשו כנפול לפני
בני־עולה נפלת
ויספו כל־העם
לבכות עליו׃

35

ויבא כל־העם
להברות את־דוד לחם
בעוד היום וישבע
דוד לאמר כה
יעשה־לי אלהים וכה
יסיף כי אם־לפני
בוא־השמש אטעם־לחם
או כל־ מאומה׃

36

וכל־העם הכירו
וייטב בעיניהם ככל
אשר עשה המלך
בעיני כל־העם טוב׃

37

וידעו כל־העם
וכל־ישראל ביום
ההוא כי לא היתה
מהמלך להמית את־
אבנר בן־נר׃

38

ויאמר המלך
אל־עבדיו הלוא
תדעו כי־שר וגדול
נפל היום הזה
בישראל׃

39

ואנכי היום רך
ומשוח מלך והאנשים
האלה בני צרויה
קשים ממני ישלם
יהוה לעשה הרעה
כרעתו׃

2 Samuel 4


2 Samuel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

וישמע בן־שאול כי
מת אבנר בחברון
וירפו ידיו
וכל־ישראל נבהלו׃

2

ושני אנשים
שרי־גדודים היו
בן־שאול שם האחד
בענה ושם השני רכב
בני רמון הבארתי
מבני בנימן כי
גם־בארות תחשב
על־בנימן׃

3

ויברחו הבארתים
גתימה ויהיו־שם
גרים עד היום הזה׃

4

וליהונתן בן־שאול
בן נכה רגלים
בן־חמש שנים היה
בבא שמעת שאול
ויהונתן מיזרעאל
ותשאהו אמנתו ותנס
ויהי בחפזה לנוס
ויפל ויפסח ושמו
מפיבשת׃

5

וילכו בני־רמון
הבארתי רכב ובענה
ויבאו כחם היום
אל־בית איש בשת
והוא שכב את משכב
הצהרים׃

6

והנה באו עד־תוך
הבית לקחי חטים
ויכהו אל־החמש
ורכב ובענה אחיו
נמלטו׃

7

ויבאו הבית
והוא־שכב על־מטתו
בחדר משכבו ויכהו
וימתהו ויסירו את־
ראשו ויקחו
את־ראשו וילכו דרך
הערבה כל־הלילה׃

8

ויבאו את־ראש
איש־בשת אל־דוד
חברון ויאמרו
אל־המלך הנה־ראש
איש־ בשת בן־שאול
איבך אשר בקש
את־נפשך ויתן יהוה
לאדני המלך נקמות
היום הזה משאול
ומזרעו׃

9

ויען דוד את־רכב
ואת־בענה אחיו בני
רמון הבארתי ויאמר
להם חי־ יהוה
אשר־פדה את־נפשי
מכל־צרה׃

10

כי המגיד לי לאמר
הנה־מת שאול
והוא־היה כמבשר
בעיניו ואחזה בו
ואהרגהו בצקלג אשר
לתתי־לו בשרה׃

11

אף כי־אנשים רשעים
הרגו את־איש־צדיק
בביתו על־משכבו
ועתה הלוא אבקש
את־דמו מידכם
ובערתי אתכם
מן־הארץ׃

12

ויצו דוד
את־הנערים ויהרגום
ויקצצו את־ידיהם
ואת־רגליהם ויתלו
על־הברכה בחברון
ואת ראש איש־בשת
לקחו ויקברו
בקבר־אבנר בחברון׃

2 Samuel 5


2 Samuel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

ויבאו כל־שבטי
ישראל אל־דוד
חברונה ויאמרו
לאמר הננו עצמך
ובשרך אנחנו׃

2

גם־אתמול גם־שלשום
בהיות שאול מלך
עלינו אתה הייתה
מוציא והמבי
את־ישראל ויאמר
יהוה לך אתה תרעה
את־עמי את־ישראל
ואתה תהיה לנגיד
על־ישראל׃

3

ויבאו כל־זקני
ישראל אל־המלך
חברונה ויכרת להם
המלך דוד ברית
בחברון לפני יהוה
וימשחו את־דוד
למלך על־ישראל׃

4

בן־שלשים שנה דוד
במלכו ארבעים שנה
מלך׃

5

בחברון מלך
על־יהודה שבע שנים
וששה חדשים
ובירושלם מלך
שלשים ושלש שנה על
כל־ישראל ויהודה׃

6

וילך המלך ואנשיו
ירושלם אל־היבסי
יושב הארץ ויאמר
לדוד לאמר לא־
תבוא הנה כי
אם־הסירך העורים
והפסחים לאמר
לא־יבוא דוד הנה׃

7

וילכד דוד את מצדת
ציון היא עיר דוד׃

8

ויאמר דוד ביום
ההוא כל־מכה יבסי
ויגע בצנור
ואת־הפסחים ואת־
העורים שנאו נפש
דוד על־כן יאמרו
עור ופסח לא יבוא
אל־הבית׃

9

וישב דוד במצדה
ויקרא־לה עיר דוד
ויבן דוד סביב
מן־המלוא וביתה׃

10

וילך דוד הלוך
וגדול ויהוה אלהי
צבאות עמו׃

11

וישלח חירם מלך־צר
מלאכים אל־דוד
ועצי ארזים וחרשי
עץ וחרשי אבן קיר
ויבנו־בית לדוד׃

12

וידע דוד כי־הכינו
יהוה למלך
על־ישראל וכי נשא
ממלכתו בעבור עמו
ישראל׃

13

ויקח דוד עוד
פלגשים ונשים
מירושלם אחרי באו
מחברון ויולדו עוד
לדוד בנים ובנות׃

14

ואלה שמות הילדים
לו בירושלם שמוע
ושובב ונתן ושלמה׃

15

ויבחר ואלישוע
ונפג ויפיע׃

16

ואלישמע ואלידע
ואליפלט׃

17

וישמעו פלשתים
כי־משחו את־דוד
למלך על־ישראל
ויעלו כל־פלשתים
לבקש את־דוד וישמע
דוד וירד
אל־המצודה׃

18

ופלשתים באו
וינטשו בעמק
רפאים׃

19

וישאל דוד ביהוה
לאמר האעלה
אל־פלשתים התתנם
בידי ויאמר יהוה
אל־דוד עלה כי־נתן
אתן את־הפלשתים
בידך׃

20

ויבא דוד
בבעל־פרצים ויכם
שם דוד ויאמר פרץ
יהוה את־איבי לפני
כפרץ מים על־כן
קרא שם־המקום ההוא
בעל פרצים׃

21

ויעזבו־שם
את־עצביהם וישאם
דוד ואנשיו׃

22

ויספו עוד פלשתים
לעלות וינטשו בעמק
רפאים׃

23

וישאל דוד ביהוה
ויאמר לא תעלה הסב
אל־אחריהם ובאת
להם ממול בכאים׃

24

ויהי בשמעך את־קול
צעדה בראשי הבכאים
אז תחרץ כי אז יצא
יהוה לפניך להכות
במחנה פלשתים׃

25

ויעש דוד כן כאשר
צוהו יהוה ויך
את־פלשתים מגבע
עד־באך גזר׃

2 Samuel 6


2 Samuel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

ויסף עוד דוד
את־כל־בחור בישראל
שלשים אלף׃

2

ויקם וילך דוד
וכל־העם אשר אתו
מבעלי יהודה
להעלות משם את
ארון האלהים
אשר־נקרא שם שם
יהוה צבאות ישב
הכרבים עליו׃

3

וירכבו את־ארון
האלהים אל־עגלה
חדשה וישאהו מבית
אבינדב אשר בגבעה
ועזא ואחיו בני
אבינדב נהגים
את־העגלה חדשה׃

4

וישאהו מבית
אבינדב אשר בגבעה
עם ארון האלהים
ואחיו הלך לפני
הארון׃

5

ודוד וכל־בית
ישראל משחקים לפני
יהוה בכל עצי
ברושים ובכנרות
ובנבלים ובתפים
ובמנענעים
ובצלצלים׃

6

ויבאו עד־גרן נכון
וישלח עזא אל־ארון
האלהים ויאחז בו
כי שמטו הבקר׃

7

ויחר־אף יהוה בעזה
ויכהו שם האלהים
על־השל וימת שם עם
ארון האלהים׃

8

ויחר לדוד על אשר
פרץ יהוה פרץ בעזה
ויקרא למקום ההוא
פרץ עזה עד היום
הזה׃

9

וירא דוד את־יהוה
ביום ההוא ויאמר
איך יבוא אלי ארון
יהוה׃

10

ולא־אבה דוד להסיר
אליו את־ארון יהוה
על־עיר דוד ויטהו
דוד בית עבד־אדום
הגתי׃

11

וישב ארון יהוה
בית עבד אדם הגתי
שלשה חדשים ויברך
יהוה את־עבד אדם
ואת־כל־ביתו׃

12

ויגד למלך דוד
לאמר ברך יהוה
את־בית עבד אדם
ואת־כל־אשר־לו
בעבור ארון האלהים
וילך דוד ויעל
את־ארון האלהים
מבית עבד אדם עיר
דוד בשמחה׃

13

ויהי כי צעדו נשאי
ארון־יהוה ששה
צעדים ויזבח שור
ומריא׃

14

ודוד מכרכר בכל־עז
לפני יהוה ודוד
חגור אפוד בד׃

15

ודוד וכל־בית
ישראל מעלים
את־ארון יהוה
בתרועה ובקול
שופר׃

16

והיה ארון יהוה בא
עיר דוד ומיכל
בת־שאול נשקפה בעד
החלון ותרא
את־המלך דוד מפזז
ומכרכר לפני יהוה
ותבז לו בלבה׃

17

ויבאו את־ארון
יהוה ויצגו אתו
במקומו בתוך האהל
אשר נטה־לו דוד
ויעל דוד עלות
לפני יהוה ושלמים׃

18

ויכל דוד מהעלות
העולה והשלמים
ויברך את־העם בשם
יהוה צבאות׃

19

ויחלק לכל־העם
לכל־המון ישראל
למאיש ועד־אשה
לאיש חלת לחם אחת
ואשפר אחד ואשישה
אחת וילך כל־העם
איש לביתו׃

20

וישב דוד לברך
את־ביתו ותצא מיכל
בת־שאול לקראת דוד
ותאמר מה־ נכבד
היום מלך ישראל
אשר נגלה היום
לעיני אמהות עבדיו
כהגלות נגלות אחד
הרקים׃

21

ויאמר דוד אל־מיכל
לפני יהוה אשר
בחר־בי מאביך
ומכל־ביתו לצות
אתי נגיד על־עם
יהוה על־ישראל
ושחקתי לפני יהוה׃

22

ונקלתי עוד מזאת
והייתי שפל בעיני
ועם־האמהות אשר
אמרת עמם אכבדה׃

23

ולמיכל בת־שאול
לא־היה לה ילד עד
יום מותה׃

2 Samuel 7


2 Samuel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

ויהי כי־ישב המלך
בביתו ויהוה
הניח־לו מסביב
מכל־איביו׃

2

ויאמר המלך אל־נתן
הנביא ראה נא אנכי
יושב בבית ארזים
וארון האלהים ישב
בתוך היריעה׃

3

ויאמר נתן אל־המלך
כל אשר בלבבך לך
עשה כי יהוה עמך׃

4

ויהי בלילה ההוא
ויהי דבר־יהוה
אל־נתן לאמר׃

5

לך ואמרת אל־עבדי
אל־דוד כה אמר
יהוה האתה תבנה־לי
בית לשבתי׃

6

כי לא ישבתי בבית
למיום העלתי
את־בני ישראל
ממצרים ועד היום
הזה ואהיה מתהלך
באהל ובמשכן׃

7

בכל אשר־התהלכתי
בכל־בני ישראל
הדבר דברתי את־אחד
שבטי ישראל אשר
צויתי לרעות
את־עמי את־ישראל
לאמר למה לא־בניתם
לי בית ארזים׃

8

ועתה כה־תאמר
לעבדי לדוד כה אמר
יהוה צבאות אני
לקחתיך מן־הנוה
מאחר הצאן להיות
נגיד על־עמי
על־ישראל׃

9

ואהיה עמך בכל אשר
הלכת ואכרתה
את־כל־איביך מפניך
ועשתי לך שם גדול
כשם הגדלים אשר
בארץ׃

10

ושמתי מקום לעמי
לישראל ונטעתיו
ושכן תחתיו ולא
ירגז עוד ולא־
יסיפו בני־עולה
לענותו כאשר
בראשונה׃

11

ולמן־היום אשר
צויתי שפטים
על־עמי ישראל
והניחתי לך
מכל־איביך והגיד
לך יהוה כי־בית
יעשה־לך יהוה׃

12

כי ימלאו ימיך
ושכבת את־אבתיך
והקימתי את־זרעך
אחריך אשר יצא
ממעיך והכינתי
את־ממלכתו׃

13

הוא יבנה־בית לשמי
וכננתי את־כסא
ממלכתו עד־עולם׃

14

אני אהיה־לו לאב
והוא יהיה־לי לבן
אשר בהעותו
והכחתיו בשבט
אנשים ובנגעי בני
אדם׃

15

וחסדי לא־יסור
ממנו כאשר הסרתי
מעם שאול אשר
הסרתי מלפניך׃

16

ונאמן ביתך
וממלכתך עד־עולם
לפניך כסאך יהיה
נכון עד־עולם׃

17

ככל הדברים האלה
וככל החזיון הזה
כן דבר נתן
אל־דוד׃

18

ויבא המלך דוד
וישב לפני יהוה
ויאמר מי אנכי
אדני יהוה ומי
ביתי כי הביאתני
עד־הלם׃

19

ותקטן עוד זאת
בעיניך אדני יהוה
ותדבר גם
אל־בית־עבדך
למרחוק וזאת תורת
האדם אדני יהוה׃

20

ומה־יוסיף דוד עוד
לדבר אליך ואתה
ידעת את־עבדך אדני
יהוה׃

21

בעבור דברך וכלבך
עשית את כל־הגדולה
הזאת להודיע
את־עבדך׃

22

על־כן גדלת אדני
יהוה כי־אין כמוך
ואין אלהים זולתך
בכל אשר־ שמענו
באזנינו׃

23

ומי כעמך כישראל
גוי אחד בארץ אשר
הלכו־אלהים
לפדות־לו לעם
ולשום לו שם
ולעשות לכם הגדולה
ונראות לארצך מפני
עמך אשר פדית לך
ממצרים גוים
ואלהיו׃

24

ותכונן לך את־עמך
ישראל לך לעם
עד־עולם ואתה יהוה
היית להם לאלהים׃

25

ועתה יהוה אלהים
הדבר אשר דברת
על־עבדך ועל־ביתו
הקם עד־עולם ועשה
כאשר דברת׃

26

ויגדל שמך עד־עולם
לאמר יהוה צבאות
אלהים על־ישראל
ובית עבדך דוד
יהיה נכון לפניך׃

27

כי־אתה יהוה צבאות
אלהי ישראל גליתה
את־אזן עבדך לאמר
בית אבנה־ לך
על־כן מצא עבדך
את־לבו להתפלל
אליך את־התפלה
הזאת׃

28

ועתה אדני יהוה
אתה־הוא האלהים
ודבריך יהיו אמת
ותדבר אל־עבדך
את־הטובה הזאת׃

29

ועתה הואל וברך
את־בית עבדך להיות
לעולם לפניך
כי־אתה אדני יהוה
דברת ומברכתך יברך
בית־עבדך לעולם׃

2 Samuel 8


2 Samuel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

ויהי אחרי־כן ויך
דוד את־פלשתים
ויכניעם ויקח דוד
את־מתג האמה מיד
פלשתים׃

2

ויך את־מואב
וימדדם בחבל השכב
אותם ארצה וימדד
שני־חבלים להמית
ומלא החבל להחיות
ותהי מואב לדוד
לעבדים נשאי מנחה׃

3

ויך דוד את־הדדעזר
בן־רחב מלך צובה
בלכתו להשיב ידו
בנהר־׃

4

וילכד דוד ממנו
אלף ושבע־מאות
פרשים ועשרים אלף
איש רגלי ויעקר
דוד את־כל־הרכב
ויותר ממנו מאה
רכב׃

5

ותבא ארם דמשק
לעזר להדדעזר מלך
צובה ויך דוד בארם
עשרים־ושנים אלף
איש׃

6

וישם דוד נצבים
בארם דמשק ותהי
ארם לדוד לעבדים
נושאי מנחה וישע
יהוה את־דוד בכל
אשר הלך׃

7

ויקח דוד את שלטי
הזהב אשר היו אל
עבדי הדדעזר
ויביאם ירושלם׃

8

ומבטח ומברתי ערי
הדדעזר לקח המלך
דוד נחשת הרבה
מאד׃

9

וישמע תעי מלך חמת
כי הכה דוד את
כל־חיל הדדעזר׃

10

וישלח תעי
את־יורם־בנו
אל־המלך־דוד
לשאל־לו לשלום
ולברכו על אשר
נלחם בהדדעזר
ויכהו כי־איש
מלחמות תעי היה
הדדעזר ובידו היו
כלי־כסף וכלי־זהב
וכלי נחשת׃

11

גם־אתם הקדיש המלך
דוד ליהוה עם־הכסף
והזהב אשר הקדיש
מכל־ הגוים אשר
כבש׃

12

מארם וממואב ומבני
עמון ומפלשתים
ומעמלק ומשלל
הדדעזר בן־רחב מלך
צובה׃

13

ויעש דוד שם בשבו
מהכותו את־ארם
בגיא־מלח שמונה
עשר אלף׃

14

וישם באדום נצבים
בכל־אדום שם נצבים
ויהי כל־אדום
עבדים לדוד ויושע
יהוה את־דוד בכל
אשר הלך׃

15

וימלך דוד
על־כל־ישראל ויהי
דוד עשה משפט
וצדקה לכל־עמו׃

16

ויואב בן־צרויה
על־הצבא ויהושפט
בן־אחילוד מזכיר׃

17

וצדוק בן־אחיטוב
ואחימלך בן־אביתר
כהנים ושריה סופר׃

18

ובניהו בן־יהוידע
והכרתי והפלתי
ובני דוד כהנים
היו׃

2 Samuel 9


2 Samuel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

ויאמר דוד הכי
יש־עוד אשר נותר
לבית שאול ואעשה
עמו חסד בעבור
יהונתן׃

2

ולבית שאול עבד
ושמו ציבא
ויקראו־לו אל־דוד
ויאמר המלך אליו
האתה ציבא ויאמר
עבדך׃

3

ויאמר המלך האפס
עוד איש לבית שאול
ואעשה עמו חסד
אלהים ויאמר ציבא
אל־המלך עוד בן
ליהונתן נכה
רגלים׃

4

ויאמר־לו המלך
איפה הוא ויאמר
ציבא אל־המלך
הנה־הוא בית מכיר
בן־ עמיאל בלו
דבר׃

5

וישלח המלך דוד
ויקחהו מבית מכיר
בן־עמיאל מלו דבר׃

6

ויבא מפיבשת
בן־יהונתן בן־שאול
אל־דוד ויפל
על־פניו וישתחו
ויאמר דוד מפיבשת
ויאמר הנה עבדך׃

7

ויאמר לו דוד
אל־תירא כי עשה
אעשה עמך חסד
בעבור יהונתן אביך
והשבתי לך
את־כל־שדה שאול
אביך ואתה תאכל
לחם על־שלחני
תמיד׃

8

וישתחו ויאמר מה
עבדך כי פנית
אל־הכלב המת אשר
כמוני׃

9

ויקרא המלך
אל־ציבא נער שאול
ויאמר אליו כל אשר
היה לשאול ולכל־
ביתו נתתי
לבן־אדניך׃

10

ועבדת לו את־האדמה
אתה ובניך ועבדיך
והבאת והיה
לבן־אדניך לחם
ואכלו ומפיבשת
בן־אדניך יאכל
תמיד לחם על־שלחני
ולציבא חמשה עשר
בנים ועשרים
עבדים׃

11

ויאמר ציבא
אל־המלך ככל אשר
יצוה אדני המלך
את־עבדו כן יעשה
עבדך ומפיבשת אכל
על־שלחני כאחד
מבני המלך׃

12

ולמפיבשת בן־קטן
ושמו מיכא וכל
מושב בית־ציבא
עבדים למפיבשת׃

13

ומפיבשת ישב
בירושלם כי
על־שלחן המלך תמיד
הוא אכל והוא פסח
שתי רגליו׃

2 Samuel 10


2 Samuel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

ויהי אחרי־כן וימת
מלך בני עמון
וימלך חנון בנו
תחתיו׃

2

ויאמר דוד
אעשה־חסד עם־חנון
בן־נחש כאשר עשה
אביו עמדי חסד
וישלח דוד לנחמו
ביד־עבדיו אל־אביו
ויבאו עבדי דוד
ארץ בני עמון׃

3

ויאמרו שרי
בני־עמון אל־חנון
אדניהם המכבד דוד
את־אביך בעיניך
כי־שלח לך מנחמים
הלוא בעבור חקור
את־העיר ולרגלה
ולהפכה שלח דוד
את־עבדיו אליך׃

4

ויקח חנון את־עבדי
דוד ויגלח את־חצי
זקנם ויכרת
את־מדויהם בחצי עד
שתותיהם וישלחם׃

5

ויגדו לדוד וישלח
לקראתם כי־היו
האנשים נכלמים מאד
ויאמר המלך שבו
בירחו עד־יצמח
זקנכם ושבתם׃

6

ויראו בני עמון כי
נבאשו בדוד וישלחו
בני־עמון וישכרו
את־ארם בית־רחוב
ואת־ארם צובא
עשרים אלף רגלי
ואת־מלך מעכה אלף
איש ואיש טוב
שנים־עשר אלף איש׃

7

וישמע דוד וישלח
את־יואב ואת
כל־הצבא הגברים׃

8

ויצאו בני עמון
ויערכו מלחמה פתח
השער וארם צובא
ורחוב ואיש־טוב
ומעכה לבדם בשדה׃

9

וירא יואב כי־היתה
אליו פני המלחמה
מפנים ומאחור
ויבחר מכל בחורי
בישראל ויערך
לקראת ארם׃

10

ואת יתר העם נתן
ביד אבשי אחיו
ויערך לקראת בני
עמון׃

11

ויאמר אם־תחזק ארם
ממני והיתה לי
לישועה ואם־בני
עמון יחזקו ממך
והלכתי להושיע לך׃

12

חזק ונתחזק
בעד־עמנו ובעד ערי
אלהינו ויהוה יעשה
הטוב בעיניו׃

13

ויגש יואב והעם
אשר עמו למלחמה
בארם וינסו מפניו׃

14

ובני עמון ראו
כי־נס ארם וינסו
מפני אבישי ויבאו
העיר וישב יואב
מעל בני עמון ויבא
ירושלם׃

15

וירא ארם כי נגף
לפני ישראל ויאספו
יחד׃

16

וישלח הדדעזר ויצא
את־ארם אשר מעבר
הנהר ויבאו חילם
ושובך שר־ צבא
הדדעזר לפניהם׃

17

ויגד לדוד ויאסף
את־כל־ישראל ויעבר
את־הירדן ויבא
חלאמה ויערכו ארם
לקראת דוד וילחמו
עמו׃

18

וינס ארם מפני
ישראל ויהרג דוד
מארם שבע מאות רכב
וארבעים אלף פרשים
ואת שובך שר־צבאו
הכה וימת שם׃

19

ויראו כל־המלכים
עבדי הדדעזר כי
נגפו לפני ישראל
וישלמו את־ ישראל
ויעבדום ויראו ארם
להושיע עוד את־בני
עמון׃

2 Samuel 11


2 Samuel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

ויהי לתשובת השנה
לעת צאת המלאכים
וישלח דוד את־יואב
ואת־עבדיו עמו
ואת־כל־ישראל
וישחתו את־בני
עמון ויצרו על־רבה
ודוד יושב
בירושלם׃

2

ויהי לעת הערב
ויקם דוד מעל
משכבו ויתהלך
על־גג בית־המלך
וירא אשה רחצת מעל
הגג והאשה טובת
מראה מאד׃

3

וישלח דוד וידרש
לאשה ויאמר
הלוא־זאת בת־שבע
בת־אליעם אשת
אוריה החתי׃

4

וישלח דוד מלאכים
ויקחה ותבוא אליו
וישכב עמה והיא
מתקדשת מטמאתה
ותשב אל־ביתה׃

5

ותהר האשה ותשלח
ותגד לדוד ותאמר
הרה אנכי׃

6

וישלח דוד אל־יואב
שלח אלי את־אוריה
החתי וישלח יואב
את־אוריה אל־דוד׃

7

ויבא אוריה אליו
וישאל דוד לשלום
יואב ולשלום העם
ולשלום המלחמה׃

8

ויאמר דוד לאוריה
רד לביתך ורחץ
רגליך ויצא אוריה
מבית המלך ותצא
אחריו משאת המלך׃

9

וישכב אוריה פתח
בית המלך את
כל־עבדי אדניו ולא
ירד אל־ביתו׃

10

ויגדו לדוד לאמר
לא־ירד אוריה
אל־ביתו ויאמר דוד
אל־אוריה הלוא
מדרך אתה בא מדוע
לא־ירדת אל־ביתך׃

11

ויאמר אוריה
אל־דוד הארון
וישראל ויהודה
ישבים בסכות ואדני
יואב ועבדי אדני
על־פני השדה חנים
ואני אבוא אל־ביתי
לאכל ולשתות ולשכב
עם־אשתי חיך וחי
נפשך אם־אעשה
את־הדבר הזה׃

12

ויאמר דוד
אל־אוריה שב בזה
גם־היום ומחר
אשלחך וישב אוריה
בירושלם ביום ההוא
וממחרת׃

13

ויקרא־לו דוד
ויאכל לפניו וישת
וישכרהו ויצא בערב
לשכב במשכבו
עם־עבדי אדניו
ואל־ביתו לא ירד׃

14

ויהי בבקר ויכתב
דוד ספר אל־יואב
וישלח ביד אוריה׃

15

ויכתב בספר לאמר
הבו את־אוריה
אל־מול פני המלחמה
החזקה ושבתם
מאחריו ונכה ומת׃

16

ויהי בשמור יואב
אל־העיר ויתן
את־אוריה אל־המקום
אשר ידע כי
אנשי־חיל שם׃

17

ויצאו אנשי העיר
וילחמו את־יואב
ויפל מן־העם מעבדי
דוד וימת גם אוריה
החתי׃

18

וישלח יואב ויגד
לדוד את־כל־דברי
המלחמה׃

19

ויצו את־המלאך
לאמר ככלותך את
כל־דברי המלחמה
לדבר אל־המלך׃

20

והיה אם־תעלה חמת
המלך ואמר לך מדוע
נגשתם אל־העיר
להלחם הלוא ידעתם
את אשר־ירו מעל
החומה׃

21

מי־הכה את־אבימלך
בן־ירבשת הלוא־אשה
השליכה עליו פלח
רכב מעל החומה
וימת בתבץ למה
נגשתם אל־החומה
ואמרת גם עבדך
אוריה החתי מת׃

22

וילך המלאך ויבא
ויגד לדוד את
כל־אשר שלחו יואב׃

23

ויאמר המלאך
אל־דוד כי־גברו
עלינו האנשים
ויצאו אלינו השדה
ונהיה עליהם
עד־פתח השער׃

24

ויראו המוראים
אל־עבדך מעל החומה
וימותו מעבדי המלך
וגם עבדך אוריה
החתי מת׃

25

ויאמר דוד
אל־המלאך כה־תאמר
אל־יואב אל־ירע
בעיניך את־הדבר
הזה כי־כזה וכזה
תאכל החרב החזק
מלחמתך אל־העיר
והרסה וחזקהו׃

26

ותשמע אשת אוריה
כי־מת אוריה אישה
ותספד על־בעלה׃

27

ויעבר האבל וישלח
דוד ויאספה
אל־ביתו ותהי־לו
לאשה ותלד לו בן
וירע הדבר אשר־עשה
דוד בעיני יהוה׃

2 Samuel 12


2 Samuel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

וישלח יהוה את־נתן
אל־דוד ויבא אליו
ויאמר לו שני
אנשים היו בעיר
אחת אחד עשיר ואחד
ראש׃

2

לעשיר היה צאן
ובקר הרבה מאד׃

3

ולרש אין־כל כי
אם־כבשה אחת קטנה
אשר קנה ויחיה
ותגדל עמו ועם־
בניו יחדו מפתו
תאכל ומכסו תשתה
ובחיקו תשכב
ותהי־לו כבת׃

4

ויבא הלך לאיש
העשיר ויחמל לקחת
מצאנו ומבקרו
לעשות לארח הבא־לו
ויקח את־כבשת האיש
הראש ויעשה לאיש
הבא אליו׃

5

ויחר־אף דוד באיש
מאד ויאמר אל־נתן
חי־יהוה כי בן־מות
האיש העשה זאת׃

6

ואת־הכבשה ישלם
ארבעתים עקב אשר
עשה את־הדבר הזה
ועל אשר לא־ חמל׃

7

ויאמר נתן אל־דוד
אתה האיש כה־אמר
יהוה אלהי ישראל
אנכי משחתיך למלך
על־ישראל ואנכי
הצלתיך מיד שאול׃

8

ואתנה לך את־בית
אדניך ואת־נשי
אדניך בחיקך ואתנה
לך את־בית ישראל
ויהודה ואם־מעט
ואספה לך כהנה
וכהנה׃

9

מדוע בזית את־דבר
יהוה לעשות הרע
בעינו את אוריה
החתי הכית בחרב
ואת־אשתו לקחת לך
לאשה ואתו הרגת
בחרב בני עמון׃

10

ועתה לא־תסור חרב
מביתך עד־עולם עקב
כי בזתני ותקח
את־אשת אוריה החתי
להיות לך לאשה׃

11

כה אמר יהוה הנני
מקים עליך רעה
מביתך ולקחתי
את־נשיך לעיניך
ונתתי לרעיך ושכב
עם־נשיך לעיני
השמש הזאת׃

12

כי אתה עשית בסתר
ואני אעשה את־הדבר
הזה נגד כל־ישראל
ונגד השמש׃

13

ויאמר דוד אל־נתן
חטאתי ליהוה ויאמר
נתן אל־דוד
גם־יהוה העביר
חטאתך לא תמות׃

14

אפס כי־נאץ נאצת
את־איבי יהוה בדבר
הזה גם הבן הילוד
לך מות ימות׃

15

וילך נתן אל־ביתו
ויגף יהוה את־הילד
אשר ילדה
אשת־אוריה לדוד
ויאנש׃

16

ויבקש דוד
את־האלהים בעד
הנער ויצם דוד צום
ובא ולן ושכב
ארצה׃

17

ויקמו זקני ביתו
עליו להקימו
מן־הארץ ולא אבה
ולא־ברא אתם לחם׃

18

ויהי ביום השביעי
וימת הילד ויראו
עבדי דוד להגיד לו
כי־מת הילד כי
אמרו הנה בהיות
הילד חי דברנו
אליו ולא־שמע
בקולנו ואיך נאמר
אליו מת הילד ועשה
רעה׃

19

וירא דוד כי עבדיו
מתלחשים ויבן דוד
כי מת הילד ויאמר
דוד אל־ עבדיו המת
הילד ויאמרו מת׃

20

ויקם דוד מהארץ
וירחץ ויסך ויחלף
שמלתו ויבא
בית־יהוה וישתחו
ויבא אל־ביתו
וישאל וישימו לו
לחם ויאכל׃

21

ויאמרו עבדיו אליו
מה־הדבר הזה אשר
עשיתה בעבור הילד
חי צמת ותבך וכאשר
מת הילד קמת ותאכל
לחם׃

22

ויאמר בעוד הילד
חי צמתי ואבכה כי
אמרתי מי יודע
יחנני יהוה וחי
הילד׃

23

ועתה מת למה זה
אני צם האוכל
להשיבו עוד אני
הלך אליו והוא לא־
ישוב אלי׃

24

וינחם דוד את
בת־שבע אשתו ויבא
אליה וישכב עמה
ותלד בן ויקרא
את־שמו שלמה ויהוה
אהבו׃

25

וישלח ביד נתן
הנביא ויקרא
את־שמו ידידיה
בעבור יהוה׃

26

וילחם יואב ברבת
בני עמון וילכד
את־עיר המלוכה׃

27

וישלח יואב מלאכים
אל־דוד ויאמר
נלחמתי ברבה
גם־לכדתי את־עיר
המים׃

28

ועתה אסף את־יתר
העם וחנה על־העיר
ולכדה פן־אלכד אני
את־העיר ונקרא שמי
עליה׃

29

ויאסף דוד
את־כל־העם וילך
רבתה וילחם בה
וילכדה׃

30

ויקח את־עטרת־מלכם
מעל ראשו ומשקלה
ככר זהב ואבן יקרה
ותהי על־ ראש דוד
ושלל העיר הוציא
הרבה מאד׃

31

ואת־העם אשר־בה
הוציא וישם במגרה
ובחרצי הברזל
ובמגזרת הברזל
והעביר אותם במלכן
וכן יעשה לכל ערי
בני־עמון וישב דוד
וכל־העם ירושלם׃

2 Samuel 13


2 Samuel Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

ויהי אחרי־כן
ולאבשלום בן־דוד
אחות יפה ושמה תמר
ויאהבה אמנון
בן־דוד׃

2

ויצר לאמנון
להתחלות בעבור תמר
אחתו כי בתולה היא
ויפלא בעיני אמנון
לעשות לה מאומה׃

3

ולאמנון רע ושמו
יונדב בן־שמעה אחי
דוד ויונדב איש
חכם מאד׃

4

ויאמר לו מדוע אתה
ככה דל בן־המלך
בבקר בבקר הלוא
תגיד לי ויאמר לו
אמנון את־תמר אחות
אבשלם אחי אני
אהב׃

5

ויאמר לו יהונדב
שכב על־משכבך
והתחל ובא אביך
לראותך ואמרת אליו
תבא נא תמר אחותי
ותברני לחם ועשתה
לעיני את־הבריה
למען אשר אראה
ואכלתי מידה׃

6

וישכב אמנון ויתחל
ויבא המלך לראתו
ויאמר אמנון
אל־המלך תבוא־נא
תמר אחתי ותלבב
לעיני שתי לבבות
ואברה מידה׃

7

וישלח דוד אל־תמר
הביתה לאמר לכי נא
בית אמנון אחיך
ועשי־לו הבריה׃

8

ותלך תמר בית
אמנון אחיה והוא
שכב ותקח את־הבצק
ותלוש ותלבב
לעיניו ותבשל
את־הלבבות׃

9

ותקח את־המשרת
ותצק לפניו וימאן
לאכול ויאמר אמנון
הוציאו כל־ איש
מעלי ויצאו כל־איש
מעליו׃

10

ויאמר אמנון
אל־תמר הביאי
הבריה החדר ואברה
מידך ותקח תמר את־
הלבבות אשר עשתה
ותבא לאמנון אחיה
החדרה׃

11

ותגש אליו לאכל
ויחזק־בה ויאמר לה
בואי שכבי עמי
אחותי׃

12

ותאמר לו אל־אחי
אל־תענני כי
לא־יעשה כן בישראל
אל־תעשה את־ הנבלה
הזאת׃

13

ואני אנה אוליך
את־חרפתי ואתה
תהיה כאחד הנבלים
בישראל ועתה
דבר־נא אל־המלך כי
לא ימנעני ממך׃

14

ולא אבה לשמע
בקולה ויחזק ממנה
ויענה וישכב אתה׃

15

וישנאה אמנון שנאה
גדולה מאד כי
גדולה השנאה אשר
שנאה מאהבה אשר
אהבה ויאמר־לה
אמנון קומי לכי׃

16

ותאמר לו אל־אודת
הרעה הגדולה הזאת
מאחרת אשר־עשית
עמי לשלחני ולא
אבה לשמע לה׃

17

ויקרא את־נערו
משרתו ויאמר
שלחו־נא את־זאת
מעלי החוצה ונעל
הדלת אחריה׃

18

ועליה כתנת פסים
כי כן תלבשן
בנות־המלך הבתולת
מעילים ויצא אותה
משרתו החוץ ונעל
הדלת אחריה׃

19

ותקח תמר אפר
על־ראשה וכתנת
הפסים אשר עליה
קרעה ותשם ידה על־
ראשה ותלך הלוך
וזעקה׃

20

ויאמר אליה אבשלום
אחיה האמינון אחיך
היה עמך ועתה
אחותי החרישי אחיך
הוא אל־תשיתי
את־לבך לדבר הזה
ותשב תמר ושממה
בית אבשלום אחיה׃

21

והמלך דוד שמע את
כל־הדברים האלה
ויחר לו מאד׃

22

ולא־דבר אבשלום
עם־אמנון למרע
ועד־טוב כי־שנא
אבשלום את־אמנון
על־דבר אשר ענה את
תמר אחתו׃

23

ויהי לשנתים ימים
ויהיו גזזים
לאבשלום בבעל חצור
אשר עם־אפרים
ויקרא אבשלום
לכל־בני המלך׃

24

ויבא אבשלום
אל־המלך ויאמר
הנה־נא גזזים
לעבדך ילך־נא המלך
ועבדיו עם־עבדך׃

25

ויאמר המלך
אל־אבשלום אל־בני
אל־נא נלך כלנו
ולא נכבד עליך
ויפרץ־בו ולא־אבה
ללכת ויברכהו׃

26

ויאמר אבשלום ולא
ילך־נא אתנו אמנון
אחי ויאמר לו המלך
למה ילך עמך׃

27

ויפרץ־בו אבשלום
וישלח אתו
את־אמנון ואת
כל־בני המלך׃

28

ויצו אבשלום
את־נעריו לאמר ראו
נא כטוב לב־אמנון
ביין ואמרתי אליכם
הכו את־אמנון
והמתם אתו
אל־תיראו הלוא כי
אנכי צויתי אתכם
חזקו והיו
לבני־חיל׃

29

ויעשו נערי אבשלום
לאמנון כאשר צוה
אבשלום ויקמו
כל־בני המלך
וירכבו איש
על־פרדו וינסו׃

30

ויהי המה בדרך
והשמעה באה אל־דוד
לאמר הכה אבשלום
את־כל־בני המלך
ולא־נותר מהם אחד׃

31

ויקם המלך ויקרע
את־בגדיו וישכב
ארצה וכל־עבדיו
נצבים קרעי בגדים׃

32

ויען יונדב
בן־שמעה אחי־דוד
ויאמר אל־יאמר
אדני את כל־הנערים
בני־המלך המיתו
כי־אמנון לבדו מת
כי־על־פי אבשלום
היתה שומה מיום
ענתו את תמר אחתו׃

33

ועתה אל־ישם אדני
המלך אל־לבו דבר
לאמר כל־בני המלך
מתו כי־אם־ אמנון
לבדו מת׃

34

ויברח אבשלום וישא
הנער הצפה את־עינו
וירא והנה עם־רב
הלכים מדרך אחריו
מצד ההר׃

35

ויאמר יונדב
אל־המלך הנה
בני־המלך באו כדבר
עבדך כן היה׃

36

ויהי ככלתו לדבר
והנה בני־המלך באו
וישאו קולם ויבכו
וגם־המלך
וכל־עבדיו בכו בכי
גדול מאד׃

37

ואבשלום ברח וילך
אל־תלמי בן־עמיחור
מלך גשור ויתאבל
על־בנו כל־ הימים׃

38

ואבשלום ברח וילך
גשור ויהי־שם שלש
שנים׃

39

ותכל דוד המלך
לצאת אל־אבשלום
כי־נחם על־אמנון
כי־מת׃

2 Samuel 14


2 Samuel Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

וידע יואב בן־צריה
כי־לב המלך
על־אבשלום׃

2

וישלח יואב תקועה
ויקח משם אשה חכמה
ויאמר אליה
התאבלי־נא ולבשי־
נא בגדי־אבל
ואל־תסוכי שמן
והיית כאשה זה
ימים רבים מתאבלת
על־מת׃

3

ובאת אל־המלך
ודברת אליו כדבר
הזה וישם יואב
את־הדברים בפיה׃

4

ותאמר האשה התקעית
אל־המלך ותפל
על־אפיה ארצה
ותשתחו ותאמר
הושעה המלך׃

5

ויאמר־לה המלך
מה־לך ותאמר אבל
אשה־אלמנה אני
וימת אישי׃

6

ולשפחתך שני בנים
וינצו שניהם בשדה
ואין מציל ביניהם
ויכו האחד את־האחד
וימת אתו׃

7

והנה קמה
כל־המשפחה
על־שפחתך ויאמרו
תני את־מכה אחיו
ונמתהו בנפש אחיו
אשר הרג ונשמידה
גם את־היורש וכבו
את־גחלתי אשר
נשארה לבלתי
שום־לאישי שם
ושארית על־פני
האדמה׃

8

ויאמר המלך
אל־האשה לכי לביתך
ואני אצוה עליך׃

9

ותאמר האשה
התקועית אל־המלך
עלי אדני המלך
העון ועל־בית אבי
והמלך וכסאו נקי׃

10

ויאמר המלך המדבר
אליך והבאתו אלי
ולא־יסיף עוד לגעת
בך׃

11

ותאמר יזכר־נא
המלך את־יהוה
אלהיך מהרבית גאל
הדם לשחת ולא
ישמידו את־בני
ויאמר חי־יהוה
אם־יפל משערת בנך
ארצה׃

12

ותאמר האשה
תדבר־נא שפחתך
אל־אדני המלך דבר
ויאמר דברי׃

13

ותאמר האשה ולמה
חשבתה כזאת על־עם
אלהים ומדבר המלך
הדבר הזה כאשם
לבלתי השיב המלך
את־נדחו׃

14

כי־מות נמות וכמים
הנגרים ארצה אשר
לא יאספו ולא־ישא
אלהים נפש וחשב
מחשבות לבלתי ידח
ממנו נדח׃

15

ועתה אשר־באתי
לדבר אל־המלך אדני
את־הדבר הזה כי
יראני העם ותאמר
שפחתך אדברה־נא
אל־המלך אולי יעשה
המלך את־דבר אמתו׃

16

כי ישמע המלך
להציל את־אמתו מכף
האיש להשמיד אתי
ואת־בני יחד מנחלת
אלהים׃

17

ותאמר שפחתך
יהיה־נא דבר־אדני
המלך למנוחה כי
כמלאך האלהים כן
אדני המלך לשמע
הטוב והרע ויהוה
אלהיך יהי עמך׃

18

ויען המלך ויאמר
אל־האשה אל־נא
תכחדי ממני דבר
אשר אנכי שאל אתך
ותאמר האשה
ידבר־נא אדני
המלך׃

19

ויאמר המלך היד
יואב אתך בכל־זאת
ותען האשה ותאמר
חי־נפשך אדני המלך
אם־אש להמין
ולהשמיל מכל
אשר־דבר אדני המלך
כי־עבדך יואב הוא
צוני והוא שם בפי
שפחתך את
כל־הדברים האלה׃

20

לבעבור סבב את־פני
הדבר עשה עבדך
יואב את־הדבר הזה
ואדני חכם כחכמת
מלאך האלהים לדעת
את־כל־אשר בארץ׃

21

ויאמר המלך
אל־יואב הנה־נא
עשיתי את־הדבר הזה
ולך השב את־הנער
את־אבשלום׃

22

ויפל יואב אל־פניו
ארצה וישתחו ויברך
את־המלך ויאמר
יואב היום ידע
עבדך כי־מצאתי חן
בעיניך אדני המלך
אשר־עשה המלך
את־דבר עבדו׃

23

ויקם יואב וילך
גשורה ויבא
את־אבשלום ירושלם׃

24

ויאמר המלך יסב
אל־ביתו ופני לא
יראה ויסב אבשלום
אל־ביתו ופני המלך
לא ראה׃

25

וכאבשלום לא־היה
איש־יפה בכל־ישראל
להלל מאד מכף רגלו
ועד קדקדו לא־היה
בו מום׃

26

ובגלחו את־ראשו
והיה מקץ ימים
לימים אשר יגלח
כי־כבד עליו וגלחו
ושקל את־שער ראשו
מאתים שקלים באבן
המלך׃

27

ויולדו לאבשלום
שלושה בנים ובת
אחת ושמה תמר היא
היתה אשה יפת
מראה׃

28

וישב אבשלום
בירושלם שנתים
ימים ופני המלך לא
ראה׃

29

וישלח אבשלום
אל־יואב לשלח אתו
אל־המלך ולא אבה
לבוא אליו וישלח
עוד שנית ולא אבה
לבוא׃

30

ויאמר אל־עבדיו
ראו חלקת יואב
אל־ידי ולו־שם
שערים לכו והוצתיה
באש ויצתו עבדי
אבשלום את־החלקה
באש׃

31

ויקם יואב ויבא
אל־אבשלום הביתה
ויאמר אליו למה
הציתו עבדך את־
החלקה אשר־לי באש׃

32

ויאמר אבשלום
אל־יואב הנה שלחתי
אליך לאמר בא הנה
ואשלחה אתך
אל־המלך לאמר למה
באתי מגשור טוב לי
עד אני־שם ועתה
אראה פני המלך
ואם־יש־בי עון
והמתני׃

33

ויבא יואב אל־המלך
ויגד־לו ויקרא
אל־אבשלום ויבא
אל־המלך וישתחו לו
על־אפיו ארצה לפני
המלך וישק המלך
לאבשלום׃

2 Samuel 15


2 Samuel Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

ויהי מאחרי כן
ויעש לו אבשלום
מרכבה וססים
וחמשים איש רצים
לפניו׃

2

והשכים אבשלום
ועמד על־יד דרך
השער ויהי כל־האיש
אשר־יהיה־לו־ ריב
לבוא אל־המלך
למשפט ויקרא
אבשלום אליו ויאמר
אי־מזה עיר אתה
ויאמר מאחד
שבטי־ישראל עבדך׃

3

ויאמר אליו אבשלום
ראה דברך טובים
ונכחים ושמע
אין־לך מאת המלך׃

4

ויאמר אבשלום
מי־ישמני שפט בארץ
ועלי יבוא כל־איש
אשר־יהיה־לו־ ריב
ומשפט והצדקתיו׃

5

והיה בקרב־איש
להשתחות לו ושלח
את־ידו והחזיק לו
ונשק לו׃

6

ויעש אבשלום כדבר
הזה לכל־ישראל
אשר־יבאו למשפט
אל־המלך ויגנב
אבשלום את־לב אנשי
ישראל׃

7

ויהי מקץ ארבעים
שנה ויאמר אבשלום
אל־המלך אלכה נא
ואשלם את־ נדרי
אשר־נדרתי ליהוה
בחברון׃

8

כי־נדר נדר עבדך
בשבתי בגשור בארם
לאמר אם־ישיב
ישיבני יהוה
ירושלם ועבדתי
את־יהוה׃

9

ויאמר־לו המלך לך
בשלום ויקם וילך
חברונה׃

10

וישלח אבשלום
מרגלים בכל־שבטי
ישראל לאמר כשמעכם
את־קול השפר
ואמרתם מלך אבשלום
בחברון׃

11

ואת־אבשלום הלכו
מאתים איש מירושלם
קראים והלכים לתמם
ולא ידעו כל־דבר׃

12

וישלח אבשלום
את־אחיתפל הגילני
יועץ דוד מעירו
מגלה בזבחו את־
הזבחים ויהי הקשר
אמץ והעם הולך ורב
את־אבשלום׃

13

ויבא המגיד אל־דוד
לאמר היה לב־איש
ישראל אחרי
אבשלום׃

14

ויאמר דוד
לכל־עבדיו אשר־אתו
בירושלם קומו
ונברחה כי
לא־תהיה־ לנו
פליטה מפני אבשלום
מהרו ללכת פן־ימהר
והשגנו והדיח
עלינו את־ הרעה
והכה העיר
לפי־חרב׃

15

ויאמרו עבדי־המלך
אל־המלך ככל
אשר־יבחר אדני
המלך הנה עבדיך׃

16

ויצא המלך
וכל־ביתו ברגליו
ויעזב המלך את עשר
נשים פלגשים לשמר
הבית׃

17

ויצא המלך וכל־העם
ברגליו ויעמדו בית
המרחק׃

18

וכל־עבדיו עברים
על־ידו וכל־הכרתי
וכל־הפלתי
וכל־הגתים שש־מאות
איש אשר־באו ברגלו
מגת עברים על־פני
המלך׃

19

ויאמר המלך אל־אתי
הגתי למה תלך
גם־אתה אתנו שוב
ושב עם־המלך
כי־נכרי אתה
וגם־גלה אתה
למקומך׃

20

תמול בואך והיום
אנועך עמנו ללכת
ואני הולך על
אשר־אני הולך שוב
והשב את־אחיך עמך
חסד ואמת׃

21

ויען אתי את־המלך
ויאמר חי־יהוה וחי
אדני המלך כי
אם־במקום אשר
יהיה־שם אדני המלך
אם־למות אם־לחיים
כי־שם יהיה עבדך׃

22

ויאמר דוד אל־אתי
לך ועבר ויעבר אתי
הגתי וכל־אנשיו
וכל־הטף אשר אתו׃

23

וכל־הארץ בוכים
קול גדול וכל־העם
עברים והמלך עבר
בנחל קדרון
וכל־העם עברים
על־פני־דרך
את־המדבר׃

24

והנה גם־צדוק
וכל־הלוים אתו
נשאים את־ארון
ברית האלהים ויצקו
את־ארון האלהים
ויעל אביתר עד־תם
כל־העם לעבור
מן־העיר׃

25

ויאמר המלך לצדוק
השב את־ארון
האלהים העיר
אם־אמצא חן בעיני
יהוה והשבני
והראני אתו
ואת־נוהו׃

26

ואם כה יאמר לא
חפצתי בך הנני
יעשה־לי כאשר טוב
בעיניו׃

27

ויאמר המלך
אל־צדוק הכהן
הרואה אתה שבה
העיר בשלום
ואחימעץ בנך
ויהונתן בן־אביתר
שני בניכם אתכם׃

28

ראו אנכי מתמהמה
בעברות המדבר עד
בוא דבר מעמכם
להגיד לי׃

29

וישב צדוק ואביתר
את־ארון האלהים
ירושלם וישבו שם׃

30

ודוד עלה במעלה
הזיתים עלה ובוכה
וראש לו חפוי והוא
הלך יחף וכל־העם
אשר־אתו חפו איש
ראשו ועלו עלה
ובכה׃

31

ודוד הגיד לאמר
אחיתפל בקשרים
עם־אבשלום ויאמר
דוד סכל־נא את־
עצת אחיתפל יהוה׃

32

ויהי דוד בא
עד־הראש
אשר־ישתחוה שם
לאלהים והנה
לקראתו חושי הארכי
קרוע כתנתו ואדמה
על־ראשו׃

33

ויאמר לו דוד אם
עברת אתי והית עלי
למשא׃

34

ואם־העיר תשוב
ואמרת לאבשלום
עבדך אני המלך
אהיה עבד אביך
ואני מאז ועתה
ואני עבדך והפרתה
לי את עצת אחיתפל׃

35

והלוא עמך שם צדוק
ואביתר הכהנים
והיה כל־הדבר אשר
תשמע מבית המלך
תגיד לצדוק
ולאביתר הכהנים׃

36

הנה־שם עמם שני
בניהם אחימעץ
לצדוק ויהונתן
לאביתר ושלחתם
בידם אלי כל־דבר
אשר תשמעו׃

37

ויבא חושי רעה דוד
העיר ואבשלם יבא
ירושלם׃

2 Samuel 16


2 Samuel Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

ודוד עבר מעט
מהראש והנה ציבא
נער מפי־בשת
לקראתו וצמד חמרים
חבשים ועליהם
מאתים לחם ומאה
צמוקים ומאה קיץ
ונבל יין׃

2

ויאמר המלך
אל־ציבא מה־אלה לך
ויאמר ציבא
החמורים לבית־המלך
לרכב ולהלחם והקיץ
לאכול הנערים
והיין לשתות היעף
במדבר׃

3

ויאמר המלך ואיה
בן־אדניך ויאמר
ציבא אל־המלך הנה
יושב בירושלם כי
אמר היום ישיבו לי
בית ישראל את
ממלכות אבי׃

4

ויאמר המלך לצבא
הנה לך כל אשר
למפי־בשת ויאמר
ציבא השתחויתי
אמצא־חן בעיניך
אדני המלך׃

5

ובא המלך דוד
עד־בחורים והנה
משם איש יוצא
ממשפחת בית־שאול
ושמו שמעי בן־גרא
יצא יצוא ומקלל׃

6

ויסקל באבנים
את־דוד
ואת־כל־עבדי המלך
דוד וכל־העם
וכל־הגברים מימינו
ומשמאלו׃

7

וכה־אמר שמעי
בקללו צא צא איש
הדמים ואיש
הבליעל׃

8

השיב עליך יהוה כל
דמי בית־שאול אשר
מלכת תחתו ויתן
יהוה את־ המלוכה
ביד אבשלום בנך
והנך ברעתך כי איש
דמים אתה׃

9

ויאמר אבישי
בן־צרויה אל־המלך
למה יקלל הכלב המת
הזה את־אדני המלך
אעברה־נא ואסירה
את־ראשו׃

10

ויאמר המלך מה־לי
ולכם בני צריה כי
יקלל וכי יהוה אמר
לו קלל את־דוד ומי
יאמר מדוע עשיתה
כן׃

11

ויאמר דוד
אל־אבישי
ואל־כל־עבדיו הנה
בני אשר־יצא ממעי
מבקש את־ נפשי ואף
כי־עתה בן־הימיני
הנחו לו ויקלל כי
אמר־לו יהוה׃

12

אולי יראה יהוה
בעוני והשיב יהוה
לי טובה תחת קללתו
היום הזה׃

13

וילך דוד ואנשיו
בדרך ושמעי הלך
בצלע ההר לעמתו
הלוך ויקלל ויסקל
באבנים לעמתו ועפר
בעפר׃

14

ויבא המלך וכל־העם
אשר־אתו עיפים
וינפש שם׃

15

ואבשלום וכל־העם
איש ישראל באו
ירושלם ואחיתפל
אתו׃

16

ויהי כאשר־בא חושי
הארכי רעה דוד
אל־אבשלום ויאמר
חושי אל־ אבשלום
יחי המלך יחי
המלך׃

17

ויאמר אבשלום
אל־חושי זה חסדך
את־רעך למה
לא־הלכת את־רעך׃

18

ויאמר חושי
אל־אבשלם לא כי
אשר בחר יהוה והעם
הזה וכל־איש ישראל
לא אהיה ואתו אשב׃

19

והשנית למי אני
אעבד הלוא לפני
בנו כאשר עבדתי
לפני אביך כן אהיה
לפניך׃

20

ויאמר אבשלום
אל־אחיתפל הבו לכם
עצה מה־נעשה׃

21

ויאמר אחיתפל
אל־אבשלם בוא
אל־פלגשי אביך אשר
הניח לשמור הבית
ושמע כל־ישראל
כי־נבאשת את־אביך
וחזקו ידי כל־אשר
אתך׃

22

ויטו לאבשלום האהל
על־הגג ויבא
אבשלום אל־פלגשי
אביו לעיני כל־
ישראל׃

23

ועצת אחיתפל אשר
יעץ בימים ההם
כאשר ישאל־ בדבר
האלהים כן כל־ עצת
אחיתפל גם־לדוד גם
לאבשלם׃

2 Samuel 17


2 Samuel Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

ויאמר אחיתפל
אל־אבשלם אבחרה נא
שנים־עשר אלף איש
ואקומה וארדפה
אחרי־דוד הלילה׃

2

ואבוא עליו והוא
יגע ורפה ידים
והחרדתי אתו ונס
כל־העם אשר־אתו
והכיתי את־המלך
לבדו׃

3

ואשיבה כל־העם
אליך כשוב הכל
האיש אשר אתה מבקש
כל־העם יהיה שלום׃

4

ויישר הדבר בעיני
אבשלם ובעיני
כל־זקני ישראל׃

5

ויאמר אבשלום קרא
נא גם לחושי הארכי
ונשמעה מה־בפיו
גם־הוא׃

6

ויבא חושי
אל־אבשלום ויאמר
אבשלום אליו לאמר
כדבר הזה דבר
אחיתפל הנעשה
את־דברו אם־אין
אתה דבר׃

7

ויאמר חושי
אל־אבשלום לא־טובה
העצה אשר־יעץ
אחיתפל בפעם הזאת׃

8

ויאמר חושי אתה
ידעת את־אביך
ואת־אנשיו כי
גברים המה ומרי
נפש המה כדב שכול
בשדה ואביך איש
מלחמה ולא ילין
את־העם׃

9

הנה עתה הוא־נחבא
באחת הפחתים או
באחד המקומת והיה
כנפל בהם בתחלה
ושמע השמע ואמר
היתה מגפה בעם אשר
אחרי אבשלם׃

10

והוא גם־בן־חיל
אשר לבו כלב האריה
המס ימס כי־ידע
כל־ישראל כי־ גבור
אביך ובני־חיל אשר
אתו׃

11

כי יעצתי האסף
יאסף עליך
כל־ישראל מדן
ועד־באר שבע כחול
אשר־על־ הים לרב
ופניך הלכים בקרב׃

12

ובאנו אליו באחת
המקומת אשר נמצא
שם ונחנו עליו
כאשר יפל הטל
על־האדמה ולא־נותר
בו ובכל־האנשים
אשר־אתו גם־אחד׃

13

ואם־אל־עיר יאסף
והשיאו כל־ישראל
אל־העיר ההיא
חבלים וסחבנו אתו
עד־הנחל עד
אשר־לא־נמצא שם
גם־צרור׃

14

ויאמר אבשלום
וכל־איש ישראל
טובה עצת חושי
הארכי מעצת אחיתפל
ויהוה צוה להפר
את־עצת אחיתפל
הטובה לבעבור הביא
יהוה אל־אבשלום
את־הרעה׃

15

ויאמר חושי
אל־צדוק ואל־אביתר
הכהנים כזאת וכזאת
יעץ אחיתפל את־
אבשלם ואת זקני
ישראל וכזאת וכזאת
יעצתי אני׃

16

ועתה שלחו מהרה
והגידו לדוד לאמר
אל־תלן הלילה
בערבות המדבר וגם
עבור תעבור פן
יבלע למלך
ולכל־העם אשר אתו׃

17

ויהונתן ואחימעץ
עמדים בעין־רגל
והלכה השפחה
והגידה להם והם
ילכו והגידו למלך
דוד כי לא יוכלו
להראות לבוא
העירה׃

18

וירא אתם נער ויגד
לאבשלם וילכו
שניהם מהרה ויבאו
אל־בית־איש
בבחורים ולו באר
בחצרו וירדו שם׃

19

ותקח האשה ותפרש
את־המסך על־פני
הבאר ותשטח עליו
הרפות ולא נודע
דבר׃

20

ויבאו עבדי אבשלום
אל־האשה הביתה
ויאמרו איה אחימעץ
ויהונתן ותאמר להם
האשה עברו מיכל
המים ויבקשו ולא
מצאו וישבו
ירושלם׃

21

ויהי אחרי לכתם
ויעלו מהבאר וילכו
ויגדו למלך דוד
ויאמרו אל־ דוד
קומו ועברו מהרה
את־המים כי־ככה
יעץ עליכם אחיתפל׃

22

ויקם דוד וכל־העם
אשר אתו ויעברו
את־הירדן עד־אור
הבקר עד־אחד לא
נעדר אשר לא־עבר
את־הירדן׃

23

ואחיתפל ראה כי לא
נעשתה עצתו ויחבש
את־החמור ויקם
וילך אל־ ביתו
אל־עירו ויצו
אל־ביתו ויחנק
וימת ויקבר בקבר
אביו׃

24

ודוד בא מחנימה
ואבשלם עבר
את־הירדן הוא
וכל־איש ישראל
עמו׃

25

ואת־עמשא שם אבשלם
תחת יואב על־הצבא
ועמשא בן־איש ושמו
יתרא הישראלי
אשר־בא אל־אביגל
בת־נחש אחות צרויה
אם יואב׃

26

ויחן ישראל ואבשלם
ארץ הגלעד׃

27

ויהי כבוא דוד
מחנימה ושבי
בן־נחש מרבת
בני־עמון ומכיר
בן־ עמיאל מלא דבר
וברזלי הגלעדי
מרגלים׃

28

משכב וספות וכלי
יוצר וחטים ושערים
וקמח וקלי ופול
ועדשים וקלי׃

29

ודבש וחמאה וצאן
ושפות בקר הגישו
לדוד ולעם אשר־אתו
לאכול כי אמרו העם
רעב ועיף וצמא
במדבר׃

2 Samuel 18


2 Samuel Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

ויפקד דוד את־העם
אשר אתו וישם
עליהם שרי אלפים
ושרי מאות׃

2

וישלח דוד את־העם
השלשית ביד־יואב
והשלשית ביד אבישי
בן־צרויה אחי יואב
והשלשת ביד אתי
הגתי ויאמר המלך
אל־העם יצא אצא
גם־אני עמכם׃

3

ויאמר העם לא תצא
כי אם־נס ננוס
לא־ישימו אלינו לב
ואם־ימתו חצינו
לא־ישימו אלינו לב
כי־עתה כמנו עשרה
אלפים ועתה טוב
כי־תהיה־ לנו מעיר
לעזיר׃

4

ויאמר אליהם המלך
אשר־ייטב בעיניכם
אעשה ויעמד המלך
אל־יד השער
וכל־העם יצאו
למאות ולאלפים׃

5

ויצו המלך את־יואב
ואת־אבישי ואת־אתי
לאמר לאט־לי לנער
לאבשלום וכל־העם
שמעו בצות המלך
את־כל־השרים
על־דבר אבשלום׃

6

ויצא העם השדה
לקראת ישראל ותהי
המלחמה ביער
אפרים׃

7

וינגפו שם עם
ישראל לפני עבדי
דוד ותהי־שם המגפה
גדולה ביום ההוא
עשרים אלף׃

8

ותהי־שם המלחמה
נפצית על־פני
כל־הארץ וירב היער
לאכל בעם מאשר
אכלה החרב ביום
ההוא׃

9

ויקרא אבשלום לפני
עבדי דוד ואבשלום
רכב על־הפרד ויבא
הפרד תחת שובך
האלה הגדולה ויחזק
ראשו באלה ויתן
בין השמים ובין
הארץ והפרד
אשר־תחתיו עבר׃

10

וירא איש אחד ויגד
ליואב ויאמר הנה
ראיתי את־אבשלם
תלוי באלה׃

11

ויאמר יואב לאיש
המגיד לו והנה
ראית ומדוע
לא־הכיתו שם ארצה
ועלי לתת לך עשרה
כסף וחגרה אחת׃

12

ויאמר האיש
אל־יואב ולא אנכי
שקל על־כפי אלף
כסף לא־אשלח ידי
אל־בן־המלך כי
באזנינו צוה המלך
אתך ואת־אבישי
ואת־אתי לאמר
שמרו־ מי בנער
באבשלום׃

13

או־עשיתי בנפשו
שקר וכל־דבר
לא־יכחד מן־המלך
ואתה תתיצב מנגד׃

14

ויאמר יואב לא־כן
אחילה לפניך ויקח
שלשה שבטים בכפו
ויתקעם בלב אבשלום
עודנו חי בלב
האלה׃

15

ויסבו עשרה נערים
נשאי כלי יואב
ויכו את־אבשלום
וימיתהו׃

16

ויתקע יואב בשפר
וישב העם מרדף
אחרי ישראל כי־חשך
יואב את־העם׃

17

ויקחו את־אבשלום
וישליכו אתו ביער
אל־הפחת הגדול
ויצבו עליו גל־
אבנים גדול מאד
וכל־ישראל נסו איש
לאהלו׃

18

ואבשלם לקח
ויצב־לו בחיו
את־מצבת אשר
בעמק־המלך כי אמר
אין־לי בן בעבור
הזכיר שמי ויקרא
למצבת על־שמו
ויקרא לה יד אבשלם
עד היום הזה׃

19

ואחימעץ בן־צדוק
אמר ארוצה נא
ואבשרה את־המלך
כי־שפטו יהוה מיד
איביו׃

20

ויאמר לו יואב לא
איש בשרה אתה היום
הזה ובשרת ביום
אחר והיום הזה לא
תבשר כי על־
בן־המלך מת׃

21

ויאמר יואב לכושי
לך הגד למלך אשר
ראיתה וישתחו כושי
ליואב וירץ׃

22

ויסף עוד אחימעץ
בן־צדוק ויאמר
אל־יואב ויהי מה
ארצה־נא גם־אני
אחרי הכושי ויאמר
יואב למה־זה אתה
רץ בני ולכה
אין־בשורה מצאת׃

23

ויהי־מה ארוץ
ויאמר לו רוץ וירץ
אחימעץ דרך הככר
ויעבר את־ הכושי׃

24

ודוד יושב בין־שני
השערים וילך הצפה
אל־גג השער
אל־החומה וישא
את־עיניו וירא
והנה־איש רץ לבדו׃

25

ויקרא הצפה ויגד
למלך ויאמר המלך
אם־לבדו בשורה
בפיו וילך הלוך
וקרב׃

26

וירא הצפה איש־אחר
רץ ויקרא הצפה
אל־השער ויאמר
הנה־איש רץ לבדו
ויאמר המלך גם־זה
מבשר׃

27

ויאמר הצפה אני
ראה את־מרוצת
הראשון כמרצת
אחימעץ בן־צדוק
ויאמר המלך
איש־טוב זה
ואל־בשורה טובה
יבוא׃

28

ויקרא אחימעץ
ויאמר אל־המלך
שלום וישתחו למלך
לאפיו ארצה ויאמר
ברוך יהוה אלהיך
אשר סגר את־האנשים
אשר־נשאו את־ידם
באדני המלך׃

29

ויאמר המלך שלום
לנער לאבשלום
ויאמר אחימעץ
ראיתי ההמון הגדול
לשלח את־עבד המלך
יואב ואת־עבדך ולא
ידעתי מה׃

30

ויאמר המלך סב
התיצב כה ויסב
ויעמד׃

31

והנה הכושי בא
ויאמר הכושי יתבשר
אדני המלך כי־שפטך
יהוה היום מיד
כל־הקמים עליך׃

32

ויאמר המלך
אל־הכושי השלום
לנער לאבשלום
ויאמר הכושי יהיו
כנער איבי אדני
המלך וכל אשר־קמו
עליך לרעה׃

2 Samuel 19


2 Samuel Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

וירגז המלך ויעל
על־עלית השער ויבך
וכה אמר בלכתו בני
אבשלום בני בני
אבשלום מי־יתן
מותי אני תחתיך
אבשלום בני בני׃

2

ויגד ליואב הנה
המלך בכה ויתאבל
על־אבשלם׃

3

ותהי התשעה ביום
ההוא לאבל לכל־העם
כי־שמע העם ביום
ההוא לאמר נעצב
המלך על־בנו׃

4

ויתגנב העם ביום
ההוא לבוא העיר
כאשר יתגנב העם
הנכלמים בנוסם
במלחמה׃

5

והמלך לאט את־פניו
ויזעק המלך קול
גדול בני אבשלום
אבשלום בני בני׃

6

ויבא יואב אל־המלך
הבית ויאמר הבשת
היום את־פני
כל־עבדיך הממלטים
את־נפשך היום ואת
נפש בניך ובנתיך
ונפש נשיך ונפש
פלגשיך׃

7

לאהבה את־שנאיך
ולשנא את־אהביך כי
הגדת היום כי אין
לך שרים ועבדים כי
ידעתי היום כי לא
אבשלום חי וכלנו
היום מתים כי־אז
ישר בעיניך׃

8

ועתה קום צא ודבר
על־לב עבדיך כי
ביהוה נשבעתי
כי־אינך יוצא אם־
ילין איש אתך
הלילה ורעה לך זאת
מכל־הרעה אשר־באה
עליך מנעריך עד־
עתה׃

9

ויקם המלך וישב
בשער ולכל־העם
הגידו לאמר הנה
המלך יושב בשער
ויבא כל־העם לפני
המלך וישראל נס
איש לאהליו׃

10

ויהי כל־העם נדון
בכל־שבטי ישראל
לאמר המלך הצילנו
מכף איבינו והוא
מלטנו מכף פלשתים
ועתה ברח מן־הארץ
מעל אבשלום׃

11

ואבשלום אשר משחנו
עלינו מת במלחמה
ועתה למה אתם
מחרשים להשיב
את־המלך׃

12

והמלך דוד שלח
אל־צדוק ואל־אביתר
הכהנים לאמר דברו
אל־זקני יהודה
לאמר למה תהיו
אחרנים להשיב
את־המלך אל־ביתו
ודבר כל־ישראל בא
אל־המלך אל־ביתו׃

13

אחי אתם עצמי
ובשרי אתם ולמה
תהיו אחרנים להשיב
את־המלך׃

14

ולעמשא תמרו הלוא
עצמי ובשרי אתה כה
יעשה־לי אלהים וכה
יוסיף אם־לא
שר־צבא תהיה לפני
כל־הימים תחת
יואב׃

15

ויט את־לבב
כל־איש־יהודה כאיש
אחד וישלחו
אל־המלך שוב אתה
וכל־ עבדיך׃

16

וישב המלך ויבא
עד־הירדן ויהודה
בא הגלגלה ללכת
לקראת המלך להעביר
את־המלך את־הירדן׃

17

וימהר שמעי בן־גרא
בן־הימיני אשר
מבחורים וירד
עם־איש יהודה
לקראת המלך דוד׃

18

ואלף איש עמו
מבנימן וציבא נער
בית שאול וחמשת
עשר בניו ועשרים
עבדיו אתו וצלחו
הירדן לפני המלך׃

19

ועברה העברה לעביר
את־בית המלך
ולעשות הטוב בעינו
ושמעי בן־גרא נפל
לפני המלך בעברו
בירדן׃

20

ויאמר אל־המלך
אל־יחשב־לי אדני
עון ואל־תזכר את
אשר העוה עבדך
ביום אשר־יצא
אדני־המלך מירושלם
לשום המלך אל־לבו׃

21

כי ידע עבדך כי
אני חטאתי
והנה־באתי היום
ראשון לכל־בית
יוסף לרדת לקראת
אדני המלך׃

22

ויען אבישי
בן־צרויה ויאמר
התחת זאת לא יומת
שמעי כי קלל את־
משיח יהוה׃

23

ויאמר דוד מה־לי
ולכם בני צרויה
כי־תהיו־לי היום
לשטן היום יומת
איש בישראל כי
הלוא ידעתי כי
היום אני־מלך
על־ישראל׃

24

ויאמר המלך
אל־שמעי לא תמות
וישבע לו המלך׃

25

ומפבשת בן־שאול
ירד לקראת המלך
ולא־עשה רגליו
ולא־עשה שפמו ואת־
בגדיו לא כבס
למן־היום לכת המלך
עד־היום אשר־בא
בשלום׃

26

ויהי כי־בא ירושלם
לקראת המלך ויאמר
לו המלך למה
לא־הלכת עמי
מפיבשת׃

27

ויאמר אדני המלך
עבדי רמני כי־אמר
עבדך אחבשה־לי
החמור וארכב עליה
ואלך את־המלך כי
פסח עבדך׃

28

וירגל בעבדך
אל־אדני המלך
ואדני המלך כמלאך
האלהים ועשה הטוב
בעיניך׃

29

כי לא היה כל־בית
אבי כי
אם־אנשי־מות לאדני
המלך ותשת את־עבדך
באכלי שלחנך
ומה־יש־לי עוד
צדקה ולזעק עוד
אל־המלך׃

30

ויאמר לו המלך למה
תדבר עוד דבריך
אמרתי אתה וציבא
תחלקו את־ השדה׃

31

ויאמר מפיבשת
אל־המלך גם את־הכל
יקח אחרי אשר־בא
אדני המלך בשלום
אל־ביתו׃

32

וברזלי הגלעדי ירד
מרגלים ויעבר
את־המלך הירדן
לשלחו את־בירדן׃

33

וברזלי זקן מאד
בן־שמנים שנה
והוא־כלכל את־המלך
בשיבתו במחנים
כי־איש גדול הוא
מאד׃

34

ויאמר המלך
אל־ברזלי אתה עבר
אתי וכלכלתי אתך
עמדי בירושלם׃

35

ויאמר ברזלי
אל־המלך כמה ימי
שני חיי כי־אעלה
את־המלך ירושלם׃

36

בן־שמנים שנה אנכי
היום האדע בין־טוב
לרע אם־יטעם עבדך
את־אשר אכל
ואת־אשר אשתה
אם־אשמע עוד בקול
שרים ושרות ולמה
יהיה עבדך עוד
למשא אל־אדני
המלך׃

37

כמעט יעבר עבדך
את־הירדן את־המלך
ולמה יגמלני המלך
הגמולה הזאת׃

38

ישב־נא עבדך ואמת
בעירי עם קבר אבי
ואמי והנה עבדך
כמהם יעבר עם־אדני
המלך ועשה־לו את
אשר־טוב בעיניך׃

39

ויאמר המלך אתי
יעבר כמהם ואני
אעשה־לו את־הטוב
בעיניך וכל אשר־
תבחר עלי אעשה־לך׃

40

ויעבר כל־העם
את־הירדן והמלך
עבר וישק המלך
לברזלי ויברכהו
וישב למקמו׃

41

ויעבר המלך הגלגלה
וכמהן עבר עמו
וכל־עם יהודה
ויעברו את־המלך
וגם חצי עם ישראל׃

42

והנה כל־איש ישראל
באים אל־המלך
ויאמרו אל־המלך
מדוע גנבוך אחינו
איש יהודה ויעברו
את־המלך ואת־ביתו
את־הירדן וכל־אנשי
דוד עמו׃

43

ויען כל־איש יהודה
על־איש ישראל
כי־קרוב המלך אלי
ולמה זה חרה לך
על־הדבר הזה האכול
אכלנו מן־המלך
אם־נשאת נשא לנו׃

44

ויען איש־ישראל
את־איש יהודה
ויאמר עשר־ידות לי
במלך וגם־בדוד אני
ממך ומדוע הקלתני
ולא־היה דברי
ראשון לי להשיב
את־מלכי ויקש
דבר־איש יהודה
מדבר איש ישראל׃

2 Samuel 20


2 Samuel Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

ושם נקרא איש
בליעל ושמו שבע
בן־בכרי איש ימיני
ויתקע בשפר ויאמר
אין־לנו חלק בדוד
ולא נחלה־לנו
בבן־ישי איש
לאהליו ישראל׃

2

ויעל כל־איש ישראל
מאחרי דוד אחרי
שבע בן־בכרי ואיש
יהודה דבקו במלכם
מן־הירדן
ועד־ירושלם׃

3

ויבא דוד אל־ביתו
ירושלם ויקח המלך
את עשר־נשים
פלגשים אשר הניח
לשמר הבית ויתנם
בית־משמרת ויכלכלם
ואליהם לא־בא
ותהיינה צררות עד־
יום מתן אלמנות
חיות׃

4

ויאמר המלך
אל־עמשא הזעק־לי
את־איש־יהודה שלשת
ימים ואתה פה עמד׃

5

וילך עמשא להזעיק
את־יהודה וייחר
מן־המועד אשר
יעדו׃

6

ויאמר דוד
אל־אבישי עתה ירע
לנו שבע בן־בכרי
מן־אבשלום אתה קח
את־עבדי אדניך
ורדף אחריו פן־מצא
לו ערים בצרות
והציל עיננו׃

7

ויצאו אחריו אנשי
יואב והכרתי
והפלתי וכל־הגברים
ויצאו מירושלם
לרדף אחרי שבע
בן־בכרי׃

8

הם עם־האבן הגדולה
אשר בגבעון ועמשא
בא לפניהם ויואב
חגור מדו לבשו
ועלו חגור חרב
מצמדת על־מתניו
בתערה והוא יצא
ותפל׃

9

ויאמר יואב לעמשא
השלום אתה אחי
ותחז יד־ימין יואב
בזקן עמשא
לנשק־לו׃

10

ועמשא לא־נשמר
בחרב אשר ביד־יואב
ויכהו בה אל־החמש
וישפך מעיו ארצה
ולא־שנה לו וימת
ויואב ואבישי אחיו
רדף אחרי שבע
בן־בכרי׃

11

ואיש עמד עליו
מנערי יואב ויאמר
מי אשר חפץ ביואב
ומי אשר־לדוד אחרי
יואב׃

12

ועמשא מתגלל בדם
בתוך המסלה וירא
האיש כי־עמד
כל־העם ויסב את־
עמשא מן־המסלה
השדה וישלך עליו
בגד כאשר ראה
כל־הבא עליו ועמד׃

13

כאשר הגה מן־המסלה
עבר כל־איש אחרי
יואב לרדף אחרי
שבע בן־ בכרי׃

14

ויעבר בכל־שבטי
ישראל אבלה ובית
מעכה וכל־הברים
ויקלהו ויבאו
אף־אחריו׃

15

ויבאו ויצרו עליו
באבלה בית המעכה
וישפכו סללה
אל־העיר ותעמד בחל
וכל־העם אשר
את־יואב משחיתם
להפיל החומה׃

16

ותקרא אשה חכמה
מן־העיר שמעו שמעו
אמרו־נא אל־יואב
קרב עד־הנה ואדברה
אליך׃

17

ויקרב אליה ותאמר
האשה האתה יואב
ויאמר אני ותאמר
לו שמע דברי אמתך
ויאמר שמע אנכי׃

18

ותאמר לאמר דבר
ידברו בראשנה לאמר
שאל ישאלו באבל
וכן התמו׃

19

אנכי שלמי אמוני
ישראל אתה מבקש
להמית עיר ואם
בישראל למה תבלע
נחלת יהוה׃

20

ויען יואב ויאמר
חלילה חלילה לי
אם־אבלע
ואם־אשחית׃

21

לא־כן הדבר כי איש
מהר אפרים שבע
בן־בכרי שמו נשא
ידו במלך בדוד
תנו־אתו לבדו
ואלכה מעל העיר
ותאמר האשה
אל־יואב הנה ראשו
משלך אליך בעד
החומה׃

22

ותבוא האשה
אל־כל־העם בחכמתה
ויכרתו את־ראש שבע
בן־בכרי וישלכו
אל־יואב ויתקע
בשופר ויפצו
מעל־העיר איש
לאהליו ויואב שב
ירושלם אל־המלך׃

23

ויואב אל כל־הצבא
ישראל ובניה
בן־יהוידע על־הכרי
ועל־הפלתי׃

24

ואדרם על־המס
ויהושפט בן־אחילוד
המזכיר׃

25

ושיא ספר וצדוק
ואביתר כהנים׃

26

וגם עירא היארי
היה כהן לדוד׃

2 Samuel 21


2 Samuel Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

ויהי רעב בימי דוד
שלש שנים שנה אחרי
שנה ויבקש דוד
את־פני יהוה ויאמר
יהוה אל־שאול
ואל־בית הדמים
על־אשר־המית
את־הגבענים׃

2

ויקרא המלך
לגבענים ויאמר
אליהם והגבענים לא
מבני ישראל המה כי
אם־מיתר האמרי
ובני ישראל נשבעו
להם ויבקש שאול
להכתם בקנאתו
לבני־ ישראל
ויהודה׃

3

ויאמר דוד
אל־הגבענים מה
אעשה לכם ובמה
אכפר וברכו
את־נחלת יהוה׃

4

ויאמרו לו הגבענים
אין־לי כסף וזהב
עם־שאול ועם־ביתו
ואין־לנו איש
להמית בישראל
ויאמר מה־אתם
אמרים אעשה לכם׃

5

ויאמרו אל־המלך
האיש אשר כלנו
ואשר דמה־לנו
נשמדנו מהתיצב
בכל־ גבל ישראל׃

6

ינתן־לנו שבעה
אנשים מבניו
והוקענום ליהוה
בגבעת שאול בחיר
יהוה ויאמר המלך
אני אתן׃

7

ויחמל המלך
על־מפיבשת
בן־יהונתן בן־שאול
על־שבעת יהוה אשר
בינתם בין דוד
ובין יהונתן
בן־שאול׃

8

ויקח המלך את־שני
בני רצפה בת־איה
אשר ילדה לשאול
את־ארמני ואת־
מפבשת ואת־חמשת
בני מיכל בת־שאול
אשר ילדה לעדריאל
בן־ברזלי המחלתי׃

9

ויתנם ביד הגבענים
ויקיעם בהר לפני
יהוה ויפלו שבעתים
יחד והם המתו בימי
קציר בראשנים תחלת
קציר שערים׃

10

ותקח רצפה בת־איה
את־השק ותטהו לה
אל־הצור מתחלת
קציר עד נתך־ מים
עליהם מן־השמים
ולא־נתנה עוף
השמים לנוח עליהם
יומם ואת־חית השדה
לילה׃

11

ויגד לדוד את
אשר־עשתה רצפה
בת־איה פלגש שאול׃

12

וילך דוד ויקח
את־עצמות שאול
ואת־עצמות יהונתן
בנו מאת בעלי יביש
גלעד אשר גנבו אתם
מרחב בית־שן אשר
תלום שם הפלשתים
ביום הכות פלשתים
את־שאול בגלבע׃

13

ויעל משם את־עצמות
שאול ואת־עצמות
יהונתן בנו ויאספו
את־עצמות המוקעים׃

14

ויקברו
את־עצמות־שאול
ויהונתן־בנו בארץ
בנימן בצלע בקבר
קיש אביו ויעשו כל
אשר־צוה המלך
ויעתר אלהים לארץ
אחרי־כן׃

15

ותהי־עוד מלחמה
לפלשתים את־ישראל
וירד דוד ועבדיו
עמו וילחמו
את־פלשתים ויעף
דוד׃

16

וישבו בנב אשר
בילידי הרפה ומשקל
קינו שלש מאות
משקל נחשת והוא
חגור חדשה ויאמר
להכות את־דוד׃

17

ויעזר־לו אבישי
בן־צרויה ויך
את־הפלשתי וימיתהו
אז נשבעו אנשי־
דוד לו לאמר
לא־תצא עוד אתנו
למלחמה ולא תכבה
את־נר ישראל׃

18

ויהי אחרי־כן
ותהי־עוד המלחמה
בגוב עם־פלשתים אז
הכה סבכי החשתי
את־סף אשר בילדי
הרפה׃

19

ותהי־עוד המלחמה
בגוב עם־פלשתים
ויך אלחנן בן־יערי
ארגים בית הלחמי
את גלית הגתי ועץ
חניתו כמנור
ארגים׃

20

ותהי־עוד מלחמה
בגת ויהי איש מדין
ואצבעת ידיו
ואצבעות רגליו שש
ושש עשרים וארבע
מספר וגם־הוא ילד
להרפה׃

21

ויחרף את־ישראל
ויכהו יהונתן
בן־שמעי אחי דוד׃

22

את־ארבעת אלה ילדו
להרפה בגת ויפלו
ביד־דוד וביד
עבדיו׃

2 Samuel 22


2 Samuel Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

וידבר דוד ליהוה
את־דברי השירה
הזאת ביום הציל
יהוה אתו מכף כל־
איביו ומכף שאול׃

2

ויאמר יהוה סלעי
ומצדתי ומפלטי־לי׃

3

אלהי צורי אחסה־בו
מגני וקרן ישעי
משגבי ומנוסי משעי
מחמס תשעני׃

4

מהלל אקרא יהוה
ומאיבי אושע׃

5

כי אפפני
משברי־מות נחלי
בליעל יבעתני׃

6

חבלי שאול סבני
קדמני מקשי־מות׃

7

בצר־לי אקרא יהוה
ואל־אלהי אקרא
וישמע מהיכלו קולי
ושועתי באזניו׃

8

ותגעש ותרעש הארץ
מוסדות השמים
ירגזו ויתגעשו
כי־חרה לו׃

9

עלה עשן באפו ואש
מפיו תאכל גחלים
בערו ממנו׃

10

ויט שמים וירד
וערפל תחת רגליו׃

11

וירכב על־כרוב
ויעף וירא
על־כנפי־רוח׃

12

וישת חשך סביבתיו
סכות חשרת־מים עבי
שחקים׃

13

מנגה נגדו בערו
גחלי־אש׃

14

ירעם מן־שמים יהוה
ועליון יתן קולו׃

15

וישלח חצים ויפיצם
ברק ויהמם׃

16

ויראו אפקי ים
יגלו מסדות תבל
בגערת יהוה מנשמת
רוח אפו׃

17

ישלח ממרום יקחני
ימשני ממים רבים׃

18

יצילני מאיבי עז
משנאי כי אמצו
ממני׃

19

יקדמני ביום אידי
ויהי יהוה משען
לי׃

20

ויצא למרחב אתי
יחלצני כי־חפץ בי׃

21

יגמלני יהוה
כצדקתי כבר ידי
ישיב לי׃

22

כי שמרתי דרכי
יהוה ולא רשעתי
מאלהי׃

23

כי כל־משפטו לנגדי
וחקתיו לא־אסור
ממנה׃

24

ואהיה תמים לו
ואשתמרה מעוני׃

25

וישב יהוה לי
כצדקתי כברי לנגד
עיניו׃

26

עם־חסיד תתחסד
עם־גבור תמים
תתמם׃

27

עם־נבר תתבר
ועם־עקש תתפל׃

28

ואת־עם עני תושיע
ועיניך על־רמים
תשפיל׃

29

כי־אתה נירי יהוה
ויהוה יגיה חשכי׃

30

כי בכה ארוץ גדוד
באלהי אדלג־שור׃

31

האל תמים דרכו
אמרת יהוה צרופה
מגן הוא לכל החסים
בו׃

32

כי מי־אל מבלעדי
יהוה ומי צור
מבלעדי אלהינו׃

33

האל מעוזי חיל
ויתר תמים דרכו׃

34

משוה רגליו כאילות
ועל במותי יעמדני׃

35

מלמד ידי למלחמה
ונחת קשת־נחושה
זרעתי׃

36

ותתן־לי מגן ישעך
וענתך תרבני׃

37

תרחיב צעדי תחתני
ולא מעדו קרסלי׃

38

ארדפה איבי
ואשמידם ולא אשוב
עד־כלותם׃

39

ואכלם ואמחצם ולא
יקומון ויפלו תחת
רגלי׃

40

ותזרני חיל למלחמה
תכריע קמי תחתני׃

41

ואיבי תתה לי ערף
משנאי ואצמיתם׃

42

ישעו ואין משיע
אל־יהוה ולא ענם׃

43

ואשחקם כעפר־ארץ
כטיט־חוצות אדקם
ארקעם׃

44

ותפלטני מריבי עמי
תשמרני לראש גוים
עם לא־ידעתי
יעבדני׃

45

בני נכר יתכחשו־לי
לשמוע אזן ישמעו
לי׃

46

בני נכר יבלו
ויחגרו ממסגרותם׃

47

חי־יהוה וברוך
צורי וירם אלהי
צור ישעי׃

48

האל הנתן נקמת לי
ומוריד עמים
תחתני׃

49

ומוציאי מאיבי
ומקמי תרוממני
מאיש חמסים
תצילני׃

50

על־כן אודך יהוה
בגוים ולשמך אזמר׃

51

מגדיל ישועות מלכו
ועשה־חסד למשיחו
לדוד ולזרעו
עד־עולם׃

2 Samuel 23


2 Samuel Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

ואלה דברי דוד
האחרנים נאם דוד
בן־ישי ונאם הגבר
הקם על משיח אלהי
יעקב ונעים זמרות
ישראל׃

2

רוח יהוה דבר־בי
ומלתו על־לשוני׃

3

אמר אלהי ישראל לי
דבר צור ישראל
מושל באדם צדיק
מושל יראת אלהים׃

4

וכאור בקר
יזרח־שמש בקר לא
עבות מנגה ממטר
דשא מארץ׃

5

כי־לא־כן ביתי
עם־אל כי ברית
עולם שם לי ערוכה
בכל ושמרה כי־כל־
ישעי וכל־חפץ
כי־לא יצמיח׃

6

ובליעל כקוץ מנד
כלהם כי־לא ביד
יקחו׃

7

ואיש יגע בהם ימלא
ברזל ועץ חנית
ובאש שרוף ישרפו
בשבת׃

8

אלה שמות הגברים
אשר לדוד ישב בשבת
תחכמני ראש השלשי
הוא עדינו העצנו
על־שמנה מאות חלל
בפעם אחד׃

9

ואחרו אלעזר
בן־דדי בן־אחחי
בשלשה גברים
עם־דוד בחרפם
בפלשתים נאספו־שם
למלחמה ויעלו איש
ישראל׃

10

הוא קם ויך
בפלשתים עד
כי־יגעה ידו ותדבק
ידו אל־החרב ויעש
יהוה תשועה גדולה
ביום ההוא והעם
ישבו אחריו
אך־לפשט׃

11

ואחריו שמא בן־אגא
הררי ויאספו
פלשתים לחיה
ותהי־שם חלקת השדה
מלאה עדשים והעם
נס מפני פלשתים׃

12

ויתיצב בתוך־החלקה
ויצילה ויך
את־פלשתים ויעש
יהוה תשועה גדולה׃

13

וירדו שלשים
מהשלשים ראש ויבאו
אל־קציר אל־דוד
אל־מערת עדלם וחית
פלשתים חנה בעמק
רפאים׃

14

ודוד אז במצודה
ומצב פלשתים אז
בית לחם׃

15

ויתאוה דוד ויאמר
מי ישקני מים מבאר
בית־לחם אשר בשער׃

16

ויבקעו שלשת
הגברים במחנה
פלשתים וישאבו־מים
מבאר בית־לחם אשר
בשער וישאו ויבאו
אל־דוד ולא אבה
לשתותם ויסך אתם
ליהוה׃

17

ויאמר חלילה לי
יהוה מעשתי זאת
הדם האנשים ההלכים
בנפשותם ולא אבה
לשתותם אלה עשו
שלשת הגברים׃

18

ואבישי אחי יואב
בן־צרויה הוא ראש
השלשי והוא עורר
את־חניתו על־ שלש
מאות חלל ולו־שם
בשלשה׃

19

מן־השלשה הכי נכבד
ויהי להם לשר
ועד־השלשה לא־בא׃

20

ובניהו בן־יהוידע
בן־איש־חי
רב־פעלים מקבצאל
הוא הכה את שני
אראל מואב והוא
ירד והכה את־האריה
בתוך הבאר ביום
השלג׃

21

והוא־הכה את־איש
מצרי אשר מראה
וביד המצרי חנית
וירד אליו בשבט
ויגזל את־החנית
מיד המצרי ויהרגהו
בחניתו׃

22

אלה עשה בניהו
בן־יהוידע ולו־שם
בשלשה הגברים׃

23

מן־השלשים נכבד
ואל־השלשה לא־בא
וישמהו דוד
אל־משמעתו׃

24

עשה־אל אחי־יואב
בשלשים אלחנן
בן־דדו בית לחם׃

25

שמה החרדי אליקא
החרדי׃

26

חלץ הפלטי עירא
בן־עקש התקועי׃

27

אביעזר הענתתי
מבני החשתי׃

28

צלמון האחחי מהרי
הנטפתי׃

29

חלב בן־בענה
הנטפתי אתי
בן־ריבי מגבעת בני
בנימן׃

30

בניהו פרעתני הדי
מנחלי געש׃

31

אבי־עלבון הערבתי
עזמות הברחמי׃

32

אליחבא השעלבני
בני ישן יהונתן׃

33

שמה ההררי אחיאם
בן־שרר האררי׃

34

אליפלט בן־אחסבי
בן־המעכתי אליעם
בן־אחיתפל הגלני׃

35

חצרו הכרמלי פערי
הארבי׃

36

יגאל בן־נתן מצבה
בני הגדי׃

37

צלק העמני נחרי
הבארתי נשאי כלי
יואב בן־צריה׃

38

עירא היתרי גרב
היתרי׃

39

אוריה החתי כל
שלשים ושבעה׃

2 Samuel 24


2 Samuel Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

ויסף אף־יהוה
לחרות בישראל ויסת
את־דוד בהם לאמר
לך מנה את־ ישראל
ואת־יהודה׃

2

ויאמר המלך
אל־יואב שר־החיל
אשר־אתו שוט־נא
בכל־שבטי ישראל
מדן ועד־באר שבע
ופקדו את־העם
וידעתי את מספר
העם׃

3

ויאמר יואב
אל־המלך ויוסף
יהוה אלהיך אל־העם
כהם וכהם מאה
פעמים ועיני
אדני־המלך ראות
ואדני המלך למה
חפץ בדבר הזה׃

4

ויחזק דבר־המלך
אל־יואב ועל שרי
החיל ויצא יואב
ושרי החיל לפני
המלך לפקד את־העם
את־ישראל׃

5

ויעברו את־הירדן
ויחנו בערוער ימין
העיר אשר
בתוך־הנחל הגד
ואל־ יעזר׃

6

ויבאו הגלעדה
ואל־ארץ תחתים
חדשי ויבאו דנה
יען וסביב
אל־צידון׃

7

ויבאו מבצר־צר
וכל־ערי החוי
והכנעני ויצאו
אל־נגב יהודה באר
שבע׃

8

וישטו בכל־הארץ
ויבאו מקצה תשעה
חדשים ועשרים יום
ירושלם׃

9

ויתן יואב את־מספר
מפקד־העם אל־המלך
ותהי ישראל שמנה
מאות אלף איש־חיל
שלף חרב ואיש
יהודה חמש־מאות
אלף איש׃

10

ויך לב־דוד אתו
אחרי־כן ספר
את־העם ויאמר דוד
אל־יהוה חטאתי מאד
אשר עשיתי ועתה
יהוה העבר־נא
את־עון עבדך כי
נסכלתי מאד׃

11

ויקם דוד בבקר
ודבר־יהוה היה
אל־גד הנביא חזה
דוד לאמר׃

12

הלוך ודברת אל־דוד
כה אמר יהוה שלש
אנכי נוטל עליך
בחר־לך אחת־ מהם
ואעשה־לך׃

13

ויבא־גד אל־דוד
ויגד־לו ויאמר לו
התבוא לך שבע שנים
רעב בארצך אם־שלשה
חדשים נסך
לפני־צריך והוא
רדפך ואם־היות
שלשת ימים דבר
בארצך עתה דע וראה
מה־אשיב שלחי דבר׃

14

ויאמר דוד אל־גד
צר־לי מאד נפלה־נא
ביד־יהוה כי־רבים
רחמו וביד־ אדם
אל־אפלה׃

15

ויתן יהוה דבר
בישראל מהבקר
ועד־עת מועד וימת
מן־העם מדן ועד־
באר שבע שבעים אלף
איש׃

16

וישלח ידו המלאך
ירושלם לשחתה
וינחם יהוה
אל־הרעה ויאמר
למלאך המשחית בעם
רב עתה הרף ידך
ומלאך יהוה היה
עם־גרן האורנה
היבסי׃

17

ויאמר דוד אל־יהוה
בראתו את־המלאך
המכה בעם ויאמר
הנה אנכי חטאתי
ואנכי העויתי ואלה
הצאן מה עשו תהי
נא ידך בי ובבית
אבי׃

18

ויבא־גד אל־דוד
ביום ההוא ויאמר
לו עלה הקם ליהוה
מזבח בגרן ארניה
היבסי׃

19

ויעל דוד כדבר־גד
כאשר צוה יהוה׃

20

וישקף ארונה וירא
את־המלך ואת־עבדיו
עברים עליו ויצא
ארונה וישתחו למלך
אפיו ארצה׃

21

ויאמר ארונה מדוע
בא אדני־המלך
אל־עבדו ויאמר דוד
לקנות מעמך
את־הגרן לבנות
מזבח ליהוה ותעצר
המגפה מעל העם׃

22

ויאמר ארונה
אל־דוד יקח ויעל
אדני המלך הטוב
בעינו ראה הבקר
לעלה והמרגים וכלי
הבקר לעצים׃

23

הכל נתן ארונה
המלך למלך ויאמר
ארונה אל־המלך
יהוה אלהיך ירצך׃

24

ויאמר המלך
אל־ארונה לא
כי־קנו אקנה מאותך
במחיר ולא אעלה
ליהוה אלהי עלות
חנם ויקן דוד
את־הגרן ואת־הבקר
בכסף שקלים חמשים׃

25

ויבן שם דוד מזבח
ליהוה ויעל עלות
ושלמים ויעתר יהוה
לארץ ותעצר המגפה
מעל ישראל׃

1 Kings 1


1 Kings Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

והמלך דוד זקן בא
בימים ויכסהו
בבגדים ולא יחם
לו׃

2

ויאמרו לו עבדיו
יבקשו לאדני המלך
נערה בתולה ועמדה
לפני המלך ותהי־לו
סכנת ושכבה בחיקך
וחם לאדני המלך׃

3

ויבקשו נערה יפה
בכל גבול ישראל
וימצאו את־אבישג
השונמית ויבאו אתה
למלך׃

4

והנערה יפה עד־מאד
ותהי למלך סכנת
ותשרתהו והמלך לא
ידעה׃

5

ואדניה בן־חגית
מתנשא לאמר אני
אמלך ויעש לו רכב
ופרשים וחמשים איש
רצים לפניו׃

6

ולא־עצבו אביו
מימיו לאמר מדוע
ככה עשית וגם־הוא
טוב־תאר מאד ואתו
ילדה אחרי אבשלום׃

7

ויהיו דבריו עם
יואב בן־צרויה ועם
אביתר הכהן ויעזרו
אחרי אדניה׃

8

וצדוק הכהן ובניהו
בן־יהוידע ונתן
הנביא ושמעי ורעי
והגבורים אשר לדוד
לא היו עם־אדניהו׃

9

ויזבח אדניהו צאן
ובקר ומריא עם אבן
הזחלת אשר־אצל עין
רגל ויקרא
את־כל־אחיו בני
המלך ולכל־אנשי
יהודה עבדי המלך׃

10

ואת־נתן הנביא
ובניהו
ואת־הגבורים
ואת־שלמה אחיו לא
קרא׃

11

ויאמר נתן
אל־בת־שבע אם־שלמה
לאמר הלוא שמעת כי
מלך אדניהו בן־
חגית ואדנינו דוד
לא ידע׃

12

ועתה לכי איעצך נא
עצה ומלטי את־נפשך
ואת־נפש בנך שלמה׃

13

לכי ובאי אל־המלך
דוד ואמרת אליו
הלא־אתה אדני המלך
נשבעת לאמתך לאמר
כי־שלמה בנך ימלך
אחרי והוא ישב
על־כסאי ומדוע מלך
אדניהו׃

14

הנה עודך מדברת שם
עם־המלך ואני אבוא
אחריך ומלאתי
את־דבריך׃

15

ותבא בת־שבע
אל־המלך החדרה
והמלך זקן מאד
ואבישג השונמית
משרת את־המלך׃

16

ותקד בת־שבע
ותשתחו למלך ויאמר
המלך מה־לך׃

17

ותאמר לו אדני אתה
נשבעת ביהוה אלהיך
לאמתך כי־שלמה בנך
ימלך אחרי והוא
ישב על־כסאי׃

18

ועתה הנה אדניה
מלך ועתה אדני
המלך לא ידעת׃

19

ויזבח שור
ומריא־וצאן לרב
ויקרא לכל־בני
המלך ולאביתר הכהן
וליאב שר הצבא
ולשלמה עבדך לא
קרא׃

20

ואתה אדני המלך
עיני כל־ישראל
עליך להגיד להם מי
ישב על־כסא
אדני־המלך אחריו׃

21

והיה כשכב
אדני־המלך
עם־אבתיו והייתי
אני ובני שלמה
חטאים׃

22

והנה עודנה מדברת
עם־המלך ונתן
הנביא בא׃

23

ויגידו למלך לאמר
הנה נתן הנביא
ויבא לפני המלך
וישתחו למלך על־
אפיו ארצה׃

24

ויאמר נתן אדני
המלך אתה אמרת
אדניהו ימלך אחרי
והוא ישב על־
כסאי׃

25

כי ירד היום ויזבח
שור ומריא־וצאן
לרב ויקרא לכל־בני
המלך ולשרי הצבא
ולאביתר הכהן והנם
אכלים ושתים לפניו
ויאמרו יחי המלך
אדניהו׃

26

ולי אני־עבדך
ולצדק הכהן
ולבניהו בן־יהוידע
ולשלמה עבדך לא
קרא׃

27

אם מאת אדני המלך
נהיה הדבר הזה ולא
הודעת את־עבדיך מי
ישב על־ כסא
אדני־המלך אחריו׃

28

ויען המלך דוד
ויאמר קראו־לי
לבת־שבע ותבא לפני
המלך ותעמד לפני
המלך׃

29

וישבע המלך ויאמר
חי־יהוה אשר־פדה
את־נפשי מכל־צרה׃

30

כי כאשר נשבעתי לך
ביהוה אלהי ישראל
לאמר כי־שלמה בנך
ימלך אחרי והוא
ישב על־כסאי תחתי
כי כן אעשה היום
הזה׃

31

ותקד בת־שבע אפים
ארץ ותשתחו למלך
ותאמר יחי אדני
המלך דוד לעלם׃

32

ויאמר המלך דוד
קראו־לי לצדוק
הכהן ולנתן הנביא
ולבניהו בן־
יהוידע ויבאו לפני
המלך׃

33

ויאמר המלך להם
קחו עמכם את־עבדי
אדניכם והרכבתם
את־שלמה בני
על־הפרדה אשר־לי
והורדתם אתו
אל־גחון׃

34

ומשח אתו שם צדוק
הכהן ונתן הנביא
למלך על־ישראל
ותקעתם בשופר
ואמרתם יחי המלך
שלמה׃

35

ועליתם אחריו ובא
וישב על־כסאי והוא
ימלך תחתי ואתו
צויתי להיות נגיד
על־ישראל
ועל־יהודה׃

36

ויען בניהו
בן־יהוידע את־המלך
ויאמר אמן כן יאמר
יהוה אלהי אדני
המלך׃

37

כאשר היה יהוה
עם־אדני המלך כן
יהי עם־שלמה ויגדל
את־כסאו מכסא אדני
המלך דוד׃

38

וירד צדוק הכהן
ונתן הנביא ובניהו
בן־יהוידע והכרתי
והפלתי וירכבו
את־שלמה על־פרדת
המלך דוד וילכו
אתו על־גחון׃

39

ויקח צדוק הכהן
את־קרן השמן
מן־האהל וימשח
את־שלמה ויתקעו
בשופר ויאמרו
כל־העם יחי המלך
שלמה׃

40

ויעלו כל־העם
אחריו והעם מחללים
בחללים ושמחים
שמחה גדולה ותבקע
הארץ בקולם׃

41

וישמע אדניהו
וכל־הקראים אשר
אתו והם כלו לאכל
וישמע יואב את־
קול השופר ויאמר
מדוע קול־הקריה
הומה׃

42

עודנו מדבר והנה
יונתן בן־אביתר
הכהן בא ויאמר
אדניהו בא כי איש
חיל אתה וטוב
תבשר׃

43

ויען יונתן ויאמר
לאדניהו אבל
אדנינו המלך־דוד
המליך את־שלמה׃

44

וישלח אתו־המלך
את־צדוק הכהן
ואת־נתן הנביא
ובניהו בן־יהוידע
והכרתי והפלתי
וירכבו אתו על
פרדת המלך׃

45

וימשחו אתו צדוק
הכהן ונתן הנביא
למלך בגחון ויעלו
משם שמחים ותהם
הקריה הוא הקול
אשר שמעתם׃

46

וגם ישב שלמה על
כסא המלוכה׃

47

וגם־באו עבדי המלך
לברך את־אדנינו
המלך דוד לאמר
ייטב אלהיך את־ שם
שלמה משמך ויגדל
את־כסאו מכסאך
וישתחו המלך
על־המשכב׃

48

וגם־ככה אמר המלך
ברוך יהוה אלהי
ישראל אשר נתן
היום ישב על־ כסאי
ועיני ראות׃

49

ויחרדו ויקמו
כל־הקראים אשר
לאדניהו וילכו איש
לדרכו׃

50

ואדניהו ירא מפני
שלמה ויקם וילך
ויחזק בקרנות
המזבח׃

51

ויגד לשלמה לאמר
הנה אדניהו ירא
את־המלך שלמה והנה
אחז בקרנות המזבח
לאמר ישבע־לי כיום
המלך שלמה אם־ימית
את־עבדו בחרב׃

52

ויאמר שלמה אם
יהיה לבן־חיל
לא־יפל משערתו
ארצה ואם־רעה
תמצא־ בו ומת׃

53

וישלח המלך שלמה
וירדהו מעל המזבח
ויבא וישתחו למלך
שלמה ויאמר־ לו
שלמה לך לביתך׃

1 Kings 2


1 Kings Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

ויקרבו ימי־דוד
למות ויצו את־שלמה
בנו לאמר׃

2

אנכי הלך בדרך
כל־הארץ וחזקת
והיית לאיש׃

3

ושמרת את־משמרת
יהוה אלהיך ללכת
בדרכיו לשמר חקתיו
מצותיו ומשפטיו
ועדותיו ככתוב
בתורת משה למען
תשכיל את כל־אשר
תעשה ואת כל־אשר
תפנה שם׃

4

למען יקים יהוה
את־דברו אשר דבר
עלי לאמר אם־ישמרו
בניך את־דרכם ללכת
לפני באמת
בכל־לבבם
ובכל־נפשם לאמר
לא־יכרת לך איש
מעל כסא ישראל׃

5

וגם אתה ידעת את
אשר־עשה לי יואב
בן־צרויה אשר עשה
לשני־שרי צבאות
ישראל לאבנר בן־נר
ולעמשא בן־יתר
ויהרגם וישם
דמי־מלחמה בשלם
ויתן דמי מלחמה
בחגרתו אשר במתניו
ובנעלו אשר
ברגליו׃

6

ועשית כחכמתך
ולא־תורד שיבתו
בשלם שאל׃

7

ולבני ברזלי
הגלעדי תעשה־חסד
והיו באכלי שלחנך
כי־כן קרבו אלי
בברחי מפני אבשלום
אחיך׃

8

והנה עמך שמעי
בן־גרא בן־הימיני
מבחרים והוא קללני
קללה נמרצת ביום
לכתי מחנים
והוא־ירד לקראתי
הירדן ואשבע לו
ביהוה לאמר אם־
אמיתך בחרב׃

9

ועתה אל־תנקהו כי
איש חכם אתה וידעת
את אשר תעשה־לו
והורדת את־ שיבתו
בדם שאול׃

10

וישכב דוד
עם־אבתיו ויקבר
בעיר דוד׃

11

והימים אשר מלך
דוד על־ישראל
ארבעים שנה בחברון
מלך שבע שנים
ובירושלם מלך
שלשים ושלש שנים׃

12

ושלמה ישב על־כסא
דוד אביו ותכן
מלכתו מאד׃

13

ויבא אדניהו
בן־חגית אל־בת־שבע
אם־שלמה ותאמר
השלום באך ויאמר
שלום׃

14

ויאמר דבר לי אליך
ותאמר דבר׃

15

ויאמר את ידעת
כי־לי היתה המלוכה
ועלי שמו כל־ישראל
פניהם למלך ותסב
המלוכה ותהי לאחי
כי מיהוה היתה לו׃

16

ועתה שאלה אחת
אנכי שאל מאתך
אל־תשבי את־פני
ותאמר אליו דבר׃

17

ויאמר אמרי־נא
לשלמה המלך כי
לא־ישיב את־פניך
ויתן־לי את־אבישג
השונמית לאשה׃

18

ותאמר בת־שבע טוב
אנכי אדבר עליך
אל־המלך׃

19

ותבא בת־שבע
אל־המלך שלמה
לדבר־לו על־אדניהו
ויקם המלך לקראתה
וישתחו לה וישב
על־כסאו וישם כסא
לאם המלך ותשב
לימינו׃

20

ותאמר שאלה אחת
קטנה אנכי שאלת
מאתך אל־תשב
את־פני ויאמר־לה
המלך שאלי אמי כי
לא־אשיב את־פניך׃

21

ותאמר יתן
את־אבישג השנמית
לאדניהו אחיך
לאשה׃

22

ויען המלך שלמה
ויאמר לאמו ולמה
את שאלת את־אבישג
השנמית לאדניהו
ושאלי־לו
את־המלוכה כי הוא
אחי הגדול ממני
ולו ולאביתר הכהן
וליואב בן־צרויה׃

23

וישבע המלך שלמה
ביהוה לאמר כה
יעשה־לי אלהים וכה
יוסיף כי בנפשו
דבר אדניהו
את־הדבר הזה׃

24

ועתה חי־יהוה אשר
הכינני ויושיביני
על־כסא דוד אבי
ואשר עשה־לי בית
כאשר דבר כי היום
יומת אדניהו׃

25

וישלח המלך שלמה
ביד בניהו
בן־יהוידע
ויפגע־בו וימת׃

26

ולאביתר הכהן אמר
המלך ענתת לך
על־שדיך כי איש
מות אתה וביום הזה
לא אמיתך כי־נשאת
את־ארון אדני יהוה
לפני דוד אבי וכי
התענית בכל
אשר־התענה אבי׃

27

ויגרש שלמה
את־אביתר מהיות
כהן ליהוה למלא
את־דבר יהוה אשר
דבר על־בית עלי
בשלה׃

28

והשמעה באה
עד־יואב כי יואב
נטה אחרי אדניה
ואחרי אבשלום לא
נטה וינס יואב
אל־אהל יהוה ויחזק
בקרנות המזבח׃

29

ויגד למלך שלמה כי
נס יואב אל־אהל
יהוה והנה אצל
המזבח וישלח שלמה
את־בניהו
בן־יהוידע לאמר לך
פגע־בו׃

30

ויבא בניהו אל־אהל
יהוה ויאמר אליו
כה־אמר המלך צא
ויאמר לא כי פה
אמות וישב בניהו
את־המלך דבר לאמר
כה־דבר יואב וכה
ענני׃

31

ויאמר לו המלך עשה
כאשר דבר ופגע־בו
וקברתו והסירת דמי
חנם אשר שפך יואב
מעלי ומעל בית
אבי׃

32

והשיב יהוה את־דמו
על־ראשו אשר פגע
בשני־אנשים צדקים
וטבים ממנו ויהרגם
בחרב ואבי דוד לא
ידע את־אבנר בן־נר
שר־צבא ישראל ואת־
עמשא בן־יתר
שר־צבא יהודה׃

33

ושבו דמיהם בראש
יואב ובראש זרעו
לעלם ולדוד ולזרעו
ולביתו ולכסאו
יהיה שלום עד־עולם
מעם יהוה׃

34

ויעל בניהו
בן־יהוידע
ויפגע־בו וימתהו
ויקבר בביתו
במדבר׃

35

ויתן המלך
את־בניהו
בן־יהוידע תחתיו
על־הצבא ואת־צדוק
הכהן נתן המלך תחת
אביתר׃

36

וישלח המלך ויקרא
לשמעי ויאמר לו
בנה־לך בית
בירושלם וישבת שם
ולא־תצא משם אנה
ואנה׃

37

והיה ביום צאתך
ועברת את־נחל
קדרון ידע תדע כי
מות תמות דמך יהיה
בראשך׃

38

ויאמר שמעי למלך
טוב הדבר כאשר דבר
אדני המלך כן יעשה
עבדך וישב שמעי
בירושלם ימים
רבים׃

39

ויהי מקץ שלש שנים
ויברחו שני־עבדים
לשמעי אל־אכיש
בן־מעכה מלך גת
ויגידו לשמעי לאמר
הנה עבדיך בגת׃

40

ויקם שמעי ויחבש
את־חמרו וילך גתה
אל־אכיש לבקש
את־עבדיו וילך
שמעי ויבא
את־עבדיו מגת׃

41

ויגד לשלמה כי־הלך
שמעי מירושלם גת
וישב׃

42

וישלח המלך ויקרא
לשמעי ויאמר אליו
הלוא השבעתיך
ביהוה ואעד בך
לאמר ביום צאתך
והלכת אנה ואנה
ידע תדע כי מות
תמות ותאמר אלי
טוב הדבר שמעתי׃

43

ומדוע לא שמרת את
שבעת יהוה
ואת־המצוה
אשר־צויתי עליך׃

44

ויאמר המלך
אל־שמעי אתה ידעת
את כל־הרעה אשר
ידע לבבך אשר עשית
לדוד אבי והשיב
יהוה את־רעתך
בראשך׃

45

והמלך שלמה ברוך
וכסא דוד יהיה
נכון לפני יהוה
עד־עולם׃

46

ויצו המלך
את־בניהו
בן־יהוידע ויצא
ויפגע־בו וימת
והממלכה נכונה
ביד־שלמה׃

1 Kings 3


1 Kings Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

ויתחתן שלמה
את־פרעה מלך מצרים
ויקח את־בת־פרעה
ויביאה אל־עיר דוד
עד כלתו לבנות
את־ביתו ואת־בית
יהוה ואת־חומת
ירושלם סביב׃

2

רק העם מזבחים
בבמות כי לא־נבנה
בית לשם יהוה עד
הימים ההם׃

3

ויאהב שלמה
את־יהוה ללכת
בחקות דוד אביו רק
בבמות הוא מזבח
ומקטיר׃

4

וילך המלך גבענה
לזבח שם כי היא
הבמה הגדולה אלף
עלות יעלה שלמה על
המזבח ההוא׃

5

בגבעון נראה יהוה
אל־שלמה בחלום
הלילה ויאמר אלהים
שאל מה אתן־ לך׃

6

ויאמר שלמה אתה
עשית עם־עבדך דוד
אבי חסד גדול כאשר
הלך לפניך באמת
ובצדקה ובישרת לבב
עמך ותשמר־לו
את־החסד הגדול הזה
ותתן־לו בן ישב
על־כסאו כיום הזה׃

7

ועתה יהוה אלהי
אתה המלכת את־עבדך
תחת דוד אבי ואנכי
נער קטן לא אדע
צאת ובא׃

8

ועבדך בתוך עמך
אשר בחרת עם־רב
אשר לא־ימנה ולא
יספר מרב׃

9

ונתת לעבדך לב שמע
לשפט את־עמך להבין
בין־טוב לרע כי מי
יוכל לשפט את־עמך
הכבד הזה׃

10

וייטב הדבר בעיני
אדני כי שאל שלמה
את־הדבר הזה׃

11

ויאמר אלהים אליו
יען אשר שאלת
את־הדבר הזה
ולא־שאלת לך ימים
רבים ולא־שאלת לך
עשר ולא שאלת נפש
איביך ושאלת לך
הבין לשמע משפט׃

12

הנה עשיתי כדבריך
הנה נתתי לך לב
חכם ונבון אשר
כמוך לא־היה לפניך
ואחריך לא־יקום
כמוך׃

13

וגם אשר לא־שאלת
נתתי לך גם־עשר
גם־כבוד אשר
לא־היה כמוך איש
במלכים כל־ימיך׃

14

ואם תלך בדרכי
לשמר חקי ומצותי
כאשר הלך דויד
אביך והארכתי את־
ימיך׃

15

ויקץ שלמה והנה
חלום ויבוא ירושלם
ויעמד לפני ארון
ברית־אדני ויעל
עלות ויעש שלמים
ויעש משתה
לכל־עבדיו׃

16

אז תבאנה שתים
נשים זנות אל־המלך
ותעמדנה לפניו׃

17

ותאמר האשה האחת
בי אדני אני והאשה
הזאת ישבת בבית
אחד ואלד עמה
בבית׃

18

ויהי ביום השלישי
ללדתי ותלד
גם־האשה הזאת
ואנחנו יחדו
אין־זר אתנו בבית
זולתי שתים־אנחנו
בבית׃

19

וימת בן־האשה הזאת
לילה אשר שכבה
עליו׃

20

ותקם בתוך הלילה
ותקח את־בני מאצלי
ואמתך ישנה
ותשכיבהו בחיקה
ואת־בנה המת
השכיבה בחיקי׃

21

ואקם בבקר להיניק
את־בני והנה־מת
ואתבונן אליו בבקר
והנה לא־ היה בני
אשר ילדתי׃

22

ותאמר האשה האחרת
לא כי בני החי
ובנך המת וזאת
אמרת לא כי בנך
המת ובני החי
ותדברנה לפני
המלך׃

23

ויאמר המלך זאת
אמרת זה־בני החי
ובנך המת וזאת
אמרת לא כי בנך
המת ובני החי׃

24

ויאמר המלך קחו
לי־חרב ויבאו החרב
לפני המלך׃

25

ויאמר המלך גזרו
את־הילד החי לשנים
ותנו את־החצי לאחת
ואת־החצי לאחת׃

26

ותאמר האשה
אשר־בנה החי
אל־המלך כי־נכמרו
רחמיה על־בנה
ותאמר בי אדני
תנו־לה את־הילוד
החי והמת
אל־תמיתהו וזאת
אמרת גם־לי גם־ לך
לא יהיה גזרו׃

27

ויען המלך ויאמר
תנו־לה את־הילוד
החי והמת לא
תמיתהו היא אמו׃

28

וישמעו כל־ישראל
את־המשפט אשר שפט
המלך ויראו מפני
המלך כי ראו
כי־חכמת אלהים
בקרבו לעשות משפט׃

1 Kings 4


1 Kings Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

ויהי המלך שלמה
מלך על־כל־ישראל׃

2

ואלה השרים אשר־לו
עזריהו בן־צדוק
הכהן׃

3

אליחרף ואחיה בני
שישא ספרים יהושפט
בן־אחילוד המזכיר׃

4

ובניהו בן־יהוידע
על־הצבא וצדוק
ואביתר כהנים׃

5

ועזריהו בן־נתן
על־הנצבים וזבוד
בן־נתן כהן רעה
המלך׃

6

ואחישר על־הבית
ואדנירם בן־עבדא
על־המס׃

7

ולשלמה שנים־עשר
נצבים על־כל־ישראל
וכלכלו את־המלך
ואת־ביתו חדש בשנה
יהיה על־אחד
לכלכל׃

8

ואלה שמותם בן־חור
בהר אפרים׃

9

בן־דקר במקץ
ובשעלבים ובית שמש
ואילון בית חנן׃

10

בן־חסד בארבות לו
שכה וכל־ארץ חפר׃

11

בן־אבינדב כל־נפת
דאר טפת בת־שלמה
היתה לו לאשה׃

12

בענא בן־אחילוד
תענך ומגדו
וכל־בית שאן אשר
אצל צרתנה מתחת
ליזרעאל מבית שאן
עד אבל מחולה עד
מעבר ליקמעם׃

13

בן־גבר ברמת גלעד
לו חות יאיר
בן־מנשה אשר בגלעד
לו חבל ארגב אשר
בבשן ששים ערים
גדלות חומה ובריח
נחשת׃

14

אחינדב בן־עדא
מחנימה׃

15

אחימעץ בנפתלי
גם־הוא לקח
את־בשמת בת־שלמה
לאשה׃

16

בענא בן־חושי באשר
ובעלות׃

17

יהושפט בן־פרוח
ביששכר׃

18

שמעי בן־אלא
בבנימן׃

19

גבר בן־ארי בארץ
גלעד ארץ סיחון
מלך האמרי ועג מלך
הבשן ונציב אחד
אשר בארץ׃

20

יהודה וישראל רבים
כחול אשר־על־הים
לרב אכלים ושתים
ושמחים׃

1 Kings 5


1 Kings Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

ושלמה היה מושל
בכל־הממלכות
מן־הנהר ארץ
פלשתים ועד גבול
מצרים מגשים מנחה
ועבדים את־שלמה
כל־ימי חייו׃

2

ויהי לחם־שלמה
ליום אחד שלשים כר
סלת וששים כר קמח׃

3

עשרה בקר בראים
ועשרים בקר רעי
ומאה צאן לבד מאיל
וצבי ויחמור
וברברים אבוסים׃

4

כי־הוא רדה
בכל־עבר הנהר
מתפסח ועד־עזה
בכל־מלכי עבר הנהר
ושלום היה לו
מכל־עבריו מסביב׃

5

וישב יהודה וישראל
לבטח איש תחת גפנו
ותחת תאנתו מדן
ועד־באר שבע כל
ימי שלמה׃

6

ויהי לשלמה ארבעים
אלף ארות סוסים
למרכבו ושנים־עשר
אלף פרשים׃

7

וכלכלו הנצבים
האלה את־המלך שלמה
ואת כל־הקרב
אל־שלחן המלך־שלמה
איש חדשו לא יעדרו
דבר׃

8

והשערים והתבן
לסוסים ולרכש יבאו
אל־המקום אשר
יהיה־שם איש
כמשפטו׃

9

ויתן אלהים חכמה
לשלמה ותבונה הרבה
מאד ורחב לב כחול
אשר על־שפת הים׃

10

ותרב חכמת שלמה
מחכמת כל־בני־קדם
ומכל חכמת מצרים׃

11

ויחכם מכל־האדם
מאיתן האזרחי
והימן וכלכל ודרדע
בני מחול ויהי־
שמו בכל־הגוים
סביב׃

12

וידבר שלשת אלפים
משל ויהי שירו
חמשה ואלף׃

13

וידבר על־העצים
מן־הארז אשר
בלבנון ועד האזוב
אשר יצא בקיר
וידבר על־הבהמה
ועל־העוף ועל־הרמש
ועל־הדגים׃

14

ויבאו מכל־העמים
לשמע את חכמת שלמה
מאת כל־מלכי הארץ
אשר שמעו
את־חכמתו׃

15

וישלח חירם
מלך־צור את־עבדיו
אל־שלמה כי שמע כי
אתו משחו למלך תחת
אביהו כי אהב היה
חירם לדוד
כל־הימים׃

16

וישלח שלמה
אל־חירם לאמר׃

17

אתה ידעת את־דוד
אבי כי לא יכל
לבנות בית לשם
יהוה אלהיו מפני
המלחמה אשר סבבהו
עד תת־יהוה אתם
תחת כפות רגלו׃

18

ועתה הניח יהוה
אלהי לי מסביב אין
שטן ואין פגע רע׃

19

והנני אמר לבנות
בית לשם יהוה אלהי
כאשר דבר יהוה
אל־דוד אבי לאמר
בנך אשר אתן תחתיך
על־כסאך הוא־יבנה
הבית לשמי׃

20

ועתה צוה
ויכרתו־לי ארזים
מן־הלבנון ועבדי
יהיו עם־עבדיך
ושכר עבדיך אתן לך
ככל אשר תאמר כי
אתה ידעת כי אין
בנו איש ידע לכרת־
עצים כצדנים׃

21

ויהי כשמע חירם
את־דברי שלמה
וישמח מאד ויאמר
ברוך יהוה היום
אשר נתן לדוד בן
חכם על־העם הרב
הזה׃

22

וישלח חירם
אל־שלמה לאמר
שמעתי את אשר־שלחת
אלי אני אעשה
את־כל־ חפצך בעצי
ארזים ובעצי
ברושים׃

23

עבדי ירדו
מן־הלבנון ימה
ואני אשימם דברות
בים עד־המקום אשר־
תשלח אלי ונפצתים
שם ואתה תשא ואתה
תעשה את־חפצי לתת
לחם ביתי׃

24

ויהי חירום נתן
לשלמה עצי ארזים
ועצי ברושים
כל־חפצו׃

25

ושלמה נתן לחירם
עשרים אלף כר חטים
מכלת לביתו ועשרים
כר שמן כתית
כה־יתן שלמה לחירם
שנה בשנה׃

26

ויהוה נתן חכמה
לשלמה כאשר דבר־לו
ויהי שלם בין חירם
ובין שלמה ויכרתו
ברית שניהם׃

27

ויעל המלך שלמה מס
מכל־ישראל ויהי
המס שלשים אלף
איש׃

28

וישלחם לבנונה
עשרת אלפים בחדש
חליפות חדש יהיו
בלבנון שנים חדשים
בביתו ואדנירם
על־המס׃

29

ויהי לשלמה שבעים
אלף נשא סבל
ושמנים אלף חצב
בהר׃

30

לבד משרי הנצבים
לשלמה אשר
על־המלאכה שלשת
אלפים ושלש מאות
הרדים בעם העשים
במלאכה׃

31

ויצו המלך ויסעו
אבנים גדלות אבנים
יקרות ליסד הבית
אבני גזית׃

32

ויפסלו בני שלמה
ובני חירום
והגבלים ויכינו
העצים והאבנים
לבנות הבית׃

1 Kings 6


1 Kings Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

ויהי בשמונים שנה
וארבע מאות שנה
לצאת בני־ישראל
מארץ־מצרים בשנה
הרביעית בחדש זו
הוא החדש השני
למלך שלמה
על־ישראל ויבן
הבית ליהוה׃

2

והבית אשר בנה
המלך שלמה ליהוה
ששים־אמה ארכו
ועשרים רחבו
ושלשים אמה קומתו׃

3

והאולם על־פני
היכל הבית עשרים
אמה ארכו על־פני
רחב הבית עשר באמה
רחבו על־פני הבית׃

4

ויעש לבית חלוני
שקפים אטמים׃

5

ויבן על־קיר הבית
יצוע סביב
את־קירות הבית
סביב להיכל ולדביר
ויעש צלעות סביב׃

6

היצוע התחתנה חמש
באמה רחבה והתיכנה
שש באמה רחבה
והשלישית שבע באמה
רחבה כי מגרעות
נתן לבית סביב
חוצה לבלתי אחז
בקירות־הבית׃

7

והבית בהבנתו
אבן־שלמה מסע נבנה
ומקבות והגרזן
כל־כלי ברזל לא־
נשמע בבית בהבנתו׃

8

פתח הצלע התיכנה
אל־כתף הבית
הימנית ובלולים
יעלו על־התיכנה
ומן־ התיכנה
אל־השלשים׃

9

ויבן את־הבית
ויכלהו ויספן
את־הבית גבים
ושדרת בארזים׃

10

ויבן את־היצוע
על־כל־הבית חמש
אמות קומתו ויאחז
את־הבית בעצי
ארזים׃

11

ויהי דבר־יהוה
אל־שלמה לאמר׃

12

הבית הזה אשר־אתה
בנה אם־תלך בחקתי
ואת־משפטי תעשה
ושמרת את־כל־
מצותי ללכת בהם
והקמתי את־דברי
אתך אשר דברתי
אל־דוד אביך׃

13

ושכנתי בתוך בני
ישראל ולא אעזב
את־עמי ישראל׃

14

ויבן שלמה את־הבית
ויכלהו׃

15

ויבן את־קירות
הבית מביתה בצלעות
ארזים מקרקע הבית
עד־קירות הספן צפה
עץ מבית ויצף
את־קרקע הבית
בצלעות ברושים׃

16

ויבן את־עשרים אמה
מירכותי הבית
בצלעות ארזים
מן־הקרקע עד־
הקירות ויבן לו
מבית לדביר לקדש
הקדשים׃

17

וארבעים באמה היה
הבית הוא ההיכל
לפני׃

18

וארז אל־הבית
פנימה מקלעת פקעים
ופטורי צצים הכל
ארז אין אבן נראה׃

19

ודביר בתוך־הבית
מפנימה הכין לתתן
שם את־ארון ברית
יהוה׃

20

ולפני הדביר עשרים
אמה ארך ועשרים
אמה רחב ועשרים
אמה קומתו ויצפהו
זהב סגור ויצף
מזבח ארז׃

21

ויצף שלמה את־הבית
מפנימה זהב סגור
ויעבר ברתיקות זהב
לפני הדביר ויצפהו
זהב׃

22

ואת־כל־הבית צפה
זהב עד־תם כל־הבית
וכל־המזבח
אשר־לדביר צפה
זהב׃

23

ויעש בדביר שני
כרובים עצי־שמן
עשר אמות קומתו׃

24

וחמש אמות כנף
הכרוב האחת וחמש
אמות כנף הכרוב
השנית עשר אמות
מקצות כנפיו
ועד־קצות כנפיו׃

25

ועשר באמה הכרוב
השני מדה אחת וקצב
אחד לשני הכרבים׃

26

קומת הכרוב האחד
עשר באמה וכן
הכרוב השני׃

27

ויתן את־הכרובים
בתוך הבית הפנימי
ויפרשו את־כנפי
הכרבים ותגע
כנף־האחד בקיר
וכנף הכרוב השני
נגעת בקיר השני
וכנפיהם אל־תוך
הבית נגעת כנף
אל־כנף׃

28

ויצף את־הכרובים
זהב׃

29

ואת כל־קירות הבית
מסב קלע פתוחי
מקלעות כרובים
ותמרת ופטורי צצים
מלפנים ולחיצון׃

30

ואת־קרקע הבית צפה
זהב לפנימה
ולחיצון׃

31

ואת פתח הדביר עשה
דלתות עצי־שמן
האיל מזוזות
חמשית׃

32

ושתי דלתות
עצי־שמן וקלע
עליהם מקלעות
כרובים ותמרות
ופטורי צצים וצפה
זהב וירד
על־הכרובים
ועל־התמרות
את־הזהב׃

33

וכן עשה לפתח
ההיכל מזוזות
עצי־שמן מאת
רבעית׃

34

ושתי דלתות עצי
ברושים שני צלעים
הדלת האחת גלילים
ושני קלעים הדלת
השנית גלילים׃

35

וקלע כרובים
ותמרות ופטרי צצים
וצפה זהב מישר
על־המחקה׃

36

ויבן את־החצר
הפנימית שלשה טורי
גזית וטור כרתת
ארזים׃

37

בשנה הרביעית יסד
בית יהוה בירח זו׃

38

ובשנה האחת עשרה
בירח בול הוא החדש
השמיני כלה הבית
לכל־דבריו
ולכל־משפטו ויבנהו
שבע שנים׃

1 Kings 7


1 Kings Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

ואת־ביתו בנה שלמה
שלש עשרה שנה ויכל
את־כל־ביתו׃

2

ויבן את־בית יער
הלבנון מאה אמה
ארכו וחמשים אמה
רחבו ושלשים אמה
קומתו על ארבעה
טורי עמודי ארזים
וכרתות ארזים
על־העמודים׃

3

וספן בארז ממעל
על־הצלעת אשר
על־העמודים ארבעים
וחמשה חמשה עשר
הטור׃

4

ושקפים שלשה טורים
ומחזה אל־מחזה שלש
פעמים׃

5

וכל־הפתחים
והמזוזות רבעים
שקף ומול מחזה
אל־מחזה שלש
פעמים׃

6

ואת אולם העמודים
עשה חמשים אמה
ארכו ושלשים אמה
רחבו ואולם על־
פניהם ועמדים ועב
על־פניהם׃

7

ואולם הכסא אשר
ישפט־שם אלם המשפט
עשה וספון בארז
מהקרקע עד־ הקרקע׃

8

וביתו אשר־ישב שם
חצר האחרת מבית
לאולם כמעשה הזה
היה ובית יעשה
לבת־פרעה אשר לקח
שלמה כאולם הזה׃

9

כל־אלה אבנים יקרת
כמדת גזית מגררות
במגרה מבית ומחוץ
וממסד עד־ הטפחות
ומחוץ עד־החצר
הגדולה׃

10

ומיסד אבנים יקרות
אבנים גדלות אבני
עשר אמות ואבני
שמנה אמות׃

11

ומלמעלה אבנים
יקרות כמדות גזית
וארז׃

12

וחצר הגדולה סביב
שלשה טורים גזית
וטור כרתת ארזים
ולחצר בית־ יהוה
הפנימית ולאלם
הבית׃

13

וישלח המלך שלמה
ויקח את־חירם מצר׃

14

בן־אשה אלמנה הוא
ממטה נפתלי ואביו
איש־צרי חרש נחשת
וימלא את־ החכמה
ואת־התבונה
ואת־הדעת לעשות
כל־מלאכה בנחשת
ויבוא אל־המלך
שלמה ויעש
את־כל־מלאכתו׃

15

ויצר את־שני
העמודים נחשת שמנה
עשרה אמה קומת
העמוד האחד וחוט
שתים־עשרה אמה יסב
את־העמוד השני׃

16

ושתי כתרת עשה לתת
על־ראשי העמודים
מצק נחשת חמש אמות
קומת הכתרת האחת
וחמש אמות קומת
הכתרת השנית׃

17

שבכים מעשה שבכה
גדלים מעשה שרשרות
לכתרת אשר על־ראש
העמודים שבעה
לכתרת האחת ושבעה
לכתרת השנית׃

18

ויעש את־העמודים
ושני טורים סביב
על־השבכה האחת
לכסות את־הכתרת
אשר על־ראש הרמנים
וכן עשה לכתרת
השנית׃

19

וכתרת אשר על־ראש
העמודים מעשה שושן
באולם ארבע אמות׃

20

וכתרת על־שני
העמודים גם־ממעל
מלעמת הבטן אשר
לעבר שבכה
והרמונים מאתים
טרים סביב על
הכתרת השנית׃

21

ויקם את־העמדים
לאלם ההיכל ויקם
את־העמוד הימני
ויקרא את־שמו יכין
ויקם את־העמוד
השמאלי ויקרא
את־שמו בעז׃

22

ועל ראש העמודים
מעשה שושן ותתם
מלאכת העמודים׃

23

ויעש את־הים מוצק
עשר באמה משפתו
עד־שפתו עגל סביב
וחמש באמה קומתו
וקוה שלשים באמה
יסב אתו סביב׃

24

ופקעים מתחת לשפתו
סביב סבבים אתו
עשר באמה מקפים
את־הים סביב שני
טורים הפקעים
יצקים ביצקתו׃

25

עמד על־שני עשר
בקר שלשה פנים
צפונה ושלשה פנים
ימה ושלשה פנים
נגבה ושלשה פנים
מזרחה והים עליהם
מלמעלה וכל־אחריהם
ביתה׃

26

ועביו טפח ושפתו
כמעשה שפת־כוס פרח
שושן אלפים בת
יכיל׃

27

ויעש את־המכנות
עשר נחשת ארבע
באמה ארך המכונה
האחת וארבע באמה
רחבה ושלש באמה
קומתה׃

28

וזה מעשה המכונה
מסגרת להם ומסגרת
בין השלבים׃

29

ועל־המסגרות אשר
בין השלבים אריות
בקר וכרובים
ועל־השלבים כן
ממעל ומתחת לאריות
ולבקר ליות מעשה
מורד׃

30

וארבעה אופני נחשת
למכונה האחת וסרני
נחשת וארבעה
פעמתיו כתפת להם
מתחת לכיר הכתפת
יצקות מעבר איש
ליות׃

31

ופיהו מבית לכתרת
ומעלה באמה ופיה
עגל מעשה־כן אמה
וחצי האמה
וגם־על־פיה מקלעות
ומסגרתיהם מרבעות
לא עגלות׃

32

וארבעת האופנים
למתחת למסגרות
וידות האופנים
במכונה וקומת
האופן האחד אמה
וחצי האמה׃

33

ומעשה האופנים
כמעשה אופן המרכבה
ידותם וגביהם
וחשקיהם וחשריהם
הכל מוצק׃

34

וארבע כתפות אל
ארבע פנות המכנה
האחת מן־המכנה
כתפיה׃

35

ובראש המכונה חצי
האמה קומה עגל
סביב ועל ראש
המכנה ידתיה
ומסגרתיה ממנה׃

36

ויפתח על־הלחת
ידתיה ועל
ומסגרתיה כרובים
אריות ותמרת
כמער־איש וליות
סביב׃

37

כזאת עשה את עשר
המכנות מוצק אחד
מדה אחת קצב אחד
לכלהנה׃

38

ויעש עשרה כירות
נחשת ארבעים בת
יכיל הכיור האחד
ארבע באמה הכיור
האחד כיור אחד
על־המכונה האחת
לעשר המכנות׃

39

ויתן את־המכנות
חמש על־כתף הבית
מימין וחמש על־כתף
הבית משמאלו
ואת־הים נתן מכתף
הבית הימנית קדמה
ממול נגב׃

40

ויעש חירום
את־הכירות
ואת־היעים
ואת־המזרקות ויכל
חירם לעשות
את־כל־המלאכה אשר
עשה למלך שלמה בית
יהוה׃

41

עמדים שנים וגלת
הכתרת אשר־על־ראש
העמדים שתים
והשבכות שתים
לכסות את־שתי גלת
הכתרת אשר על־ראש
העמודים׃

42

ואת־הרמנים ארבע
מאות לשתי השבכות
שני־טורים רמנים
לשבכה האחת לכסות
את־שתי גלת הכתרת
אשר על־פני
העמודים׃

43

ואת־המכנות עשר
ואת־הכירת עשרה
על־המכנות׃

44

ואת־הים האחד
ואת־הבקר שנים־עשר
תחת הים׃

45

ואת־הסירות
ואת־היעים
ואת־המזרקות ואת
כל־הכלים האהל אשר
עשה חירם למלך
שלמה בית יהוה
נחשת ממרט׃

46

בככר הירדן יצקם
המלך במעבה האדמה
בין סכות ובין
צרתן׃

47

וינח שלמה
את־כל־הכלים מרב
מאד מאד לא נחקר
משקל הנחשת׃

48

ויעש שלמה את
כל־הכלים אשר בית
יהוה את מזבח הזהב
ואת־השלחן אשר
עליו לחם הפנים
זהב׃

49

ואת־המנרות חמש
מימין וחמש משמאול
לפני הדביר זהב
סגור והפרח והנרת
והמלקחים זהב׃

50

והספות והמזמרות
והמזרקות והכפות
והמחתות זהב סגור
והפתות לדלתות
הבית הפנימי לקדש
הקדשים לדלתי הבית
להיכל זהב׃

51

ותשלם כל־המלאכה
אשר עשה המלך שלמה
בית יהוה ויבא
שלמה את־קדשי דוד
אביו את־הכסף
ואת־הזהב
ואת־הכלים נתן
באצרות בית יהוה׃

1 Kings 8


1 Kings Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

אז יקהל שלמה
את־זקני ישראל
את־כל־ראשי המטות
נשיאי האבות לבני
ישראל אל־המלך
שלמה ירושלם
להעלות את־ארון
ברית־יהוה מעיר
דוד היא ציון׃

2

ויקהלו אל־המלך
שלמה כל־איש ישראל
בירח האתנים בחג
הוא החדש השביעי׃

3

ויבאו כל זקני
ישראל וישאו
הכהנים את־הארון׃

4

ויעלו את־ארון
יהוה ואת־אהל מועד
ואת־כל־כלי הקדש
אשר באהל ויעלו
אתם הכהנים
והלוים׃

5

והמלך שלמה
וכל־עדת ישראל
הנועדים עליו אתו
לפני הארון מזבחים
צאן ובקר אשר
לא־יספרו ולא ימנו
מרב׃

6

ויבאו הכהנים
את־ארון ברית־יהוה
אל־מקומו אל־דביר
הבית אל־קדש
הקדשים אל־תחת
כנפי הכרובים׃

7

כי הכרובים פרשים
כנפים אל־מקום
הארון ויסכו
הכרבים על־הארון
ועל־בדיו מלמעלה׃

8

ויארכו הבדים
ויראו ראשי הבדים
מן־הקדש על־פני
הדביר ולא יראו
החוצה ויהיו שם עד
היום הזה׃

9

אין בארון רק שני
לחות האבנים אשר
הנח שם משה בחרב
אשר כרת יהוה
עם־בני ישראל
בצאתם מארץ מצרים׃

10

ויהי בצאת הכהנים
מן־הקדש והענן מלא
את־בית יהוה׃

11

ולא־יכלו הכהנים
לעמד לשרת מפני
הענן כי־מלא
כבוד־יהוה את־בית
יהוה׃

12

אז אמר שלמה יהוה
אמר לשכן בערפל׃

13

בנה בניתי בית זבל
לך מכון לשבתך
עולמים׃

14

ויסב המלך את־פניו
ויברך את כל־קהל
ישראל וכל־קהל
ישראל עמד׃

15

ויאמר ברוך יהוה
אלהי ישראל אשר
דבר בפיו את דוד
אבי ובידו מלא
לאמר׃

16

מן־היום אשר
הוצאתי את־עמי
את־ישראל ממצרים
לא־בחרתי בעיר מכל
שבטי ישראל לבנות
בית להיות שמי שם
ואבחר בדוד להיות
על־עמי ישראל׃

17

ויהי עם־לבב דוד
אבי לבנות בית לשם
יהוה אלהי ישראל׃

18

ויאמר יהוה אל־דוד
אבי יען אשר היה
עם־לבבך לבנות בית
לשמי הטיבת כי היה
עם־לבבך׃

19

רק אתה לא תבנה
הבית כי אם־בנך
היצא מחלציך
הוא־יבנה הבית
לשמי׃

20

ויקם יהוה את־דברו
אשר דבר ואקם תחת
דוד אבי ואשב
על־כסא ישראל כאשר
דבר יהוה ואבנה
הבית לשם יהוה
אלהי ישראל׃

21

ואשם שם מקום
לארון אשר־שם ברית
יהוה אשר כרת
עם־אבתינו בהוציאו
אתם מארץ מצרים׃

22

ויעמד שלמה לפני
מזבח יהוה נגד
כל־קהל ישראל
ויפרש כפיו השמים׃

23

ויאמר יהוה אלהי
ישראל אין־כמוך
אלהים בשמים ממעל
ועל־הארץ מתחת שמר
הברית והחסד
לעבדיך ההלכים
לפניך בכל־לבם׃

24

אשר שמרת לעבדך
דוד אבי את
אשר־דברת לו ותדבר
בפיך ובידך מלאת
כיום הזה׃

25

ועתה יהוה אלהי
ישראל שמר לעבדך
דוד אבי את אשר
דברת לו לאמר
לא־יכרת לך איש
מלפני ישב על־כסא
ישראל רק אם־ישמרו
בניך את־דרכם ללכת
לפני כאשר הלכת
לפני׃

26

ועתה אלהי ישראל
יאמן נא דבריך אשר
דברת לעבדך דוד
אבי׃

27

כי האמנם ישב
אלהים על־הארץ הנה
השמים ושמי השמים
לא יכלכלוך אף
כי־הבית הזה אשר
בניתי׃

28

ופנית אל־תפלת
עבדך ואל־תחנתו
יהוה אלהי לשמע
אל־הרנה ואל־
התפלה אשר עבדך
מתפלל לפניך היום׃

29

להיות עינך פתחות
אל־הבית הזה לילה
ויום אל־המקום אשר
אמרת יהיה שמי שם
לשמע אל־התפלה אשר
יתפלל עבדך
אל־המקום הזה׃

30

ושמעת אל־תחנת
עבדך ועמך ישראל
אשר יתפללו
אל־המקום הזה ואתה
תשמע אל־מקום שבתך
אל־השמים ושמעת
וסלחת׃

31

את אשר יחטא איש
לרעהו ונשא־בו אלה
להאלתו ובא אלה
לפני מזבחך בבית
הזה׃

32

ואתה תשמע השמים
ועשית ושפטת
את־עבדיך להרשיע
רשע לתת דרכו
בראשו ולהצדיק
צדיק לתת לו
כצדקתו׃

33

בהנגף עמך ישראל
לפני אויב אשר
יחטאו־לך ושבו
אליך והודו את־
שמך והתפללו
והתחננו אליך בבית
הזה׃

34

ואתה תשמע השמים
וסלחת לחטאת עמך
ישראל והשבתם
אל־האדמה אשר נתת
לאבותם׃

35

בהעצר שמים
ולא־יהיה מטר כי
יחטאו־לך והתפללו
אל־המקום הזה
והודו את־שמך
ומחטאתם ישובון כי
תענם׃

36

ואתה תשמע השמים
וסלחת לחטאת עבדיך
ועמך ישראל כי
תורם את־הדרך
הטובה אשר ילכו־בה
ונתתה מטר על־ארצך
אשר־נתתה לעמך
לנחלה׃

37

רעב כי־יהיה בארץ
דבר כי־יהיה שדפון
ירקון ארבה חסיל
כי יהיה כי יצר־לו
איבו בארץ שעריו
כל־נגע כל־מחלה׃

38

כל־תפלה כל־תחנה
אשר תהיה לכל־האדם
לכל עמך ישראל אשר
ידעון איש נגע
לבבו ופרש כפיו
אל־הבית הזה׃

39

ואתה תשמע השמים
מכון שבתך וסלחת
ועשית ונתת לאיש
ככל־דרכיו אשר תדע
את־לבבו כי־אתה
ידעת לבדך את־לבב
כל־בני האדם׃

40

למען יראוך
כל־הימים אשר־הם
חיים על־פני האדמה
אשר נתתה לאבתינו׃

41

וגם אל־הנכרי אשר
לא־מעמך ישראל הוא
ובא מארץ רחוקה
למען שמך׃

42

כי ישמעון את־שמך
הגדול ואת־ידך
החזקה וזרעך
הנטויה ובא והתפלל
אל־הבית הזה׃

43

אתה תשמע השמים
מכון שבתך ועשית
ככל אשר־יקרא אליך
הנכרי למען ידעון
כל־עמי הארץ
את־שמך ליראה אתך
כעמך ישראל ולדעת
כי־שמך נקרא
על־הבית הזה אשר
בניתי׃

44

כי־יצא עמך למלחמה
על־איבו בדרך אשר
תשלחם והתפללו
אל־יהוה דרך העיר
אשר בחרת בה והבית
אשר־בנתי לשמך׃

45

ושמעת השמים
את־תפלתם
ואת־תחנתם ועשית
משפטם׃

46

כי יחטאו־לך כי
אין אדם אשר
לא־יחטא ואנפת בם
ונתתם לפני אויב
ושבום שביהם
אל־ארץ האויב
רחוקה או קרובה׃

47

והשיבו אל־לבם
בארץ אשר נשבו־שם
ושבו והתחננו אליך
בארץ שביהם לאמר
חטאנו והעוינו
רשענו׃

48

ושבו אליך
בכל־לבבם
ובכל־נפשם בארץ
איביהם אשר־שבו
אתם והתפללו אליך
דרך ארצם אשר נתתה
לאבותם העיר אשר
בחרת והבית
אשר־בנית לשמך׃

49

ושמעת השמים מכון
שבתך את־תפלתם
ואת־תחנתם ועשית
משפטם׃

50

וסלחת לעמך אשר
חטאו־לך
ולכל־פשעיהם אשר
פשעו־בך ונתתם
לרחמים לפני שביהם
ורחמום׃

51

כי־עמך ונחלתך הם
אשר הוצאת ממצרים
מתוך כור הברזל׃

52

להיות עיניך פתחות
אל־תחנת עבדך
ואל־תחנת עמך
ישראל לשמע אליהם
בכל קראם אליך׃

53

כי־אתה הבדלתם לך
לנחלה מכל עמי
הארץ כאשר דברת
ביד משה עבדך
בהוציאך את־אבתינו
ממצרים אדני יהוה׃

54

ויהי ככלות שלמה
להתפלל אל־יהוה את
כל־התפלה והתחנה
הזאת קם מלפני
מזבח יהוה מכרע
על־ברכיו וכפיו
פרשות השמים׃

55

ויעמד ויברך את
כל־קהל ישראל קול
גדול לאמר׃

56

ברוך יהוה אשר נתן
מנוחה לעמו ישראל
ככל אשר דבר
לא־נפל דבר אחד
מכל דברו הטוב אשר
דבר ביד משה עבדו׃

57

יהי יהוה אלהינו
עמנו כאשר היה
עם־אבתינו
אל־יעזבנו
ואל־יטשנו׃

58

להטות לבבנו אליו
ללכת בכל־דרכיו
ולשמר מצותיו
וחקיו ומשפטיו אשר
צוה את־אבתינו׃

59

ויהיו דברי אלה
אשר התחננתי לפני
יהוה קרבים
אל־יהוה אלהינו
יומם ולילה לעשות
משפט עבדו ומשפט
עמו ישראל דבר־יום
ביומו׃

60

למען דעת כל־עמי
הארץ כי יהוה הוא
האלהים אין עוד׃

61

והיה לבבכם שלם עם
יהוה אלהינו ללכת
בחקיו ולשמר
מצותיו כיום הזה׃

62

והמלך וכל־ישראל
עמו זבחים זבח
לפני יהוה׃

63

ויזבח שלמה את זבח
השלמים אשר זבח
ליהוה בקר עשרים
ושנים אלף וצאן
מאה ועשרים אלף
ויחנכו את־בית
יהוה המלך וכל־בני
ישראל׃

64

ביום ההוא קדש
המלך את־תוך החצר
אשר לפני בית־יהוה
כי־עשה שם את־העלה
ואת־המנחה ואת
חלבי השלמים
כי־מזבח הנחשת אשר
לפני יהוה קטן
מהכיל את־העלה
ואת־המנחה ואת
חלבי השלמים׃

65

ויעש שלמה
בעת־ההיא את־החג
וכל־ישראל עמו קהל
גדול מלבוא חמת
עד־נחל מצרים לפני
יהוה אלהינו שבעת
ימים ושבעת ימים
ארבעה עשר יום׃

66

ביום השמיני שלח
את־העם ויברכו
את־המלך וילכו
לאהליהם שמחים
וטובי לב על
כל־הטובה אשר עשה
יהוה לדוד עבדו
ולישראל עמו׃

1 Kings 9


1 Kings Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

ויהי ככלות שלמה
לבנות את־בית־יהוה
ואת־בית המלך ואת
כל־חשק שלמה אשר
חפץ לעשות׃

2

וירא יהוה אל־שלמה
שנית כאשר נראה
אליו בגבעון׃

3

ויאמר יהוה אליו
שמעתי את־תפלתך
ואת־תחנתך אשר
התחננתה לפני
הקדשתי את־הבית
הזה אשר בנתה
לשום־שמי שם
עד־עולם והיו עיני
ולבי שם כל־הימים׃

4

ואתה אם־תלך לפני
כאשר הלך דוד אביך
בתם־לבב ובישר
לעשות ככל אשר
צויתיך חקי ומשפטי
תשמר׃

5

והקמתי את־כסא
ממלכתך על־ישראל
לעלם כאשר דברתי
על־דוד אביך לאמר
לא־יכרת לך איש
מעל כסא ישראל׃

6

אם־שוב תשבון אתם
ובניכם מאחרי ולא
תשמרו מצותי חקתי
אשר נתתי לפניכם
והלכתם ועבדתם
אלהים אחרים
והשתחויתם להם׃

7

והכרתי את־ישראל
מעל פני האדמה אשר
נתתי להם ואת־הבית
אשר הקדשתי לשמי
אשלח מעל פני והיה
ישראל למשל
ולשנינה
בכל־העמים׃

8

והבית הזה יהיה
עליון כל־עבר עליו
ישם ושרק ואמרו
על־מה עשה יהוה
ככה לארץ הזאת
ולבית הזה׃

9

ואמרו על אשר עזבו
את־יהוה אלהיהם
אשר הוציא את־אבתם
מארץ מצרים ויחזקו
באלהים אחרים
וישתחו להם ויעבדם
על־כן הביא יהוה
עליהם את כל־הרעה
הזאת׃

10

ויהי מקצה עשרים
שנה אשר־בנה שלמה
את־שני הבתים
את־בית יהוה
ואת־בית המלך׃

11

חירם מלך־צר נשא
את־שלמה בעצי
ארזים ובעצי
ברושים ובזהב לכל־
חפצו אז יתן המלך
שלמה לחירם עשרים
עיר בארץ הגליל׃

12

ויצא חירם מצר
לראות את־הערים
אשר נתן־לו שלמה
ולא ישרו בעיניו׃

13

ויאמר מה הערים
האלה אשר־נתתה לי
אחי ויקרא להם ארץ
כבול עד היום הזה׃

14

וישלח חירם למלך
מאה ועשרים ככר
זהב׃

15

וזה דבר־המס
אשר־העלה המלך
שלמה לבנות את־בית
יהוה ואת־ביתו
ואת־המלוא ואת
חומת ירושלם
ואת־חצר ואת־מגדו
ואת־גזר׃

16

פרעה מלך־מצרים
עלה וילכד את־גזר
וישרפה באש
ואת־הכנעני הישב
בעיר הרג ויתנה
שלחים לבתו אשת
שלמה׃

17

ויבן שלמה את־גזר
ואת־בית חרן
תחתון׃

18

ואת־בעלת ואת־תמר
במדבר בארץ׃

19

ואת כל־ערי
המסכנות אשר היו
לשלמה ואת ערי
הרכב ואת ערי
הפרשים ואת חשק
שלמה אשר חשק
לבנות בירושלם
ובלבנון ובכל ארץ
ממשלתו׃

20

כל־העם הנותר
מן־האמרי החתי
הפרזי החוי
והיבוסי אשר
לא־מבני ישראל
המה׃

21

בניהם אשר נתרו
אחריהם בארץ אשר
לא־יכלו בני ישראל
להחרימם ויעלם
שלמה למס־עבד עד
היום הזה׃

22

ומבני ישראל
לא־נתן שלמה עבד
כי־הם אנשי המלחמה
ועבדיו ושריו
ושלשיו ושרי רכבו
ופרשיו׃

23

אלה שרי הנצבים
אשר על־המלאכה
לשלמה חמשים וחמש
מאות הרדים בעם
העשים במלאכה׃

24

אך בת־פרעה עלתה
מעיר דוד אל־ביתה
אשר בנה־לה אז בנה
את־המלוא׃

25

והעלה שלמה שלש
פעמים בשנה עלות
ושלמים על־המזבח
אשר בנה ליהוה
והקטיר אתו אשר
לפני יהוה ושלם
את־הבית׃

26

ואני עשה המלך
שלמה בעציון־גבר
אשר את־אלות
על־שפת ים־סוף
בארץ אדום׃

27

וישלח חירם באני
את־עבדיו אנשי
אניות ידעי הים עם
עבדי שלמה׃

28

ויבאו אופירה
ויקחו משם זהב
ארבע־מאות ועשרים
ככר ויבאו אל־
המלך שלמה׃

1 Kings 10


1 Kings Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

ומלכת־שבא שמעת
את־שמע שלמה לשם
יהוה ותבא לנסתו
בחידות׃

2

ותבא ירושלמה בחיל
כבד מאד גמלים
נשאים בשמים וזהב
רב־מאד ואבן יקרה
ותבא אל־שלמה
ותדבר אליו את
כל־אשר היה
עם־לבבה׃

3

ויגד־לה שלמה
את־כל־דבריה
לא־היה דבר נעלם
מן־המלך אשר לא
הגיד לה׃

4

ותרא מלכת־שבא את
כל־חכמת שלמה
והבית אשר בנה׃

5

ומאכל שלחנו ומושב
עבדיו ומעמד משרתו
ומלבשיהם ומשקיו
ועלתו אשר יעלה
בית יהוה ולא־היה
בה עוד רוח׃

6

ותאמר אל־המלך אמת
היה הדבר אשר
שמעתי בארצי
על־דבריך ועל־
חכמתך׃

7

ולא־האמנתי לדברים
עד אשר־באתי
ותראינה עיני והנה
לא־הגד־לי החצי
הוספת חכמה וטוב
אל־השמועה אשר
שמעתי׃

8

אשרי אנשיך אשרי
עבדיך אלה העמדים
לפניך תמיד השמעים
את־חכמתך׃

9

יהי יהוה אלהיך
ברוך אשר חפץ בך
לתתך על־כסא ישראל
באהבת יהוה
את־ישראל לעלם
וישימך למלך לעשות
משפט וצדקה׃

10

ותתן למלך מאה
ועשרים ככר זהב
ובשמים הרבה מאד
ואבן יקרה לא־בא
כבשם ההוא עוד לרב
אשר־נתנה מלכת־שבא
למלך שלמה׃

11

וגם אני חירם
אשר־נשא זהב
מאופיר הביא מאפיר
עצי אלמגים הרבה
מאד ואבן יקרה׃

12

ויעש המלך את־עצי
האלמגים מסעד
לבית־יהוה ולבית
המלך וכנרות
ונבלים לשרים לא
בא־כן עצי אלמגים
ולא נראה עד היום
הזה׃

13

והמלך שלמה נתן
למלכת־שבא
את־כל־חפצה אשר
שאלה מלבד אשר
נתן־לה כיד המלך
שלמה ותפן ותלך
לארצה היא ועבדיה׃

14

ויהי משקל הזהב
אשר־בא לשלמה בשנה
אחת שש מאות ששים
ושש ככר זהב׃

15

לבד מאנשי התרים
ומסחר הרכלים
וכל־מלכי הערב
ופחות הארץ׃

16

ויעש המלך שלמה
מאתים צנה זהב
שחוט שש־מאות זהב
יעלה על־הצנה
האחת׃

17

ושלש־מאות מגנים
זהב שחוט שלשת
מנים זהב יעלה
על־המגן האחת
ויתנם המלך בית
יער הלבנון׃

18

ויעש המלך כסא־שן
גדול ויצפהו זהב
מופז׃

19

שש מעלות לכסה
וראש־עגל לכסה
מאחריו וידת מזה
ומזה אל־מקום השבת
ושנים אריות עמדים
אצל הידות׃

20

ושנים עשר אריים
עמדים שם על־שש
המעלות מזה ומזה
לא־נעשה כן
לכל־ממלכות׃

21

וכל כלי משקה המלך
שלמה זהב וכל כלי
בית־יער הלבנון
זהב סגור אין כסף
לא נחשב בימי שלמה
למאומה׃

22

כי אני תרשיש למלך
בים עם אני חירם
אחת לשלש שנים
תבוא אני תרשיש
נשאת זהב וכסף
שנהבים וקפים
ותכיים׃

23

ויגדל המלך שלמה
מכל מלכי הארץ
לעשר ולחכמה׃

24

וכל־הארץ מבקשים
את־פני שלמה לשמע
את־חכמתו אשר־נתן
אלהים בלבו׃

25

והמה מבאים איש
מנחתו כלי כסף
וכלי זהב ושלמות
ונשק ובשמים סוסים
ופרדים דבר־שנה
בשנה׃

26

ויאסף שלמה רכב
ופרשים ויהי־לו
אלף וארבע־מאות
רכב ושנים־עשר אלף
פרשים וינחם בערי
הרכב ועם־המלך
בירושלם׃

27

ויתן המלך את־הכסף
בירושלם כאבנים
ואת הארזים נתן
כשקמים אשר־ בשפלה
לרב׃

28

ומוצא הסוסים אשר
לשלמה ממצרים
ומקוה סחרי המלך
יקחו מקוה במחיר׃

29

ותעלה ותצא מרכבה
ממצרים בשש מאות
כסף וסוס בחמשים
ומאה וכן לכל־מלכי
החתים ולמלכי ארם
בידם יצאו׃

1 Kings 11


1 Kings Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

והמלך שלמה אהב
נשים נכריות רבות
ואת־בת־פרעה
מואביות עמניות
אדמית צדנית חתית׃

2

מן־הגוים אשר
אמר־יהוה אל־בני
ישראל לא־תבאו בהם
והם לא־יבאו בכם
אכן יטו את־לבבכם
אחרי אלהיהם בהם
דבק שלמה לאהבה׃

3

ויהי־לו נשים שרות
שבע מאות ופלגשים
שלש מאות ויטו
נשיו את־לבו׃

4

ויהי לעת זקנת
שלמה נשיו הטו
את־לבבו אחרי
אלהים אחרים
ולא־היה לבבו שלם
עם־יהוה אלהיו
כלבב דויד אביו׃

5

וילך שלמה אחרי
עשתרת אלהי צדנים
ואחרי מלכם שקץ
עמנים׃

6

ויעש שלמה הרע
בעיני יהוה ולא
מלא אחרי יהוה
כדוד אביו׃

7

אז יבנה שלמה במה
לכמוש שקץ מואב
בהר אשר על־פני
ירושלם ולמלך שקץ
בני עמון׃

8

וכן עשה לכל־נשיו
הנכריות מקטירות
ומזבחות לאלהיהן׃

9

ויתאנף יהוה בשלמה
כי־נטה לבבו מעם
יהוה אלהי ישראל
הנראה אליו פעמים׃

10

וצוה אליו על־הדבר
הזה לבלתי־לכת
אחרי אלהים אחרים
ולא שמר את
אשר־צוה יהוה׃

11

ויאמר יהוה לשלמה
יען אשר היתה־זאת
עמך ולא שמרת
בריתי וחקתי אשר
צויתי עליך קרע
אקרע את־הממלכה
מעליך ונתתיה
לעבדך׃

12

אך־בימיך לא אעשנה
למען דוד אביך מיד
בנך אקרענה׃

13

רק את־כל־הממלכה
לא אקרע שבט אחד
אתן לבנך למען דוד
עבדי ולמען ירושלם
אשר בחרתי׃

14

ויקם יהוה שטן
לשלמה את הדד
האדמי מזרע המלך
הוא באדום׃

15

ויהי בהיות דוד
את־אדום בעלות
יואב שר הצבא לקבר
את־החללים ויך
כל־זכר באדום׃

16

כי ששת חדשים
ישב־שם יואב
וכל־ישראל
עד־הכרית כל־זכר
באדום׃

17

ויברח אדד הוא
ואנשים אדמיים
מעבדי אביו אתו
לבוא מצרים והדד
נער קטן׃

18

ויקמו ממדין ויבאו
פארן ויקחו אנשים
עמם מפארן ויבאו
מצרים אל־ פרעה
מלך־מצרים ויתן־לו
בית ולחם אמר לו
וארץ נתן לו׃

19

וימצא הדד חן
בעיני פרעה מאד
ויתן־לו אשה
את־אחות אשתו אחות
תחפניס הגבירה׃

20

ותלד לו אחות
תחפניס את גנבת
בנו ותגמלהו תחפנס
בתוך בית פרעה
ויהי גנבת בית
פרעה בתוך בני
פרעה׃

21

והדד שמע במצרים
כי־שכב דוד
עם־אבתיו וכי־מת
יואב שר־הצבא
ויאמר הדד אל־פרעה
שלחני ואלך
אל־ארצי׃

22

ויאמר לו פרעה כי
מה־אתה חסר עמי
והנך מבקש ללכת
אל־ארצך ויאמר לא
כי שלח תשלחני׃

23

ויקם אלהים לו שטן
את־רזון בן־אלידע
אשר ברח מאת
הדדעזר מלך־ צובה
אדניו׃

24

ויקבץ עליו אנשים
ויהי שר־גדוד בהרג
דוד אתם וילכו
דמשק וישבו בה
וימלכו בדמשק׃

25

ויהי שטן לישראל
כל־ימי שלמה
ואת־הרעה אשר הדד
ויקץ בישראל וימלך
על־ארם׃

26

וירבעם בן־נבט
אפרתי מן־הצרדה
ושם אמו צרועה אשה
אלמנה עבד לשלמה
וירם יד במלך׃

27

וזה הדבר אשר־הרים
יד במלך שלמה בנה
את־המלוא סגר
את־פרץ עיר דוד
אביו׃

28

והאיש ירבעם גבור
חיל וירא שלמה
את־הנער כי־עשה
מלאכה הוא ויפקד
אתו לכל־סבל בית
יוסף׃

29

ויהי בעת ההיא
וירבעם יצא
מירושלם וימצא אתו
אחיה השילני הנביא
בדרך והוא מתכסה
בשלמה חדשה ושניהם
לבדם בשדה׃

30

ויתפש אחיה בשלמה
החדשה אשר עליו
ויקרעה שנים עשר
קרעים׃

31

ויאמר לירבעם
קח־לך עשרה קרעים
כי כה אמר יהוה
אלהי ישראל הנני
קרע את־הממלכה מיד
שלמה ונתתי לך את
עשרה השבטים׃

32

והשבט האחד
יהיה־לו למען עבדי
דוד ולמען ירושלם
העיר אשר בחרתי בה
מכל שבטי ישראל׃

33

יען אשר עזבוני
וישתחוו לעשתרת
אלהי צדנין לכמוש
אלהי מואב ולמלכם
אלהי בני־עמון
ולא־הלכו בדרכי
לעשות הישר בעיני
וחקתי ומשפטי כדוד
אביו׃

34

ולא־אקח
את־כל־הממלכה מידו
כי נשיא אשתנו כל
ימי חייו למען דוד
עבדי אשר בחרתי
אתו אשר שמר מצותי
וחקתי׃

35

ולקחתי המלוכה מיד
בנו ונתתיה לך את
עשרת השבטים׃

36

ולבנו אתן שבט־אחד
למען היות־ניר
לדויד־עבדי
כל־הימים לפני
בירושלם העיר אשר
בחרתי לי לשום שמי
שם׃

37

ואתך אקח ומלכת
בכל אשר־תאוה נפשך
והיית מלך
על־ישראל׃

38

והיה אם־תשמע
את־כל־אשר אצוך
והלכת בדרכי ועשית
הישר בעיני לשמור
חקותי ומצותי כאשר
עשה דוד עבדי
והייתי עמך ובניתי
לך בית־ נאמן כאשר
בניתי לדוד ונתתי
לך את־ישראל׃

39

ואענה את־זרע דוד
למען זאת אך לא
כל־הימים׃

40

ויבקש שלמה להמית
את־ירבעם ויקם
ירבעם ויברח מצרים
אל־שישק מלך־
מצרים ויהי במצרים
עד־מות שלמה׃

41

ויתר דברי שלמה
וכל־אשר עשה
וחכמתו הלוא־הם
כתבים על־ספר דברי
שלמה׃

42

והימים אשר מלך
שלמה בירושלם
על־כל־ישראל
ארבעים שנה׃

43

וישכב שלמה
עם־אבתיו ויקבר
בעיר דוד אביו
וימלך רחבעם בנו
תחתיו׃

1 Kings 12


1 Kings Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

וילך רחבעם שכם כי
שכם בא כל־ישראל
להמליך אתו׃

2

ויהי כשמע ירבעם
בן־נבט והוא עודנו
במצרים אשר ברח
מפני המלך שלמה
וישב ירבעם
במצרים׃

3

וישלחו ויקראו־לו
ויבאו ירבעם
וכל־קהל ישראל
וידברו אל־רחבעם
לאמר׃

4

אביך הקשה את־עלנו
ואתה עתה הקל
מעבדת אביך הקשה
ומעלו הכבד אשר־
נתן עלינו ונעבדך׃

5

ויאמר אליהם לכו
עד שלשה ימים
ושובו אלי וילכו
העם׃

6

ויועץ המלך רחבעם
את־הזקנים אשר־היו
עמדים את־פני שלמה
אביו בהיתו חי
לאמר איך אתם
נועצים להשיב
את־העם־הזה דבר׃

7

וידבר אליו לאמר
אם־היום תהיה־עבד
לעם הזה ועבדתם
ועניתם ודברת
אליהם דברים טובים
והיו לך עבדים
כל־הימים׃

8

ויעזב את־עצת
הזקנים אשר יעצהו
ויועץ את־הילדים
אשר גדלו אתו אשר
העמדים לפניו׃

9

ויאמר אליהם מה
אתם נועצים ונשיב
דבר את־העם הזה
אשר דברו אלי לאמר
הקל מן־העל
אשר־נתן אביך
עלינו׃

10

וידברו אליו
הילדים אשר גדלו
אתו לאמר כה־תאמר
לעם הזה אשר דברו
אליך לאמר אביך
הכביד את־עלנו
ואתה הקל מעלינו
כה תדבר אליהם
קטני עבה ממתני
אבי׃

11

ועתה אבי העמיס
עליכם על כבד ואני
אוסיף על־עלכם אבי
יסר אתכם בשוטים
ואני איסר אתכם
בעקרבים׃

12

ויבו ירבעם
וכל־העם אל־רחבעם
ביום השלישי כאשר
דבר המלך לאמר
שובו אלי ביום
השלישי׃

13

ויען המלך את־העם
קשה ויעזב את־עצת
הזקנים אשר יעצהו׃

14

וידבר אליהם כעצת
הילדים לאמר אבי
הכביד את־עלכם
ואני אסיף על־
עלכם אבי יסר אתכם
בשוטים ואני איסר
אתכם בעקרבים׃

15

ולא־שמע המלך
אל־העם כי־היתה
סבה מעם יהוה למען
הקים את־דברו אשר
דבר יהוה ביד אחיה
השילני אל־ירבעם
בן־נבט׃

16

וירא כל־ישראל כי
לא־שמע המלך אליהם
וישבו העם את־המלך
דבר לאמר מה־לנו
חלק בדוד ולא־נחלה
בבן־ישי לאהליך
ישראל עתה ראה
ביתך דוד וילך
ישראל לאהליו׃

17

ובני ישראל הישבים
בערי יהודה וימלך
עליהם רחבעם׃

18

וישלח המלך רחבעם
את־אדרם אשר
על־המס וירגמו
כל־ישראל בו אבן
וימת והמלך רחבעם
התאמץ לעלות
במרכבה לנוס
ירושלם׃

19

ויפשעו ישראל בבית
דוד עד היום הזה׃

20

ויהי כשמע
כל־ישראל כי־שב
ירבעם וישלחו
ויקראו אתו
אל־העדה וימליכו
אתו על־כל־ישראל
לא היה אחרי
בית־דוד זולתי
שבט־יהודה לבדו׃

21

ויבאו רחבעם
ירושלם ויקהל
את־כל־בית יהודה
ואת־שבט בנימן מאה
ושמנים אלף בחור
עשה מלחמה להלחם
עם־בית ישראל
להשיב את־המלוכה
לרחבעם בן־שלמה׃

22

ויהי דבר האלהים
אל־שמעיה
איש־האלהים לאמר׃

23

אמר אל־רחבעם
בן־שלמה מלך יהודה
ואל־כל־בית יהודה
ובנימין ויתר העם
לאמר׃

24

כה אמר יהוה
לא־תעלו
ולא־תלחמון
עם־אחיכם
בני־ישראל שובו
איש לביתו כי מאתי
נהיה הדבר הזה
וישמעו את־דבר
יהוה וישבו ללכת
כדבר יהוה׃

25

ויבן ירבעם את־שכם
בהר אפרים וישב בה
ויצא משם ויבן
את־פנואל׃

26

ויאמר ירבעם בלבו
עתה תשוב הממלכה
לבית דוד׃

27

אם־יעלה העם הזה
לעשות זבחים
בבית־יהוה בירושלם
ושב לב העם הזה
אל־אדניהם
אל־רחבעם מלך
יהודה והרגני ושבו
אל־רחבעם
מלך־יהודה׃

28

ויועץ המלך ויעש
שני עגלי זהב
ויאמר אלהם רב־לכם
מעלות ירושלם הנה
אלהיך ישראל אשר
העלוך מארץ מצרים׃

29

וישם את־האחד
בבית־אל ואת־האחד
נתן בדן׃

30

ויהי הדבר הזה
לחטאת וילכו העם
לפני האחד עד־דן׃

31

ויעש את־בית במות
ויעש כהנים מקצות
העם אשר לא־היו
מבני לוי׃

32

ויעש ירבעם חג
בחדש השמיני
בחמשה־עשר יום
לחדש כחג אשר
ביהודה ויעל
על־המזבח כן עשה
בבית־אל לזבח
לעגלים אשר־עשה
והעמיד בבית אל
את־כהני הבמות אשר
עשה׃

33

ויעל על־המזבח
אשר־עשה בבית־אל
בחמשה עשר יום
בחדש השמיני בחדש
אשר־בדא מלבד ויעש
חג לבני ישראל
ויעל על־המזבח
להקטיר׃

1 Kings 13


1 Kings Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

והנה איש אלהים בא
מיהודה בדבר יהוה
אל־בית־אל וירבעם
עמד על־ המזבח
להקטיר׃

2

ויקרא על־המזבח
בדבר יהוה ויאמר
מזבח מזבח כה אמר
יהוה הנה־בן נולד
לבית־דוד יאשיהו
שמו וזבח עליך
את־כהני הבמות
המקטרים עליך
ועצמות אדם ישרפו
עליך׃

3

ונתן ביום ההוא
מופת לאמר זה
המופת אשר דבר
יהוה הנה המזבח
נקרע ונשפך הדשן
אשר־עליו׃

4

ויהי כשמע המלך
את־דבר איש־האלהים
אשר קרא על־המזבח
בבית־אל וישלח
ירבעם את־ידו מעל
המזבח לאמר תפשהו
ותיבש ידו אשר שלח
עליו ולא יכל
להשיבה אליו׃

5

והמזבח נקרע וישפך
הדשן מן־המזבח
כמופת אשר נתן איש
האלהים בדבר יהוה׃

6

ויען המלך ויאמר
אל־איש האלהים
חל־נא את־פני יהוה
אלהיך והתפלל בעדי
ותשב ידי אלי ויחל
איש־האלהים את־פני
יהוה ותשב יד־המלך
אליו ותהי
כבראשנה׃

7

וידבר המלך אל־איש
האלהים באה־אתי
הביתה וסעדה ואתנה
לך מתת׃

8

ויאמר איש־האלהים
אל־המלך אם־תתן־לי
את־חצי ביתך לא
אבא עמך ולא־ אכל
לחם ולא אשתה־מים
במקום הזה׃

9

כי־כן צוה אתי
בדבר יהוה לאמר
לא־תאכל לחם ולא
תשתה־מים ולא תשוב
בדרך אשר הלכת׃

10

וילך בדרך אחר
ולא־שב בדרך אשר
בא בה אל־בית־אל׃

11

ונביא אחד זקן ישב
בבית־אל ויבוא בנו
ויספר־לו
את־כל־המעשה אשר־
עשה איש־האלהים
היום בבית־אל
את־הדברים אשר דבר
אל־המלך ויספרום
לאביהם׃

12

וידבר אלהם אביהם
אי־זה הדרך הלך
ויראו בניו
את־הדרך אשר הלך
איש האלהים אשר־בא
מיהודה׃

13

ויאמר אל־בניו
חבשו־לי החמור
ויחבשו־לו החמור
וירכב עליו׃

14

וילך אחרי איש
האלהים וימצאהו
ישב תחת האלה
ויאמר אליו האתה
איש־האלהים
אשר־באת מיהודה
ויאמר אני׃

15

ויאמר אליו לך אתי
הביתה ואכל לחם׃

16

ויאמר לא אוכל
לשוב אתך ולבוא
אתך ולא־אכל לחם
ולא־אשתה אתך מים
במקום הזה׃

17

כי־דבר אלי בדבר
יהוה לא־תאכל לחם
ולא־תשתה שם מים
לא־תשוב ללכת בדרך
אשר־הלכת בה׃

18

ויאמר לו גם־אני
נביא כמוך ומלאך
דבר אלי בדבר יהוה
לאמר השבהו אתך
אל־ביתך ויאכל לחם
וישת מים כחש לו׃

19

וישב אתו ויאכל
לחם בביתו וישת
מים׃

20

ויהי הם ישבים
אל־השלחן ויהי
דבר־יהוה אל־הנביא
אשר השיבו׃

21

ויקרא אל־איש
האלהים אשר־בא
מיהודה לאמר כה
אמר יהוה יען כי
מרית פי יהוה ולא
שמרת את־המצוה אשר
צוך יהוה אלהיך׃

22

ותשב ותאכל לחם
ותשת מים במקום
אשר דבר אליך
אל־תאכל לחם ואל־
תשת מים לא־תבוא
נבלתך אל־קבר
אבתיך׃

23

ויהי אחרי אכלו
לחם ואחרי שתותו
ויחבש־לו החמור
לנביא אשר השיבו׃

24

וילך וימצאהו אריה
בדרך וימיתהו ותהי
נבלתו משלכת בדרך
והחמור עמד אצלה
והאריה עמד אצל
הנבלה׃

25

והנה אנשים עברים
ויראו את־הנבלה
משלכת בדרך
ואת־האריה עמד אצל
הנבלה ויבאו
וידברו בעיר אשר
הנביא הזקן ישב
בה׃

26

וישמע הנביא אשר
השיבו מן־הדרך
ויאמר איש האלהים
הוא אשר מרה את־פי
יהוה ויתנהו יהוה
לאריה וישברהו
וימתהו כדבר יהוה
אשר דבר־ לו׃

27

וידבר אל־בניו
לאמר חבשו־לי
את־החמור ויחבשו׃

28

וילך וימצא
את־נבלתו משלכת
בדרך וחמור והאריה
עמדים אצל הנבלה
לא־אכל האריה
את־הנבלה ולא שבר
את־החמור׃

29

וישא הנביא
את־נבלת
איש־האלהים וינחהו
אל־החמור וישיבהו
ויבא אל־עיר הנביא
הזקן לספד ולקברו׃

30

וינח את־נבלתו
בקברו ויספדו עליו
הוי אחי׃

31

ויהי אחרי קברו
אתו ויאמר אל־בניו
לאמר במותי וקברתם
אתי בקבר אשר איש
האלהים קבור בו
אצל עצמתיו הניחו
את־עצמתי׃

32

כי היה יהיה הדבר
אשר קרא בדבר יהוה
על־המזבח אשר
בבית־אל ועל
כל־בתי הבמות אשר
בערי שמרון׃

33

אחר הדבר הזה
לא־שב ירבעם מדרכו
הרעה וישב ויעש
מקצות העם כהני
במות החפץ ימלא
את־ידו ויהי כהני
במות׃

34

ויהי בדבר הזה
לחטאת בית ירבעם
ולהכחיד ולהשמיד
מעל פני האדמה׃

1 Kings 14


1 Kings Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

בעת ההיא חלה אביה
בן־ירבעם׃

2

ויאמר ירבעם לאשתו
קומי נא והשתנית
ולא ידעו כי־אתי
אשת ירבעם והלכת
שלה הנה־שם אחיה
הנביא הוא־דבר עלי
למלך על־העם הזה׃

3

ולקחת בידך עשרה
לחם ונקדים ובקבק
דבש ובאת אליו הוא
יגיד לך מה־ יהיה
לנער׃

4

ותעש כן אשת ירבעם
ותקם ותלך שלה
ותבא בית אחיה
ואחיהו לא־יכל
לראות כי קמו
עיניו משיבו׃

5

ויהוה אמר
אל־אחיהו הנה אשת
ירבעם באה לדרש
דבר מעמך אל־בנה
כי־ חלה הוא כזה
וכזה תדבר אליה
ויהי כבאה והיא
מתנכרה׃

6

ויהי כשמע אחיהו
את־קול רגליה באה
בפתח ויאמר באי
אשת ירבעם למה זה
את מתנכרה ואנכי
שלוח אליך קשה׃

7

לכי אמרי לירבעם
כה־אמר יהוה אלהי
ישראל יען אשר
הרימתיך מתוך העם
ואתנך נגיד על עמי
ישראל׃

8

ואקרע את־הממלכה
מבית דוד ואתנה לך
ולא־היית כעבדי
דוד אשר שמר מצותי
ואשר־הלך אחרי
בכל־לבבו לעשות רק
הישר בעיני׃

9

ותרע לעשות מכל
אשר־היו לפניך
ותלך ותעשה־לך
אלהים אחרים
ומסכות להכעיסני
ואתי השלכת אחרי
גוך׃

10

לכן הנני מביא רעה
אל־בית ירבעם
והכרתי לירבעם
משתין בקיר עצור
ועזוב בישראל
ובערתי אחרי
בית־ירבעם כאשר
יבער הגלל עד־תמו׃

11

המת לירבעם בעיר
יאכלו הכלבים והמת
בשדה יאכלו עוף
השמים כי יהוה
דבר׃

12

ואת קומי לכי
לביתך בבאה רגליך
העירה ומת הילד׃

13

וספדו־לו כל־ישראל
וקברו אתו כי־זה
לבדו יבא לירבעם
אל־קבר יען
נמצא־בו דבר טוב
אל־יהוה אלהי
ישראל בבית ירבעם׃

14

והקים יהוה לו מלך
על־ישראל אשר
יכרית את־בית
ירבעם זה היום ומה
גם־עתה׃

15

והכה יהוה
את־ישראל כאשר
ינוד הקנה במים
ונתש את־ישראל מעל
האדמה הטובה הזאת
אשר נתן לאבותיהם
וזרם מעבר לנהר
יען אשר עשו את־
אשריהם מכעיסים
את־יהוה׃

16

ויתן את־ישראל
בגלל חטאות ירבעם
אשר חטא ואשר
החטיא את־ישראל׃

17

ותקם אשת ירבעם
ותלך ותבא תרצתה
היא באה בסף־הבית
והנער מת׃

18

ויקברו אתו
ויספדו־לו
כל־ישראל כדבר
יהוה אשר דבר
ביד־עבדו אחיהו
הנביא׃

19

ויתר דברי ירבעם
אשר נלחם ואשר מלך
הנם כתובים על־ספר
דברי הימים למלכי
ישראל׃

20

והימים אשר מלך
ירבעם עשרים ושתים
שנה וישכב
עם־אבתיו וימלך
נדב בנו תחתיו׃

21

ורחבעם בן־שלמה
מלך ביהודה
בן־ארבעים ואחת
שנה רחבעם במלכו
ושבע עשרה שנה מלך
בירושלם העיר
אשר־בחר יהוה לשום
את־שמו שם מכל
שבטי ישראל ושם
אמו נעמה העמנית׃

22

ויעש יהודה הרע
בעיני יהוה ויקנאו
אתו מכל אשר עשו
אבתם בחטאתם אשר
חטאו׃

23

ויבנו גם־המה להם
במות ומצבות
ואשרים על כל־גבעה
גבהה ותחת כל־ עץ
רענן׃

24

וגם־קדש היה בארץ
עשו ככל התועבת
הגוים אשר הוריש
יהוה מפני בני
ישראל׃

25

ויהי בשנה החמישית
למלך רחבעם עלה
שושק מלך־מצרים
על־ירושלם׃

26

ויקח את־אצרות
בית־יהוה
ואת־אוצרות בית
המלך ואת־הכל לקח
ויקח את־כל־מגני
הזהב אשר עשה
שלמה׃

27

ויעש המלך רחבעם
תחתם מגני נחשת
והפקיד על־יד שרי
הרצים השמרים פתח
בית המלך׃

28

ויהי מדי־בא המלך
בית יהוה ישאום
הרצים והשיבום
אל־תא הרצים׃

29

ויתר דברי רחבעם
וכל־אשר עשה
הלא־המה כתובים
על־ספר דברי הימים
למלכי יהודה׃

30

ומלחמה היתה
בין־רחבעם ובין
ירבעם כל־הימים׃

31

וישכב רחבעם
עם־אבתיו ויקבר
עם־אבתיו בעיר דוד
ושם אמו נעמה
העמנית וימלך אבים
בנו תחתיו׃

1 Kings 15


1 Kings Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

ובשנת שמנה עשרה
למלך ירבעם בן־נבט
מלך אבים
על־יהודה׃

2

שלש שנים מלך
בירושלם ושם אמו
מעכה בת־אבישלום׃

3

וילך בכל־חטאות
אביו אשר־עשה
לפניו ולא־היה
לבבו שלם עם־יהוה
אלהיו כלבב דוד
אביו׃

4

כי למען דוד נתן
יהוה אלהיו לו ניר
בירושלם להקים
את־בנו אחריו
ולהעמיד
את־ירושלם׃

5

אשר עשה דוד
את־הישר בעיני
יהוה ולא־סר מכל
אשר־צוהו כל ימי
חייו רק בדבר
אוריה החתי׃

6

ומלחמה היתה
בין־רחבעם ובין
ירבעם כל־ימי
חייו׃

7

ויתר דברי אבים
וכל־אשר עשה
הלוא־הם כתובים
על־ספר דברי הימים
למלכי יהודה
ומלחמה היתה בין
אבים ובין ירבעם׃

8

וישכב אבים
עם־אבתיו ויקברו
אתו בעיר דוד
וימלך אסא בנו
תחתיו׃

9

ובשנת עשרים
לירבעם מלך ישראל
מלך אסא מלך
יהודה׃

10

וארבעים ואחת שנה
מלך בירושלם ושם
אמו מעכה
בת־אבישלום׃

11

ויעש אסא הישר
בעיני יהוה כדוד
אביו׃

12

ויעבר הקדשים
מן־הארץ ויסר
את־כל־הגללים אשר
עשו אבתיו׃

13

וגם את־מעכה אמו
ויסרה מגבירה
אשר־עשתה מפלצת
לאשרה ויכרת אסא
את־מפלצתה וישרף
בנחל קדרון׃

14

והבמות לא־סרו רק
לבב־אסא היה שלם
עם־יהוה כל־ימיו׃

15

ויבא את־קדשי אביו
וקדשו בית יהוה
כסף וזהב וכלים׃

16

ומלחמה היתה בין
אסא ובין בעשא
מלך־ישראל
כל־ימיהם׃

17

ויעל בעשא
מלך־ישראל
על־יהודה ויבן
את־הרמה לבלתי תת
יצא ובא לאסא מלך
יהודה׃

18

ויקח אסא
את־כל־הכסף והזהב
הנותרים באוצרות
בית־יהוה ואת־
אוצרות בית מלך
ויתנם ביד־עבדיו
וישלחם המלך אסא
אל־בן־הדד בן־
טברמן בן־חזיון
מלך ארם הישב
בדמשק לאמר׃

19

ברית ביני ובינך
בין אבי ובין אביך
הנה שלחתי לך שחד
כסף וזהב לך הפרה
את־בריתך את־בעשא
מלך־ישראל ויעלה
מעלי׃

20

וישמע בן־הדד
אל־המלך אסא וישלח
את־שרי החילים
אשר־לו על־ערי
ישראל ויך את־עיון
ואת־דן ואת אבל
בית־מעכה ואת
כל־כנרות על כל־
ארץ נפתלי׃

21

ויהי כשמע בעשא
ויחדל מבנות
את־הרמה וישב
בתרצה׃

22

והמלך אסא השמיע
את־כל־יהודה אין
נקי וישאו את־אבני
הרמה ואת־ עציה
אשר בנה בעשא ויבן
בם המלך אסא
את־גבע בנימן
ואת־המצפה׃

23

ויתר כל־דברי־אסא
וכל־גבורתו
וכל־אשר עשה
והערים אשר בנה
הלא־ המה כתובים
על־ספר דברי הימים
למלכי יהודה רק
לעת זקנתו חלה את־
רגליו׃

24

וישכב אסא
עם־אבתיו ויקבר
עם־אבתיו בעיר דוד
אביו וימלך יהושפט
בנו תחתיו׃

25

ונדב בן־ירבעם מלך
על־ישראל בשנת
שתים לאסא מלך
יהודה וימלך על־
ישראל שנתים׃

26

ויעש הרע בעיני
יהוה וילך בדרך
אביו ובחטאתו אשר
החטיא את־ ישראל׃

27

ויקשר עליו בעשא
בן־אחיה לבית
יששכר ויכהו בעשא
בגבתון אשר
לפלשתים ונדב
וכל־ישראל צרים
על־גבתון׃

28

וימתהו בעשא בשנת
שלש לאסא מלך
יהודה וימלך
תחתיו׃

29

ויהי כמלכו הכה
את־כל־בית ירבעם
לא־השאיר כל־נשמה
לירבעם עד־ השמדו
כדבר יהוה אשר דבר
ביד־עבדו אחיה
השילני׃

30

על־חטאות ירבעם
אשר חטא ואשר
החטיא את־ישראל
בכעסו אשר הכעיס
את־יהוה אלהי
ישראל׃

31

ויתר דברי נדב
וכל־אשר עשה
הלא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

32

ומלחמה היתה בין
אסא ובין בעשא
מלך־ישראל
כל־ימיהם׃

33

בשנת שלש לאסא מלך
יהודה מלך בעשא
בן־אחיה
על־כל־ישראל בתרצה
עשרים וארבע שנה׃

34

ויעש הרע בעיני
יהוה וילך בדרך
ירבעם ובחטאתו אשר
החטיא את־ ישראל׃

1 Kings 16


1 Kings Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

ויהי דבר־יהוה
אל־יהוא בן־חנני
על־בעשא לאמר׃

2

יען אשר הרימתיך
מן־העפר ואתנך
נגיד על עמי ישראל
ותלך בדרך ירבעם
ותחטא את־עמי
ישראל להכעיסני
בחטאתם׃

3

הנני מבעיר אחרי
בעשא ואחרי ביתו
ונתתי את־ביתך
כבית ירבעם בן־
נבט׃

4

המת לבעשא בעיר
יאכלו הכלבים והמת
לו בשדה יאכלו עוף
השמים׃

5

ויתר דברי בעשא
ואשר עשה וגבורתו
הלא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

6

וישכב בעשא
עם־אבתיו ויקבר
בתרצה וימלך אלה
בנו תחתיו׃

7

וגם ביד־יהוא
בן־חנני הנביא
דבר־יהוה היה
אל־בעשא ואל־ביתו
ועל כל־הרעה
אשר־עשה בעיני
יהוה להכעיסו
במעשה ידיו להיות
כבית ירבעם ועל
אשר־הכה אתו׃

8

בשנת עשרים ושש
שנה לאסא מלך
יהודה מלך אלה
בן־בעשא על־ישראל
בתרצה שנתים׃

9

ויקשר עליו עבדו
זמרי שר מחצית
הרכב והוא בתרצה
שתה שכור בית ארצא
אשר על־הבית
בתרצה׃

10

ויבא זמרי ויכהו
וימיתהו בשנת
עשרים ושבע לאסא
מלך יהודה וימלך
תחתיו׃

11

ויהי במלכו כשבתו
על־כסאו הכה
את־כל־בית בעשא
לא־השאיר לו משתין
בקיר וגאליו
ורעהו׃

12

וישמד זמרי את
כל־בית בעשא כדבר
יהוה אשר דבר
אל־בעשא ביד יהוא
הנביא׃

13

אל כל־חטאות בעשא
וחטאות אלה בנו
אשר חטאו ואשר
החטיאו את־ ישראל
להכעיס את־יהוה
אלהי ישראל
בהבליהם׃

14

ויתר דברי אלה
וכל־אשר עשה
הלוא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

15

בשנת עשרים ושבע
שנה לאסא מלך
יהודה מלך זמרי
שבעת ימים בתרצה
והעם חנים
על־גבתון אשר
לפלשתים׃

16

וישמע העם החנים
לאמר קשר זמרי וגם
הכה את־המלך
וימלכו כל־ ישראל
את־עמרי שר־צבא
על־ישראל ביום
ההוא במחנה׃

17

ויעלה עמרי
וכל־ישראל עמו
מגבתון ויצרו
על־תרצה׃

18

ויהי כראות זמרי
כי־נלכדה העיר
ויבא אל־ארמון
בית־המלך וישרף
עליו את־בית־מלך
באש וימת׃

19

על־חטאתו אשר חטא
לעשות הרע בעיני
יהוה ללכת בדרך
ירבעם ובחטאתו אשר
עשה להחטיא
את־ישראל׃

20

ויתר דברי זמרי
וקשרו אשר קשר
הלא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

21

אז יחלק העם ישראל
לחצי חצי העם היה
אחרי תבני בן־גינת
להמליכו והחצי
אחרי עמרי׃

22

ויחזק העם אשר
אחרי עמרי את־העם
אשר אחרי תבני
בן־גינת וימת תבני
וימלך עמרי׃

23

בשנת שלשים ואחת
שנה לאסא מלך
יהודה מלך עמרי
על־ישראל שתים
עשרה שנה בתרצה
מלך שש־שנים׃

24

ויקן את־ההר שמרון
מאת שמר בככרים
כסף ויבן את־ההר
ויקרא את־שם העיר
אשר בנה על שם־שמר
אדני ההר שמרון׃

25

ויעשה עמרי הרע
בעיני יהוה וירע
מכל אשר לפניו׃

26

וילך בכל־דרך
ירבעם בן־נבט
ובחטאתיו אשר
החטיא את־ישראל
להכעיס את־יהוה
אלהי ישראל
בהבליהם׃

27

ויתר דברי עמרי
אשר עשה וגבורתו
אשר עשה הלא־הם
כתובים על־ספר
דברי הימים למלכי
ישראל׃

28

וישכב עמרי
עם־אבתיו ויקבר
בשמרון וימלך אחאב
בנו תחתיו׃

29

ואחאב בן־עמרי מלך
על־ישראל בשנת
שלשים ושמנה שנה
לאסא מלך יהודה
וימלך אחאב
בן־עמרי על־ישראל
בשמרון עשרים
ושתים שנה׃

30

ויעש אחאב בן־עמרי
הרע בעיני יהוה
מכל אשר לפניו׃

31

ויהי הנקל לכתו
בחטאות ירבעם
בן־נבט ויקח אשה
את־איזבל בת־
אתבעל מלך צידנים
וילך ויעבד
את־הבעל וישתחו
לו׃

32

ויקם מזבח לבעל
בית הבעל אשר בנה
בשמרון׃

33

ויעש אחאב
את־האשרה ויוסף
אחאב לעשות להכעיס
את־יהוה אלהי
ישראל מכל מלכי
ישראל אשר היו
לפניו׃

34

בימיו בנה חיאל
בית האלי את־יריחה
באבירם בכרו יסדה
ובשגיב צעירו הציב
דלתיה כדבר יהוה
אשר דבר ביד יהושע
בן־נון׃

1 Kings 17


1 Kings Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

ויאמר אליהו התשבי
מתשבי גלעד
אל־אחאב חי־יהוה
אלהי ישראל אשר
עמדתי לפניו
אם־יהיה השנים
האלה טל ומטר כי
אם־לפי דברי׃

2

ויהי דבר־יהוה
אליו לאמר׃

3

לך מזה ופנית לך
קדמה ונסתרת בנחל
כרית אשר על־פני
הירדן׃

4

והיה מהנחל תשתה
ואת־הערבים צויתי
לכלכלך שם׃

5

וילך ויעש כדבר
יהוה וילך וישב
בנחל כרית אשר
על־פני הירדן׃

6

והערבים מביאים לו
לחם ובשר בבקר
ולחם ובשר בערב
ומן־הנחל ישתה׃

7

ויהי מקץ ימים
וייבש הנחל כי
לא־היה גשם בארץ׃

8

ויהי דבר־יהוה
אליו לאמר׃

9

קום לך צרפתה אשר
לצידון וישבת שם
הנה צויתי שם אשה
אלמנה לכלכלך׃

10

ויקם וילך צרפתה
ויבא אל־פתח העיר
והנה־שם אשה אלמנה
מקששת עצים ויקרא
אליה ויאמר קחי־נא
לי מעט־מים בכלי
ואשתה׃

11

ותלך לקחת ויקרא
אליה ויאמר
לקחי־נא לי פת־לחם
בידך׃

12

ותאמר חי־יהוה
אלהיך אם־יש־לי
מעוג כי אם־מלא
כף־קמח בכד ומעט־
שמן בצפחת והנני
מקששת שנים עצים
ובאתי ועשיתיהו לי
ולבני ואכלנהו
ומתנו׃

13

ויאמר אליה אליהו
אל־תיראי באי עשי
כדברך אך עשי־לי
משם עגה קטנה
בראשנה והוצאת לי
ולך ולבנך תעשי
באחרנה׃

14

כי כה אמר יהוה
אלהי ישראל כד
הקמח לא תכלה
וצפחת השמן לא
תחסר עד יום
תתן־יהוה גשם
על־פני האדמה׃

15

ותלך ותעשה כדבר
אליהו ותאכל
הוא־והיא וביתה
ימים׃

16

כד הקמח לא כלתה
וצפחת השמן לא חסר
כדבר יהוה אשר דבר
ביד אליהו׃

17

ויהי אחר הדברים
האלה חלה בן־האשה
בעלת הבית ויהי
חליו חזק מאד עד
אשר לא־נותרה־בו
נשמה׃

18

ותאמר אל־אליהו
מה־לי ולך איש
האלהים באת אלי
להזכיר את־עוני
ולהמית את־בני׃

19

ויאמר אליה תני־לי
את־בנך ויקחהו
מחיקה ויעלהו
אל־העליה אשר־ הוא
ישב שם וישכבהו
על־מטתו׃

20

ויקרא אל־יהוה
ויאמר יהוה אלהי
הגם על־האלמנה
אשר־אני מתגורר
עמה הרעות להמית
את־בנה׃

21

ויתמדד על־הילד
שלש פעמים ויקרא
אל־יהוה ויאמר
יהוה אלהי תשב נא
נפש־הילד הזה
על־קרבו׃

22

וישמע יהוה בקול
אליהו ותשב
נפש־הילד על־קרבו
ויחי׃

23

ויקח אליהו
את־הילד וירדהו
מן־העליה הביתה
ויתנהו לאמו ויאמר
אליהו ראי חי בנך׃

24

ותאמר האשה
אל־אליהו עתה זה
ידעתי כי איש
אלהים אתה
ודבר־יהוה בפיך
אמת׃

1 Kings 18


1 Kings Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

ויהי ימים רבים
ודבר־יהוה היה
אל־אליהו בשנה
השלישית לאמר לך
הראה אל־אחאב
ואתנה מטר על־פני
האדמה׃

2

וילך אליהו להראות
אל־אחאב והרעב חזק
בשמרון׃

3

ויקרא אחאב
אל־עבדיהו אשר
על־הבית ועבדיהו
היה ירא את־יהוה
מאד׃

4

ויהי בהכרית איזבל
את נביאי יהוה
ויקח עבדיהו מאה
נבאים ויחביאם
חמשים איש במערה
וכלכלם לחם ומים׃

5

ויאמר אחאב
אל־עבדיהו לך בארץ
אל־כל־מעיני המים
ואל כל־הנחלים
אולי נמצא חציר
ונחיה סוס ופרד
ולוא נכרית
מהבהמה׃

6

ויחלקו להם
את־הארץ לעבר־בה
אחאב הלך בדרך אחד
לבדו ועבדיהו הלך
בדרך־אחד לבדו׃

7

ויהי עבדיהו בדרך
והנה אליהו לקראתו
ויכרהו ויפל
על־פניו ויאמר
האתה זה אדני
אליהו׃

8

ויאמר לו אני לך
אמר לאדניך הנה
אליהו׃

9

ויאמר מה חטאתי
כי־אתה נתן
את־עבדך ביד־אחאב
להמיתני׃

10

חי יהוה אלהיך
אם־יש־גוי וממלכה
אשר לא־שלח אדני
שם לבקשך ואמרו
אין והשביע
את־הממלכה
ואת־הגוי כי לא
ימצאכה׃

11

ועתה אתה אמר לך
אמר לאדניך הנה
אליהו׃

12

והיה אני אלך מאתך
ורוח יהוה ישאך על
אשר לא־אדע ובאתי
להגיד לאחאב ולא
ימצאך והרגני
ועבדך ירא את־יהוה
מנערי׃

13

הלא־הגד לאדני את
אשר־עשיתי בהרג
איזבל את נביאי
יהוה ואחבא מנביאי
יהוה מאה איש
חמשים חמשים איש
במערה ואכלכלם לחם
ומים׃

14

ועתה אתה אמר לך
אמר לאדניך הנה
אליהו והרגני׃

15

ויאמר אליהו חי
יהוה צבאות אשר
עמדתי לפניו כי
היום אראה אליו׃

16

וילך עבדיהו לקראת
אחאב ויגד־לו וילך
אחאב לקראת אליהו׃

17

ויהי כראות אחאב
את־אליהו ויאמר
אחאב אליו האתה זה
עכר ישראל׃

18

ויאמר לא עכרתי
את־ישראל כי
אם־אתה ובית אביך
בעזבכם את־מצות
יהוה ותלך אחרי
הבעלים׃

19

ועתה שלח קבץ אלי
את־כל־ישראל אל־הר
הכרמל ואת־נביאי
הבעל ארבע מאות
וחמשים ונביאי
האשרה ארבע מאות
אכלי שלחן איזבל׃

20

וישלח אחאב
בכל־בני ישראל
ויקבץ את־הנביאים
אל־הר הכרמל׃

21

ויגש אליהו
אל־כל־העם ויאמר
עד־מתי אתם פסחים
על־שתי הסעפים אם־
יהוה האלהים לכו
אחריו ואם־הבעל
לכו אחריו ולא־ענו
העם אתו דבר׃

22

ויאמר אליהו
אל־העם אני נותרתי
נביא ליהוה לבדי
ונביאי הבעל
ארבע־מאות וחמשים
איש׃

23

ויתנו־לנו שנים
פרים ויבחרו להם
הפר האחד וינתחהו
וישימו על־ העצים
ואש לא ישימו ואני
אעשה את־הפר האחד
ונתתי על־העצים
ואש לא אשים׃

24

וקראתם בשם אלהיכם
ואני אקרא
בשם־יהוה והיה
האלהים אשר־יענה
באש הוא האלהים
ויען כל־העם
ויאמרו טוב הדבר׃

25

ויאמר אליהו
לנביאי הבעל בחרו
לכם הפר האחד ועשו
ראשנה כי אתם
הרבים וקראו בשם
אלהיכם ואש לא
תשימו׃

26

ויקחו את־הפר
אשר־נתן להם ויעשו
ויקראו בשם־הבעל
מהבקר ועד־ הצהרים
לאמר הבעל עננו
ואין קול ואין ענה
ויפסחו על־המזבח
אשר עשה׃

27

ויהי בצהרים ויהתל
בהם אליהו ויאמר
קראו בקול־גדול
כי־אלהים הוא כי
שיח וכי־שיג לו
וכי־דרך לו אולי
ישן הוא ויקץ׃

28

ויקראו בקול גדול
ויתגדדו כמשפטם
בחרבות וברמחים
עד־שפך־דם עליהם׃

29

ויהי כעבר הצהרים
ויתנבאו עד לעלות
המנחה ואין־קול
ואין־ענה ואין
קשב׃

30

ויאמר אליהו
לכל־העם גשו אלי
ויגשו כל־העם אליו
וירפא את־מזבח
יהוה ההרוס׃

31

ויקח אליהו שתים
עשרה אבנים כמספר
שבטי בני־יעקב אשר
היה דבר־ יהוה
אליו לאמר ישראל
יהיה שמך׃

32

ויבנה את־האבנים
מזבח בשם יהוה
ויעש תעלה כבית
סאתים זרע סביב
למזבח׃

33

ויערך את־העצים
וינתח את־הפר וישם
על־העצים׃

34

ויאמר מלאו ארבעה
כדים מים ויצקו
על־העלה ועל־העצים
ויאמר שנו וישנו
ויאמר שלשו
וישלשו׃

35

וילכו המים סביב
למזבח וגם
את־התעלה מלא־מים׃

36

ויהי בעלות המנחה
ויגש אליהו הנביא
ויאמר יהוה אלהי
אברהם יצחק וישראל
היום יודע כי־אתה
אלהים בישראל ואני
עבדך ובדבריך
עשיתי את
כל־הדברים האלה׃

37

ענני יהוה ענני
וידעו העם הזה
כי־אתה יהוה
האלהים ואתה הסבת
את־ לבם אחרנית׃

38

ותפל אש־יהוה
ותאכל את־העלה
ואת־העצים
ואת־האבנים
ואת־העפר ואת־
המים אשר־בתעלה
לחכה׃

39

וירא כל־העם ויפלו
על־פניהם ויאמרו
יהוה הוא האלהים
יהוה הוא האלהים׃

40

ויאמר אליהו להם
תפשו את־נביאי
הבעל איש אל־ימלט
מהם ויתפשום
ויורדם אליהו
אל־נחל קישון
וישחטם שם׃

41

ויאמר אליהו לאחאב
עלה אכל ושתה
כי־קול המון הגשם׃

42

ויעלה אחאב לאכל
ולשתות ואליהו עלה
אל־ראש הכרמל
ויגהר ארצה וישם
פניו בין ברכו׃

43

ויאמר אל־נערו
עלה־נא הבט דרך־ים
ויעל ויבט ויאמר
אין מאומה ויאמר
שב שבע פעמים׃

44

ויהי בשבעית ויאמר
הנה־עב קטנה
ככף־איש עלה מים
ויאמר עלה אמר
אל־אחאב אסר ורד
ולא יעצרכה הגשם׃

45

ויהי עד־כה ועד־כה
והשמים התקדרו
עבים ורוח ויהי
גשם גדול וירכב
אחאב וילך
יזרעאלה׃

46

ויד־יהוה היתה
אל־אליהו וישנס
מתניו וירץ לפני
אחאב עד־באכה
יזרעאלה׃

1 Kings 19


1 Kings Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

ויגד אחאב לאיזבל
את כל־אשר עשה
אליהו ואת כל־אשר
הרג את־כל־
הנביאים בחרב׃

2

ותשלח איזבל מלאך
אל־אליהו לאמר
כה־יעשון אלהים
וכה יוספון כי־
כעת מחר אשים
את־נפשך כנפש אחד
מהם׃

3

וירא ויקם וילך
אל־נפשו ויבא באר
שבע אשר ליהודה
וינח את־נערו שם׃

4

והוא־הלך במדבר
דרך יום ויבא וישב
תחת רתם אחת וישאל
את־נפשו למות
ויאמר רב עתה יהוה
קח נפשי כי־לא־טוב
אנכי מאבתי׃

5

וישכב ויישן תחת
רתם אחד והנה־זה
מלאך נגע בו ויאמר
לו קום אכול׃

6

ויבט והנה מראשתיו
עגת רצפים וצפחת
מים ויאכל וישת
וישב וישכב׃

7

וישב מלאך יהוה
שנית ויגע־בו
ויאמר קום אכל כי
רב ממך הדרך׃

8

ויקם ויאכל וישתה
וילך בכח האכילה
ההיא ארבעים יום
וארבעים לילה עד
הר האלהים חרב׃

9

ויבא־שם אל־המערה
וילן שם והנה
דבר־יהוה אליו
ויאמר לו מה־לך פה
אליהו׃

10

ויאמר קנא קנאתי
ליהוה אלהי צבאות
כי־עזבו בריתך בני
ישראל את־ מזבחתיך
הרסו ואת־נביאיך
הרגו בחרב ואותר
אני לבדי ויבקשו
את־נפשי לקחתה׃

11

ויאמר צא ועמדת
בהר לפני יהוה
והנה יהוה עבר
ורוח גדולה וחזק
מפרק הרים ומשבר
סלעים לפני יהוה
לא ברוח יהוה ואחר
הרוח רעש לא ברעש
יהוה׃

12

ואחר הרעש אש לא
באש יהוה ואחר האש
קול דממה דקה׃

13

ויהי כשמע אליהו
וילט פניו באדרתו
ויצא ויעמד פתח
המערה והנה אליו
קול ויאמר מה־לך
פה אליהו׃

14

ויאמר קנא קנאתי
ליהוה אלהי צבאות
כי־עזבו בריתך בני
ישראל את־ מזבחתיך
הרסו ואת־נביאיך
הרגו בחרב ואותר
אני לבדי ויבקשו
את־נפשי לקחתה׃

15

ויאמר יהוה אליו
לך שוב לדרכך
מדברה דמשק ובאת
ומשחת את־חזאל
למלך על־ארם׃

16

ואת יהוא בן־נמשי
תמשח למלך
על־ישראל
ואת־אלישע בן־שפט
מאבל מחולה תמשח
לנביא תחתיך׃

17

והיה הנמלט מחרב
חזאל ימית יהוא
והנמלט מחרב יהוא
ימית אלישע׃

18

והשארתי בישראל
שבעת אלפים
כל־הברכים אשר
לא־כרעו לבעל
וכל־הפה אשר
לא־נשק לו׃

19

וילך משם וימצא
את־אלישע בן־שפט
והוא חרש שנים־עשר
צמדים לפניו והוא
בשנים העשר ויעבר
אליהו אליו וישלך
אדרתו אליו׃

20

ויעזב את־הבקר
וירץ אחרי אליהו
ויאמר אשקה־נא
לאבי ולאמי ואלכה
אחריך ויאמר לו לך
שוב כי מה־עשיתי
לך׃

21

וישב מאחריו ויקח
את־צמד הבקר
ויזבחהו ובכלי
הבקר בשלם הבשר
ויתן לעם ויאכלו
ויקם וילך אחרי
אליהו וישרתהו׃

1 Kings 20


1 Kings Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

ובן־הדד מלך־ארם
קבץ את־כל־חילו
ושלשים ושנים מלך
אתו וסוס ורכב
ויעל ויצר
על־שמרון וילחם
בה׃

2

וישלח מלאכים
אל־אחאב מלך־ישראל
העירה׃

3

ויאמר לו כה אמר
בן־הדד כספך וזהבך
לי־הוא ונשיך
ובניך הטובים
לי־הם׃

4

ויען מלך־ישראל
ויאמר כדברך אדני
המלך לך אני
וכל־אשר־לי׃

5

וישבו המלאכים
ויאמרו כה־אמר
בן־הדד לאמר
כי־שלחתי אליך
לאמר כספך וזהבך
ונשיך ובניך לי
תתן׃

6

כי אם־כעת מחר
אשלח את־עבדי אליך
וחפשו את־ביתך ואת
בתי עבדיך והיה
כל־מחמד עיניך
ישימו בידם ולקחו׃

7

ויקרא מלך־ישראל
לכל־זקני הארץ
ויאמר דעו־נא וראו
כי רעה זה מבקש
כי־שלח אלי לנשי
ולבני ולכספי
ולזהבי ולא מנעתי
ממנו׃

8

ויאמרו אליו
כל־הזקנים וכל־העם
אל־תשמע ולוא
תאבה׃

9

ויאמר למלאכי
בן־הדד אמרו לאדני
המלך כל אשר־שלחת
אל־עבדך בראשנה
אעשה והדבר הזה לא
אוכל לעשות וילכו
המלאכים וישבהו
דבר׃

10

וישלח אליו בן־הדד
ויאמר כה־יעשון לי
אלהים וכה יוספו
אם־ישפק עפר שמרון
לשעלים לכל־העם
אשר ברגלי׃

11

ויען מלך־ישראל
ויאמר דברו
אל־יתהלל חגר
כמפתח׃

12

ויהי כשמע את־הדבר
הזה והוא שתה הוא
והמלכים בסכות
ויאמר אל־ עבדיו
שימו וישימו
על־העיר׃

13

והנה נביא אחד נגש
אל־אחאב מלך־ישראל
ויאמר כה אמר יהוה
הראית את כל־ההמון
הגדול הזה הנני
נתנו בידך היום
וידעת כי־אני
יהוה׃

14

ויאמר אחאב במי
ויאמר כה־אמר יהוה
בנערי שרי המדינות
ויאמר מי־ יאסר
המלחמה ויאמר אתה׃

15

ויפקד את־נערי שרי
המדינות ויהיו
מאתים שנים ושלשים
ואחריהם פקד
את־כל־העם כל־בני
ישראל שבעת אלפים׃

16

ויצאו בצהרים
ובן־הדד שתה שכור
בסכות הוא והמלכים
שלשים־ושנים מלך
עזר אתו׃

17

ויצאו נערי שרי
המדינות בראשנה
וישלח בן־הדד
ויגידו לו לאמר
אנשים יצאו
משמרון׃

18

ויאמר אם־לשלום
יצאו תפשום חיים
ואם למלחמה יצאו
חיים תפשום׃

19

ואלה יצאו מן־העיר
נערי שרי המדינות
והחיל אשר אחריהם׃

20

ויכו איש אישו
וינסו ארם וירדפם
ישראל וימלט
בן־הדד מלך ארם
על־ סוס ופרשים׃

21

ויצא מלך ישראל
ויך את־הסוס
ואת־הרכב והכה
בארם מכה גדולה׃

22

ויגש הנביא אל־מלך
ישראל ויאמר לו לך
התחזק ודע וראה את
אשר־ תעשה כי
לתשובת השנה מלך
ארם עלה עליך׃

23

ועבדי מלך־ארם
אמרו אליו אלהי
הרים אלהיהם על־כן
חזקו ממנו ואולם
נלחם אתם במישור
אם־לא נחזק מהם׃

24

ואת־הדבר הזה עשה
הסר המלכים איש
ממקמו ושים פחות
תחתיהם׃

25

ואתה תמנה־לך חיל
כחיל הנפל מאותך
וסוס כסוס ורכב
כרכב ונלחמה אותם
במישור אם־לא נחזק
מהם וישמע לקלם
ויעש כן׃

26

ויהי לתשובת השנה
ויפקד בן־הדד
את־ארם ויעל אפקה
למלחמה עם־ ישראל׃

27

ובני ישראל התפקדו
וכלכלו וילכו
לקראתם ויחנו
בני־ישראל נגדם
כשני חשפי עזים
וארם מלאו
את־הארץ׃

28

ויגש איש האלהים
ויאמר אל־מלך
ישראל ויאמר
כה־אמר יהוה יען
אשר אמרו ארם אלהי
הרים יהוה
ולא־אלהי עמקים
הוא ונתתי
את־כל־ההמון הגדול
הזה בידך וידעתם
כי־אני יהוה׃

29

ויחנו אלה נכח אלה
שבעת ימים ויהי
ביום השביעי ותקרב
המלחמה ויכו
בני־ישראל את־ארם
מאה־אלף רגלי ביום
אחד׃

30

וינסו הנותרים
אפקה אל־העיר ותפל
החומה על־עשרים
ושבעה אלף איש
הנותרים ובן־הדד
נס ויבא אל־העיר
חדר בחדר׃

31

ויאמרו אליו עבדיו
הנה־נא שמענו כי
מלכי בית ישראל
כי־מלכי חסד הם
נשימה נא שקים
במתנינו וחבלים
בראשנו ונצא
אל־מלך ישראל אולי
יחיה את־נפשך׃

32

ויחגרו שקים
במתניהם וחבלים
בראשיהם ויבאו
אל־מלך ישראל
ויאמרו עבדך
בן־הדד אמר תחי־נא
נפשי ויאמר העודנו
חי אחי הוא׃

33

והאנשים ינחשו
וימהרו ויחלטו
הממנו ויאמרו אחיך
בן־הדד ויאמר באו
קחהו ויצא אליו
בן־הדד ויעלהו
על־המרכבה׃

34

ויאמר אליו הערים
אשר־לקח־אבי מאת
אביך אשיב וחוצות
תשים לך בדמשק
כאשר־שם אבי
בשמרון ואני בברית
אשלחך ויכרת־לו
ברית וישלחהו׃

35

ואיש אחד מבני
הנביאים אמר
אל־רעהו בדבר יהוה
הכיני נא וימאן
האיש להכתו׃

36

ויאמר לו יען אשר
לא־שמעת בקול יהוה
הנך הולך מאתי
והכך האריה וילך
מאצלו וימצאהו
האריה ויכהו׃

37

וימצא איש אחר
ויאמר הכיני נא
ויכהו האיש הכה
ופצע׃

38

וילך הנביא ויעמד
למלך על־הדרך
ויתחפש באפר
על־עיניו׃

39

ויהי המלך עבר
והוא צעק אל־המלך
ויאמר עבדך יצא
בקרב־המלחמה
והנה־איש סר ויבא
אלי איש ויאמר שמר
את־האיש הזה
אם־הפקד יפקד
והיתה נפשך תחת
נפשו או ככר־כסף
תשקול׃

40

ויהי עבדך עשה הנה
והנה והוא איננו
ויאמר אליו
מלך־ישראל כן
משפטך אתה חרצת׃

41

וימהר ויסר
את־האפר מעל עיניו
ויכר אתו מלך
ישראל כי מהנבאים
הוא׃

42

ויאמר אליו כה אמר
יהוה יען שלחת
את־איש־חרמי מיד
והיתה נפשך תחת
נפשו ועמך תחת
עמו׃

43

וילך מלך־ישראל
על־ביתו סר וזעף
ויבא שמרונה׃

1 Kings 21


1 Kings Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

ויהי אחר הדברים
האלה כרם היה
לנבות היזרעאלי
אשר ביזרעאל אצל
היכל אחאב מלך
שמרון׃

2

וידבר אחאב
אל־נבות לאמר
תנה־לי את־כרמך
ויהי־לי לגן־ירק
כי הוא קרוב אצל
ביתי ואתנה לך
תחתיו כרם טוב
ממנו אם טוב
בעיניך אתנה־לך
כסף מחיר זה׃

3

ויאמר נבות
אל־אחאב חלילה לי
מיהוה מתתי
את־נחלת אבתי לך׃

4

ויבא אחאב אל־ביתו
סר וזעף על־הדבר
אשר־דבר אליו נבות
היזרעאלי ויאמר
לא־אתן לך את־נחלת
אבותי וישכב
על־מטתו ויסב
את־פניו ולא־ אכל
לחם׃

5

ותבא אליו איזבל
אשתו ותדבר אליו
מה־זה רוחך סרה
ואינך אכל לחם׃

6

וידבר אליה
כי־אדבר אל־נבות
היזרעאלי ואמר לו
תנה־לי את־כרמך
בכסף או אם־חפץ
אתה אתנה־לך כרם
תחתיו ויאמר
לא־אתן לך
את־כרמי׃

7

ותאמר אליו איזבל
אשתו אתה עתה תעשה
מלוכה על־ישראל
קום אכל־לחם ויטב
לבך אני אתן לך
את־כרם נבות
היזרעאלי׃

8

ותכתב ספרים בשם
אחאב ותחתם בחתמו
ותשלח הספרים
אל־הזקנים ואל־
החרים אשר בעירו
הישבים את־נבות׃

9

ותכתב בספרים לאמר
קראו־צום והושיבו
את־נבות בראש העם׃

10

והושיבו שנים
אנשים בני־בליעל
נגדו ויעדהו לאמר
ברכת אלהים ומלך
והוציאהו וסקלהו
וימת׃

11

ויעשו אנשי עירו
הזקנים והחרים אשר
הישבים בעירו כאשר
שלחה אליהם איזבל
כאשר כתוב בספרים
אשר שלחה אליהם׃

12

קראו צום והשיבו
את־נבות בראש העם׃

13

ויבאו שני האנשים
בני־בליעל וישבו
נגדו ויעדהו אנשי
הבליעל את־ נבות
נגד העם לאמר ברך
נבות אלהים ומלך
ויצאהו מחוץ לעיר
ויסקלהו באבנים
וימת׃

14

וישלחו אל־איזבל
לאמר סקל נבות
וימת׃

15

ויהי כשמע איזבל
כי־סקל נבות וימת
ותאמר איזבל
אל־אחאב קום רש
את־כרם נבות
היזרעאלי אשר מאן
לתת־לך בכסף כי
אין נבות חי
כי־מת׃

16

ויהי כשמע אחאב כי
מת נבות ויקם אחאב
לרדת אל־כרם נבות
היזרעאלי לרשתו׃

17

ויהי דבר־יהוה
אל־אליהו התשבי
לאמר׃

18

קום רד לקראת אחאב
מלך־ישראל אשר
בשמרון הנה בכרם
נבות אשר־ירד שם
לרשתו׃

19

ודברת אליו לאמר
כה אמר יהוה הרצחת
וגם־ירשת ודברת
אליו לאמר כה אמר
יהוה במקום אשר
לקקו הכלבים את־דם
נבות ילקו הכלבים
את־דמך גם־אתה׃

20

ויאמר אחאב
אל־אליהו המצאתני
איבי ויאמר מצאתי
יען התמכרך לעשות
הרע בעיני יהוה׃

21

הנני מבי אליך רעה
ובערתי אחריך
והכרתי לאחאב
משתין בקיר ועצור
ועזוב בישראל׃

22

ונתתי את־ביתך
כבית ירבעם בן־נבט
וכבית בעשא
בן־אחיה אל־הכעס
אשר הכעסת ותחטא
את־ישראל׃

23

וגם־לאיזבל דבר
יהוה לאמר הכלבים
יאכלו את־איזבל
בחל יזרעאל׃

24

המת לאחאב בעיר
יאכלו הכלבים והמת
בשדה יאכלו עוף
השמים׃

25

רק לא־היה כאחאב
אשר התמכר לעשות
הרע בעיני יהוה
אשר־הסתה אתו
איזבל אשתו׃

26

ויתעב מאד ללכת
אחרי הגללים ככל
אשר עשו האמרי אשר
הוריש יהוה מפני
בני ישראל׃

27

ויהי כשמע אחאב
את־הדברים האלה
ויקרע בגדיו
וישם־שק על־בשרו
ויצום וישכב בשק
ויהלך אט׃

28

ויהי דבר־יהוה
אל־אליהו התשבי
לאמר׃

29

הראית כי־נכנע
אחאב מלפני יען
כי־נכנע מפני
לא־אבי הרעה בימיו
בימי בנו אביא
הרעה על־ביתו׃

1 Kings 22


1 Kings Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

וישבו שלש שנים
אין מלחמה בין ארם
ובין ישראל׃

2

ויהי בשנה השלישית
וירד יהושפט
מלך־יהודה אל־מלך
ישראל׃

3

ויאמר מלך־ישראל
אל־עבדיו הידעתם
כי־לנו רמת גלעד
ואנחנו מחשים מקחת
אתה מיד מלך ארם׃

4

ויאמר אל־יהושפט
התלך אתי למלחמה
רמת גלעד ויאמר
יהושפט אל־מלך
ישראל כמוני כמוך
כעמי כעמך כסוסי
כסוסיך׃

5

ויאמר יהושפט
אל־מלך ישראל
דרש־נא כיום
את־דבר יהוה׃

6

ויקבץ מלך־ישראל
את־הנביאים כארבע
מאות איש ויאמר
אלהם האלך על־ רמת
גלעד למלחמה
אם־אחדל ויאמרו
עלה ויתן אדני ביד
המלך׃

7

ויאמר יהושפט האין
פה נביא ליהוה עוד
ונדרשה מאותו׃

8

ויאמר מלך־ישראל
אל־יהושפט עוד
איש־אחד לדרש
את־יהוה מאתו ואני
שנאתיו כי
לא־יתנבא עלי טוב
כי אם־רע מיכיהו
בן־ימלה ויאמר
יהושפט אל־יאמר
המלך כן׃

9

ויקרא מלך ישראל
אל־סריס אחד ויאמר
מהרה מיכיהו
בן־ימלה׃

10

ומלך ישראל
ויהושפט מלך־יהודה
ישבים איש על־כסאו
מלבשים בגדים בגרן
פתח שער שמרון
וכל־הנביאים
מתנבאים לפניהם׃

11

ויעש לו צדקיה
בן־כנענה קרני
ברזל ויאמר כה־אמר
יהוה באלה תנגח
את־ארם עד־כלתם׃

12

וכל־הנבאים נבאים
כן לאמר עלה רמת
גלעד והצלח ונתן
יהוה ביד המלך׃

13

והמלאך אשר־הלך
לקרא מיכיהו דבר
אליו לאמר הנה־נא
דברי הנביאים
פה־אחד טוב
אל־המלך יהי־נא
דבריך כדבר אחד
מהם ודברת טוב׃

14

ויאמר מיכיהו
חי־יהוה כי את־אשר
יאמר יהוה אלי אתו
אדבר׃

15

ויבוא אל־המלך
ויאמר המלך אליו
מיכיהו הנלך
אל־רמת גלעד
למלחמה אם־נחדל
ויאמר אליו עלה
והצלח ונתן יהוה
ביד המלך׃

16

ויאמר אליו המלך
עד־כמה פעמים אני
משבעך אשר לא־תדבר
אלי רק־ אמת בשם
יהוה׃

17

ויאמר ראיתי
את־כל־ישראל נפצים
אל־ההרים כצאן אשר
אין־להם רעה ויאמר
יהוה לא־אדנים
לאלה ישובו
איש־לביתו בשלום׃

18

ויאמר מלך־ישראל
אל־יהושפט הלוא
אמרתי אליך
לוא־יתנבא עלי טוב
כי אם־רע׃

19

ויאמר לכן שמע
דבר־יהוה ראיתי
את־יהוה ישב
על־כסאו וכל־צבא
השמים עמד עליו
מימינו ומשמאלו׃

20

ויאמר יהוה מי
יפתה את־אחאב ויעל
ויפל ברמת גלעד
ויאמר זה בכה וזה
אמר בכה׃

21

ויצא הרוח ויעמד
לפני יהוה ויאמר
אני אפתנו ויאמר
יהוה אליו במה׃

22

ויאמר אצא והייתי
רוח שקר בפי
כל־נביאיו ויאמר
תפתה וגם־תוכל צא
ועשה־כן׃

23

ועתה הנה נתן יהוה
רוח שקר בפי
כל־נביאיך אלה
ויהוה דבר עליך
רעה׃

24

ויגש צדקיהו
בן־כנענה ויכה
את־מיכיהו על־הלחי
ויאמר אי־זה עבר
רוח־יהוה מאתי
לדבר אותך׃

25

ויאמר מיכיהו הנך
ראה ביום ההוא אשר
תבא חדר בחדר
להחבה׃

26

ויאמר מלך ישראל
קח את־מיכיהו
והשיבהו אל־אמן
שר־העיר ואל־יואש
בן־המלך׃

27

ואמרת כה אמר המלך
שימו את־זה בית
הכלא והאכילהו לחם
לחץ ומים לחץ עד
באי בשלום׃

28

ויאמר מיכיהו
אם־שוב תשוב בשלום
לא־דבר יהוה בי
ויאמר שמעו עמים
כלם׃

29

ויעל מלך־ישראל
ויהושפט מלך־יהודה
רמת גלעד׃

30

ויאמר מלך ישראל
אל־יהושפט התחפש
ובא במלחמה ואתה
לבש בגדיך ויתחפש
מלך ישראל ויבוא
במלחמה׃

31

ומלך ארם צוה
את־שרי הרכב
אשר־לו שלשים
ושנים לאמר לא
תלחמו את־ קטן
ואת־גדול כי
אם־את־מלך ישראל
לבדו׃

32

ויהי כראות שרי
הרכב את־יהושפט
והמה אמרו אך
מלך־ישראל הוא
ויסרו עליו להלחם
ויזעק יהושפט׃

33

ויהי כראות שרי
הרכב כי־לא־מלך
ישראל הוא וישובו
מאחריו׃

34

ואיש משך בקשת
לתמו ויכה את־מלך
ישראל בין הדבקים
ובין השרין ויאמר
לרכבו הפך ידך
והוציאני מן־המחנה
כי החליתי׃

35

ותעלה המלחמה ביום
ההוא והמלך היה
מעמד במרכבה נכח
ארם וימת בערב
ויצק דם־המכה
אל־חיק הרכב׃

36

ויעבר הרנה במחנה
כבא השמש לאמר איש
אל־עירו ואיש
אל־ארצו׃

37

וימת המלך ויבוא
שמרון ויקברו
את־המלך בשמרון׃

38

וישטף את־הרכב על
ברכת שמרון וילקו
הכלבים את־דמו
והזנות רחצו כדבר
יהוה אשר דבר׃

39

ויתר דברי אחאב
וכל־אשר עשה ובית
השן אשר בנה
וכל־הערים אשר בנה
הלוא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

40

וישכב אחאב
עם־אבתיו וימלך
אחזיהו בנו תחתיו׃

41

ויהושפט בן־אסא
מלך על־יהודה בשנת
ארבע לאחאב מלך
ישראל׃

42

יהושפט בן־שלשים
וחמש שנה במלכו
ועשרים וחמש שנה
מלך בירושלם ושם
אמו עזובה
בת־שלחי׃

43

וילך בכל־דרך אסא
אביו לא־סר ממנו
לעשות הישר בעיני
יהוה׃

44

אך הבמות לא־סרו
עוד העם מזבחים
ומקטרים בבמות׃

45

וישלם יהושפט
עם־מלך ישראל׃

46

ויתר דברי יהושפט
וגבורתו אשר־עשה
ואשר נלחם הלא־הם
כתובים על־ ספר
דברי הימים למלכי
יהודה׃

47

ויתר הקדש אשר
נשאר בימי אסא
אביו בער מן־הארץ׃

48

ומלך אין באדום
נצב מלך׃

49

יהושפט עשר אניות
תרשיש ללכת אופירה
לזהב ולא הלך
כי־נשברה אניות
בעציון גבר׃

50

אז אמר אחזיהו
בן־אחאב אל־יהושפט
ילכו עבדי
עם־עבדיך באניות
ולא אבה יהושפט׃

51

וישכב יהושפט
עם־אבתיו ויקבר
עם־אבתיו בעיר דוד
אביו וימלך יהורם
בנו תחתיו׃

52

אחזיהו בן־אחאב
מלך על־ישראל
בשמרון בשנת שבע
עשרה ליהושפט מלך
יהודה וימלך
על־ישראל שנתים׃

53

ויעש הרע בעיני
יהוה וילך בדרך
אביו ובדרך אמו
ובדרך ירבעם בן־
נבט אשר החטיא
את־ישראל׃

54

ויעבד את־הבעל
וישתחוה לו ויכעס
את־יהוה אלהי
ישראל ככל אשר־
עשה אביו׃

2 Kings 1


2 Kings Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

ויפשע מואב בישראל
אחרי מות אחאב׃

2

ויפל אחזיה בעד
השבכה בעליתו אשר
בשמרון ויחל וישלח
מלאכים ויאמר אלהם
לכו דרשו בבעל
זבוב אלהי עקרון
אם־אחיה מחלי זה׃

3

ומלאך יהוה דבר
אל־אליה התשבי קום
עלה לקראת מלאכי
מלך־שמרון ודבר
אלהם המבלי
אין־אלהים בישראל
אתם הלכים לדרש
בבעל זבוב אלהי
עקרון׃

4

ולכן כה־אמר יהוה
המטה אשר־עלית שם
לא־תרד ממנה כי
מות תמות וילך
אליה׃

5

וישובו המלאכים
אליו ויאמר אליהם
מה־זה שבתם׃

6

ויאמרו אליו איש
עלה לקראתנו ויאמר
אלינו לכו שובו
אל־המלך אשר־ שלח
אתכם ודברתם אליו
כה אמר יהוה המבלי
אין־אלהים בישראל
אתה שלח לדרש בבעל
זבוב אלהי עקרון
לכן המטה אשר־עלית
שם לא־תרד ממנה
כי־ מות תמות׃

7

וידבר אלהם מה
משפט האיש אשר עלה
לקראתכם וידבר
אליכם את־הדברים
האלה׃

8

ויאמרו אליו איש
בעל שער ואזור עור
אזור במתניו ויאמר
אליה התשבי הוא׃

9

וישלח אליו
שר־חמשים וחמשיו
ויעל אליו והנה
ישב על־ראש ההר
וידבר אליו איש
האלהים המלך דבר
רדה׃

10

ויענה אליהו וידבר
אל־שר החמשים
ואם־איש אלהים אני
תרד אש מן־ השמים
ותאכל אתך
ואת־חמשיך ותרד אש
מן־השמים ותאכל
אתו ואת־חמשיו׃

11

וישב וישלח אליו
שר־חמשים אחר
וחמשיו ויען וידבר
אליו איש האלהים
כה־אמר המלך מהרה
רדה׃

12

ויען אליה וידבר
אליהם אם־איש
האלהים אני תרד אש
מן־השמים ותאכל
אתך ואת־חמשיך
ותרד אש־אלהים
מן־השמים ותאכל
אתו ואת־חמשיו׃

13

וישב וישלח
שר־חמשים שלשים
וחמשיו ויעל ויבא
שר־החמשים השלישי
ויכרע על־ברכיו
לנגד אליהו ויתחנן
אליו וידבר אליו
איש האלהים
תיקר־נא נפשי ונפש
עבדיך אלה חמשים
בעיניך׃

14

הנה ירדה אש
מן־השמים ותאכל
את־שני שרי החמשים
הראשנים ואת־
חמשיהם ועתה תיקר
נפשי בעיניך׃

15

וידבר מלאך יהוה
אל־אליהו רד אותו
אל־תירא מפניו
ויקם וירד אותו
אל־המלך׃

16

וידבר אליו כה־אמר
יהוה יען אשר־שלחת
מלאכים לדרש בבעל
זבוב אלהי עקרון
המבלי אין־אלהים
בישראל לדרש בדברו
לכן המטה אשר־עלית
שם לא־תרד ממנה
כי־מות תמות׃

17

וימת כדבר יהוה
אשר־דבר אליהו
וימלך יהורם תחתיו
בשנת שתים ליהורם
בן־יהושפט מלך
יהודה כי לא־היה
לו בן׃

18

ויתר דברי אחזיהו
אשר עשה הלוא־המה
כתובים על־ספר
דברי הימים למלכי
ישראל׃

2 Kings 2


2 Kings Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

ויהי בהעלות יהוה
את־אליהו בסערה
השמים וילך אליהו
ואלישע מן־ הגלגל׃

2

ויאמר אליהו
אל־אלישע שב־נא פה
כי יהוה שלחני
עד־בית־אל ויאמר
אלישע חי־יהוה
וחי־נפשך אם־אעזבך
וירדו בית־אל׃

3

ויצאו בני־הנביאים
אשר־בית־אל
אל־אלישע ויאמרו
אליו הידעת כי
היום יהוה לקח
את־אדניך מעל ראשך
ויאמר גם־אני
ידעתי החשו׃

4

ויאמר לו אליהו
אלישע שב־נא פה כי
יהוה שלחני יריחו
ויאמר חי־ יהוה
וחי־נפשך אם־אעזבך
ויבאו יריחו׃

5

ויגשו בני־הנביאים
אשר־ביריחו
אל־אלישע ויאמרו
אליו הידעת כי
היום יהוה לקח
את־אדניך מעל ראשך
ויאמר גם־אני
ידעתי החשו׃

6

ויאמר לו אליהו
שב־נא פה כי יהוה
שלחני הירדנה
ויאמר חי־יהוה
וחי־נפשך אם־אעזבך
וילכו שניהם׃

7

וחמשים איש מבני
הנביאים הלכו
ויעמדו מנגד מרחוק
ושניהם עמדו על־
הירדן׃

8

ויקח אליהו
את־אדרתו ויגלם
ויכה את־המים
ויחצו הנה והנה
ויעברו שניהם
בחרבה׃

9

ויהי כעברם ואליהו
אמר אל־אלישע שאל
מה אעשה־לך בטרם
אלקח מעמך ויאמר
אלישע ויהי־נא
פי־שנים ברוחך
אלי׃

10

ויאמר הקשית לשאול
אם־תראה אתי לקח
מאתך יהי־לך כן
ואם־אין לא יהיה׃

11

ויהי המה הלכים
הלוך ודבר והנה
רכב־אש וסוסי אש
ויפרדו בין שניהם
ויעל אליהו בסערה
השמים׃

12

ואלישע ראה והוא
מצעק אבי אבי רכב
ישראל ופרשיו ולא
ראהו עוד ויחזק
בבגדיו ויקרעם
לשנים קרעים׃

13

וירם את־אדרת
אליהו אשר נפלה
מעליו וישב ויעמד
על־שפת הירדן׃

14

ויקח את־אדרת
אליהו אשר־נפלה
מעליו ויכה
את־המים ויאמר איה
יהוה אלהי אליהו
אף־הוא ויכה
את־המים ויחצו הנה
והנה ויעבר אלישע׃

15

ויראהו
בני־הנביאים
אשר־ביריחו מנגד
ויאמרו נחה רוח
אליהו על־ אלישע
ויבאו לקראתו
וישתחוו־לו ארצה׃

16

ויאמרו אליו
הנה־נא
יש־את־עבדיך חמשים
אנשים בני־חיל
ילכו נא ויבקשו
את־אדניך פן־נשאו
רוח יהוה וישלכהו
באחד ההרים או
באחת הגיאות ויאמר
לא תשלחו׃

17

ויפצרו־בו עד־בש
ויאמר שלחו וישלחו
חמשים איש ויבקשו
שלשה־ימים ולא
מצאהו׃

18

וישבו אליו והוא
ישב ביריחו ויאמר
אלהם הלוא־אמרתי
אליכם אל־ תלכו׃

19

ויאמרו אנשי העיר
אל־אלישע הנה־נא
מושב העיר טוב
כאשר אדני ראה
והמים רעים והארץ
משכלת׃

20

ויאמר קחו־לי
צלחית חדשה ושימו
שם מלח ויקחו
אליו׃

21

ויצא אל־מוצא המים
וישלך־שם מלח
ויאמר כה־אמר יהוה
רפאתי למים האלה
לא־יהיה משם עוד
מות ומשכלת׃

22

וירפו המים עד
היום הזה כדבר
אלישע אשר דבר׃

23

ויעל משם בית־אל
והוא עלה בדרך
ונערים קטנים יצאו
מן־העיר
ויתקלסו־בו ויאמרו
לו עלה קרח עלה
קרח׃

24

ויפן אחריו ויראם
ויקללם בשם יהוה
ותצאנה שתים דבים
מן־היער ותבקענה
מהם ארבעים ושני
ילדים׃

25

וילך משם אל־הר
הכרמל ומשם שב
שמרון׃

2 Kings 3


2 Kings Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

ויהורם בן־אחאב
מלך על־ישראל
בשמרון בשנת שמנה
עשרה ליהושפט מלך
יהודה וימלך
שתים־עשרה שנה׃

2

ויעשה הרע בעיני
יהוה רק לא כאביו
וכאמו ויסר
את־מצבת הבעל אשר
עשה אביו׃

3

רק בחטאות ירבעם
בן־נבט אשר־החטיא
את־ישראל דבק
לא־סר ממנה׃

4

ומישע מלך־מואב
היה נקד והשיב
למלך־ישראל
מאה־אלף כרים ומאה
אלף אילים צמר׃

5

ויהי כמות אחאב
ויפשע מלך־מואב
במלך ישראל׃

6

ויצא המלך יהורם
ביום ההוא משמרון
ויפקד
את־כל־ישראל׃

7

וילך וישלח
אל־יהושפט
מלך־יהודה לאמר
מלך מואב פשע בי
התלך אתי אל־מואב
למלחמה ויאמר אעלה
כמוני כמוך כעמי
כעמך כסוסי
כסוסיך׃

8

ויאמר אי־זה הדרך
נעלה ויאמר דרך
מדבר אדום׃

9

וילך מלך ישראל
ומלך־יהודה ומלך
אדום ויסבו דרך
שבעת ימים ולא־
היה מים למחנה
ולבהמה אשר
ברגליהם׃

10

ויאמר מלך ישראל
אהה כי־קרא יהוה
לשלשת המלכים האלה
לתת אותם
ביד־מואב׃

11

ויאמר יהושפט האין
פה נביא ליהוה
ונדרשה את־יהוה
מאותו ויען אחד
מעבדי מלך־ישראל
ויאמר פה אלישע
בן־שפט אשר־יצק
מים על־ידי אליהו׃

12

ויאמר יהושפט יש
אותו דבר־יהוה
וירדו אליו מלך
ישראל ויהושפט
ומלך אדום׃

13

ויאמר אלישע
אל־מלך ישראל
מה־לי ולך לך
אל־נביאי אביך
ואל־ נביאי אמך
ויאמר לו מלך
ישראל אל כי־קרא
יהוה לשלשת המלכים
האלה לתת אותם
ביד־מואב׃

14

ויאמר אלישע
חי־יהוה צבאות אשר
עמדתי לפניו כי
לולי פני יהושפט
מלך־יהודה אני נשא
אם־אביט אליך
ואם־אראך׃

15

ועתה קחו־לי מנגן
והיה כנגן המנגן
ותהי עליו
יד־יהוה׃

16

ויאמר כה אמר יהוה
עשה הנחל הזה גבים
גבים׃

17

כי־כה אמר יהוה
לא־תראו רוח
ולא־תראו גשם
והנחל ההוא ימלא
מים ושתיתם אתם
ומקניכם ובהמתכם׃

18

ונקל זאת בעיני
יהוה ונתן את־מואב
בידכם׃

19

והכיתם כל־עיר
מבצר וכל־עיר
מבחור וכל־עץ טוב
תפילו וכל־מעיני־
מים תסתמו וכל
החלקה הטובה תכאבו
באבנים׃

20

ויהי בבקר כעלות
המנחה והנה־מים
באים מדרך אדום
ותמלא הארץ את־
המים׃

21

וכל־מואב שמעו
כי־עלו המלכים
להלחם בם ויצעקו
מכל חגר חגרה
ומעלה ויעמדו
על־הגבול׃

22

וישכימו בבקר
והשמש זרחה
על־המים ויראו
מואב מנגד את־המים
אדמים כדם׃

23

ויאמרו דם זה החרב
נחרבו המלכים ויכו
איש את־רעהו ועתה
לשלל מואב׃

24

ויבאו אל־מחנה
ישראל ויקמו ישראל
ויכו את־מואב
וינסו מפניהם
ויבו־בה והכות
את־מואב׃

25

והערים יהרסו
וכל־חלקה טובה
ישליכו איש־אבנו
ומלאוה וכל־מעין־
מים יסתמו
וכל־עץ־טוב יפילו
עד־השאיר אבניה
בקיר חרשת ויסבו
הקלעים ויכוה׃

26

וירא מלך מואב
כי־חזק ממנו
המלחמה ויקח אותו
שבע־מאות איש שלף
חרב להבקיע אל־מלך
אדום ולא יכלו׃

27

ויקח את־בנו הבכור
אשר־ימלך תחתיו
ויעלהו עלה
על־החמה ויהי קצף־
גדול על־ישראל
ויסעו מעליו וישבו
לארץ׃

2 Kings 4


2 Kings Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

ואשה אחת מנשי
בני־הנביאים צעקה
אל־אלישע לאמר
עבדך אישי מת ואתה
ידעת כי עבדך היה
ירא את־יהוה והנשה
בא לקחת את־שני
ילדי לו לעבדים׃

2

ויאמר אליה אלישע
מה אעשה־לך הגידי
לי מה־יש־לכי בבית
ותאמר אין לשפחתך
כל בבית כי
אם־אסוך שמן׃

3

ויאמר לכי שאלי־לך
כלים מן־החוץ מאת
כל־שכנכי כלים
רקים אל־ תמעיטי׃

4

ובאת וסגרת הדלת
בעדך ובעד־בניך
ויצקת על כל־הכלים
האלה והמלא תסיעי׃

5

ותלך מאתו ותסגר
הדלת בעדה ובעד
בניה הם מגשים
אליה והיא מיצקת׃

6

ויהי כמלאת הכלים
ותאמר אל־בנה
הגישה אלי עוד כלי
ויאמר אליה אין
עוד כלי ויעמד
השמן׃

7

ותבא ותגד לאיש
האלהים ויאמר לכי
מכרי את־השמן
ושלמי את־נשיכי
ואת בניכי תחיי
בנותר׃

8

ויהי היום ויעבר
אלישע אל־שונם ושם
אשה גדולה
ותחזק־בו לאכל־לחם
ויהי מדי עברו יסר
שמה לאכל־לחם׃

9

ותאמר אל־אישה
הנה־נא ידעתי כי
איש אלהים קדוש
הוא עבר עלינו
תמיד׃

10

נעשה־נא עלית־קיר
קטנה ונשים לו שם
מטה ושלחן וכסא
ומנורה והיה בבאו
אלינו יסור שמה׃

11

ויהי היום ויבא
שמה ויסר אל־העליה
וישכב־שמה׃

12

ויאמר אל־גחזי
נערו קרא לשונמית
הזאת ויקרא־לה
ותעמד לפניו׃

13

ויאמר לו אמר־נא
אליה הנה חרדת
אלינו את־כל־החרדה
הזאת מה לעשות לך
היש לדבר־לך
אל־המלך או אל־שר
הצבא ותאמר בתוך
עמי אנכי ישבת׃

14

ויאמר ומה לעשות
לה ויאמר גיחזי
אבל בן אין־לה
ואישה זקן׃

15

ויאמר קרא־לה
ויקרא־לה ותעמד
בפתח׃

16

ויאמר למועד הזה
כעת חיה אתי חבקת
בן ותאמר אל־אדני
איש האלהים
אל־תכזב בשפחתך׃

17

ותהר האשה ותלד בן
למועד הזה כעת חיה
אשר־דבר אליה
אלישע׃

18

ויגדל הילד ויהי
היום ויצא אל־אביו
אל־הקצרים׃

19

ויאמר אל־אביו
ראשי ראשי ויאמר
אל־הנער שאהו
אל־אמו׃

20

וישאהו ויביאהו
אל־אמו וישב
על־ברכיה
עד־הצהרים וימת׃

21

ותעל ותשכבהו
על־מטת איש האלהים
ותסגר בעדו ותצא׃

22

ותקרא אל־אישה
ותאמר שלחה נא לי
אחד מן־הנערים
ואחת האתנות
וארוצה עד־איש
האלהים ואשובה׃

23

ויאמר מדוע אתי
הלכתי אליו היום
לא־חדש ולא שבת
ותאמר שלום׃

24

ותחבש האתון ותאמר
אל־נערה נהג ולך
אל־תעצר־לי לרכב
כי אם־ אמרתי לך׃

25

ותלך ותבוא אל־איש
האלהים אל־הר
הכרמל ויהי כראות
איש־האלהים אתה
מנגד ויאמר
אל־גיחזי נערו הנה
השונמית הלז׃

26

עתה רוץ־נא לקראתה
ואמר־לה השלום לך
השלום לאישך השלום
לילד ותאמר שלום׃

27

ותבא אל־איש
האלהים אל־ההר
ותחזק ברגליו ויגש
גיחזי להדפה ויאמר
איש האלהים
הרפה־לה כי־נפשה
מרה־לה ויהוה
העלים ממני ולא
הגיד לי׃

28

ותאמר השאלתי בן
מאת אדני הלא
אמרתי לא תשלה
אתי׃

29

ויאמר לגיחזי חגר
מתניך וקח משענתי
בידך ולך כי־תמצא
איש לא תברכנו
וכי־יברכך איש לא
תעננו ושמת משענתי
על־פני הנער׃

30

ותאמר אם הנער
חי־יהוה וחי־נפשך
אם־אעזבך ויקם
וילך אחריה׃

31

וגחזי עבר לפניהם
וישם את־המשענת
על־פני הנער ואין
קול ואין קשב וישב
לקראתו ויגד־לו
לאמר לא הקיץ
הנער׃

32

ויבא אלישע הביתה
והנה הנער מת משכב
על־מטתו׃

33

ויבא ויסגר הדלת
בעד שניהם ויתפלל
אל־יהוה׃

34

ויעל וישכב
על־הילד וישם פיו
על־פיו ועיניו
על־עיניו וכפיו
על־ כפו ויגהר
עליו ויחם בשר
הילד׃

35

וישב וילך בבית
אחת הנה ואחת הנה
ויעל ויגהר עליו
ויזורר הנער
עד־שבע פעמים
ויפקח הנער
את־עיניו׃

36

ויקרא אל־גיחזי
ויאמר קרא
אל־השנמית הזאת
ויקראה ותבוא אליו
ויאמר שאי בנך׃

37

ותבא ותפל
על־רגליו ותשתחו
ארצה ותשא את־בנה
ותצא׃

38

ואלישע שב הגלגלה
והרעב בארץ ובני
הנביאים ישבים
לפניו ויאמר לנערו
שפת הסיר הגדולה
ובשל נזיד לבני
הנביאים׃

39

ויצא אחד אל־השדה
ללקט ארת וימצא
גפן שדה וילקט
ממנו פקעת שדה מלא
בגדו ויבא ויפלח
אל־סיר הנזיד
כי־לא ידעו׃

40

ויצקו לאנשים
לאכול ויהי כאכלם
מהנזיד והמה צעקו
ויאמרו מות בסיר
איש האלהים ולא
יכלו לאכל׃

41

ויאמר וקחו־קמח
וישלך אל־הסיר
ויאמר צק לעם
ויאכלו ולא היה
דבר רע בסיר׃

42

ואיש בא מבעל שלשה
ויבא לאיש האלהים
לחם בכורים
עשרים־לחם שערים
וכרמל בצקלנו
ויאמר תן לעם
ויאכלו׃

43

ויאמר משרתו מה
אתן זה לפני מאה
איש ויאמר תן לעם
ויאכלו כי כה אמר
יהוה אכל והותר׃

44

ויתן לפניהם
ויאכלו ויותרו
כדבר יהוה׃

2 Kings 5


2 Kings Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

ונעמן שר־צבא
מלך־ארם היה איש
גדול לפני אדניו
ונשא פנים כי־בו
נתן־יהוה תשועה
לארם והאיש היה
גבור חיל מצרע׃

2

וארם יצאו גדודים
וישבו מארץ ישראל
נערה קטנה ותהי
לפני אשת נעמן׃

3

ותאמר אל־גברתה
אחלי אדני לפני
הנביא אשר בשמרון
אז יאסף אתו
מצרעתו׃

4

ויבא ויגד לאדניו
לאמר כזאת וכזאת
דברה הנערה אשר
מארץ ישראל׃

5

ויאמר מלך־ארם
לך־בא ואשלחה ספר
אל־מלך ישראל וילך
ויקח בידו עשר
ככרי־כסף וששת
אלפים זהב ועשר
חליפות בגדים׃

6

ויבא הספר אל־מלך
ישראל לאמר ועתה
כבוא הספר הזה
אליך הנה שלחתי
אליך את־נעמן עבדי
ואספתו מצרעתו׃

7

ויהי כקרא
מלך־ישראל את־הספר
ויקרע בגדיו ויאמר
האלהים אני להמית
ולהחיות כי־זה שלח
אלי לאסף איש
מצרעתו כי
אך־דעו־נא וראו
כי־מתאנה הוא לי׃

8

ויהי כשמע אלישע
איש־האלהים כי־קרע
מלך־ישראל
את־בגדיו וישלח
אל־ המלך לאמר למה
קרעת בגדיך יבא־נא
אלי וידע כי יש
נביא בישראל׃

9

ויבא נעמן בסוסו
וברכבו ויעמד
פתח־הבית לאלישע׃

10

וישלח אליו אלישע
מלאך לאמר הלוך
ורחצת שבע־פעמים
בירדן וישב בשרך
לך וטהר׃

11

ויקצף נעמן וילך
ויאמר הנה אמרתי
אלי יצא יצוא ועמד
וקרא בשם־ יהוה
אלהיו והניף ידו
אל־המקום ואסף
המצרע׃

12

הלא טוב אבנה
ופרפר נהרות דמשק
מכל מימי ישראל
הלא־ארחץ בהם
וטהרתי ויפן וילך
בחמה׃

13

ויגשו עבדיו
וידברו אליו
ויאמרו אבי דבר
גדול הנביא דבר
אליך הלוא תעשה
ואף כי־אמר אליך
רחץ וטהר׃

14

וירד ויטבל בירדן
שבע פעמים כדבר
איש האלהים וישב
בשרו כבשר נער קטן
ויטהר׃

15

וישב אל־איש
האלהים הוא
וכל־מחנהו ויבא
ויעמד לפניו ויאמר
הנה־ נא ידעתי כי
אין אלהים
בכל־הארץ כי
אם־בישראל ועתה
קח־נא ברכה מאת
עבדך׃

16

ויאמר חי־יהוה
אשר־עמדתי לפניו
אם־אקח ויפצר־בו
לקחת וימאן׃

17

ויאמר נעמן ולא
יתן־נא לעבדך משא
צמד־פרדים אדמה כי
לוא־יעשה עוד עבדך
עלה וזבח לאלהים
אחרים כי
אם־ליהוה׃

18

לדבר הזה יסלח
יהוה לעבדך בבוא
אדני בית־רמון
להשתחות שמה והוא
נשען על־ידי
והשתחויתי בית רמן
בהשתחויתי בית רמן
יסלח־נא יהוה
לעבדך בדבר הזה׃

19

ויאמר לו לך לשלום
וילך מאתו
כברת־ארץ׃

20

ויאמר גיחזי נער
אלישע איש־האלהים
הנה חשך אדני
את־נעמן הארמי הזה
מקחת מידו את
אשר־הביא חי־יהוה
כי־אם־רצתי אחריו
ולקחתי מאתו
מאומה׃

21

וירדף גיחזי אחרי
נעמן ויראה נעמן
רץ אחריו ויפל מעל
המרכבה לקראתו
ויאמר השלום׃

22

ויאמר שלום אדני
שלחני לאמר הנה
עתה זה באו אלי
שני־נערים מהר
אפרים מבני
הנביאים תנה־נא
להם ככר־כסף ושתי
חלפות בגדים׃

23

ויאמר נעמן הואל
קח ככרים ויפרץ־בו
ויצר ככרים כסף
בשני חרטים ושתי
חלפות בגדים ויתן
אל־שני נעריו
וישאו לפניו׃

24

ויבא אל־העפל ויקח
מידם ויפקד בבית
וישלח את־האנשים
וילכו׃

25

והוא־בא ויעמד
אל־אדניו ויאמר
אליו אלישע מאן
גחזי ויאמר לא־
הלך עבדך אנה
ואנה׃

26

ויאמר אליו לא־לבי
הלך כאשר הפך־איש
מעל מרכבתו לקראתך
העת לקחת את־הכסף
ולקחת בגדים
וזיתים וכרמים
וצאן ובקר ועבדים
ושפחות׃

27

וצרעת נעמן
תדבק־בך ובזרעך
לעולם ויצא מלפניו
מצרע כשלג׃

2 Kings 6


2 Kings Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

ויאמרו
בני־הנביאים
אל־אלישע הנה־נא
המקום אשר אנחנו
ישבים שם לפניך צר
ממנו׃

2

נלכה־נא עד־הירדן
ונקחה משם איש
קורה אחת
ונעשה־לנו שם מקום
לשבת שם ויאמר
לכו׃

3

ויאמר האחד הואל
נא ולך את־עבדיך
ויאמר אני אלך׃

4

וילך אתם ויבאו
הירדנה ויגזרו
העצים׃

5

ויהי האחד מפיל
הקורה ואת־הברזל
נפל אל־המים ויצעק
ויאמר אהה אדני
והוא שאול׃

6

ויאמר איש־האלהים
אנה נפל ויראהו
את־המקום ויקצב־עץ
וישלך־שמה ויצף
הברזל׃

7

ויאמר הרם לך
וישלח ידו ויקחהו׃

8

ומלך ארם היה נלחם
בישראל ויועץ
אל־עבדיו לאמר
אל־מקום פלני
אלמני תחנתי׃

9

וישלח איש האלהים
אל־מלך ישראל לאמר
השמר מעבר המקום
הזה כי־שם ארם
נחתים׃

10

וישלח מלך ישראל
אל־המקום אשר
אמר־לו איש־האלהים
והזהירה ונשמר שם
לא אחת ולא שתים׃

11

ויסער לב מלך־ארם
על־הדבר הזה ויקרא
אל־עבדיו ויאמר
אליהם הלוא תגידו
לי מי משלנו
אל־מלך ישראל׃

12

ויאמר אחד מעבדיו
לוא אדני המלך
כי־אלישע הנביא
אשר בישראל יגיד
למלך ישראל
את־הדברים אשר
תדבר בחדר משכבך׃

13

ויאמר לכו וראו
איכה הוא ואשלח
ואקחהו ויגד־לו
לאמר הנה בדתן׃

14

וישלח־שמה סוסים
ורכב וחיל כבד
ויבאו לילה ויקפו
על־העיר׃

15

וישכם משרת איש
האלהים לקום ויצא
והנה־חיל סובב
את־העיר וסוס ורכב
ויאמר נערו אליו
אהה אדני איכה
נעשה׃

16

ויאמר אל־תירא כי
רבים אשר אתנו
מאשר אותם׃

17

ויתפלל אלישע
ויאמר יהוה פקח־נא
את־עיניו ויראה
ויפקח יהוה את־
עיני הנער וירא
והנה ההר מלא
סוסים ורכב אש
סביבת אלישע׃

18

וירדו אליו ויתפלל
אלישע אל־יהוה
ויאמר הך־נא
את־הגוי־הזה
בסנורים ויכם
בסנורים כדבר
אלישע׃

19

ויאמר אלהם אלישע
לא זה הדרך ולא זה
העיר לכו אחרי
ואוליכה אתכם
אל־האיש אשר
תבקשון וילך אותם
שמרונה׃

20

ויהי כבאם שמרון
ויאמר אלישע יהוה
פקח את־עיני־אלה
ויראו ויפקח יהוה
את־עיניהם ויראו
והנה בתוך שמרון׃

21

ויאמר מלך־ישראל
אל־אלישע כראתו
אותם האכה אכה
אבי׃

22

ויאמר לא תכה האשר
שבית בחרבך ובקשתך
אתה מכה שים לחם
ומים לפניהם
ויאכלו וישתו
וילכו אל־אדניהם׃

23

ויכרה להם כרה
גדולה ויאכלו
וישתו וישלחם
וילכו אל־אדניהם
ולא־ יספו עוד
גדודי ארם לבוא
בארץ ישראל׃

24

ויהי אחרי־כן
ויקבץ בן־הדד
מלך־ארם
את־כל־מחנהו ויעל
ויצר על־ שמרון׃

25

ויהי רעב גדול
בשמרון והנה צרים
עליה עד היות
ראש־חמור בשמנים
כסף ורבע הקב
חרייונים
בחמשה־כסף׃

26

ויהי מלך ישראל
עבר על־החמה ואשה
צעקה אליו לאמר
הושיעה אדני המלך׃

27

ויאמר אל־יושעך
יהוה מאין אושיעך
המן־הגרן או
מן־היקב׃

28

ויאמר־לה המלך
מה־לך ותאמר האשה
הזאת אמרה אלי תני
את־בנך ונאכלנו
היום ואת־בני נאכל
מחר׃

29

ונבשל את־בני
ונאכלהו ואמר אליה
ביום האחר תני
את־בנך ונאכלנו
ותחבא את־בנה׃

30

ויהי כשמע המלך
את־דברי האשה
ויקרע את־בגדיו
והוא עבר על־החמה
וירא העם והנה השק
על־בשרו מבית׃

31

ויאמר כה־יעשה־לי
אלהים וכה יוסף
אם־יעמד ראש אלישע
בן־שפט עליו היום׃

32

ואלישע ישב בביתו
והזקנים ישבים אתו
וישלח איש מלפניו
בטרם יבא המלאך
אליו והוא אמר
אל־הזקנים הראיתם
כי־שלח בן־המרצח
הזה להסיר את־ראשי
ראו כבא המלאך
סגרו הדלת ולחצתם
אתו בדלת הלוא קול
רגלי אדניו אחריו׃

33

עודנו מדבר עמם
והנה המלאך ירד
אליו ויאמר
הנה־זאת הרעה מאת
יהוה מה־אוחיל
ליהוה עוד׃

2 Kings 7


2 Kings Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

ויאמר אלישע שמעו
דבר־יהוה כה אמר
יהוה כעת מחר
סאה־סלת בשקל
וסאתים שערים בשקל
בשער שמרון׃

2

ויען השליש
אשר־למלך נשען
על־ידו את־איש
האלהים ויאמר הנה
יהוה עשה ארבות
בשמים היהיה הדבר
הזה ויאמר הנכה
ראה בעיניך ומשם
לא תאכל׃

3

וארבעה אנשים היו
מצרעים פתח השער
ויאמרו איש
אל־רעהו מה אנחנו
ישבים פה עד־מתנו׃

4

אם־אמרנו נבוא
העיר והרעב בעיר
ומתנו שם
ואם־ישבנו פה
ומתנו ועתה לכו
ונפלה אל־מחנה ארם
אם־יחינו נחיה
ואם־ימיתנו ומתנו׃

5

ויקומו בנשף לבוא
אל־מחנה ארם ויבאו
עד־קצה מחנה ארם
והנה אין־ שם איש׃

6

ואדני השמיע
את־מחנה ארם קול
רכב קול סוס קול
חיל גדול ויאמרו
איש אל־אחיו הנה
שכר־עלינו מלך
ישראל את־מלכי
החתים ואת־מלכי
מצרים לבוא עלינו׃

7

ויקומו וינוסו
בנשף ויעזבו
את־אהליהם
ואת־סוסיהם
ואת־חמריהם המחנה
כאשר־היא וינסו
אל־נפשם׃

8

ויבאו המצרעים
האלה עד־קצה המחנה
ויבאו אל־אהל אחד
ויאכלו וישתו
וישאו משם כסף
וזהב ובגדים וילכו
ויטמנו וישבו
ויבאו אל־אהל אחר
וישאו משם וילכו
ויטמנו׃

9

ויאמרו איש
אל־רעהו לא־כן
אנחנו עשים היום
הזה יום־בשרה הוא
ואנחנו מחשים
וחכינו עד־אור
הבקר ומצאנו עוון
ועתה לכו ונבאה
ונגידה בית המלך׃

10

ויבאו ויקראו
אל־שער העיר
ויגידו להם לאמר
באנו אל־מחנה ארם
והנה אין־שם איש
וקול אדם כי
אם־הסוס אסור
והחמור אסור
ואהלים כאשר־המה׃

11

ויקרא השערים
ויגידו בית המלך
פנימה׃

12

ויקם המלך לילה
ויאמר אל־עבדיו
אגידה־נא לכם את
אשר־עשו לנו ארם
ידעו כי־רעבים
אנחנו ויצאו
מן־המחנה להחבה
בהשדה לאמר
כי־יצאו מן־העיר
ונתפשם חיים
ואל־העיר נבא׃

13

ויען אחד מעבדיו
ויאמר ויקחו־נא
חמשה מן־הסוסים
הנשארים אשר
נשארו־בה הנם
ככל־ההמון ישראל
אשר נשארו־בה הנם
ככל־המון ישראל
אשר־תמו ונשלחה
ונראה׃

14

ויקחו שני רכב
סוסים וישלח המלך
אחרי מחנה־ארם
לאמר לכו וראו׃

15

וילכו אחריהם
עד־הירדן והנה
כל־הדרך מלאה
בגדים וכלים אשר־
השליכו ארם בהחפזם
וישבו המלאכים
ויגדו למלך׃

16

ויצא העם ויבזו את
מחנה ארם ויהי
סאה־סלת בשקל
וסאתים שערים בשקל
כדבר יהוה׃

17

והמלך הפקיד
את־השליש אשר־נשען
על־ידו על־השער
וירמסהו העם בשער
וימת כאשר דבר איש
האלהים אשר דבר
ברדת המלך אליו׃

18

ויהי כדבר איש
האלהים אל־המלך
לאמר סאתים שערים
בשקל וסאה־סלת
בשקל יהיה כעת מחר
בשער שמרון׃

19

ויען השליש את־איש
האלהים ויאמר והנה
יהוה עשה ארבות
בשמים היהיה כדבר
הזה ויאמר הנך ראה
בעיניך ומשם לא
תאכל׃

20

ויהי־לו כן וירמסו
אתו העם בשער
וימת׃

2 Kings 8


2 Kings Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

ואלישע דבר
אל־האשה אשר־החיה
את־בנה לאמר קומי
ולכי אתי וביתך
וגורי באשר תגורי
כי־קרא יהוה לרעב
וגם־בא אל־הארץ
שבע שנים׃

2

ותקם האשה ותעש
כדבר איש האלהים
ותלך היא וביתה
ותגר בארץ־ פלשתים
שבע שנים׃

3

ויהי מקצה שבע
שנים ותשב האשה
מארץ פלשתים ותצא
לצעק אל־המלך אל־
ביתה ואל־שדה׃

4

והמלך מדבר
אל־גחזי נער
איש־האלהים לאמר
ספרה־נא לי את כל־
הגדלות אשר־עשה
אלישע׃

5

ויהי הוא מספר
למלך את אשר־החיה
את־המת והנה האשה
אשר־החיה את־ בנה
צעקת אל־המלך
על־ביתה ועל־שדה
ויאמר גחזי אדני
המלך זאת האשה
וזה־בנה אשר־החיה
אלישע׃

6

וישאל המלך לאשה
ותספר־לו ויתן־לה
המלך סריס אחד
לאמר השיב את־
כל־אשר־לה ואת
כל־תבואת השדה
מיום עזבה את־הארץ
ועד־עתה׃

7

ויבא אלישע דמשק
ובן־הדד מלך־ארם
חלה ויגד־לו לאמר
בא איש האלהים
עד־הנה׃

8

ויאמר המלך
אל־חזהאל קח בידך
מנחה ולך לקראת
איש האלהים ודרשת
את־יהוה מאותו
לאמר האחיה מחלי
זה׃

9

וילך חזאל לקראתו
ויקח מנחה בידו
וכל־טוב דמשק משא
ארבעים גמל ויבא
ויעמד לפניו ויאמר
בנך בן־הדד
מלך־ארם שלחני
אליך לאמר האחיה
מחלי זה׃

10

ויאמר אליו אלישע
לך אמר־לא חיה
תחיה והראני יהוה
כי־מות ימות׃

11

ויעמד את־פניו
וישם עד־בש ויבך
איש האלהים׃

12

ויאמר חזאל מדוע
אדני בכה ויאמר
כי־ידעתי את
אשר־תעשה לבני
ישראל רעה מבצריהם
תשלח באש ובחריהם
בחרב תהרג ועלליהם
תרטש והרתיהם
תבקע׃

13

ויאמר חזהאל כי מה
עבדך הכלב כי יעשה
הדבר הגדול הזה
ויאמר אלישע הראני
יהוה אתך מלך
על־ארם׃

14

וילך מאת אלישע
ויבא אל־אדניו
ויאמר לו מה־אמר
לך אלישע ויאמר
אמר לי חיה תחיה׃

15

ויהי ממחרת ויקח
המכבר ויטבל במים
ויפרש על־פניו
וימת וימלך חזהאל
תחתיו׃

16

ובשנת חמש ליורם
בן־אחאב מלך ישראל
ויהושפט מלך יהודה
מלך יהורם
בן־יהושפט מלך
יהודה׃

17

בן־שלשים ושתים
שנה היה במלכו
ושמנה שנה מלך
בירושלם׃

18

וילך בדרך מלכי
ישראל כאשר עשו
בית אחאב כי
בת־אחאב היתה־לו
לאשה ויעש הרע
בעיני יהוה׃

19

ולא־אבה יהוה
להשחית את־יהודה
למען דוד עבדו
כאשר אמר־לו לתת
לו ניר לבניו
כל־הימים׃

20

בימיו פשע אדום
מתחת יד־יהודה
וימלכו עליהם מלך׃

21

ויעבר יורם צעירה
וכל־הרכב עמו
ויהי־הוא קם לילה
ויכה את־אדום
הסביב אליו ואת
שרי הרכב וינס העם
לאהליו׃

22

ויפשע אדום מתחת
יד־יהודה עד היום
הזה אז תפשע לבנה
בעת ההיא׃

23

ויתר דברי יורם
וכל־אשר עשה
הלוא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

24

וישכב יורם
עם־אבתיו ויקבר
עם־אבתיו בעיר דוד
וימלך אחזיהו בנו
תחתיו׃

25

בשנת שתים־עשרה
שנה ליורם בן־אחאב
מלך ישראל מלך
אחזיהו בן־ יהורם
מלך יהודה׃

26

בן־עשרים ושתים
שנה אחזיהו במלכו
ושנה אחת מלך
בירושלם ושם אמו
עתליהו בת־עמרי
מלך ישראל׃

27

וילך בדרך בית
אחאב ויעש הרע
בעיני יהוה כבית
אחאב כי חתן בית־
אחאב הוא׃

28

וילך את־יורם
בן־אחאב למלחמה
עם־חזהאל מלך־ארם
ברמת גלעד ויכו
ארמים את־יורם׃

29

וישב יורם המלך
להתרפא ביזרעאל
מן־המכים אשר יכהו
ארמים ברמה בהלחמו
את־חזהאל מלך ארם
ואחזיהו בן־יהורם
מלך יהודה ירד
לראות את־ יורם
בן־אחאב ביזרעאל
כי־חלה הוא׃

2 Kings 9


2 Kings Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

ואלישע הנביא קרא
לאחד מבני הנביאים
ויאמר לו חגר
מתניך וקח פך השמן
הזה בידך ולך רמת
גלעד׃

2

ובאת שמה וראה־שם
יהוא בן־יהושפט
בן־נמשי ובאת
והקמתו מתוך אחיו
והביאת אתו חדר
בחדר׃

3

ולקחת פך־השמן
ויצקת על־ראשו
ואמרת כה־אמר יהוה
משחתיך למלך אל־
ישראל ופתחת הדלת
ונסתה ולא תחכה׃

4

וילך הנער הנער
הנביא רמת גלעד׃

5

ויבא והנה שרי
החיל ישבים ויאמר
דבר לי אליך השר
ויאמר יהוא אל־ מי
מכלנו ויאמר אליך
השר׃

6

ויקם ויבא הביתה
ויצק השמן אל־ראשו
ויאמר לו כה־אמר
יהוה אלהי ישראל
משחתיך למלך אל־עם
יהוה אל־ישראל׃

7

והכיתה את־בית
אחאב אדניך ונקמתי
דמי עבדי הנביאים
ודמי כל־עבדי יהוה
מיד איזבל׃

8

ואבד כל־בית אחאב
והכרתי לאחאב
משתין בקיר ועצור
ועזוב בישראל׃

9

ונתתי את־בית אחאב
כבית ירבעם בן־נבט
וכבית בעשא
בן־אחיה׃

10

ואת־איזבל יאכלו
הכלבים בחלק
יזרעאל ואין קבר
ויפתח הדלת וינס׃

11

ויהוא יצא אל־עבדי
אדניו ויאמר לו
השלום מדוע
בא־המשגע הזה אליך
ויאמר אליהם אתם
ידעתם את־האיש
ואת־שיחו׃

12

ויאמרו שקר הגד־נא
לנו ויאמר כזאת
וכזאת אמר אלי
לאמר כה אמר יהוה
משחתיך למלך
אל־ישראל׃

13

וימהרו ויקחו איש
בגדו וישימו תחתיו
אל־גרם המעלות
ויתקעו בשופר
ויאמרו מלך יהוא׃

14

ויתקשר יהוא
בן־יהושפט בן־נמשי
אל־יורם ויורם היה
שמר ברמת גלעד הוא
וכל־ישראל מפני
חזאל מלך־ארם׃

15

וישב יהורם המלך
להתרפא ביזרעאל
מן־המכים אשר יכהו
ארמים בהלחמו
את־חזאל מלך ארם
ויאמר יהוא אם־יש
נפשכם אל־יצא פליט
מן־ העיר ללכת
לגיד ביזרעאל׃

16

וירכב יהוא וילך
יזרעאלה כי יורם
שכב שמה ואחזיה
מלך יהודה ירד
לראות את־יורם׃

17

והצפה עמד
על־המגדל ביזרעאל
וירא את־שפעת יהוא
בבאו ויאמר שפעת
אני ראה ויאמר
יהורם קח רכב ושלח
לקראתם ויאמר
השלום׃

18

וילך רכב הסוס
לקראתו ויאמר
כה־אמר המלך השלום
ויאמר יהוא מה־ לך
ולשלום סב אל־אחרי
ויגד הצפה לאמר
בא־המלאך עד־הם
ולא־שב׃

19

וישלח רכב סוס שני
ויבא אלהם ויאמר
כה־אמר המלך שלום
ויאמר יהוא מה־לך
ולשלום סב
אל־אחרי׃

20

ויגד הצפה לאמר בא
עד־אליהם ולא־שב
והמנהג כמנהג יהוא
בן־נמשי כי בשגעון
ינהג׃

21

ויאמר יהורם אסר
ויאסר רכבו ויצא
יהורם מלך־ישראל
ואחזיהו מלך־
יהודה איש ברכבו
ויצאו לקראת יהוא
וימצאהו בחלקת
נבות היזרעאלי׃

22

ויהי כראות יהורם
את־יהוא ויאמר
השלום יהוא ויאמר
מה השלום עד־
זנוני איזבל אמך
וכשפיה הרבים׃

23

ויהפך יהורם ידיו
וינס ויאמר
אל־אחזיהו מרמה
אחזיה׃

24

ויהוא מלא ידו
בקשת ויך את־יהורם
בין זרעיו ויצא
החצי מלבו ויכרע
ברכבו׃

25

ויאמר אל־בדקר
שלשה שא השלכהו
בחלקת שדה נבות
היזרעאלי כי־זכר
אני ואתה את רכבים
צמדים אחרי אחאב
אביו ויהוה נשא
עליו את־המשא הזה׃

26

אם־לא את־דמי נבות
ואת־דמי בניו
ראיתי אמש
נאם־יהוה ושלמתי
לך בחלקה הזאת
נאם־יהוה ועתה שא
השלכהו בחלקה כדבר
יהוה׃

27

ואחזיה מלך־יהודה
ראה וינס דרך בית
הגן וירדף אחריו
יהוא ויאמר גם־אתו
הכהו אל־המרכבה
במעלה־גור אשר
את־יבלעם וינס
מגדו וימת שם׃

28

וירכבו אתו עבדיו
ירושלמה ויקברו
אתו בקברתו
עם־אבתיו בעיר
דוד׃

29

ובשנת אחת עשרה
שנה ליורם בן־אחאב
מלך אחזיה
על־יהודה׃

30

ויבוא יהוא
יזרעאלה ואיזבל
שמעה ותשם בפוך
עיניה ותיטב
את־ראשה ותשקף בעד
החלון׃

31

ויהוא בא בשער
ותאמר השלום זמרי
הרג אדניו׃

32

וישא פניו
אל־החלון ויאמר מי
אתי מי וישקיפו
אליו שנים שלשה
סריסים׃

33

ויאמר שמטהו
וישמטוה ויז מדמה
אל־הקיר
ואל־הסוסים
וירמסנה׃

34

ויבא ויאכל וישת
ויאמר פקדו־נא
את־הארורה הזאת
וקברוה כי בת־ מלך
היא׃

35

וילכו לקברה
ולא־מצאו בה כי
אם־הגלגלת והרגלים
וכפות הידים׃

36

וישבו ויגידו לו
ויאמר דבר־יהוה
הוא אשר דבר
ביד־עבדו אליהו
התשבי לאמר בחלק
יזרעאל יאכלו
הכלבים את־בשר
איזבל׃

37

והית נבלת איזבל
כדמן על־פני השדה
בחלק יזרעאל אשר
לא־יאמרו זאת
איזבל׃

2 Kings 10


2 Kings Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

ולאחאב שבעים בנים
בשמרון ויכתב יהוא
ספרים וישלח שמרון
אל־שרי יזרעאל
הזקנים ואל־האמנים
אחאב לאמר׃

2

ועתה כבא הספר הזה
אליכם ואתכם בני
אדניכם ואתכם הרכב
והסוסים ועיר מבצר
והנשק׃

3

וראיתם הטוב והישר
מבני אדניכם ושמתם
על־כסא אביו
והלחמו על־בית
אדניכם׃

4

ויראו מאד מאד
ויאמרו הנה שני
המלכים לא עמדו
לפניו ואיך נעמד
אנחנו׃

5

וישלח אשר־על־הבית
ואשר על־העיר
והזקנים והאמנים
אל־יהוא לאמר
עבדיך אנחנו וכל
אשר־תאמר אלינו
נעשה לא־נמליך איש
הטוב בעיניך עשה׃

6

ויכתב אליהם ספר
שנית לאמר אם־לי
אתם ולקלי אתם
שמעים קחו את־
ראשי אנשי
בני־אדניכם ובאו
אלי כעת מחר
יזרעאלה ובני המלך
שבעים איש את־גדלי
העיר מגדלים אותם׃

7

ויהי כבא הספר
אליהם ויקחו
את־בני המלך
וישחטו שבעים איש
וישימו את־ראשיהם
בדודים וישלחו
אליו יזרעאלה׃

8

ויבא המלאך
ויגד־לו לאמר
הביאו ראשי
בני־המלך ויאמר
שימו אתם שני
צברים פתח השער
עד־הבקר׃

9

ויהי בבקר ויצא
ויעמד ויאמר
אל־כל־העם צדקים
אתם הנה אני קשרתי
על־אדני ואהרגהו
ומי הכה
את־כל־אלה׃

10

דעו אפוא כי לא
יפל מדבר יהוה
ארצה אשר־דבר יהוה
על־בית אחאב ויהוה
עשה את אשר דבר
ביד עבדו אליהו׃

11

ויך יהוא את
כל־הנשארים
לבית־אחאב ביזרעאל
וכל־גדליו ומידעיו
וכהניו עד־בלתי
השאיר־לו שריד׃

12

ויקם ויבא וילך
שמרון הוא בית־עקד
הרעים בדרך׃

13

ויהוא מצא את־אחי
אחזיהו מלך־יהודה
ויאמר מי אתם
ויאמרו אחי אחזיהו
אנחנו ונרד לשלום
בני־המלך ובני
הגבירה׃

14

ויאמר תפשום חיים
ויתפשום חיים
וישחטום אל־בור
בית־עקד ארבעים
ושנים איש
ולא־השאיר איש
מהם׃

15

וילך משם וימצא
את־יהונדב בן־רכב
לקראתו ויברכהו
ויאמר אליו היש
את־לבבך ישר כאשר
לבבי עם־לבבך
ויאמר יהונדב יש
ויש תנה את־ ידך
ויתן ידו ויעלהו
אליו אל־המרכבה׃

16

ויאמר לכה אתי
וראה בקנאתי ליהוה
וירכבו אתו ברכבו׃

17

ויבא שמרון ויך
את־כל־הנשארים
לאחאב בשמרון
עד־השמידו כדבר
יהוה אשר דבר
אל־אליהו׃

18

ויקבץ יהוא
את־כל־העם ויאמר
אלהם אחאב עבד
את־הבעל מעט יהוא
יעבדנו הרבה׃

19

ועתה כל־נביאי
הבעל כל־עבדיו
וכל־כהניו קראו
אלי איש אל־יפקד
כי זבח גדול לי
לבעל כל אשר־יפקד
לא יחיה ויהוא עשה
בעקבה למען האביד
את־עבדי הבעל׃

20

ויאמר יהוא קדשו
עצרה לבעל ויקראו׃

21

וישלח יהוא
בכל־ישראל ויבאו
כל־עבדי הבעל
ולא־נשאר איש אשר
לא־ בא ויבאו בית
הבעל וימלא
בית־הבעל פה לפה׃

22

ויאמר לאשר
על־המלתחה הוצא
לבוש לכל עבדי
הבעל ויצא להם
המלבוש׃

23

ויבא יהוא ויהונדב
בן־רכב בית הבעל
ויאמר לעבדי הבעל
חפשו וראו
פן־יש־פה עמכם
מעבדי יהוה כי
אם־עבדי הבעל
לבדם׃

24

ויבאו לעשות זבחים
ועלות ויהוא שם־לו
בחוץ שמנים איש
ויאמר האיש
אשר־ימלט
מן־האנשים אשר אני
מביא על־ידיכם
נפשו תחת נפשו׃

25

ויהי ככלתו לעשות
העלה ויאמר יהוא
לרצים ולשלשים באו
הכום איש אל־יצא
ויכום לפי־חרב
וישלכו הרצים
והשלשים וילכו
עד־עיר בית־ הבעל׃

26

ויצאו את־מצבות
בית־הבעל וישרפוה׃

27

ויתצו את מצבת
הבעל ויתצו את־בית
הבעל וישמהו
למחראות עד־היום׃

28

וישמד יהוא
את־הבעל מישראל׃

29

רק חטאי ירבעם
בן־נבט אשר החטיא
את־ישראל לא־סר
יהוא מאחריהם עגלי
הזהב אשר בית־אל
ואשר בדן׃

30

ויאמר יהוה
אל־יהוא יען
אשר־הטיבת לעשות
הישר בעיני ככל
אשר בלבבי עשית
לבית אחאב בני
רבעים ישבו לך
על־כסא ישראל׃

31

ויהוא לא שמר ללכת
בתורת־יהוה
אלהי־ישראל
בכל־לבבו לא סר
מעל חטאות ירבעם
אשר החטיא
את־ישראל׃

32

בימים ההם החל
יהוה לקצות בישראל
ויכם חזאל
בכל־גבול ישראל׃

33

מן־הירדן מזרח
השמש את כל־ארץ
הגלעד הגדי
והראובני והמנשי
מערער אשר על־נחל
ארנן והגלעד
והבשן׃

34

ויתר דברי יהוא
וכל־אשר עשה
וכל־גבורתו
הלוא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

35

וישכב יהוא
עם־אבתיו ויקברו
אתו בשמרון וימלך
יהואחז בנו תחתיו׃

36

והימים אשר מלך
יהוא על־ישראל
עשרים ושמנה־שנה
בשמרון׃

2 Kings 11


2 Kings Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

ועתליה אם אחזיהו
וראתה כי מת בנה
ותקם ותאבד את
כל־זרע הממלכה׃

2

ותקח יהושבע
בת־המלך־יורם אחות
אחזיהו את־יואש
בן־אחזיה ותגנב
אתו מתוך בני־המלך
הממותתים אתו
ואת־מינקתו בחדר
המטות ויסתרו אתו
מפני עתליהו ולא
הומת׃

3

ויהי אתה בית יהוה
מתחבא שש שנים
ועתליה מלכת
על־הארץ׃

4

ובשנה השביעית שלח
יהוידע ויקח
את־שרי המאיות
לכרי ולרצים ויבא
אתם אליו בית יהוה
ויכרת להם ברית
וישבע אתם בבית
יהוה וירא אתם
את־בן־המלך׃

5

ויצום לאמר זה
הדבר אשר תעשון
השלשית מכם באי
השבת ושמרי משמרת
בית המלך׃

6

והשלשית בשער סור
והשלשית בשער אחר
הרצים ושמרתם
את־משמרת הבית
מסח׃

7

ושתי הידות בכם כל
יצאי השבת ושמרו
את־משמרת בית־יהוה
אל־המלך׃

8

והקפתם על־המלך
סביב איש וכליו
בידו והבא
אל־השדרות יומת
והיו את־המלך
בצאתו ובבאו׃

9

ויעשו שרי המאיות
ככל אשר־צוה
יהוידע הכהן ויקחו
איש את־אנשיו באי
השבת עם יצאי השבת
ויבאו אל־יהוידע
הכהן׃

10

ויתן הכהן לשרי
המאיות את־החנית
ואת־השלטים אשר
למלך דוד אשר בבית
יהוה׃

11

ויעמדו הרצים איש
וכליו בידו מכתף
הבית הימנית
עד־כתף הבית
השמאלית למזבח
ולבית על־המלך
סביב׃

12

ויוצא את־בן־המלך
ויתן עליו את־הנזר
ואת־העדות וימלכו
אתו וימשחהו
ויכו־כף ויאמרו
יחי המלך׃

13

ותשמע עתליה
את־קול הרצין העם
ותבא אל־העם בית
יהוה׃

14

ותרא והנה המלך
עמד על־העמוד
כמשפט והשרים
והחצצרות אל־המלך
וכל־עם הארץ שמח
ותקע בחצצרות
ותקרע עתליה
את־בגדיה ותקרא
קשר קשר׃

15

ויצו יהוידע הכהן
את־שרי המיאות
פקדי החיל ויאמר
אליהם הוציאו אתה
אל־מבית לשדרת
והבא אחריה המת
בחרב כי אמר הכהן
אל־תומת בית יהוה׃

16

וישמו לה ידים
ותבוא דרך־מבוא
הסוסים בית המלך
ותומת שם׃

17

ויכרת יהוידע
את־הברית בין יהוה
ובין המלך ובין
העם להיות לעם
ליהוה ובין המלך
ובין העם׃

18

ויבאו כל־עם הארץ
בית־הבעל ויתצהו
את־מזבחתו
ואת־צלמיו שברו
היטב ואת מתן כהן
הבעל הרגו לפני
המזבחות וישם הכהן
פקדות על־בית
יהוה׃

19

ויקח את־שרי המאות
ואת־הכרי
ואת־הרצים ואת
כל־עם הארץ וירידו
את־המלך מבית יהוה
ויבואו דרך־שער
הרצים בית המלך
וישב על־כסא
המלכים׃

20

וישמח כל־עם־הארץ
והעיר שקטה
ואת־עתליהו המיתו
בחרב בית מלך׃

2 Kings 12


2 Kings Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

בן־שבע שנים יהואש
במלכו׃

2

בשנת־שבע ליהוא
מלך יהואש וארבעים
שנה מלך בירושלם
ושם אמו צביה מבאר
שבע׃

3

ויעש יהואש הישר
בעיני יהוה
כל־ימיו אשר הורהו
יהוידע הכהן׃

4

רק הבמות לא־סרו
עוד העם מזבחים
ומקטרים בבמות׃

5

ויאמר יהואש
אל־הכהנים כל כסף
הקדשים אשר־יובא
בית־יהוה כסף עובר
איש כסף נפשות
ערכו כל־כסף אשר
יעלה על לב־איש
להביא בית יהוה׃

6

יקחו להם הכהנים
איש מאת מכרו והם
יחזקו את־בדק הבית
לכל אשר־ ימצא שם
בדק׃

7

ויהי בשנת עשרים
ושלש שנה למלך
יהואש לא־חזקו
הכהנים את־בדק
הבית׃

8

ויקרא המלך יהואש
ליהוידע הכהן
ולכהנים ויאמר
אלהם מדוע אינכם
מחזקים את־בדק
הבית ועתה
אל־תקחו־כסף מאת
מכריכם כי־לבדק
הבית תתנהו׃

9

ויאתו הכהנים
לבלתי קחת־כסף מאת
העם ולבלתי חזק
את־בדק הבית׃

10

ויקח יהוידע הכהן
ארון אחד ויקב חר
בדלתו ויתן אתו
אצל המזבח בימין
בבוא־איש בית יהוה
ונתנו־שמה הכהנים
שמרי הסף
את־כל־הכסף המובא
בית־יהוה׃

11

ויהי כראותם כי־רב
הכסף בארון ויעל
ספר המלך והכהן
הגדול ויצרו וימנו
את־הכסף הנמצא
בית־יהוה׃

12

ונתנו את־הכסף
המתכן על־יד עשי
המלאכה הפקדים בית
יהוה ויוציאהו
לחרשי העץ ולבנים
העשים בית יהוה׃

13

ולגדרים ולחצבי
האבן ולקנות עצים
ואבני מחצב לחזק
את־בדק בית־ יהוה
ולכל אשר־יצא
על־הבית לחזקה׃

14

אך לא יעשה בית
יהוה ספות כסף
מזמרות מזרקות
חצצרות כל־כלי זהב
וכלי־כסף מן־הכסף
המובא בית־יהוה׃

15

כי־לעשי המלאכה
יתנהו וחזקו־בו
את־בית יהוה׃

16

ולא יחשבו
את־האנשים אשר
יתנו את־הכסף
על־ידם לתת לעשי
המלאכה כי באמנה
הם עשים׃

17

כסף אשם וכסף
חטאות לא יובא בית
יהוה לכהנים יהיו׃

18

אז יעלה חזאל מלך
ארם וילחם על־גת
וילכדה וישם חזאל
פניו לעלות
על־ירושלם׃

19

ויקח יהואש
מלך־יהודה את
כל־הקדשים
אשר־הקדישו יהושפט
ויהורם ואחזיהו
אבתיו מלכי יהודה
ואת־קדשיו ואת
כל־הזהב הנמצא
באצרות בית־ יהוה
ובית המלך וישלח
לחזאל מלך ארם
ויעל מעל ירושלם׃

20

ויתר דברי יואש
וכל־אשר עשה
הלוא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

21

ויקמו עבדיו
ויקשרו־קשר ויכו
את־יואש בית מלא
היורד סלא׃

22

ויוזבד בן־שמעת
ויהוזבד בן־שמר
עבדיו הכהו וימת
ויקברו אתו עם־
אבתיו בעיר דוד
וימלך אמציה בנו
תחתיו׃

2 Kings 13


2 Kings Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

בשנת עשרים ושלש
שנה ליואש
בן־אחזיהו מלך
יהודה מלך יהואחז
בן־ יהוא על־ישראל
בשמרון שבע עשרה
שנה׃

2

ויעש הרע בעיני
יהוה וילך אחר
חטאת ירבעם בן־נבט
אשר־החטיא את־
ישראל לא־סר ממנה׃

3

ויחר־אף יהוה
בישראל ויתנם ביד
חזאל מלך־ארם וביד
בן־הדד בן־ חזאל
כל־הימים׃

4

ויחל יהואחז
את־פני יהוה וישמע
אליו יהוה כי ראה
את־לחץ ישראל
כי־לחץ אתם מלך
ארם׃

5

ויתן יהוה לישראל
מושיע ויצאו מתחת
יד־ארם וישבו
בני־ישראל באהליהם
כתמול שלשום׃

6

אך לא־סרו מחטאות
בית־ירבעם
אשר־החטי את־ישראל
בה הלך וגם האשרה
עמדה בשמרון׃

7

כי לא השאיר
ליהואחז עם כי
אם־חמשים פרשים
ועשרה רכב ועשרת
אלפים רגלי כי
אבדם מלך ארם
וישמם כעפר לדש׃

8

ויתר דברי יהואחז
וכל־אשר עשה
וגבורתו הלוא־הם
כתובים על־ספר
דברי הימים למלכי
ישראל׃

9

וישכב יהואחז
עם־אבתיו ויקברהו
בשמרון וימלך יואש
בנו תחתיו׃

10

בשנת שלשים ושבע
שנה ליואש מלך
יהודה מלך יהואש
בן־יהואחז על־
ישראל בשמרון שש
עשרה שנה׃

11

ויעשה הרע בעיני
יהוה לא סר
מכל־חטאות ירבעם
בן־נבט אשר־החטיא
את־ישראל בה הלך׃

12

ויתר דברי יואש
וכל־אשר עשה
וגבורתו אשר נלחם
עם אמציה מלך־
יהודה הלוא־הם
כתובים על־ספר
דברי הימים למלכי
ישראל׃

13

וישכב יואש
עם־אבתיו וירבעם
ישב על־כסאו ויקבר
יואש בשמרון עם
מלכי ישראל׃

14

ואלישע חלה
את־חליו אשר ימות
בו וירד אליו יואש
מלך־ישראל ויבך
על־פניו ויאמר אבי
אבי רכב ישראל
ופרשיו׃

15

ויאמר לו אלישע קח
קשת וחצים ויקח
אליו קשת וחצים׃

16

ויאמר למלך ישראל
הרכב ידך על־הקשת
וירכב ידו וישם
אלישע ידיו על־ידי
המלך׃

17

ויאמר פתח החלון
קדמה ויפתח ויאמר
אלישע ירה ויור
ויאמר חץ־ תשועה
ליהוה וחץ תשועה
בארם והכית את־ארם
באפק עד־כלה׃

18

ויאמר קח החצים
ויקח ויאמר
למלך־ישראל
הך־ארצה ויך
שלש־פעמים ויעמד׃

19

ויקצף עליו איש
האלהים ויאמר
להכות חמש או־שש
פעמים אז הכית את־
ארם עד־כלה ועתה
שלש פעמים תכה
את־ארם׃

20

וימת אלישע
ויקברהו וגדודי
מואב יבאו בארץ בא
שנה׃

21

ויהי הם קברים איש
והנה ראו את־הגדוד
וישליכו את־האיש
בקבר אלישע וילך
ויגע האיש בעצמות
אלישע ויחי ויקם
על־רגליו׃

22

וחזאל מלך ארם לחץ
את־ישראל כל ימי
יהואחז׃

23

ויחן יהוה אתם
וירחמם ויפן אליהם
למען בריתו
את־אברהם יצחק
ויעקב ולא אבה
השחיתם ולא־השליכם
מעל־פניו עד־עתה׃

24

וימת חזאל מלך־ארם
וימלך בן־הדד בנו
תחתיו׃

25

וישב יהואש
בן־יהואחז ויקח
את־הערים מיד
בן־הדד בן־חזאל
אשר לקח מיד
יהואחז אביו
במלחמה שלש פעמים
הכהו יואש וישב
את־ערי ישראל׃

2 Kings 14


2 Kings Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

בשנת שתים ליואש
בן־יואחז מלך
ישראל מלך אמציהו
בן־יואש מלך
יהודה׃

2

בן־עשרים וחמש שנה
היה במלכו ועשרים
ותשע שנה מלך
בירושלם ושם אמו
יהועדין
מן־ירושלם׃

3

ויעש הישר בעיני
יהוה רק לא כדוד
אביו ככל אשר־עשה
יואש אביו עשה׃

4

רק הבמות לא־סרו
עוד העם מזבחים
ומקטרים בבמות׃

5

ויהי כאשר חזקה
הממלכה בידו ויך
את־עבדיו המכים
את־המלך אביו׃

6

ואת־בני המכים לא
המית ככתוב בספר
תורת־משה אשר־צוה
יהוה לאמר
לא־יומתו אבות
על־בנים ובנים
לא־יומתו על־אבות
כי אם־איש בחטאו
ימות׃

7

הוא־הכה את־אדום
בגיא־המלח עשרת
אלפים ותפש
את־הסלע במלחמה
ויקרא את־שמה
יקתאל עד היום
הזה׃

8

אז שלח אמציה
מלאכים אל־יהואש
בן־יהואחז בן־יהוא
מלך ישראל לאמר
לכה נתראה פנים׃

9

וישלח יהואש
מלך־ישראל
אל־אמציהו
מלך־יהודה לאמר
החוח אשר בלבנון
שלח אל־הארז אשר
בלבנון לאמר
תנה־את־בתך לבני
לאשה ותעבר חית
השדה אשר בלבנון
ותרמס את־החוח׃

10

הכה הכית את־אדום
ונשאך לבך הכבד
ושב בביתך ולמה
תתגרה ברעה ונפלתה
אתה ויהודה עמך׃

11

ולא־שמע אמציהו
ויעל יהואש
מלך־ישראל ויתראו
פנים הוא ואמציהו
מלך־יהודה בבית
שמש אשר ליהודה׃

12

וינגף יהודה לפני
ישראל וינסו איש
לאהלו׃

13

ואת אמציהו
מלך־יהודה
בן־יהואש
בן־אחזיהו תפש
יהואש מלך־ישראל
בבית שמש ויבאו
ירושלם ויפרץ
בחומת ירושלם בשער
אפרים עד־שער הפנה
ארבע מאות אמה׃

14

ולקח
את־כל־הזהב־והכסף
ואת כל־הכלים
הנמצאים בית־יהוה
ובאצרות בית המלך
ואת בני התערבות
וישב שמרונה׃

15

ויתר דברי יהואש
אשר עשה וגבורתו
ואשר נלחם עם
אמציהו מלך־ יהודה
הלא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

16

וישכב יהואש
עם־אבתיו ויקבר
בשמרון עם מלכי
ישראל וימלך ירבעם
בנו תחתיו׃

17

ויחי אמציהו
בן־יואש מלך יהודה
אחרי מות יהואש
בן־יהואחז מלך
ישראל חמש עשרה
שנה׃

18

ויתר דברי אמציהו
הלא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

19

ויקשרו עליו קשר
בירושלם וינס
לכישה וישלחו
אחריו לכישה
וימתהו שם׃

20

וישאו אתו
על־הסוסים ויקבר
בירושלם עם־אבתיו
בעיר דוד׃

21

ויקחו כל־עם יהודה
את־עזריה והוא
בן־שש עשרה שנה
וימלכו אתו תחת
אביו אמציהו׃

22

הוא בנה את־אילת
וישבה ליהודה אחרי
שכב־המלך
עם־אבתיו׃

23

בשנת חמש־עשרה שנה
לאמציהו בן־יואש
מלך יהודה מלך
ירבעם בן־ יואש
מלך־ישראל בשמרון
ארבעים ואחת שנה׃

24

ויעש הרע בעיני
יהוה לא סר
מכל־חטאות ירבעם
בן־נבט אשר החטיא
את־ישראל׃

25

הוא השיב את־גבול
ישראל מלבוא חמת
עד־ים הערבה כדבר
יהוה אלהי ישראל
אשר דבר ביד־עבדו
יונה בן־אמתי
הנביא אשר מגת
החפר׃

26

כי־ראה יהוה
את־עני ישראל מרה
מאד ואפס עצור
ואפס עזוב ואין
עזר לישראל׃

27

ולא־דבר יהוה
למחות את־שם ישראל
מתחת השמים
ויושיעם ביד ירבעם
בן־יואש׃

28

ויתר דברי ירבעם
וכל־אשר עשה
וגבורתו אשר־נלחם
ואשר השיב את־
דמשק ואת־חמת
ליהודה בישראל
הלא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

29

וישכב ירבעם
עם־אבתיו עם מלכי
ישראל וימלך זכריה
בנו תחתיו׃

2 Kings 15


2 Kings Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

בשנת עשרים ושבע
שנה לירבעם מלך
ישראל מלך עזריה
בן־אמציה מלך
יהודה׃

2

בן־שש עשרה שנה
היה במלכו וחמשים
ושתים שנה מלך
בירושלם ושם אמו
יכליהו מירושלם׃

3

ויעש הישר בעיני
יהוה ככל אשר־עשה
אמציהו אביו׃

4

רק הבמות לא־סרו
עוד העם מזבחים
ומקטרים בבמות׃

5

וינגע יהוה
את־המלך ויהי מצרע
עד־יום מתו וישב
בבית החפשית ויותם
בן־המלך על־הבית
שפט את־עם הארץ׃

6

ויתר דברי עזריהו
וכל־אשר עשה
הלא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

7

וישכב עזריה
עם־אבתיו ויקברו
אתו עם־אבתיו בעיר
דוד וימלך יותם
בנו תחתיו׃

8

בשנת שלשים ושמנה
שנה לעזריהו מלך
יהודה מלך זכריהו
בן־ירבעם על־
ישראל בשמרון ששה
חדשים׃

9

ויעש הרע בעיני
יהוה כאשר עשו
אבתיו לא סר
מחטאות ירבעם
בן־נבט אשר החטיא
את־ישראל׃

10

ויקשר עליו שלם
בן־יבש ויכהו
קבל־עם וימיתהו
וימלך תחתיו׃

11

ויתר דברי זכריה
הנם כתובים על־ספר
דברי הימים למלכי
ישראל׃

12

הוא דבר־יהוה אשר
דבר אל־יהוא לאמר
בני רביעים ישבו
לך על־כסא ישראל
ויהי־כן׃

13

שלום בן־יביש מלך
בשנת שלשים ותשע
שנה לעזיה מלך
יהודה וימלך
ירח־ימים בשמרון׃

14

ויעל מנחם בן־גדי
מתרצה ויבא שמרון
ויך את־שלום
בן־יביש בשמרון
וימיתהו וימלך
תחתיו׃

15

ויתר דברי שלום
וקשרו אשר קשר הנם
כתבים על־ספר דברי
הימים למלכי
ישראל׃

16

אז יכה־מנחם
את־תפסח
ואת־כל־אשר־בה
ואת־גבוליה מתרצה
כי לא פתח ויך את
כל־ההרותיה בקע׃

17

בשנת שלשים ותשע
שנה לעזריה מלך
יהודה מלך מנחם
בן־גדי על־ ישראל
עשר שנים בשמרון׃

18

ויעש הרע בעיני
יהוה לא סר מעל
חטאות ירבעם
בן־נבט אשר־החטיא
את־ישראל כל־ימיו׃

19

בא פול מלך־אשור
על־הארץ ויתן מנחם
לפול אלף ככר־כסף
להיות ידיו אתו
להחזיק הממלכה
בידו׃

20

ויצא מנחם את־הכסף
על־ישראל על
כל־גבורי החיל לתת
למלך אשור חמשים
שקלים כסף לאיש
אחד וישב מלך אשור
ולא־עמד שם בארץ׃

21

ויתר דברי מנחם
וכל־אשר עשה
הלוא־הם כתובים
על־ספר דברי הימים
למלכי ישראל׃

22

וישכב מנחם
עם־אבתיו וימלך
פקחיה בנו תחתיו׃

23

בשנת חמשים שנה
לעזריה מלך יהודה
מלך פקחיה בן־מנחם
על־ישראל בשמרון
שנתים׃

24

ויעש הרע בעיני
יהוה לא סר מחטאות
ירבעם בן־נבט אשר
החטיא את־ ישראל׃

25

ויקשר עליו פקח
בן־רמליהו שלישו
ויכהו בשמרון
בארמון בית־מלך
את־ארגב ואת־האריה
ועמו חמשים איש
מבני גלעדים
וימיתהו וימלך
תחתיו׃

26

ויתר דברי פקחיה
וכל־אשר עשה הנם
כתובים על־ספר
דברי הימים למלכי
ישראל׃

27

בשנת חמשים ושתים
שנה לעזריה מלך
יהודה מלך פקח
בן־רמליהו על־
ישראל בשמרון
עשרים שנה׃

28

ויעש הרע בעיני
יהוה לא סר
מן־חטאות ירבעם
בן־נבט אשר החטיא
את־ ישראל׃

29

בימי פקח
מלך־ישראל בא תגלת
פלאסר מלך אשור
ויקח את־עיון ואת־
אבל בית־מעכה
ואת־ינוח ואת־קדש
ואת־חצור
ואת־הגלעד
ואת־הגלילה כל ארץ
נפתלי ויגלם
אשורה׃

30

ויקשר־קשר הושע
בן־אלה על־פקח
בן־רמליהו ויכהו
וימיתהו וימלך
תחתיו בשנת עשרים
ליותם בן־עזיה׃

31

ויתר דברי־פקח
וכל־אשר עשה הנם
כתובים על־ספר
דברי הימים למלכי
ישראל׃

32

בשנת שתים לפקח
בן־רמליהו מלך
ישראל מלך יותם
בן־עזיהו מלך
יהודה׃

33

בן־עשרים וחמש שנה
היה במלכו
ושש־עשרה שנה מלך
בירושלם ושם אמו
ירושא בת־צדוק׃

34

ויעש הישר בעיני
יהוה ככל אשר־עשה
עזיהו אביו עשה׃

35

רק הבמות לא סרו
עוד העם מזבחים
ומקטרים בבמות הוא
בנה את־שער
בית־יהוה העליון׃

36

ויתר דברי יותם
אשר עשה הלא־הם
כתובים על־ספר
דברי הימים למלכי
יהודה׃

37

בימים ההם החל
יהוה להשליח
ביהודה רצין מלך
ארם ואת פקח בן־
רמליהו׃

38

וישכב יותם
עם־אבתיו ויקבר
עם־אבתיו בעיר דוד
אביו וימלך אחז
בנו תחתיו׃

2 Kings 16


2 Kings Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

בשנת שבע־עשרה שנה
לפקח בן־רמליהו
מלך אחז בן־יותם
מלך יהודה׃

2

בן־עשרים שנה אחז
במלכו ושש־עשרה
שנה מלך בירושלם
ולא־עשה הישר
בעיני יהוה אלהיו
כדוד אביו׃

3

וילך בדרך מלכי
ישראל וגם את־בנו
העביר באש כתעבות
הגוים אשר הוריש
יהוה אתם מפני בני
ישראל׃

4

ויזבח ויקטר בבמות
ועל־הגבעות ותחת
כל־עץ רענן׃

5

אז יעלה רצין
מלך־ארם ופקח
בן־רמליהו
מלך־ישראל ירושלם
למלחמה ויצרו
על־אחז ולא יכלו
להלחם׃

6

בעת ההיא השיב
רצין מלך־ארם
את־אילת לארם
וינשל את־היהודים
מאילות וארמים באו
אילת וישבו שם עד
היום הזה׃

7

וישלח אחז מלאכים
אל־תגלת פלסר
מלך־אשור לאמר
עבדך ובנך אני עלה
והושעני מכף
מלך־ארם ומכף מלך
ישראל הקומים עלי׃

8

ויקח אחז את־הכסף
ואת־הזהב הנמצא
בית יהוה ובאצרות
בית המלך וישלח
למלך־אשור שחד׃

9

וישמע אליו מלך
אשור ויעל מלך
אשור אל־דמשק
ויתפשה ויגלה קירה
ואת־רצין המית׃

10

וילך המלך אחז
לקראת תגלת פלאסר
מלך־אשור דומשק
וירא את־המזבח אשר
בדמשק וישלח המלך
אחז אל־אוריה הכהן
את־דמות המזבח
ואת־תבניתו
לכל־מעשהו׃

11

ויבן אוריה הכהן
את־המזבח ככל
אשר־שלח המלך אחז
מדמשק כן עשה
אוריה הכהן עד־בוא
המלך־אחז מדמשק׃

12

ויבא המלך מדמשק
וירא המלך
את־המזבח ויקרב
המלך על־המזבח
ויעל עליו׃

13

ויקטר את־עלתו
ואת־מנחתו ויסך
את־נסכו ויזרק
את־דם־השלמים אשר־
לו על־המזבח׃

14

ואת המזבח הנחשת
אשר לפני יהוה
ויקרב מאת פני
הבית מבין המזבח
ומבין בית יהוה
ויתן אתו על־ירך
המזבח צפונה׃

15

ויצוהו המלך־אחז
את־אוריה הכהן
לאמר על המזבח
הגדול הקטר את־
עלת־הבקר ואת־מנחת
הערב ואת־עלת המלך
ואת־מנחתו ואת עלת
כל־עם הארץ ומנחתם
ונסכיהם וכל־דם
עלה וכל־דם־זבח
עליו תזרק ומזבח
הנחשת יהיה־לי
לבקר׃

16

ויעש אוריה הכהן
ככל אשר־צוה המלך
אחז׃

17

ויקצץ המלך אחז
את־המסגרות המכנות
ויסר מעליהם
ואת־הכיר ואת־ הים
הורד מעל הבקר
הנחשת אשר תחתיה
ויתן אתו על מרצפת
אבנים׃

18

ואת־מיסך השבת
אשר־בנו בבית
ואת־מבוא המלך
החיצונה הסב בית
יהוה מפני מלך
אשור׃

19

ויתר דברי אחז אשר
עשה הלא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

20

וישכב אחז
עם־אבתיו ויקבר
עם־אבתיו בעיר דוד
וימלך חזקיהו בנו
תחתיו׃

2 Kings 17


2 Kings Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

בשנת שתים עשרה
לאחז מלך יהודה
מלך הושע בן־אלה
בשמרון על־ישראל
תשע שנים׃

2

ויעש הרע בעיני
יהוה רק לא כמלכי
ישראל אשר היו
לפניו׃

3

עליו עלה שלמנאסר
מלך אשור ויהי־לו
הושע עבד וישב לו
מנחה׃

4

וימצא מלך־אשור
בהושע קשר אשר שלח
מלאכים אל־סוא
מלך־מצרים ולא־
העלה מנחה למלך
אשור כשנה בשנה
ויעצרהו מלך אשור
ויאסרהו בית כלא׃

5

ויעל מלך־אשור
בכל־הארץ ויעל
שמרון ויצר עליה
שלש שנים׃

6

בשנת התשיעית
להושע לכד
מלך־אשור את־שמרון
ויגל את־ישראל
אשורה וישב אתם
בחלח ובחבור נהר
גוזן וערי מדי׃

7

ויהי כי־חטאו
בני־ישראל ליהוה
אלהיהם המעלה אתם
מארץ מצרים מתחת
יד פרעה מלך־מצרים
וייראו אלהים
אחרים׃

8

וילכו בחקות הגוים
אשר הוריש יהוה
מפני בני ישראל
ומלכי ישראל אשר
עשו׃

9

ויחפאו בני־ישראל
דברים אשר לא־כן
על־יהוה אלהיהם
ויבנו להם במות
בכל־עריהם ממגדל
נוצרים עד־עיר
מבצר׃

10

ויצבו להם מצבות
ואשרים על כל־גבעה
גבהה ותחת כל־עץ
רענן׃

11

ויקטרו־שם
בכל־במות כגוים
אשר־הגלה יהוה
מפניהם ויעשו
דברים רעים להכעיס
את־יהוה׃

12

ויעבדו הגללים אשר
אמר יהוה להם לא
תעשו את־הדבר הזה׃

13

ויעד יהוה בישראל
וביהודה ביד
כל־נביאו כל־חזה
לאמר שבו מדרכיכם
הרעים ושמרו מצותי
חקותי ככל־התורה
אשר צויתי
את־אבתיכם ואשר
שלחתי אליכם ביד
עבדי הנביאים׃

14

ולא שמעו ויקשו
את־ערפם כערף
אבותם אשר לא
האמינו ביהוה
אלהיהם׃

15

וימאסו את־חקיו
ואת־בריתו אשר כרת
את־אבותם ואת
עדותיו אשר העיד
בם וילכו אחרי
ההבל ויהבלו ואחרי
הגוים אשר סביבתם
אשר צוה יהוה אתם
לבלתי עשות כהם׃

16

ויעזבו את־כל־מצות
יהוה אלהיהם ויעשו
להם מסכה שנים
עגלים ויעשו אשירה
וישתחוו לכל־צבא
השמים ויעבדו
את־הבעל׃

17

ויעבירו את־בניהם
ואת־בנותיהם באש
ויקסמו קסמים
וינחשו ויתמכרו
לעשות הרע בעיני
יהוה להכעיסו׃

18

ויתאנף יהוה מאד
בישראל ויסרם מעל
פניו לא נשאר רק
שבט יהודה לבדו׃

19

גם־יהודה לא שמר
את־מצות יהוה
אלהיהם וילכו
בחקות ישראל אשר
עשו׃

20

וימאס יהוה
בכל־זרע ישראל
ויענם ויתנם
ביד־שסים עד אשר
השליכם מפניו׃

21

כי־קרע ישראל מעל
בית דוד וימליכו
את־ירבעם בן־נבט
וידא ירבעם
את־ישראל מאחרי
יהוה והחטיאם חטאה
גדולה׃

22

וילכו בני ישראל
בכל־חטאות ירבעם
אשר עשה לא־סרו
ממנה׃

23

עד אשר־הסיר יהוה
את־ישראל מעל פניו
כאשר דבר ביד
כל־עבדיו הנביאים
ויגל ישראל מעל
אדמתו אשורה עד
היום הזה׃

24

ויבא מלך־אשור
מבבל ומכותה ומעוא
ומחמת וספרוים
וישב בערי שמרון
תחת בני ישראל
וירשו את־שמרון
וישבו בעריה׃

25

ויהי בתחלת שבתם
שם לא יראו
את־יהוה וישלח
יהוה בהם
את־האריות ויהיו
הרגים בהם׃

26

ויאמרו למלך אשור
לאמר הגוים אשר
הגלית ותושב בערי
שמרון לא ידעו
את־משפט אלהי הארץ
וישלח־בם
את־האריות והנם
ממיתים אותם כאשר
אינם ידעים
את־משפט אלהי
הארץ׃

27

ויצו מלך־אשור
לאמר הליכו שמה
אחד מהכהנים אשר
הגליתם משם וילכו
וישבו שם וירם
את־משפט אלהי
הארץ׃

28

ויבא אחד מהכהנים
אשר הגלו משמרון
וישב בבית־אל ויהי
מורה אתם איך
ייראו את־יהוה׃

29

ויהיו עשים גוי
גוי אלהיו ויניחו
בבית הבמות אשר
עשו השמרנים גוי
גוי בעריהם אשר הם
ישבים שם׃

30

ואנשי בבל עשו
את־סכות בנות
ואנשי־כות עשו
את־נרגל ואנשי חמת
עשו את־אשימא׃

31

והעוים עשו נבחז
ואת־תרתק והספרוים
שרפים את־בניהם
באש לאדרמלך
וענמלך אלה ספרים׃

32

ויהיו יראים
את־יהוה ויעשו להם
מקצותם כהני במות
ויהיו עשים להם
בבית הבמות׃

33

את־יהוה היו יראים
ואת־אלהיהם היו
עבדים כמשפט הגוים
אשר־הגלו אתם משם׃

34

עד היום הזה הם
עשים כמשפטים
הראשנים אינם
יראים את־יהוה
ואינם עשים כחקתם
וכמשפטם וכתורה
וכמצוה אשר צוה
יהוה את־בני יעקב
אשר־ שם שמו
ישראל׃

35

ויכרת יהוה אתם
ברית ויצום לאמר
לא תיראו אלהים
אחרים ולא־ תשתחוו
להם ולא תעבדום
ולא תזבחו להם׃

36

כי אם־את־יהוה אשר
העלה אתכם מארץ
מצרים בכח גדול
ובזרוע נטויה אתו
תיראו ולו תשתחוו
ולו תזבחו׃

37

ואת־החקים
ואת־המשפטים
והתורה והמצוה אשר
כתב לכם תשמרון
לעשות כל־הימים
ולא תיראו אלהים
אחרים׃

38

והברית אשר־כרתי
אתכם לא תשכחו ולא
תיראו אלהים
אחרים׃

39

כי אם־את־יהוה
אלהיכם תיראו והוא
יציל אתכם מיד
כל־איביכם׃

40

ולא שמעו כי
אם־כמשפטם הראשון
הם עשים׃

41

ויהיו הגוים האלה
יראים את־יהוה
ואת־פסיליהם היו
עבדים גם־ בניהם
ובני בניהם כאשר
עשו אבתם הם עשים
עד היום הזה׃

2 Kings 18


2 Kings Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

ויהי בשנת שלש
להושע בן־אלה מלך
ישראל מלך חזקיה
בן־אחז מלך יהודה׃

2

בן־עשרים וחמש שנה
היה במלכו ועשרים
ותשע שנה מלך
בירושלם ושם אמו
אבי בת־זכריה׃

3

ויעש הישר בעיני
יהוה ככל אשר־עשה
דוד אביו׃

4

הוא הסיר את־הבמות
ושבר את־המצבת
וכרת את־האשרה
וכתת נחש הנחשת
אשר־עשה משה כי
עד־הימים ההמה היו
בני־ישראל מקטרים
לו ויקרא־לו
נחשתן׃

5

ביהוה אלהי־ישראל
בטח ואחריו לא־היה
כמהו בכל מלכי
יהודה ואשר היו
לפניו׃

6

וידבק ביהוה לא־סר
מאחריו וישמר
מצותיו אשר־צוה
יהוה את־משה׃

7

והיה יהוה עמו בכל
אשר־יצא ישכיל
וימרד במלך־אשור
ולא עבדו׃

8

הוא־הכה את־פלשתים
עד־עזה ואת־גבוליה
ממגדל נוצרים
עד־עיר מבצר׃

9

ויהי בשנה הרביעית
למלך חזקיהו היא
השנה השביעית
להושע בן־אלה מלך
ישראל עלה שלמנאסר
מלך־אשור על־שמרון
ויצר עליה׃

10

וילכדה מקצה שלש
שנים בשנת־שש
לחזקיה היא
שנת־תשע להושע מלך
ישראל נלכדה
שמרון׃

11

ויגל מלך־אשור
את־ישראל אשורה
וינחם בחלח ובחבור
נהר גוזן וערי
מדי׃

12

על אשר לא־שמעו
בקול יהוה אלהיהם
ויעברו את־בריתו
את כל־אשר צוה משה
עבד יהוה ולא שמעו
ולא עשו׃

13

ובארבע עשרה שנה
למלך חזקיה עלה
סנחריב מלך־אשור
על כל־ערי יהודה
הבצרות ויתפשם׃

14

וישלח חזקיה
מלך־יהודה
אל־מלך־אשור לכישה
לאמר חטאתי שוב
מעלי את אשר־תתן
עלי אשא וישם
מלך־אשור על־חזקיה
מלך־יהודה שלש
מאות ככר־כסף
ושלשים ככר זהב׃

15

ויתן חזקיה
את־כל־הכסף הנמצא
בית־יהוה ובאצרות
בית המלך׃

16

בעת ההיא קצץ
חזקיה את־דלתות
היכל יהוה
ואת־האמנות אשר
צפה חזקיה מלך
יהודה ויתנם למלך
אשור׃

17

וישלח מלך־אשור
את־תרתן
ואת־רב־סריס
ואת־רב־שקה
מן־לכיש אל־ המלך
חזקיהו בחיל כבד
ירושלם ויעלו
ויבאו ירושלם
ויעלו ויבאו
ויעמדו בתעלת
הברכה העליונה אשר
במסלת שדה כובס׃

18

ויקראו אל־המלך
ויצא אלהם אליקים
בן־חלקיהו אשר
על־הבית ושבנה
הספר ויואח בן־אסף
המזכיר׃

19

ויאמר אלהם רב־שקה
אמרו־נא אל־חזקיהו
כה־אמר המלך הגדול
מלך אשור מה
הבטחון הזה אשר
בטחת׃

20

אמרת אך־דבר־שפתים
עצה וגבורה למלחמה
עתה על־מי בטחת כי
מרדת בי׃

21

עתה הנה בטחת לך
על־משענת הקנה
הרצוץ הזה
על־מצרים אשר יסמך
איש עליו ובא בכפו
ונקבה כן פרעה
מלך־מצרים
לכל־הבטחים עליו׃

22

וכי־תאמרון אלי
אל־יהוה אלהינו
בטחנו הלוא־הוא
אשר הסיר חזקיהו
את־במתיו
ואת־מזבחתיו ויאמר
ליהודה ולירושלם
לפני המזבח הזה
תשתחוו בירושלם׃

23

ועתה התערב נא
את־אדני את־מלך
אשור ואתנה לך
אלפים סוסים אם־
תוכל לתת לך רכבים
עליהם׃

24

ואיך תשיב את פני
פחת אחד עבדי אדני
הקטנים ותבטח לך
על־מצרים לרכב
ולפרשים׃

25

עתה המבלעדי יהוה
עליתי על־המקום
הזה להשחתו יהוה
אמר אלי עלה
על־הארץ הזאת
והשחיתה׃

26

ויאמר אליקים
בן־חלקיהו ושבנה
ויואח אל־רב־שקה
דבר־נא אל־עבדיך
ארמית כי שמעים
אנחנו ואל־תדבר
עמנו יהודית באזני
העם אשר על־ החמה׃

27

ויאמר אליהם
רב־שקה העל אדניך
ואליך שלחני אדני
לדבר את־הדברים
האלה הלא
על־האנשים הישבים
על־החמה לאכל את
חריהם ולשתות את־
שיניהם עמכם׃

28

ויעמד רב־שקה
ויקרא בקול־גדול
יהודית וידבר
ויאמר שמעו דבר־
המלך הגדול מלך
אשור׃

29

כה אמר המלך
אל־ישיא לכם
חזקיהו כי־לא יוכל
להציל אתכם מידו׃

30

ואל־יבטח אתכם
חזקיהו אל־יהוה
לאמר הצל יצילנו
יהוה ולא תנתן
את־העיר הזאת ביד
מלך אשור׃

31

אל־תשמעו
אל־חזקיהו כי כה
אמר מלך אשור
עשו־אתי ברכה וצאו
אלי ואכלו
איש־גפנו ואיש
תאנתו ושתו איש
מי־בורו׃

32

עד־באי ולקחתי
אתכם אל־ארץ
כארצכם ארץ דגן
ותירוש ארץ לחם
וכרמים ארץ זית
יצהר ודבש וחיו
ולא תמתו
ואל־תשמעו
אל־חזקיהו כי־
יסית אתכם לאמר
יהוה יצילנו׃

33

ההצל הצילו אלהי
הגוים איש את־ארצו
מיד מלך אשור׃

34

איה אלהי חמת
וארפד איה אלהי
ספרוים הנע ועוה
כי־הצילו את־
שמרון מידי׃

35

מי בכל־אלהי
הארצות אשר־הצילו
את־ארצם מידי
כי־יציל יהוה את־
ירושלם מידי׃

36

והחרישו העם
ולא־ענו אתו דבר
כי־מצות המלך היא
לאמר לא תענהו׃

37

ויבא אליקים
בן־חלקיה
אשר־על־הבית ושבנא
הספר ויואח בן־אסף
המזכיר אל־חזקיהו
קרועי בגדים ויגדו
לו דברי רב־שקה׃

2 Kings 19


2 Kings Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

ויהי כשמע המלך
חזקיהו ויקרע
את־בגדיו ויתכס
בשק ויבא בית
יהוה׃

2

וישלח את־אליקים
אשר־על־הבית ושבנא
הספר ואת זקני
הכהנים מתכסים
בשקים אל־ישעיהו
הנביא בן־אמוץ׃

3

ויאמרו אליו כה
אמר חזקיהו
יום־צרה ותוכחה
ונאצה היום הזה כי
באו בנים עד־משבר
וכח אין ללדה׃

4

אולי ישמע יהוה
אלהיך את כל־דברי
רב־שקה אשר שלחו
מלך־אשור אדניו
לחרף אלהים חי
והוכיח בדברים אשר
שמע יהוה אלהיך
ונשאת תפלה בעד
השארית הנמצאה׃

5

ויבאו עבדי המלך
חזקיהו אל־ישעיהו׃

6

ויאמר להם ישעיהו
כה תאמרון
אל־אדניכם כה אמר
יהוה אל־תירא מפני
הדברים אשר שמעת
אשר גדפו נערי
מלך־אשור אתי׃

7

הנני נתן בו רוח
ושמע שמועה ושב
לארצו והפלתיו
בחרב בארצו׃

8

וישב רב־שקה וימצא
את־מלך אשור נלחם
על־לבנה כי שמע כי
נסע מלכיש׃

9

וישמע אל־תרהקה
מלך־כוש לאמר הנה
יצא להלחם אתך
וישב וישלח מלאכים
אל־חזקיהו לאמר׃

10

כה תאמרון
אל־חזקיהו
מלך־יהודה לאמר
אל־ישאך אלהיך אשר
אתה בטח בו לאמר
לא תנתן ירושלם
ביד מלך אשור׃

11

הנה אתה שמעת את
אשר עשו מלכי אשור
לכל־הארצות
להחרימם ואתה
תנצל׃

12

ההצילו אתם אלהי
הגוים אשר שחתו
אבותי את־גוזן
ואת־חרן ורצף
ובני־עדן אשר
בתלאשר׃

13

איו מלך־חמת ומלך
ארפד ומלך לעיר
ספרוים הנע ועוה׃

14

ויקח חזקיהו
את־הספרים מיד
המלאכים ויקראם
ויעל בית יהוה
ויפרשהו חזקיהו
לפני יהוה׃

15

ויתפלל חזקיהו
לפני יהוה ויאמר
יהוה אלהי ישראל
ישב הכרבים אתה־
הוא האלהים לבדך
לכל ממלכות הארץ
אתה עשית את־השמים
ואת־הארץ׃

16

הטה יהוה אזנך
ושמע פקח יהוה
עיניך וראה ושמע
את דברי סנחריב
אשר שלחו לחרף
אלהים חי׃

17

אמנם יהוה החריבו
מלכי אשור
את־הגוים
ואת־ארצם׃

18

ונתנו את־אלהיהם
באש כי לא אלהים
המה כי אם־מעשה
ידי־אדם עץ ואבן
ויאבדום׃

19

ועתה יהוה אלהינו
הושיענו נא מידו
וידעו כל־ממלכות
הארץ כי אתה יהוה
אלהים לבדך׃

20

וישלח ישעיהו
בן־אמוץ אל־חזקיהו
לאמר כה־אמר יהוה
אלהי ישראל אשר
התפללת אלי
אל־סנחרב מלך־אשור
שמעתי׃

21

זה הדבר אשר־דבר
יהוה עליו בזה לך
לעגה לך בתולת
בת־ציון אחריך ראש
הניעה בת ירושלם׃

22

את־מי חרפת וגדפת
ועל־מי הרימות קול
ותשא מרום עיניך
על־קדוש ישראל׃

23

ביד מלאכיך חרפת
אדני ותאמר ברכב
רכבי אני עליתי
מרום הרים ירכתי
לבנון ואכרת קומת
ארזיו מבחור ברשיו
ואבואה מלון קצה
יער כרמלו׃

24

אני קרתי ושתיתי
מים זרים ואחרב
בכף־פעמי כל יארי
מצור׃

25

הלא־שמעת למרחוק
אתה עשיתי למימי
קדם ויצרתיה עתה
הביאתיה ותהי
להשות גלים נצים
ערים בצרות׃

26

וישביהן קצרי־יד
חתו ויבשו היו עשב
שדה וירק דשא חציר
גגות ושדפה לפני
קמה׃

27

ושבתך וצאתך ובאך
ידעתי ואת התרגזך
אלי׃

28

יען התרגזך אלי
ושאננך עלה באזני
ושמתי חחי באפך
ומתגי בשפתיך
והשבתיך בדרך
אשר־באת בה׃

29

וזה־לך האות אכול
השנה ספיח ובשנה
השנית סחיש ובשנה
השלישית זרעו
וקצרו ונטעו כרמים
ואכלו פרים׃

30

ויספה פליטת
בית־יהודה הנשארה
שרש למטה ועשה פרי
למעלה׃

31

כי מירושלם תצא
שארית ופליטה מהר
ציון קנאת יהוה
תעשה־זאת׃

32

לכן כה־אמר יהוה
אל־מלך אשור לא
יבא אל־העיר הזאת
ולא־יורה שם חץ
ולא־יקדמנה מגן
ולא־ישפך עליה
סללה׃

33

בדרך אשר־יבא בה
ישוב ואל־העיר
הזאת לא יבא
נאם־יהוה׃

34

וגנותי אל־העיר
הזאת להושיעה
למעני ולמען דוד
עבדי׃

35

ויהי בלילה ההוא
ויצא מלאך יהוה
ויך במחנה אשור
מאה שמונים וחמשה
אלף וישכימו בבקר
והנה כלם פגרים
מתים׃

36

ויסע וילך וישב
סנחריב מלך־אשור
וישב בנינוה׃

37

ויהי הוא משתחוה
בית נסרך אלהיו
ואדרמלך ושראצר
הכהו בחרב והמה
נמלטו ארץ אררט
וימלך אסר־חדן בנו
תחתיו׃

2 Kings 20


2 Kings Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

בימים ההם חלה
חזקיהו למות ויבא
אליו ישעיהו
בן־אמוץ הנביא
ויאמר אליו כה־אמר
יהוה צו לביתך כי
מת אתה ולא תחיה׃

2

ויסב את־פניו
אל־הקיר ויתפלל
אל־יהוה לאמר׃

3

אנה יהוה זכר־נא
את אשר התהלכתי
לפניך באמת ובלבב
שלם והטוב בעיניך
עשיתי ויבך חזקיהו
בכי גדול׃

4

ויהי ישעיהו לא
יצא העיר התיכנה
ודבר־יהוה היה
אליו לאמר׃

5

שוב ואמרת
אל־חזקיהו
נגיד־עמי כה־אמר
יהוה אלהי דוד
אביך שמעתי
את־תפלתך ראיתי
את־דמעתך הנני רפא
לך ביום השלישי
תעלה בית יהוה׃

6

והספתי על־ימיך
חמש עשרה שנה ומכף
מלך־אשור אצילך
ואת העיר הזאת
וגנותי על־העיר
הזאת למעני ולמען
דוד עבדי׃

7

ויאמר ישעיהו קחו
דבלת תאנים ויקחו
וישימו על־השחין
ויחי׃

8

ויאמר חזקיהו
אל־ישעיהו מה אות
כי־ירפא יהוה לי
ועליתי ביום
השלישי בית יהוה׃

9

ויאמר ישעיהו
זה־לך האות מאת
יהוה כי יעשה יהוה
את־הדבר אשר דבר
הלך הצל עשר מעלות
אם־ישוב עשר
מעלות׃

10

ויאמר יחזקיהו נקל
לצל לנטות עשר
מעלות לא כי ישוב
הצל אחרנית עשר
מעלות׃

11

ויקרא ישעיהו
הנביא אל־יהוה
וישב את־הצל
במעלות אשר ירדה
במעלות אחז אחרנית
עשר מעלות׃

12

בעת ההיא שלח
בראדך בלאדן
בן־בלאדן מלך־בבל
ספרים ומנחה אל־
חזקיהו כי שמע כי
חלה חזקיהו׃

13

וישמע עליהם
חזקיהו ויראם
את־כל־בית נכתה
את־הכסף ואת־הזהב
ואת־ הבשמים ואת
שמן הטוב ואת בית
כליו ואת כל־אשר
נמצא באוצרתיו לא־
היה דבר אשר
לא־הראם חזקיהו
בביתו
ובכל־ממשלתו׃

14

ויבא ישעיהו הנביא
אל־המלך חזקיהו
ויאמר אליו מה
אמרו האנשים האלה
ומאין יבאו אליך
ויאמר חזקיהו מארץ
רחוקה באו מבבל׃

15

ויאמר מה ראו
בביתך ויאמר
חזקיהו את כל־אשר
בביתי ראו לא־היה
דבר אשר לא־הראיתם
באצרתי׃

16

ויאמר ישעיהו
אל־חזקיהו שמע
דבר־יהוה׃

17

הנה ימים באים
ונשא כל־אשר בביתך
ואשר אצרו אבתיך
עד־היום הזה בבלה
לא־יותר דבר אמר
יהוה׃

18

ומבניך אשר יצאו
ממך אשר תוליד יקח
והיו סריסים בהיכל
מלך בבל׃

19

ויאמר חזקיהו
אל־ישעיהו טוב
דבר־יהוה אשר דברת
ויאמר הלוא אם־
שלום ואמת יהיה
בימי׃

20

ויתר דברי חזקיהו
וכל־גבורתו ואשר
עשה את־הברכה
ואת־התעלה ויבא
את־המים העירה
הלא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

21

וישכב חזקיהו
עם־אבתיו וימלך
מנשה בנו תחתיו׃

2 Kings 21


2 Kings Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

בן־שתים עשרה שנה
מנשה במלכו וחמשים
וחמש שנה מלך
בירושלם ושם אמו
חפצי־בה׃

2

ויעש הרע בעיני
יהוה כתועבת הגוים
אשר הוריש יהוה
מפני בני ישראל׃

3

וישב ויבן
את־הבמות אשר אבד
חזקיהו אביו ויקם
מזבחת לבעל ויעש
אשרה כאשר עשה
אחאב מלך ישראל
וישתחו לכל־צבא
השמים ויעבד אתם׃

4

ובנה מזבחת בבית
יהוה אשר אמר יהוה
בירושלם אשים
את־שמי׃

5

ויבן מזבחות
לכל־צבא השמים
בשתי חצרות
בית־יהוה׃

6

והעביר את־בנו באש
ועונן ונחש ועשה
אוב וידענים הרבה
לעשות הרע בעיני
יהוה להכעיס׃

7

וישם את־פסל האשרה
אשר עשה בבית אשר
אמר יהוה אל־דוד
ואל־שלמה בנו בבית
הזה ובירושלם אשר
בחרתי מכל שבטי
ישראל אשים את־שמי
לעולם׃

8

ולא אסיף להניד
רגל ישראל
מן־האדמה אשר נתתי
לאבותם רק
אם־ישמרו לעשות
ככל אשר צויתים
ולכל־התורה
אשר־צוה אתם עבדי
משה׃

9

ולא שמעו ויתעם
מנשה לעשות את־הרע
מן־הגוים אשר
השמיד יהוה מפני
בני ישראל׃

10

וידבר יהוה
ביד־עבדיו הנביאים
לאמר׃

11

יען אשר עשה מנשה
מלך־יהודה התעבות
האלה הרע מכל
אשר־עשו האמרי אשר
לפניו ויחטא
גם־את־יהודה
בגלוליו׃

12

לכן כה־אמר יהוה
אלהי ישראל הנני
מביא רעה
על־ירושלם ויהודה
אשר כל־שמעיו
תצלנה שתי אזניו׃

13

ונטיתי על־ירושלם
את קו שמרון
ואת־משקלת בית
אחאב ומחיתי את־
ירושלם כאשר־ימחה
את־הצלחת מחה והפך
על־פניה׃

14

ונטשתי את שארית
נחלתי ונתתים ביד
איביהם והיו לבז
ולמשסה לכל־
איביהם׃

15

יען אשר עשו
את־הרע בעיני
ויהיו מכעסים אתי
מן־היום אשר יצאו
אבותם ממצרים ועד
היום הזה׃

16

וגם דם נקי שפך
מנשה הרבה מאד עד
אשר־מלא את־ירושלם
פה לפה לבד מחטאתו
אשר החטיא
את־יהודה לעשות
הרע בעיני יהוה׃

17

ויתר דברי מנשה
וכל־אשר עשה
וחטאתו אשר חטא
הלא־הם כתובים על־
ספר דברי הימים
למלכי יהודה׃

18

וישכב מנשה
עם־אבתיו ויקבר
בגן־ביתו בגן־עזא
וימלך אמון בנו
תחתיו׃

19

בן־עשרים ושתים
שנה אמון במלכו
ושתים שנים מלך
בירושלם ושם אמו
משלמת בת־חרוץ
מן־יטבה׃

20

ויעש הרע בעיני
יהוה כאשר עשה
מנשה אביו׃

21

וילך בכל־הדרך
אשר־הלך אביו
ויעבד את־הגללים
אשר עבד אביו
וישתחו להם׃

22

ויעזב את־יהוה
אלהי אבתיו ולא
הלך בדרך יהוה׃

23

ויקשרו עבדי־אמון
עליו וימיתו
את־המלך בביתו׃

24

ויך עם־הארץ את
כל־הקשרים על־המלך
אמון וימליכו
עם־הארץ את־
יאשיהו בנו תחתיו׃

25

ויתר דברי אמון
אשר עשה הלא־הם
כתובים על־ספר
דברי הימים למלכי
יהודה׃

26

ויקבר אתו בקברתו
בגן־עזא וימלך
יאשיהו בנו תחתיו׃

2 Kings 22


2 Kings Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

בן־שמנה שנה
יאשיהו במלכו
ושלשים ואחת שנה
מלך בירושלם ושם
אמו ידידה בת־עדיה
מבצקת׃

2

ויעש הישר בעיני
יהוה וילך בכל־דרך
דוד אביו ולא־סר
ימין ושמאול׃

3

ויהי בשמנה עשרה
שנה למלך יאשיהו
שלח המלך את־שפן
בן־אצליהו בן־
משלם הספר בית
יהוה לאמר׃

4

עלה אל־חלקיהו
הכהן הגדול ויתם
את־הכסף המובא בית
יהוה אשר אספו
שמרי הסף מאת העם׃

5

ויתנה על־יד עשי
המלאכה המפקדים
בבית יהוה ויתנו
אתו לעשי המלאכה
אשר בבית יהוה
לחזק בדק הבית׃

6

לחרשים ולבנים
ולגדרים ולקנות
עצים ואבני מחצב
לחזק את־הבית׃

7

אך לא־יחשב אתם
הכסף הנתן על־ידם
כי באמונה הם
עשים׃

8

ויאמר חלקיהו הכהן
הגדול על־שפן הספר
ספר התורה מצאתי
בבית יהוה ויתן
חלקיה את־הספר
אל־שפן ויקראהו׃

9

ויבא שפן הספר
אל־המלך וישב
את־המלך דבר ויאמר
התיכו עבדיך את־
הכסף הנמצא בבית
ויתנהו על־יד עשי
המלאכה המפקדים
בית יהוה׃

10

ויגד שפן הספר
למלך לאמר ספר נתן
לי חלקיה הכהן
ויקראהו שפן לפני
המלך׃

11

ויהי כשמע המלך
את־דברי ספר התורה
ויקרע את־בגדיו׃

12

ויצו המלך
את־חלקיה הכהן
ואת־אחיקם בן־שפן
ואת־עכבור
בן־מיכיה ואת שפן
הספר ואת עשיה
עבד־המלך לאמר׃

13

לכו דרשו את־יהוה
בעדי ובעד־העם
ובעד כל־יהודה
על־דברי הספר
הנמצא הזה
כי־גדולה חמת יהוה
אשר־היא נצתה בנו
על אשר לא־שמעו
אבתינו על־דברי
הספר הזה לעשות
ככל־הכתוב עלינו׃

14

וילך חלקיהו הכהן
ואחיקם ועכבור
ושפן ועשיה
אל־חלדה הנביאה
אשת שלם בן־תקוה
בן־חרחס שמר
הבגדים והיא ישבת
בירושלם במשנה
וידברו אליה׃

15

ותאמר אליהם
כה־אמר יהוה אלהי
ישראל אמרו לאיש
אשר־שלח אתכם אלי׃

16

כה אמר יהוה הנני
מביא רעה אל־המקום
הזה ועל־ישביו את
כל־דברי הספר אשר
קרא מלך יהודה׃

17

תחת אשר עזבוני
ויקטרו לאלהים
אחרים למען
הכעיסני בכל מעשה
ידיהם ונצתה חמתי
במקום הזה ולא
תכבה׃

18

ואל־מלך יהודה
השלח אתכם לדרש
את־יהוה כה תאמרו
אליו כה־אמר יהוה
אלהי ישראל הדברים
אשר שמעת׃

19

יען רך־לבבך ותכנע
מפני יהוה בשמעך
אשר דברתי
על־המקום הזה ועל־
ישביו להיות לשמה
ולקללה ותקרע
את־בגדיך ותבכה
לפני וגם אנכי
שמעתי נאם־יהוה׃

20

לכן הנני אספך
על־אבתיך ונאספת
אל־קברתיך בשלום
ולא־תראינה עיניך
בכל הרעה אשר־אני
מביא על־המקום הזה
וישיבו את־המלך
דבר׃

2 Kings 23


2 Kings Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

וישלח המלך ויאספו
אליו כל־זקני
יהודה וירושלם׃

2

ויעל המלך
בית־יהוה וכל־איש
יהודה וכל־ישבי
ירושלם אתו
והכהנים והנביאים
וכל־העם למקטן
ועד־גדול ויקרא
באזניהם
את־כל־דברי ספר
הברית הנמצא בבית
יהוה׃

3

ויעמד המלך
על־העמוד ויכרת
את־הברית לפני
יהוה ללכת אחר
יהוה ולשמר מצותיו
ואת־עדותיו
ואת־חקתיו בכל־לב
ובכל־נפש להקים
את־דברי הברית
הזאת הכתבים
על־הספר הזה ויעמד
כל־העם בברית׃

4

ויצו המלך
את־חלקיהו הכהן
הגדול ואת־כהני
המשנה ואת־שמרי
הסף להוציא מהיכל
יהוה את כל־הכלים
העשוים לבעל
ולאשרה ולכל צבא
השמים וישרפם מחוץ
לירושלם בשדמות
קדרון ונשא
את־עפרם בית־אל׃

5

והשבית את־הכמרים
אשר נתנו מלכי
יהודה ויקטר בבמות
בערי יהודה ומסבי
ירושלם
ואת־המקטרים לבעל
לשמש ולירח
ולמזלות ולכל צבא
השמים׃

6

ויצא את־האשרה
מבית יהוה מחוץ
לירושלם אל־נחל
קדרון וישרף אתה
בנחל קדרון וידק
לעפר וישלך
את־עפרה על־קבר
בני העם׃

7

ויתץ את־בתי
הקדשים אשר בבית
יהוה אשר הנשים
ארגות שם בתים
לאשרה׃

8

ויבא את־כל־הכהנים
מערי יהודה ויטמא
את־הבמות אשר
קטרו־שמה הכהנים
מגבע עד־באר שבע
ונתץ את־במות
השערים אשר־פתח
שער יהושע שר־
העיר אשר־על־שמאול
איש בשער העיר׃

9

אך לא יעלו כהני
הבמות אל־מזבח
יהוה בירושלם כי
אם־אכלו מצות בתוך
אחיהם׃

10

וטמא את־התפת אשר
בגי בני־הנם לבלתי
להעביר איש את־בנו
ואת־בתו באש למלך׃

11

וישבת את־הסוסים
אשר נתנו מלכי
יהודה לשמש מבא
בית־יהוה אל־ לשכת
נתן־מלך הסריס אשר
בפרורים
ואת־מרכבות השמש
שרף באש׃

12

ואת־המזבחות אשר
על־הגג עלית אחז
אשר־עשו מלכי
יהודה ואת־
המזבחות אשר־עשה
מנשה בשתי חצרות
בית־יהוה נתץ המלך
וירץ משם והשליך
את־עפרם אל־נחל
קדרון׃

13

ואת־הבמות אשר
על־פני ירושלם אשר
מימין להר־המשחית
אשר בנה שלמה
מלך־ישראל לעשתרת
שקץ צידנים ולכמוש
שקץ מואב ולמלכם
תועבת בני־עמון
טמא המלך׃

14

ושבר את־המצבות
ויכרת את־האשרים
וימלא את־מקומם
עצמות אדם׃

15

וגם את־המזבח אשר
בבית־אל הבמה אשר
עשה ירבעם בן־נבט
אשר החטיא
את־ישראל גם
את־המזבח ההוא
ואת־הבמה נתץ
וישרף את־הבמה הדק
לעפר ושרף אשרה׃

16

ויפן יאשיהו וירא
את־הקברים אשר־שם
בהר וישלח ויקח
את־העצמות
מן־הקברים וישרף
על־המזבח ויטמאהו
כדבר יהוה אשר קרא
איש האלהים אשר
קרא את־הדברים
האלה׃

17

ויאמר מה הציון
הלז אשר אני ראה
ויאמרו אליו אנשי
העיר הקבר
איש־האלהים אשר־בא
מיהודה ויקרא
את־הדברים האלה
אשר עשית על המזבח
בית־אל׃

18

ויאמר הניחו לו
איש אל־ינע עצמתיו
וימלטו עצמתיו את
עצמות הנביא
אשר־בא משמרון׃

19

וגם את־כל־בתי
הבמות אשר בערי
שמרון אשר עשו
מלכי ישראל להכעיס
הסיר יאשיהו ויעש
להם ככל־המעשים
אשר עשה בבית־אל׃

20

ויזבח את־כל־כהני
הבמות אשר־שם
על־המזבחות וישרף
את־עצמות אדם
עליהם וישב
ירושלם׃

21

ויצו המלך
את־כל־העם לאמר
עשו פסח ליהוה
אלהיכם ככתוב על
ספר הברית הזה׃

22

כי לא נעשה כפסח
הזה מימי השפטים
אשר שפטו את־ישראל
וכל ימי מלכי
ישראל ומלכי
יהודה׃

23

כי אם־בשמנה עשרה
שנה למלך יאשיהו
נעשה הפסח הזה
ליהוה בירושלם׃

24

וגם את־האבות
ואת־הידענים
ואת־התרפים
ואת־הגללים ואת
כל־השקצים אשר
נראו בארץ יהודה
ובירושלם בער
יאשיהו למען הקים
את־דברי התורה
הכתבים על־הספר
אשר מצא חלקיהו
הכהן בית יהוה׃

25

וכמהו לא־היה
לפניו מלך אשר־שב
אל־יהוה בכל־לבבו
ובכל־נפשו
ובכל־מאדו ככל
תורת משה ואחריו
לא־קם כמהו׃

26

אך לא־שב יהוה
מחרון אפו הגדול
אשר־חרה אפו
ביהודה על כל־
הכעסים אשר הכעיסו
מנשה׃

27

ויאמר יהוה גם
את־יהודה אסיר מעל
פני כאשר הסרתי
את־ישראל ומאסתי
את־העיר הזאת
אשר־בחרתי
את־ירושלם
ואת־הבית אשר
אמרתי יהיה שמי
שם׃

28

ויתר דברי יאשיהו
וכל־אשר עשה
הלא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

29

בימיו עלה פרעה
נכה מלך־מצרים
על־מלך אשור
על־נהר־פרת וילך
המלך יאשיהו
לקראתו וימיתהו
במגדו כראתו אתו׃

30

וירכבהו עבדיו מת
ממגדו ויבאהו
ירושלם ויקברהו
בקברתו ויקח עם־
הארץ את־יהואחז
בן־יאשיהו וימשחו
אתו וימליכו אתו
תחת אביו׃

31

בן־עשרים ושלש שנה
יהואחז במלכו
ושלשה חדשים מלך
בירושלם ושם אמו
חמוטל בת־ירמיהו
מלבנה׃

32

ויעש הרע בעיני
יהוה ככל אשר־עשו
אבתיו׃

33

ויאסרהו פרעה נכה
ברבלה בארץ חמת
במלך בירושלם
ויתן־ענש על־ הארץ
מאה ככר־כסף וככר
זהב׃

34

וימלך פרעה נכה
את־אליקים
בן־יאשיהו תחת
יאשיהו אביו ויסב
את־ שמו יהויקים
ואת־יהואחז לקח
ויבא מצרים וימת
שם׃

35

והכסף והזהב נתן
יהויקים לפרעה אך
העריך את־הארץ לתת
את־הכסף על־פי
פרעה איש כערכו
נגש את־הכסף
ואת־הזהב את־עם
הארץ לתת לפרעה
נכה׃

36

בן־עשרים וחמש שנה
יהויקים במלכו
ואחת עשרה שנה מלך
בירושלם ושם אמו
זבידה בת־פדיה
מן־רומה׃

37

ויעש הרע בעיני
יהוה ככל אשר־עשו
אבתיו׃

2 Kings 24


2 Kings Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

בימיו עלה
נבכדנאצר מלך בבל
ויהי־לו יהויקים
עבד שלש שנים וישב
וימרד־בו׃

2

וישלח יהוה בו
את־גדודי כשדים
ואת־גדודי ארם ואת
גדודי מואב ואת
גדודי בני־עמון
וישלחם ביהודה
להאבידו כדבר יהוה
אשר דבר ביד עבדיו
הנביאים׃

3

אך על־פי יהוה
היתה ביהודה להסיר
מעל פניו בחטאת
מנשה ככל אשר עשה׃

4

וגם דם־הנקי אשר
שפך וימלא
את־ירושלם דם נקי
ולא־אבה יהוה
לסלח׃

5

ויתר דברי יהויקים
וכל־אשר עשה
הלא־הם כתובים
על־ספר דברי הימים
למלכי יהודה׃

6

וישכב יהויקים
עם־אבתיו וימלך
יהויכין בנו
תחתיו׃

7

ולא־הסיף עוד מלך
מצרים לצאת מארצו
כי־לקח מלך בבל
מנחל מצרים
עד־נהר־פרת כל אשר
היתה למלך מצרים׃

8

בן־שמנה עשרה שנה
יהויכין במלכו
ושלשה חדשים מלך
בירושלם ושם אמו
נחשתא בת־אלנתן
מירושלם׃

9

ויעש הרע בעיני
יהוה ככל אשר־עשה
אביו׃

10

בעת ההיא עלה עבדי
נבכדנאצר מלך־בבל
ירושלם ותבא העיר
במצור׃

11

ויבא נבוכדנאצר
מלך־בבל על־העיר
ועבדיו צרים עליה׃

12

ויצא יהויכין
מלך־יהודה על־מלך
בבל הוא ואמו
ועבדיו ושריו
וסריסיו ויקח אתו
מלך בבל בשנת שמנה
למלכו׃

13

ויוצא משם
את־כל־אוצרות בית
יהוה ואוצרות בית
המלך ויקצץ את־כל־
כלי הזהב אשר עשה
שלמה מלך־ישראל
בהיכל יהוה כאשר
דבר יהוה׃

14

והגלה
את־כל־ירושלם
ואת־כל־השרים ואת
כל־גבורי החיל
עשרה אלפים גולה
וכל־החרש והמסגר
לא נשאר זולת דלת
עם־הארץ׃

15

ויגל את־יהויכין
בבלה ואת־אם המלך
ואת־נשי המלך
ואת־סריסיו ואת
אולי הארץ הוליך
גולה מירושלם
בבלה׃

16

ואת כל־אנשי החיל
שבעת אלפים והחרש
והמסגר אלף הכל
גבורים עשי מלחמה
ויביאם מלך־בבל
גולה בבלה׃

17

וימלך מלך־בבל
את־מתניה דדו
תחתיו ויסב את־שמו
צדקיהו׃

18

בן־עשרים ואחת שנה
צדקיהו במלכו ואחת
עשרה שנה מלך
בירושלם ושם אמו
חמיטל בת־ירמיהו
מלבנה׃

19

ויעש הרע בעיני
יהוה ככל אשר־עשה
יהויקים׃

20

כי על־אף יהוה
היתה בירושלם
וביהודה עד־השלכו
אתם מעל פניו
וימרד צדקיהו במלך
בבל׃

2 Kings 25


2 Kings Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

ויהי בשנת התשיעית
למלכו בחדש העשירי
בעשור לחדש בא
נבכדנאצר מלך־בבל
הוא וכל־חילו
על־ירושלם ויחן
עליה ויבנו עליה
דיק סביב׃

2

ותבא העיר במצור
עד עשתי עשרה שנה
למלך צדקיהו׃

3

בתשעה לחדש ויחזק
הרעב בעיר ולא־היה
לחם לעם הארץ׃

4

ותבקע העיר
וכל־אנשי המלחמה
הלילה דרך שער בין
החמתים אשר על־גן
המלך וכשדים
על־העיר סביב וילך
דרך הערבה׃

5

וירדפו חיל־כשדים
אחר המלך וישגו
אתו בערבות ירחו
וכל־חילו נפצו
מעליו׃

6

ויתפשו את־המלך
ויעלו אתו אל־מלך
בבל רבלתה וידברו
אתו משפט׃

7

ואת־בני צדקיהו
שחטו לעיניו
ואת־עיני צדקיהו
עור ויאסרהו
בנחשתים ויבאהו
בבל׃

8

ובחדש החמישי
בשבעה לחדש היא
שנת תשע־עשרה שנה
למלך נבכדנאצר
מלך־בבל בא
נבוזראדן רב־טבחים
עבד מלך־בבל
ירושלם׃

9

וישרף את־בית־יהוה
ואת־בית המלך ואת
כל־בתי ירושלם
ואת־כל־בית גדול
שרף באש׃

10

ואת־חומת ירושלם
סביב נתצו כל־חיל
כשדים אשר
רב־טבחים׃

11

ואת יתר העם
הנשארים בעיר
ואת־הנפלים אשר
נפלו על־המלך בבל
ואת יתר ההמון
הגלה נבוזראדן
רב־טבחים׃

12

ומדלת הארץ השאיר
רב־טבחים לכרמים
וליגבים׃

13

ואת־עמודי הנחשת
אשר בית־יהוה
ואת־המכנות ואת־ים
הנחשת אשר
בבית־יהוה שברו
כשדים וישאו
את־נחשתם בבלה׃

14

ואת־הסירת
ואת־היעים
ואת־המזמרות
ואת־הכפות ואת
כל־כלי הנחשת אשר
ישרתו־בם לקחו׃

15

ואת־המחתות
ואת־המזרקות אשר
זהב זהב ואשר־כסף
כסף לקח רב־
טבחים׃

16

העמודים שנים הים
האחד והמכנות
אשר־עשה שלמה לבית
יהוה לא־היה משקל
לנחשת כל־הכלים
האלה׃

17

שמנה עשרה אמה
קומת העמוד האחד
וכתרת עליו נחשת
וקומת הכתרת שלש
אמה ושבכה ורמנים
על־הכתרת סביב הכל
נחשת וכאלה לעמוד
השני על־ השבכה׃

18

ויקח רב־טבחים
את־שריה כהן הראש
ואת־צפניהו כהן
משנה ואת־שלשת
שמרי הסף׃

19

ומן־העיר לקח סריס
אחד אשר־הוא פקיד
על־אנשי המלחמה
וחמשה אנשים מראי
פני־המלך אשר
נמצאו בעיר ואת
הספר שר הצבא
המצבא את־עם הארץ
וששים איש מעם
הארץ הנמצאים
בעיר׃

20

ויקח אתם נבוזראדן
רב־טבחים וילך אתם
על־מלך בבל רבלתה׃

21

ויך אתם מלך בבל
וימיתם ברבלה בארץ
חמת ויגל יהודה
מעל אדמתו׃

22

והעם הנשאר בארץ
יהודה אשר השאיר
נבוכדנאצר מלך בבל
ויפקד עליהם
את־גדליהו
בן־אחיקם בן־שפן׃

23

וישמעו כל־שרי
החילים המה
והאנשים כי־הפקיד
מלך־בבל את־גדליהו
ויבאו אל־גדליהו
המצפה וישמעאל
בן־נתניה ויוחנן
בן־קרח ושריה בן־
תנחמת הנטפתי
ויאזניהו
בן־המעכתי המה
ואנשיהם׃

24

וישבע להם גדליהו
ולאנשיהם ויאמר
להם אל־תיראו
מעבדי הכשדים שבו
בארץ ועבדו את־מלך
בבל ויטב לכם׃

25

ויהי בחדש השביעי
בא ישמעאל
בן־נתניה
בן־אלישמע מזרע
המלוכה ועשרה
אנשים אתו ויכו
את־גדליהו וימת
ואת־היהודים
ואת־הכשדים אשר־
היו אתו במצפה׃

26

ויקמו כל־העם מקטן
ועד־גדול ושרי
החילים ויבאו
מצרים כי יראו
מפני כשדים׃

27

ויהי בשלשים ושבע
שנה לגלות יהויכין
מלך־יהודה בשנים
עשר חדש בעשרים
ושבעה לחדש נשא
אויל מרדך מלך בבל
בשנת מלכו את־ראש
יהויכין מלך־יהודה
מבית כלא׃

28

וידבר אתו טבות
ויתן את־כסאו מעל
כסא המלכים אשר
אתו בבבל׃

29

ושנא את בגדי כלאו
ואכל לחם תמיד
לפניו כל־ימי
חייו׃

30

וארחתו ארחת תמיד
נתנה־לו מאת המלך
דבר־יום ביומו כל
ימי חיו׃

1 Chronicles 1


1 Chronicles Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

אדם שת אנוש׃

2

קינן מהללאל ירד׃

3

חנוך מתושלח למך׃

4

נח שם חם ויפת׃

5

בני יפת גמר ומגוג
ומדי ויון ותבל
ומשך ותירס׃

6

ובני גמר אשכנז
ודיפת ותוגרמה׃

7

ובני יון אלישה
ותרשישה כתים
ורודנים׃

8

בני חם כוש ומצרים
פוט וכנען׃

9

ובני כוש סבא
וחוילה וסבתא
ורעמא וסבתכא ובני
רעמא שבא ודדן׃

10

וכוש ילד את־נמרוד
הוא החל להיות
גבור בארץ׃

11

ומצרים ילד
את־לודיים
ואת־ענמים
ואת־להבים
ואת־נפתחים׃

12

ואת־פתרסים
ואת־כסלחים אשר
יצאו משם פלשתים
ואת־כפתרים׃

13

וכנען ילד
את־צידון בכרו
ואת־חת׃

14

ואת־היבוסי
ואת־האמרי ואת
הגרגשי׃

15

ואת־החוי
ואת־הערקי
ואת־הסיני׃

16

ואת־הארודי
ואת־הצמרי
ואת־החמתי׃

17

בני שם עילם ואשור
וארפכשד ולוד וארם
ועוץ וחול וגתר
ומשך׃

18

וארפכשד ילד
את־שלח ושלח ילד
את־עבר׃

19

ולעבר ילד שני
בנים שם האחד פלג
כי בימיו נפלגה
הארץ ושם אחיו
יקטן׃

20

ויקטן ילד
את־אלמודד ואת־שלף
ואת־חצרמות
ואת־ירח׃

21

ואת־הדורם
ואת־אוזל
ואת־דקלה׃

22

ואת־עיבל
ואת־אבימאל
ואת־שבא׃

23

ואת־אופיר
ואת־חוילה
ואת־יובב כל־אלה
בני יקטן׃

24

שם ארפכשד שלח׃

25

עבר פלג רעו׃

26

שרוג נחור תרח׃

27

אברם הוא אברהם׃

28

בני אברהם יצחק
וישמעאל׃

29

אלה תלדותם בכור
ישמעאל נביות וקדר
ואדבאל ומבשם׃

30

משמע ודומה משא
חדד ותימא׃

31

יטור נפיש וקדמה
אלה הם בני
ישמעאל׃

32

ובני קטורה פילגש
אברהם ילדה
את־זמרן ויקשן
ומדן ומדין וישבק
ושוח ובני יקשן
שבא ודדן׃

33

ובני מדין עיפה
ועפר וחנוך ואבידע
ואלדעה כל־אלה בני
קטורה׃

34

ויולד אברהם
את־יצחק בני יצחק
עשו וישראל׃

35

בני עשו אליפז
רעואל ויעוש ויעלם
וקרח׃

36

בני אליפז תימן
ואומר צפי וגעתם
קנז ותמנע ועמלק׃

37

בני רעואל נחת זרח
שמה ומזה׃

38

ובני שעיר לוטן
ושובל וצבעון וענה
ודישן ואצר ודישן׃

39

ובני לוטן חרי
והומם ואחות לוטן
תמנע׃

40

בני שובל עלין
ומנחת ועיבל שפי
ואונם ובני צבעון
איה וענה׃

41

בני ענה דישון
ובני דישון חמרן
ואשבן ויתרן וכרן׃

42

בני־אצר בלהן
וזעון יעקן בני
דישון עוץ וארן׃

43

ואלה המלכים אשר
מלכו בארץ אדום
לפני מלך־מלך לבני
ישראל בלע בן־בעור
ושם עירו דנהבה׃

44

וימת בלע וימלך
תחתיו יובב בן־זרח
מבצרה׃

45

וימת יובב וימלך
תחתיו חושם מארץ
התימני׃

46

וימת חושם וימלך
תחתיו הדד בן־בדד
המכה את־מדין בשדה
מואב ושם עירו
עיות׃

47

וימת הדד וימלך
תחתיו שמלה
ממשרקה׃

48

וימת שמלה וימלך
תחתיו שאול מרחבות
הנהר׃

49

וימת שאול וימלך
תחתיו בעל חנן
בן־עכבור׃

50

וימת בעל חנן
וימלך תחתיו הדד
ושם עירו פעי ושם
אשתו מהיטבאל
בת־מטרד בת מי
זהב׃

51

וימת הדד ויהיו
אלופי אדום אלוף
תמנע אלוף עליה
אלוף יתת׃

52

אלוף אהליבמה אלוף
אלה אלוף פינן׃

53

אלוף קנז אלוף
תימן אלוף מבצר׃

54

אלוף מגדיאל אלוף
עירם אלה אלופי
אדום׃

1 Chronicles 2


1 Chronicles Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

אלה בני ישראל
ראובן שמעון לוי
ויהודה יששכר
וזבלון׃

2

דן יוסף ובנימן
נפתלי גד ואשר׃

3

בני יהודה ער
ואונן ושלה שלושה
נולד לו מבת־שוע
הכנענית ויהי ער
בכור יהודה רע
בעיני יהוה
וימיתהו׃

4

ותמר כלתו ילדה לו
את־פרץ ואת־זרח
כל־בני יהודה
חמשה׃

5

בני־פרץ חצרון
וחמול׃

6

ובני זרח זמרי
ואיתן והימן וכלכל
ודרע כלם חמשה׃

7

ובני כרמי עכר
עוכר ישראל אשר
מעל בחרם׃

8

ובני איתן עזריה׃

9

ובני חצרון אשר
נולד־לו את־ירחמאל
ואת־רם ואת־כלובי׃

10

ורם הוליד
את־עמינדב ועמינדב
הוליד את־נחשון
נשיא בני יהודה׃

11

ונחשון הוליד
את־שלמא ושלמא
הוליד את־בעז׃

12

ובעז הוליד
את־עובד ועובד
הוליד את־ישי׃

13

ואישי הוליד
את־בכרו את־אליאב
ואבינדב השני
ושמעא השלישי׃

14

נתנאל הרביעי רדי
החמישי׃

15

אצם הששי דויד
השבעי׃

16

ואחיתיהם צרויה
ואביגיל ובני
צרויה אבשי ויואב
ועשה־אל שלשה׃

17

ואביגיל ילדה
את־עמשא ואבי עמשא
יתר הישמעאלי׃

18

וכלב בן־חצרון
הוליד את־עזובה
אשה ואת־יריעות
ואלה בניה ישר
ושובב וארדון׃

19

ותמת עזובה
ויקח־לו כלב
את־אפרת ותלד לו
את־חור׃

20

וחור הוליד
את־אורי ואורי
הוליד את־בצלאל׃

21

ואחר בא חצרון
אל־בת־מכיר אבי
גלעד והוא לקחה
והוא בן־ששים שנה
ותלד לו את־שגוב׃

22

ושגוב הוליד
את־יאיר ויהי־לו
עשרים ושלוש ערים
בארץ הגלעד׃

23

ויקח גשור־וארם
את־חות יאיר מאתם
את־קנת ואת־בנתיה
ששים עיר כל־ אלה
בני מכיר
אבי־גלעד׃

24

ואחר מות־חצרון
בכלב אפרתה ואשת
חצרון אביה ותלד
לו את־אשחור אבי
תקוע׃

25

ויהיו בני־ירחמאל
בכור חצרון הבכור
רם ובונה וארן
ואצם אחיה׃

26

ותהי אשה אחרת
לירחמאל ושמה עטרה
היא אם אונם׃

27

ויהיו בני־רם בכור
ירחמאל מעץ וימין
ועקר׃

28

ויהיו בני־אונם
שמי וידע ובני שמי
נדב ואבישור׃

29

ושם אשת אבישור
אביהיל ותלד לו
את־אחבן
ואת־מוליד׃

30

ובני נדב סלד
ואפים וימת סלד לא
בנים׃

31

ובני אפים ישעי
ובני ישעי ששן
ובני ששן אחלי׃

32

ובני ידע אחי שמי
יתר ויונתן וימת
יתר לא בנים׃

33

ובני יונתן פלת
וזזא אלה היו בני
ירחמאל׃

34

ולא־היה לששן בנים
כי אם־בנות ולששן
עבד מצרי ושמו
ירחע׃

35

ויתן ששן את־בתו
לירחע עבדו לאשה
ותלד לו את־עתי׃

36

ועתי הליד את־נתן
ונתן הוליד
את־זבד׃

37

וזבד הוליד
את־אפלל ואפלל
הוליד את־עובד׃

38

ועובד הוליד
את־יהוא ויהוא
הוליד את־עזריה׃

39

ועזריה הליד
את־חלץ וחלץ הליד
את־אלעשה׃

40

ואלעשה הליד
את־ססמי וססמי
הליד את־שלום׃

41

ושלום הוליד
את־יקמיה ויקמיה
הליד את־אלישמע׃

42

ובני כלב אחי
ירחמאל מישע בכרו
הוא אבי־זיף ובני
מרשה אבי חברון׃

43

ובני חברון קרח
ותפח ורקם ושמע׃

44

ושמע הוליד את־רחם
אבי ירקעם ורקם
הוליד את־שמי׃

45

ובן־שמי מעון
ומעון אבי
בית־צור׃

46

ועיפה פילגש כלב
ילדה את־חרן
ואת־מוצא ואת־גזז
וחרן הליד את־
גזז׃

47

ובני יהדי רגם
ויותם וגישן ופלט
ועיפה ושעף׃

48

פלגש כלב מעכה ילד
שבר ואת־תרחנה׃

49

ותלד שעף אבי
מדמנה את־שוא אבי
מכבנה ואבי גבעא
ובת־כלב עכסה׃

50

אלה היו בני כלב
בן־חור בכור אפרתה
שובל אבי קרית
יערים׃

51

שלמא אבי בית־לחם
חרף אבי בית־גדר׃

52

ויהיו בנים לשובל
אבי קרית יערים
הראה חצי המנחות׃

53

ומשפחות קרית
יערים היתרי
והפותי והשמתי
והמשרעי מאלה יצאו
הצרעתי והאשתאלי׃

54

בני שלמא בית לחם
ונטופתי עטרות בית
יואב וחצי המנחתי
הצרעי׃

55

ומשפחות ספרים
ישבו יעבץ תרעתים
שמעתים שוכתים המה
הקינים הבאים מחמת
אבי בית־רכב׃

1 Chronicles 3


1 Chronicles Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

ואלה היו בני דויד
אשר נולד־לו
בחברון הבכור אמנן
לאחינעם היזרעאלית
שני דניאל לאביגיל
הכרמלית׃

2

השלשי לאבשלום
בן־מעכה בת־תלמי
מלך גשור הרביעי
אדניה בן־חגית׃

3

החמישי שפטיה
לאביטל הששי יתרעם
לעגלה אשתו׃

4

ששה נולד־לו
בחברון וימלך־שם
שבע שנים וששה
חדשים ושלשים
ושלוש שנה מלך
בירושלם׃

5

ואלה נולדו־לו
בירושלים שמעא
ושובב ונתן ושלמה
ארבעה לבת־שוע בת־
עמיאל׃

6

ויבחר ואלישמע
ואליפלט׃

7

ונגה ונפג ויפיע׃

8

ואלישמע ואלידע
ואליפלט תשעה׃

9

כל בני דויד מלבד
בני־פילגשים ותמר
אחותם׃

10

ובן־שלמה רחבעם
אביה בנו אסא בנו
יהושפט בנו׃

11

יורם בנו אחזיהו
בנו יואש בנו׃

12

אמציהו בנו עזריה
בנו יותם בנו׃

13

אחז בנו חזקיהו
בנו מנשה בנו׃

14

אמון בנו יאשיהו
בנו׃

15

ובני יאשיהו הבכור
יוחנן השני
יהויקים השלשי
צדקיהו הרביעי
שלום׃

16

ובני יהויקים
יכניה בנו צדקיה
בנו׃

17

ובני יכניה אסר
שאלתיאל בנו׃

18

ומלכירם ופדיה
ושנאצר יקמיה
הושמע ונדביה׃

19

ובני פדיה זרבבל
ושמעי ובן־זרבבל
משלם וחנניה
ושלמית אחותם׃

20

וחשבה ואהל וברכיה
וחסדיה יושב חסד
חמש׃

21

ובן־חנניה פלטיה
וישעיה בני רפיה
בני ארנן בני
עבדיה בני שכניה׃

22

ובני שכניה שמעיה
ובני שמעיה חטוש
ויגאל ובריח
ונעריה ושפט ששה׃

23

ובן־נעריה
אליועיני וחזקיה
ועזריקם שלשה׃

24

ובני אליועיני
הדיוהו ואלישיב
ופליה ועקוב
ויוחנן ודליה
וענני שבעה׃

1 Chronicles 4


1 Chronicles Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

בני יהודה פרץ
חצרון וכרמי וחור
ושובל׃

2

וראיה בן־שובל
הוליד את־יחת ויחת
הליד את־אחומי
ואת־להד אלה
משפחות הצרעתי׃

3

ואלה אבי עיטם
יזרעאל וישמא
וידבש ושם אחותם
הצללפוני׃

4

ופנואל אבי גדר
ועזר אבי חושה אלה
בני־חור בכור
אפרתה אבי בית
לחם׃

5

ולאשחור אבי תקוע
היו שתי נשים חלאה
ונערה׃

6

ותלד לו נערה
את־אחזם ואת־חפר
ואת־תימני
ואת־האחשתרי אלה
בני נערה׃

7

ובני חלאה צרת
יצחר ואתנן׃

8

וקוץ הוליד
את־ענוב ואת־הצבבה
ומשפחות אחרחל
בן־הרום׃

9

ויהי יעבץ נכבד
מאחיו ואמו קראה
שמו יעבץ לאמר כי
ילדתי בעצב׃

10

ויקרא יעבץ לאלהי
ישראל לאמר אם־ברך
תברכני והרבית
את־גבולי והיתה
ידך עמי ועשית
מרעה לבלתי עצבי
ויבא אלהים את
אשר־שאל׃

11

וכלוב אחי־שוחה
הוליד את־מחיר הוא
אבי אשתון׃

12

ואשתון הוליד
את־בית רפא
ואת־פסח ואת־תחנה
אבי עיר נחש אלה
אנשי רכה׃

13

ובני קנז עתניאל
ושריה ובני עתניאל
חתת׃

14

ומעונתי הוליד
את־עפרה ושריה
הוליד את־יואב אבי
גיא חרשים כי
חרשים היו׃

15

ובני כלב בן־יפנה
עירו אלה ונעם
ובני אלה וקנז׃

16

ובני יהללאל זיף
וזיפה תיריא
ואשראל׃

17

ובן־עזרה יתר ומרד
ועפר וילון ותהר
את־מרים ואת־שמי
ואת־ישבח אבי
אשתמע׃

18

ואשתו היהדיה ילדה
את־ירד אבי גדור
ואת־חבר אבי שוכו
ואת־ יקותיאל אבי
זנוח ואלה בני
בתיה בת־פרעה אשר
לקח מרד׃

19

ובני אשת הודיה
אחות נחם אבי
קעילה הגרמי
ואשתמע המעכתי׃

20

ובני שימון אמנון
ורנה בן־חנן
ותולון ובני ישעי
זוחת ובן־זוחת׃

21

בני שלה בן־יהודה
ער אבי לכה ולעדה
אבי מרשה ומשפחות
בית־עבדת הבץ לבית
אשבע׃

22

ויוקים ואנשי כזבא
ויואש ושרף
אשר־בעלו למואב
וישבי לחם והדברים
עתיקים׃

23

המה היוצרים וישבי
נטעים וגדרה
עם־המלך במלאכתו
ישבו שם׃

24

בני שמעון נמואל
וימין יריב זרח
שאול׃

25

שלם בנו מבשם בנו
משמע בנו׃

26

ובני משמע חמואל
בנו זכור בנו שמעי
בנו׃

27

ולשמעי בנים ששה
עשר ובנות שש
ולאחיו אין בנים
רבים וכל משפחתם
לא הרבו עד־בני
יהודה׃

28

וישבו בבאר־שבע
ומולדה וחצר שועל׃

29

ובבלהה ובעצם
ובתולד׃

30

ובבתואל ובחרמה
ובציקלג׃

31

ובבית מרכבות
ובחצר סוסים ובבית
בראי ובשערים אלה
עריהם עד־מלך
דויד׃

32

וחצריהם עיטם ועין
רמון ותכן ועשן
ערים חמש׃

33

וכל־חצריהם אשר
סביבות הערים האלה
עד־בעל זאת מושבתם
והתיחשם להם׃

34

ומשובב וימלך
ויושה בן־אמציה׃

35

ויואל ויהוא
בן־יושביה בן־שריה
בן־עשיאל׃

36

ואליועיני ויעקבה
וישוחיה ועשיה
ועדיאל וישימאל
ובניה׃

37

וזיזא בן־שפעי
בן־אלון בן־ידיה
בן־שמרי בן־שמעיה׃

38

אלה הבאים בשמות
נשיאים במשפחותם
ובית אבותיהם פרצו
לרוב׃

39

וילכו למבוא גדר
עד למזרח הגיא
לבקש מרעה לצאנם׃

40

וימצאו מרעה שמן
וטוב והארץ רחבת
ידים ושקטת ושלוה
כי מן־חם הישבים
שם לפנים׃

41

ויבאו אלה הכתובים
בשמות בימי
יחזקיהו מלך־יהודה
ויכו את־ אהליהם
ואת־המעינים אשר
נמצאו־שמה ויחרימם
עד־היום הזה וישבו
תחתיהם כי־מרעה
לצאנם שם׃

42

ומהם מן־בני שמעון
הלכו להר שעיר
אנשים חמש מאות
ופלטיה ונעריה
ורפיה ועזיאל בני
ישעי בראשם׃

43

ויכו את־שארית
הפלטה לעמלק וישבו
שם עד היום הזה׃

1 Chronicles 5


1 Chronicles Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

ובני ראובן
בכור־ישראל כי הוא
הבכור ובחללו
יצועי אביו נתנה
בכרתו לבני יוסף
בן־ישראל ולא
להתיחש לבכרה׃

2

כי יהודה גבר
באחיו ולנגיד ממנו
והבכרה ליוסף׃

3

בני ראובן בכור
ישראל חנוך ופלוא
חצרון וכרמי׃

4

בני יואל שמעיה
בנו גוג בנו שמעי
בנו׃

5

מיכה בנו ראיה בנו
בעל בנו׃

6

בארה בנו אשר הגלה
תלגת פלנאסר מלך
אשר הוא נשיא
לראובני׃

7

ואחיו למשפחתיו
בהתיחש לתלדותם
הראש יעיאל
וזכריהו׃

8

ובלע בן־עזז
בן־שמע בן־יואל
הוא יושב בערער
ועד־נבו ובעל
מעון׃

9

ולמזרח ישב
עד־לבוא מדברה
למן־הנהר פרת כי
מקניהם רבו בארץ
גלעד׃

10

ובימי שאול עשו
מלחמה עם־ההגראים
ויפלו בידם וישבו
באהליהם על־
כל־פני מזרח
לגלעד׃

11

ובני־גד לנגדם
ישבו בארץ הבשן
עד־סלכה׃

12

יואל הראש ושפם
המשנה ויעני ושפט
בבשן׃

13

ואחיהם לבית
אבותיהם מיכאל
ומשלם ושבע ויורי
ויעכן וזיע ועבר
שבעה׃

14

אלה בני אביחיל
בן־חורי בן־ירוח
בן־גלעד בן־מיכאל
בן־ישישי בן־ יחדו
בן־בוז׃

15

אחי בן־עבדיאל
בן־גוני ראש לבית
אבותם׃

16

וישבו בגלעד בבשן
ובבנתיה
ובכל־מגרשי שרון
על־תוצאותם׃

17

כלם התיחשו בימי
יותם מלך־יהודה
ובימי ירבעם
מלך־ישראל׃

18

בני־ראובן וגדי
וחצי שבט־מנשה
מן־בני־חיל אנשים
נשאי מגן וחרב
ודרכי קשת ולמודי
מלחמה ארבעים
וארבעה אלף
ושבע־מאות וששים
יצאי צבא׃

19

ויעשו מלחמה
עם־ההגריאים ויטור
ונפיש ונודב׃

20

ויעזרו עליהם
וינתנו בידם
ההגריאים וכל
שעמהם כי לאלהים
זעקו במלחמה
ונעתור להם
כי־בטחו בו׃

21

וישבו מקניהם
גמליהם חמשים אלף
וצאן מאתים וחמשים
אלף וחמורים אלפים
ונפש אדם מאה אלף׃

22

כי־חללים רבים
נפלו כי מהאלהים
המלחמה וישבו
תחתיהם עד־הגלה׃

23

ובני חצי שבט מנשה
ישבו בארץ מבשן
עד־בעל חרמון
ושניר והר־ חרמון
המה רבו׃

24

ואלה ראשי
בית־אבותם ועפר
וישעי ואליאל
ועזריאל וירמיה
והודויה ויחדיאל
אנשים גבורי חיל
אנשי שמות ראשים
לבית אבותם׃

25

וימעלו באלהי
אבותיהם ויזנו
אחרי אלהי
עמי־הארץ
אשר־השמיד אלהים
מפניהם׃

26

ויער אלהי ישראל
את־רוח פול
מלך־אשור ואת־רוח
תלגת פלנסר מלך
אשור ויגלם
לראובני ולגדי
ולחצי שבט מנשה
ויביאם לחלח וחבור
והרא ונהר גוזן עד
היום הזה׃

27

בני לוי גרשון קהת
ומררי׃

28

ובני קהת עמרם
יצהר וחברון
ועזיאל׃

29

ובני עמרם אהרן
ומשה ומרים ובני
אהרן נדב ואביהוא
אלעזר ואיתמר׃

30

אלעזר הוליד
את־פינחס פינחס
הליד את־אבישוע׃

31

ואבישוע הוליד
את־בקי ובקי הוליד
את־עזי׃

32

ועזי הוליד
את־זרחיה וזרחיה
הוליד את־מריות׃

33

מריות הוליד
את־אמריה ואמריה
הוליד את־אחיטוב׃

34

ואחיטוב הוליד
את־צדוק וצדוק
הוליד את־אחימעץ׃

35

ואחימעץ הוליד
את־עזריה ועזריה
הוליד את־יוחנן׃

36

ויוחנן הוליד
את־עזריה הוא אשר
כהן בבית אשר־בנה
שלמה בירושלם׃

37

ויולד עזריה
את־אמריה ואמריה
הוליד את־אחיטוב׃

38

ואחיטוב הוליד
את־צדוק וצדוק
הוליד את־שלום׃

39

ושלום הוליד
את־חלקיה וחלקיה
הוליד את־עזריה׃

40

ועזריה הוליד
את־שריה ושריה
הוליד את־יהוצדק׃

41

ויהוצדק הלך
בהגלות יהוה
את־יהודה וירושלם
ביד נבכדנאצר׃

1 Chronicles 6


1 Chronicles Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

בני לוי גרשם קהת
ומררי׃

2

ואלה שמות
בני־גרשום לבני
ושמעי׃

3

ובני קהת עמרם
ויצהר וחברון
ועזיאל׃

4

בני מררי מחלי
ומשי ואלה משפחות
הלוי לאבותיהם׃

5

לגרשום לבני בנו
יחת בנו זמה בנו׃

6

יואח בנו עדו בנו
זרח בנו יאתרי
בנו׃

7

בני קהת עמינדב
בנו קרח בנו אסיר
בנו׃

8

אלקנה בנו ואביסף
בנו ואסיר בנו׃

9

תחת בנו אוריאל
בנו עזיה בנו
ושאול בנו׃

10

ובני אלקנה עמשי
ואחימות׃

11

אלקנה בנו אלקנה
צופי בנו ונחת
בנו׃

12

אליאב בנו ירחם
בנו אלקנה בנו׃

13

ובני שמואל הבכר
ושני ואביה׃

14

בני מררי מחלי
לבני בנו שמעי בנו
עזה בנו׃

15

שמעא בנו חגיה בנו
עשיה בנו׃

16

ואלה אשר העמיד
דויד על־ידי־שיר
בית יהוה ממנוח
הארון׃

17

ויהיו משרתים לפני
משכן אהל־מועד
בשיר עד־בנות שלמה
את־בית יהוה
בירושלם ויעמדו
כמשפטם על־עבודתם׃

18

ואלה העמדים
ובניהם מבני הקהתי
הימן המשורר
בן־יואל בן־שמואל׃

19

בן־אלקנה בן־ירחם
בן־אליאל בן־תוח׃

20

בן־ציף בן־אלקנה
בן־מחת בן־עמשי׃

21

בן־אלקנה בן־יואל
בן־עזריה
בן־צפניה׃

22

בן־תחת בן־אסיר
בן־אביסף בן־קרח׃

23

בן־יצהר בן־קהת
בן־לוי בן־ישראל׃

24

ואחיו אסף העמד
על־ימינו אסף
בן־ברכיהו
בן־שמעא׃

25

בן־מיכאל בן־בעשיה
בן־מלכיה׃

26

בן־אתני בן־זרח
בן־עדיה׃

27

בן־איתן בן־זמה
בן־שמעי׃

28

בן־יחת בן־גרשם
בן־לוי׃

29

ובני מררי אחיהם
על־השמאול איתן
בן־קישי בן־עבדי
בן־מלוך׃

30

בן־חשביה בן־אמציה
בן־חלקיה׃

31

בן־אמצי בן־בני
בן־שמר׃

32

בן־מחלי בן־מושי
בן־מררי בן־לוי׃

33

ואחיהם הלוים
נתונים לכל־עבודת
משכן בית האלהים׃

34

ואהרן ובניו
מקטירים על־מזבח
העולה ועל־מזבח
הקטרת לכל מלאכת
קדש הקדשים ולכפר
על־ישראל ככל אשר
צוה משה עבד
האלהים׃

35

ואלה בני אהרן
אלעזר בנו פינחס
בנו אבישוע בנו׃

36

בקי בנו עזי בנו
זרחיה בנו׃

37

מריות בנו אמריה
בנו אחיטוב בנו׃

38

צדוק בנו אחימעץ
בנו׃

39

ואלה מושבותם
לטירותם בגבולם
לבני אהרן למשפחת
הקהתי כי להם היה
הגורל׃

40

ויתנו להם
את־חברון בארץ
יהודה ואת־מגרשיה
סביבתיה׃

41

ואת־שדה העיר
ואת־חצריה נתנו
לכלב בן־יפנה׃

42

ולבני אהרן נתנו
את־ערי המקלט
את־חברון ואת־לבנה
ואת־מגרשיה
ואת־יתר ואת־אשתמע
ואת־מגרשיה׃

43

ואת־חילז
ואת־מגרשיה
את־דביר
ואת־מגרשיה׃

44

ואת־עשן
ואת־מגרשיה
ואת־בית שמש
ואת־מגרשיה׃

45

וממטה בנימן
את־גבע ואת־מגרשיה
ואת־עלמת
ואת־מגרשיה
ואת־ענתות
ואת־מגרשיה
כל־עריהם שלש־עשרה
עיר במשפחותיהם׃

46

ולבני קהת הנותרים
ממשפחת המטה
ממחצית מטה חצי
מנשה בגורל ערים
עשר׃

47

ולבני גרשום
למשפחותם ממטה
יששכר וממטה אשר
וממטה נפתלי וממטה
מנשה בבשן ערים
שלש עשרה׃

48

לבני מררי
למשפחותם ממטה
ראובן וממטה־גד
וממטה זבולן בגורל
ערים שתים עשרה׃

49

ויתנו בני־ישראל
ללוים את־הערים
ואת־מגרשיהם׃

50

ויתנו בגורל ממטה
בני־יהודה וממטה
בני־שמעון וממטה
בני בנימן את
הערים האלה
אשר־יקראו אתהם
בשמות׃

51

וממשפחות בני קהת
ויהי ערי גבולם
ממטה אפרים׃

52

ויתנו להם את־ערי
המקלט את־שכם
ואת־מגרשיה בהר
אפרים ואת־גזר
ואת־מגרשיה׃

53

ואת־יקמעם
ואת־מגרשיה
ואת־בית חורון
ואת־מגרשיה׃

54

ואת־אילון
ואת־מגרשיה
ואת־גת־רמון
ואת־מגרשיה׃

55

וממחצית מטה מנשה
את־ענר ואת־מגרשיה
ואת־בלעם
ואת־מגרשיה למשפחת
לבני־קהת הנותרים׃

56

לבני גרשום ממשפחת
חצי מטה מנשה
את־גולן בבשן
ואת־מגרשיה ואת־
עשתרות
ואת־מגרשיה׃

57

וממטה יששכר
את־קדש ואת־מגרשיה
את־דברת
ואת־מגרשיה׃

58

ואת־ראמות
ואת־מגרשיה
ואת־ענם
ואת־מגרשיה׃

59

וממטה אשר את־משל
ואת־מגרשיה
ואת־עבדון
ואת־מגרשיה׃

60

ואת־חוקק
ואת־מגרשיה
ואת־רחב
ואת־מגרשיה׃

61

וממטה נפתלי
את־קדש בגליל
ואת־מגרשיה
ואת־חמון
ואת־מגרשיה ואת־
קריתים
ואת־מגרשיה׃

62

לבני מררי הנותרים
ממטה זבולן
את־רמונו
ואת־מגרשיה
את־תבור ואת־
מגרשיה׃

63

ומעבר לירדן ירחו
למזרח הירדן ממטה
ראובן את־בצר
במדבר ואת־ מגרשיה
ואת־יהצה
ואת־מגרשיה׃

64

ואת־קדמות
ואת־מגרשיה
ואת־מיפעת
ואת־מגרשיה׃

65

וממטה־גד את־ראמות
בגלעד ואת־מגרשיה
ואת־מחנים
ואת־מגרשיה׃

66

ואת־חשבון
ואת־מגרשיה
ואת־יעזיר
ואת־מגרשיה׃

1 Chronicles 7


1 Chronicles Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

ולבני יששכר תולע
ופואה ישיב ושמרון
ארבעה׃

2

ובני תולע עזי
ורפיה ויריאל
ויחמי ויבשם
ושמואל ראשים
לבית־ אבותם לתולע
גבורי חיל לתלדותם
מספרם בימי דויד
עשרים־ושנים אלף
ושש מאות׃

3

ובני עזי יזרחיה
ובני יזרחיה מיכאל
ועבדיה ויואל ישיה
חמשה ראשים כלם׃

4

ועליהם לתלדותם
לבית אבותם גדודי
צבא מלחמה שלשים
וששה אלף כי־ הרבו
נשים ובנים׃

5

ואחיהם לכל משפחות
יששכר גבורי חילים
שמונים ושבעה אלף
התיחשם לכל׃

6

בנימן בלע ובכר
וידיעאל שלשה׃

7

ובני בלע אצבון
ועזי ועזיאל
וירימות ועירי
חמשה ראשי בית
אבות גבורי חילים
והתיחשם עשרים
ושנים אלף ושלשים
וארבעה׃

8

ובני בכר זמירה
ויועש ואליעזר
ואליועיני ועמרי
וירמות ואביה
וענתות ועלמת
כל־אלה בני־בכר׃

9

והתיחשם לתלדותם
ראשי בית אבותם
גבורי חיל עשרים
אלף ומאתים׃

10

ובני ידיעאל בלהן
ובני בלהן יעיש
ובנימן ואהוד
וכנענה וזיתן
ותרשיש ואחישחר׃

11

כל־אלה בני ידיעאל
לראשי האבות גבורי
חילים שבעה־עשר
אלף ומאתים יצאי
צבא למלחמה׃

12

ושפם וחפם בני עיר
חשם בני אחר׃

13

בני נפתלי יחציאל
וגוני ויצר ושלום
בני בלהה׃

14

בני מנשה אשריאל
אשר ילדה פילגשו
הארמיה ילדה
את־מכיר אבי גלעד׃

15

ומכיר לקח אשה
לחפים ולשפים ושם
אחתו מעכה ושם
השני צלפחד ותהינה
לצלפחד בנות׃

16

ותלד מעכה
אשת־מכיר בן ותקרא
שמו פרש ושם אחיו
שרש ובניו אולם
ורקם׃

17

ובני אולם בדן אלה
בני גלעד בן־מכיר
בן־מנשה׃

18

ואחתו המלכת ילדה
את־אישהוד
ואת־אביעזר
ואת־מחלה׃

19

ויהיו בני שמידע
אחין ושכם ולקחי
ואניעם׃

20

ובני אפרים שותלח
וברד בנו ותחת בנו
ואלעדה בנו ותחת
בנו׃

21

וזבד בנו ושותלח
בנו ועזר ואלעד
והרגום אנשי־גת
הנולדים בארץ כי
ירדו לקחת
את־מקניהם׃

22

ויתאבל אפרים
אביהם ימים רבים
ויבאו אחיו לנחמו׃

23

ויבא אל־אשתו ותהר
ותלד בן ויקרא
את־שמו בריעה כי
ברעה היתה בביתו׃

24

ובתו שארה ותבן
את־בית־חורון
התחתון ואת־העליון
ואת אזן שארה׃

25

ורפח בנו ורשף
ותלח בנו ותחן
בנו׃

26

לעדן בנו עמיהוד
בנו אלישמע בנו׃

27

נון בנו יהושע
בנו׃

28

ואחזתם ומשבותם
בית־אל ובנתיה
ולמזרח נערן
ולמערב גזר ובנתיה
ושכם ובנתיה
עד־עיה ובנתיה׃

29

ועל־ידי בני־מנשה
בית־שאן ובנתיה
תענך ובנתיה מגדו
ובנותיה דור
ובנותיה באלה ישבו
בני יוסף
בן־ישראל׃

30

בני אשר ימנה
וישוה וישוי
ובריעה ושרח
אחותם׃

31

ובני בריעה חבר
ומלכיאל הוא אבי
ברזות׃

32

וחבר הוליד
את־יפלט ואת־שומר
ואת־חותם ואת שועא
אחותם׃

33

ובני יפלט פסך
ובמהל ועשות אלה
בני יפלט׃

34

ובני שמר אחי
ורוהגה יחבה וארם׃

35

ובן־הלם אחיו צופח
וימנע ושלש ועמל׃

36

בני צופח סוח
וחרנפר ושועל וברי
וימרה׃

37

בצר והוד ושמא
ושלשה ויתרן
ובארא׃

38

ובני יתר יפנה
ופספה וארא׃

39

ובני עלא ארח
וחניאל ורציא׃

40

כל־אלה בני־אשר
ראשי בית־האבות
ברורים גבורי
חילים ראשי
הנשיאים והתיחשם
בצבא במלחמה מספרם
אנשים עשרים וששה
אלף׃

1 Chronicles 8


1 Chronicles Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

ובנימן הוליד
את־בלע בכרו אשבל
השני ואחרח
השלישי׃

2

נוחה הרביעי ורפא
החמישי׃

3

ויהיו בנים לבלע
אדר וגרא ואביהוד׃

4

ואבישוע ונעמן
ואחוח׃

5

וגרא ושפופן
וחורם׃

6

ואלה בני אחוד אלה
הם ראשי אבות
ליושבי גבע ויגלום
אל־מנחת׃

7

ונעמן ואחיה וגרא
הוא הגלם והוליד
את־עזא ואת־אחיחד׃

8

ושחרים הוליד בשדה
מואב מן־שלחו אתם
חושים ואת־בערא
נשיו׃

9

ויולד מן־חדש אשתו
את־יובב ואת־צביא
ואת־מישא
ואת־מלכם׃

10

ואת־יעוץ ואת־שכיה
ואת־מרמה אלה בניו
ראשי אבות׃

11

ומחשים הוליד
את־אביטוב
ואת־אלפעל׃

12

ובני אלפעל עבר
ומשעם ושמד הוא
בנה את־אונו
ואת־לד ובנתיה׃

13

וברעה ושמע המה
ראשי האבות ליושבי
אילון המה הבריחו
את־יושבי גת׃

14

ואחיו ששק וירמות׃

15

וזבדיה וערד ועדר׃

16

ומיכאל וישפה
ויוחא בני בריעה׃

17

וזבדיה ומשלם
וחזקי וחבר׃

18

וישמרי ויזליאה
ויובב בני אלפעל׃

19

ויקים וזכרי
וזבדי׃

20

ואליעני וצלתי
ואליאל׃

21

ועדיה ובראיה
ושמרת בני שמעי׃

22

וישפן ועבר
ואליאל׃

23

ועבדון וזכרי
וחנן׃

24

וחנניה ועילם
וענתתיה׃

25

ויפדיה ופניאל בני
ששק׃

26

ושמשרי ושחריה
ועתליה׃

27

ויערשיה ואליה
וזכרי בני ירחם׃

28

אלה ראשי אבות
לתלדותם ראשים אלה
ישבו בירושלם׃

29

ובגבעון ישבו אבי
גבעון ושם אשתו
מעכה׃

30

ובנו הבכור עבדון
וצור וקיש ובעל
ונדב׃

31

וגדור ואחיו וזכר׃

32

ומקלות הוליד
את־שמאה ואף־המה
נגד אחיהם ישבו
בירושלם עם־
אחיהם׃

33

ונר הוליד את־קיש
וקיש הוליד
את־שאול ושאול
הוליד את־יהונתן
ואת־מלכי־שוע
ואת־אבינדב
ואת־אשבעל׃

34

ובן־יהונתן מריב
בעל ומריב בעל
הוליד את־מיכה׃

35

ובני מיכה פיתון
ומלך ותארע ואחז׃

36

ואחז הוליד
את־יהועדה ויהועדה
הוליד את־עלמת
ואת־עזמות ואת־
זמרי וזמרי הוליד
את־מוצא׃

37

ומוצא הוליד
את־בנעא רפה בנו
אלעשה בנו אצל
בנו׃

38

ולאצל ששה בנים
ואלה שמותם עזריקם
בכרו וישמעאל
ושעריה ועבדיה
וחנן כל־אלה בני
אצל׃

39

ובני עשק אחיו
אולם בכרו יעוש
השני ואליפלט
השלשי׃

40

ויהיו בני־אולם
אנשים גברי־חיל
דרכי קשת ומרבים
בנים ובני בנים
מאה וחמשים כל־אלה
מבני בנימן׃

1 Chronicles 9


1 Chronicles Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

וכל־ישראל התיחשו
והנם כתובים
על־ספר מלכי ישראל
ויהודה הגלו לבבל
במעלם׃

2

והיושבים הראשנים
אשר באחזתם בעריהם
ישראל הכהנים
הלוים והנתינים׃

3

ובירושלם ישבו
מן־בני יהודה
ומן־בני בנימן
ומן־בני אפרים
ומנשה׃

4

עותי בן־עמיהוד
בן־עמרי בן־אמרי
בן־בנימן־בני פרץ
בן־יהודה׃

5

ומן־השילוני עשיה
הבכור ובניו׃

6

ומן־בני־זרח יעואל
ואחיהם שש־מאות
ותשעים׃

7

ומן־בני בנימן
סלוא בן־משלם
בן־הודויה
בן־הסנאה׃

8

ויבניה בן־ירחם
ואלה בן־עזי
בן־מכרי ומשלם
בן־שפטיה בן־רעואל
בן־ יבניה׃

9

ואחיהם לתלדותם
תשע מאות וחמשים
וששה כל־אלה אנשים
ראשי אבות לבית
אבתיהם׃

10

ומן־הכהנים ידעיה
ויהויריב ויכין׃

11

ועזריה בן־חלקיה
בן־משלם בן־צדוק
בן־מריות
בן־אחיטוב נגיד
בית האלהים׃

12

ועדיה בן־ירחם
בן־פשחור בן־מלכיה
ומעשי בן־עדיאל
בן־יחזרה בן־ משלם
בן־משלמית בן־אמר׃

13

ואחיהם ראשים לבית
אבותם אלף ושבע
מאות וששים גבורי
חיל מלאכת עבודת
בית־האלהים׃

14

ומן־הלוים שמעיה
בן־חשוב בן־עזריקם
בן־חשביה מן־בני
מררי׃

15

ובקבקר חרש וגלל
ומתניה בן־מיכא
בן־זכרי בן־אסף׃

16

ועבדיה בן־שמעיה
בן־גלל בן־ידותון
וברכיה בן־אסא
בן־אלקנה היושב
בחצרי נטופתי׃

17

והשערים שלום
ועקוב וטלמן
ואחימן ואחיהם
שלום הראש׃

18

ועד־הנה בשער המלך
מזרחה המה השערים
למחנות בני לוי׃

19

ושלום בן־קורא
בן־אביסף בן־קרח
ואחיו לבית־אביו
הקרחים על מלאכת
העבודה שמרי הספים
לאהל ואבתיהם
על־מחנה יהוה שמרי
המבוא׃

20

ופינחס בן־אלעזר
נגיד היה עליהם
לפנים יהוה עמו׃

21

זכריה בן משלמיה
שער פתח לאהל
מועד׃

22

כלם הברורים
לשערים בספים
מאתים ושנים עשר
המה בחצריהם
התיחשם המה יסד
דויד ושמואל הראה
באמונתם׃

23

והם ובניהם
על־השערים
לבית־יהוה
לבית־האהל
למשמרות׃

24

לארבע רוחות יהיו
השערים מזרח ימה
צפונה ונגבה׃

25

ואחיהם בחצריהם
לבוא לשבעת הימים
מעת אל־עת עם־אלה׃

26

כי באמונה המה
ארבעת גברי השערים
הם הלוים והיו
על־הלשכות ועל
האצרות בית
האלהים׃

27

וסביבות
בית־האלהים ילינו
כי־עליהם משמרת
והם על־המפתח
ולבקר לבקר׃

28

ומהם על־כלי
העבודה כי־במספר
יביאום ובמספר
יוציאום׃

29

ומהם ממנים
על־הכלים ועל
כל־כלי הקדש
ועל־הסלת והיין
והשמן והלבונה
והבשמים׃

30

ומן־בני הכהנים
רקחי המרקחת
לבשמים׃

31

ומתתיה מן־הלוים
הוא הבכור לשלם
הקרחי באמונה על
מעשה החבתים׃

32

ומן־בני הקהתי
מן־אחיהם על־לחם
המערכת להכין שבת
שבת׃

33

ואלה המשררים ראשי
אבות ללוים בלשכת
פטירים כי־יומם
ולילה עליהם
במלאכה׃

34

אלה ראשי האבות
ללוים לתלדותם
ראשים אלה ישבו
בירושלם׃

35

ובגבעון ישבו
אבי־גבעון יעואל
ושם אשתו מעכה׃

36

ובנו הבכור עבדון
וצור וקיש ובעל
ונר ונדב׃

37

וגדור ואחיו
וזכריה ומקלות׃

38

ומקלות הוליד
את־שמאם ואף־הם
נגד אחיהם ישבו
בירושלם עם־אחיהם׃

39

ונר הוליד את־קיש
וקיש הוליד
את־שאול ושאול
הוליד את־יהונתן
ואת־מלכי־שוע
ואת־אבינדב
ואת־אשבעל׃

40

ובן־יהונתן מריב
בעל ומרי־בעל
הוליד את־מיכה׃

41

ובני מיכה פיתון
ומלך ותחרע׃

42

ואחז הוליד
את־יערה ויערה
הוליד את־עלמת
ואת־עזמות
ואת־זמרי וזמרי
הוליד את־מוצא׃

43

ומוצא הוליד
את־בנעא ורפיה בנו
אלעשה בנו אצל
בנו׃

44

ולאצל ששה בנים
ואלה שמותם עזריקם
בכרו וישמעאל
ושעריה ועבדיה
וחנן אלה בני אצל׃

1 Chronicles 10


1 Chronicles Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

ופלשתים נלחמו
בישראל וינס
איש־ישראל מפני
פלשתים ויפלו
חללים בהר גלבע׃

2

וידבקו פלשתים
אחרי שאול ואחרי
בניו ויכו פלשתים
את־יונתן ואת־
אבינדב
ואת־מלכי־שוע בני
שאול׃

3

ותכבד המלחמה
על־שאול וימצאהו
המורים בקשת ויחל
מן־היורים׃

4

ויאמר שאול אל־נשא
כליו שלף חרבך
ודקרני בה פן־יבאו
הערלים האלה
והתעללו־בי ולא
אבה נשא כליו כי
ירא מאד ויקח שאול
את־החרב ויפל
עליה׃

5

וירא נשא־כליו כי
מת שאול ויפל
גם־הוא על־החרב
וימת׃

6

וימת שאול ושלשת
בניו וכל־ביתו
יחדו מתו׃

7

ויראו כל־איש
ישראל אשר־בעמק כי
נסו וכי־מתו שאול
ובניו ויעזבו
עריהם וינסו ויבאו
פלשתים וישבו בהם׃

8

ויהי ממחרת ויבאו
פלשתים לפשט
את־החללים וימצאו
את־שאול ואת־ בניו
נפלים בהר גלבע׃

9

ויפשיטהו וישאו
את־ראשו ואת־כליו
וישלחו
בארץ־פלשתים סביב
לבשר את־עצביהם
ואת־העם׃

10

וישימו את־כליו
בית אלהיהם
ואת־גלגלתו תקעו
בית דגון׃

11

וישמעו כל יביש
גלעד את
כל־אשר־עשו פלשתים
לשאול׃

12

ויקומו כל־איש חיל
וישאו את־גופת
שאול ואת גופת
בניו ויביאום
יבישה ויקברו
את־עצמותיהם תחת
האלה ביבש ויצומו
שבעת ימים׃

13

וימת שאול במעלו
אשר מעל ביהוה
על־דבר יהוה אשר
לא־שמר וגם־ לשאול
באוב לדרוש׃

14

ולא־דרש ביהוה
וימיתהו ויסב
את־המלוכה לדויד
בן־ישי׃

1 Chronicles 11


1 Chronicles Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

ויקבצו כל־ישראל
אל־דויד חברונה
לאמר הנה עצמך
ובשרך אנחנו׃

2

גם־תמול גם־שלשום
גם בהיות שאול מלך
אתה המוציא והמביא
את־ישראל ויאמר
יהוה אלהיך לך אתה
תרעה את־עמי
את־ישראל ואתה
תהיה נגיד על עמי
ישראל׃

3

ויבאו כל־זקני
ישראל אל־המלך
חברונה ויכרת להם
דויד ברית בחברון
לפני יהוה וימשחו
את־דויד למלך
על־ישראל כדבר
יהוה ביד־שמואל׃

4

וילך דויד
וכל־ישראל ירושלם
היא יבוס ושם
היבוסי ישבי הארץ׃

5

ויאמרו ישבי יבוס
לדויד לא תבוא הנה
וילכד דויד
את־מצדת ציון היא
עיר דויד׃

6

ויאמר דויד כל־מכה
יבוסי בראשונה
יהיה לראש ולשר
ויעל בראשונה יואב
בן־צרויה ויהי
לראש׃

7

וישב דויד במצד
על־כן קראו־לו עיר
דויד׃

8

ויבן העיר מסביב
מן־המלוא
ועד־הסביב ויואב
יחיה את־שאר העיר׃

9

וילך דויד הלוך
וגדול ויהוה צבאות
עמו׃

10

ואלה ראשי הגבורים
אשר לדויד
המתחזקים עמו
במלכותו
עם־כל־ישראל
להמליכו כדבר יהוה
על־ישראל׃

11

ואלה מספר הגברים
אשר לדויד ישבעם
בן־חכמוני ראש
השלושים הוא־ עורר
את־חניתו
על־שלש־מאות חלל
בפעם אחת׃

12

ואחריו אלעזר
בן־דודו האחוחי
הוא בשלושה
הגברים׃

13

הוא־היה עם־דויד
בפס דמים והפלשתים
נאספו־שם למלחמה
ותהי חלקת השדה
מלאה שעורים והעם
נסו מפני פלשתים׃

14

ויתיצבו
בתוך־החלקה
ויצילוה ויכו
את־פלשתים ויושע
יהוה תשועה גדולה׃

15

וירדו שלושה
מן־השלושים ראש
על־הצר אל־דויד
אל־מערת עדלם
ומחנה פלשתים חנה
בעמק רפאים׃

16

ודויד אז במצודה
ונציב פלשתים אז
בבית לחם׃

17

ויתאו דויד ויאמר
מי ישקני מים מבור
בית־לחם אשר בשער׃

18

ויבקעו השלשה
במחנה פלשתים
וישאבו־מים מבור
בית־לחם אשר בשער
וישאו ויבאו
אל־דויד ולא־אבה
דויד לשתותם וינסך
אתם ליהוה׃

19

ויאמר חלילה לי
מאלהי מעשות זאת
הדם האנשים האלה
אשתה בנפשותם כי
בנפשותם הביאום
ולא אבה לשתותם
אלה עשו שלשת
הגבורים׃

20

ואבשי אחי־יואב
הוא היה ראש
השלושה והוא עורר
את־חניתו על־שלש
מאות חלל ולא־שם
בשלושה׃

21

מן־השלושה בשנים
נכבד ויהי להם לשר
ועד־השלושה לא־בא׃

22

בניה בן־יהוידע
בן־איש־חיל
רב־פעלים מן־קבצאל
הוא הכה את שני
אריאל מואב והוא
ירד והכה את־הארי
בתוך הבור ביום
השלג׃

23

והוא־הכה את־האיש
המצרי איש מדה חמש
באמה וביד המצרי
חנית כמנור ארגים
וירד אליו בשבט
ויגזל את־החנית
מיד המצרי ויהרגהו
בחניתו׃

24

אלה עשה בניהו
בן־יהוידע ולו־שם
בשלושה הגברים׃

25

מן־השלושים הנו
נכבד הוא
ואל־השלושה לא־בא
וישימהו דויד על־
משמעתו׃

26

וגבורי החילים
עשה־אל אחי יואב
אלחנן בן־דודו
מבית לחם׃

27

שמות ההרורי חלץ
הפלוני׃

28

עירא בן־עקש
התקועי אביעזר
הענתותי׃

29

סבכי החשתי עילי
האחוחי׃

30

מהרי הנטפתי חלד
בן־בענה הנטופתי׃

31

איתי בן־ריבי
מגבעת בני בנימן
בניה הפרעתני׃

32

חורי מנחלי געש
אביאל הערבתי׃

33

עזמות הבחרומי
אליחבא השעלבני׃

34

בני השם הגזוני
יונתן בן־שגה
ההררי׃

35

אחיאם בן־שכר
ההררי אליפל
בן־אור׃

36

חפר המכרתי אחיה
הפלני׃

37

חצרו הכרמלי נערי
בן־אזבי׃

38

יואל אחי נתן מבחר
בן־הגרי׃

39

צלק העמוני נחרי
הברתי נשא כלי
יואב בן־צרויה׃

40

עירא היתרי גרב
היתרי׃

41

אוריה החתי זבד
בן־אחלי׃

42

עדינא בן־שיזא
הראובני ראש
לראובני ועליו
שלושים׃

43

חנן בן־מעכה
ויושפט המתני׃

44

עזיא העשתרתי שמע
ויעואל בני חותם
הערערי׃

45

ידיעאל בן־שמרי
ויחא אחיו התיצי׃

46

אליאל המחוים
ויריבי ויושויה
בני אלנעם ויתמה
המואבי׃

47

אליאל ועובד
ויעשיאל המצביה׃

1 Chronicles 12


1 Chronicles Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

ואלה הבאים
אל־דויד לציקלג
עוד עצור מפני
שאול בן־קיש והמה
בגבורים עזרי
המלחמה׃

2

נשקי קשת מימינים
ומשמאלים באבנים
ובחצים בקשת מאחי
שאול מבנימן׃

3

הראש אחיעזר ויואש
בני השמעה הגבעתי
ויזואל ופלט בני
עזמות וברכה ויהוא
הענתתי׃

4

וישמעיה הגבעוני
גבור בשלשים
ועל־השלשים׃

5

וירמיה ויחזיאל
ויוחנן ויוזבד
הגדרתי׃

6

אלעוזי וירימות
ובעליה ושמריהו
ושפטיהו החריפי׃

7

אלקנה וישיהו
ועזראל ויועזר
וישבעם הקרחים׃

8

ויועאלה וזבדיה
בני ירחם
מן־הגדור׃

9

ומן־הגדי נבדלו
אל־דויד למצד
מדברה גברי החיל
אנשי צבא למלחמה
ערכי צנה ורמח
ופני אריה פניהם
וכצבאים על־ההרים
למהר׃

10

עזר הראש עבדיה
השני אליאב השלשי׃

11

משמנה הרביעי
ירמיה החמשי׃

12

עתי הששי אליאל
השבעי׃

13

יוחנן השמיני
אלזבד התשיעי׃

14

ירמיהו העשירי
מכבני עשתי עשר׃

15

אלה מבני־גד ראשי
הצבא אחד למאה
הקטן והגדול לאלף׃

16

אלה הם אשר עברו
את־הירדן בחדש
הראשון והוא ממלא
על־כל־גדיתיו
ויבריחו
את־כל־העמקים
למזרח ולמערב׃

17

ויבאו מן־בני
בנימן ויהודה
עד־למצד לדויד׃

18

ויצא דויד לפניהם
ויען ויאמר להם
אם־לשלום באתם אלי
לעזרני יהיה־לי
עליכם לבב ליחד
ואם־לרמותני לצרי
בלא חמס בכפי ירא
אלהי אבותינו
ויוכח׃

19

ורוח לבשה את־עמשי
ראש השלושים לך
דויד ועמך בן־ישי
שלום שלום לך
ושלום לעזרך כי
עזרך אלהיך ויקבלם
דויד ויתנם בראשי
הגדוד׃

20

וממנשה נפלו
על־דויד בבאו
עם־פלשתים על־שאול
למלחמה ולא עזרם
כי בעצה שלחהו
סרני פלשתים לאמר
בראשינו יפול
אל־אדניו שאול׃

21

בלכתו אל־ציקלג
נפלו עליו ממנשה
עדנח ויוזבד
וידיעאל ומיכאל
ויוזבד ואליהוא
וצלתי ראשי האלפים
אשר למנשה׃

22

והמה עזרו עם־דויד
על־הגדוד כי־גבורי
חיל כלם ויהיו
שרים בצבא׃

23

כי לעת־יום ביום
יבאו על־דויד
לעזרו עד־למחנה
גדול כמחנה אלהים׃

24

ואלה מספרי ראשי
החלוץ לצבא באו
על־דויד חברונה
להסב מלכות שאול
אליו כפי יהוה׃

25

בני יהודה נשאי
צנה ורמח ששת
אלפים ושמונה מאות
חלוצי צבא׃

26

מן־בני שמעון
גבורי חיל לצבא
שבעת אלפים ומאה׃

27

מן־בני הלוי ארבעת
אלפים ושש מאות׃

28

ויהוידע הנגיד
לאהרן ועמו שלשת
אלפים ושבע מאות׃

29

וצדוק נער גבור
חיל ובית־אביו
שרים עשרים ושנים׃

30

ומן־בני בנימן אחי
שאול שלשת אלפים
ועד־הנה מרביתם
שמרים משמרת בית
שאול׃

31

ומן־בני אפרים
עשרים אלף ושמונה
מאות גבורי חיל
אנשי שמות לבית
אבותם׃

32

ומחצי מטה מנשה
שמונה עשר אלף אשר
נקבו בשמות לבוא
להמליך את־ דויד׃

33

ומבני יששכר יודעי
בינה לעתים לדעת
מה־יעשה ישראל
ראשיהם מאתים
וכל־אחיהם
על־פיהם׃

34

מזבלון יוצאי צבא
ערכי מלחמה
בכל־כלי מלחמה
חמשים אלף ולעדר
בלא־לב ולב׃

35

ומנפתלי שרים אלף
ועמהם בצנה וחנית
שלשים ושבעה אלף׃

36

ומן־הדני ערכי
מלחמה
עשרים־ושמונה אלף
ושש מאות׃

37

ומאשר יוצאי צבא
לערך מלחמה ארבעים
אלף׃

38

ומעבר לירדן
מן־הראובני והגדי
וחצי שבט מנשה בכל
כלי צבא מלחמה מאה
ועשרים אלף׃

39

כל־אלה אנשי מלחמה
עדרי מערכה בלבב
שלם באו חברונה
להמליך את־ דויד
על־כל־ישראל וגם
כל־שרית ישראל לב
אחד להמליך
את־דויד׃

40

ויהיו־שם עם־דויד
ימים שלושה אכלים
ושותים כי־הכינו
להם אחיהם׃

41

וגם הקרובים־אליהם
עד־יששכר וזבלון
ונפתלי מביאים לחם
בחמורים ובגמלים
ובפרדים ובבקר
מאכל קמח דבלים
וצמוקים ויין־ושמן
ובקר וצאן לרב כי
שמחה בישראל׃

1 Chronicles 13


1 Chronicles Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

ויועץ דויד עם־שרי
האלפים והמאות
לכל־נגיד׃

2

ויאמר דויד לכל
קהל ישראל
אם־עליכם טוב
ומן־יהוה אלהינו
נפרצה נשלחה
על־אחינו הנשארים
בכל ארצות ישראל
ועמהם הכהנים
והלוים בערי
מגרשיהם ויקבצו
אלינו׃

3

ונסבה את־ארון
אלהינו אלינו
כי־לא דרשנהו בימי
שאול׃

4

ויאמרו כל־הקהל
לעשות כן כי־ישר
הדבר בעיני
כל־העם׃

5

ויקהל דויד
את־כל־ישראל
מן־שיחור מצרים
ועד־לבוא חמת
להביא את־ ארון
האלהים מקרית
יערים׃

6

ויעל דויד
וכל־ישראל בעלתה
אל־קרית יערים אשר
ליהודה להעלות משם
את ארון האלהים
יהוה יושב הכרובים
אשר־נקרא שם׃

7

וירכיבו את־ארון
האלהים על־עגלה
חדשה מבית אבינדב
ועזא ואחיו נהגים
בעגלה׃

8

ודויד וכל־ישראל
משחקים לפני
האלהים בכל־עז
ובשירים ובכנרות
ובנבלים ובתפים
ובמצלתים
ובחצצרות׃

9

ויבאו עד־גרן כידן
וישלח עזא את־ידו
לאחז את־הארון כי
שמטו הבקר׃

10

ויחר־אף יהוה בעזא
ויכהו על אשר־שלח
ידו על־הארון וימת
שם לפני אלהים׃

11

ויחר לדויד כי־פרץ
יהוה פרץ בעזא
ויקרא למקום ההוא
פרץ עזא עד היום
הזה׃

12

ויירא דויד
את־האלהים ביום
ההוא לאמר היך
אביא אלי את ארון
האלהים׃

13

ולא־הסיר דויד
את־הארון אליו
אל־עיר דויד ויטהו
אל־בית עבד־אדם
הגתי׃

14

וישב ארון האלהים
עם־בית עבד אדם
בביתו שלשה חדשים
ויברך יהוה את־בית
עבד־אדם
ואת־כל־אשר־לו׃

1 Chronicles 14


1 Chronicles Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

וישלח חירם מלך־צר
מלאכים אל־דויד
ועצי ארזים וחרשי
קיר וחרשי עצים
לבנות לו בית׃

2

וידע דויד
כי־הכינו יהוה
למלך על־ישראל
כי־נשאת למעלה
מלכותו בעבור עמו
ישראל׃

3

ויקח דויד עוד
נשים בירושלם
ויולד דויד עוד
בנים ובנות׃

4

ואלה שמות הילודים
אשר היו־לו
בירושלם שמוע
ושובב נתן ושלמה׃

5

ויבחר ואלישוע
ואלפלט׃

6

ונגה ונפג ויפיע׃

7

ואלישמע ובעלידע
ואליפלט׃

8

וישמעו פלשתים
כי־נמשח דויד למלך
על־כל־ישראל ויעלו
כל־פלשתים לבקש
את־דויד וישמע
דויד ויצא לפניהם׃

9

ופלשתים באו
ויפשטו בעמק
רפאים׃

10

וישאל דויד באלהים
לאמר האעלה
על־פלשתיים ונתתם
בידי ויאמר לו
יהוה עלה ונתתים
בידך׃

11

ויעלו בבעל־פרצים
ויכם שם דויד
ויאמר דויד פרץ
האלהים את־אויבי
בידי כפרץ מים
על־כן קראו
שם־המקום ההוא בעל
פרצים׃

12

ויעזבו־שם
את־אלהיהם ויאמר
דויד וישרפו באש׃

13

ויסיפו עוד פלשתים
ויפשטו בעמק׃

14

וישאל עוד דויד
באלהים ויאמר לו
האלהים לא תעלה
אחריהם הסב מעליהם
ובאת להם ממול
הבכאים׃

15

ויהי כשמעך את־קול
הצעדה בראשי
הבכאים אז תצא
במלחמה כי־יצא
האלהים לפניך
להכות את־מחנה
פלשתים׃

16

ויעש דויד כאשר
צוהו האלהים ויכו
את־מחנה פלשתים
מגבעון ועד־ גזרה׃

17

ויצא שם־דויד
בכל־הארצות ויהוה
נתן את־פחדו
על־כל־הגוים׃

1 Chronicles 15


1 Chronicles Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

ויעש־לו בתים בעיר
דויד ויכן מקום
לארון האלהים
ויט־לו אהל׃

2

אז אמר דויד לא
לשאת את־ארון
האלהים כי
אם־הלוים כי־בם
בחר יהוה לשאת
את־ארון יהוה
ולשרתו עד־עולם׃

3

ויקהל דויד
את־כל־ישראל
אל־ירושלם להעלות
את־ארון יהוה
אל־מקומו אשר־הכין
לו׃

4

ויאסף דויד את־בני
אהרן ואת־הלוים׃

5

לבני קהת אוריאל
השר ואחיו מאה
ועשרים׃

6

לבני מררי עשיה
השר ואחיו מאתים
ועשרים׃

7

לבני גרשום יואל
השר ואחיו מאה
ושלשים׃

8

לבני אליצפן שמעיה
השר ואחיו מאתים׃

9

לבני חברון אליאל
השר ואחיו שמונים׃

10

לבני עזיאל עמינדב
השר ואחיו מאה
ושנים עשר׃

11

ויקרא דויד לצדוק
ולאביתר הכהנים
וללוים לאוריאל
עשיה ויואל שמעיה
ואליאל ועמינדב׃

12

ויאמר להם אתם
ראשי האבות ללוים
התקדשו אתם ואחיכם
והעליתם את ארון
יהוה אלהי ישראל
אל־הכינותי לו׃

13

כי למבראשונה לא
אתם פרץ יהוה
אלהינו בנו כי־לא
דרשנהו כמשפט׃

14

ויתקדשו הכהנים
והלוים להעלות
את־ארון יהוה אלהי
ישראל׃

15

וישאו בני־הלוים
את ארון האלהים
כאשר צוה משה כדבר
יהוה בכתפם במטות
עליהם׃

16

ויאמר דויד לשרי
הלוים להעמיד
את־אחיהם המשררים
בכלי־שיר נבלים
וכנרות ומצלתים
משמיעים
להרים־בקול לשמחה׃

17

ויעמידו הלוים את
הימן בן־יואל
ומן־אחיו אסף
בן־ברכיהו ומן־בני
מררי אחיהם איתן
בן־קושיהו׃

18

ועמהם אחיהם
המשנים זכריהו בן
ויעזיאל ושמירמות
ויחיאל ועני אליאב
ובניהו ומעשיהו
ומתתיהו ואליפלהו
ומקניהו ועבד אדם
ויעיאל השערים׃

19

והמשררים הימן אסף
ואיתן במצלתים
נחשת להשמיע׃

20

וזכריה ועזיאל
ושמירמות ויחיאל
ועני ואליאב
ומעשיהו ובניהו
בנבלים על־עלמות׃

21

ומתתיהו ואליפלהו
ומקניהו ועבד אדם
ויעיאל ועזזיהו
בכנרות על־
השמינית לנצח׃

22

וכנניהו שר־הלוים
במשא יסר במשא כי
מבין הוא׃

23

וברכיה ואלקנה
שערים לארון׃

24

ושבניהו ויושפט
ונתנאל ועמשי
וזכריהו ובניהו
ואליעזר הכהנים
מחצצרים בחצצרות
לפני ארון האלהים
ועבד אדם ויחיה
שערים לארון׃

25

ויהי דויד וזקני
ישראל ושרי האלפים
ההלכים להעלות
את־ארון ברית־
יהוה מן־בית
עבד־אדם בשמחה׃

26

ויהי בעזר האלהים
את־הלוים נשאי
ארון ברית־יהוה
ויזבחו שבעה־ פרים
ושבעה אילים׃

27

ודויד מכרבל במעיל
בוץ וכל־הלוים
הנשאים את־הארון
והמשררים וכנניה
השר המשא המשררים
ועל־דויד אפוד בד׃

28

וכל־ישראל מעלים
את־ארון ברית־יהוה
בתרועה ובקול שופר
ובחצצרות ובמצלתים
משמעים בנבלים
וכנרות׃

29

ויהי ארון ברית
יהוה בא עד־עיר
דויד ומיכל
בת־שאול נשקפה בעד
החלון ותרא
את־המלך דויד מרקד
ומשחק ותבז לו
בלבה׃

1 Chronicles 16


1 Chronicles Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

ויביאו את־ארון
האלהים ויציגו אתו
בתוך האהל אשר
נטה־לו דויד
ויקריבו עלות
ושלמים לפני
האלהים׃

2

ויכל דויד מהעלות
העלה והשלמים
ויברך את־העם בשם
יהוה׃

3

ויחלק לכל־איש
ישראל מאיש
ועד־אשה לאיש
ככר־לחם ואשפר
ואשישה׃

4

ויתן לפני ארון
יהוה מן־הלוים
משרתים ולהזכיר
ולהודות ולהלל
ליהוה אלהי ישראל׃

5

אסף הראש ומשנהו
זכריה יעיאל
ושמירמות ויחיאל
ומתתיה ואליאב
ובניהו ועבד אדם
ויעיאל בכלי נבלים
ובכנרות ואסף
במצלתים משמיע׃

6

ובניהו ויחזיאל
הכהנים בחצצרות
תמיד לפני ארון
ברית־האלהים׃

7

ביום ההוא אז נתן
דויד בראש להדות
ליהוה ביד־אסף
ואחיו׃

8

הודו ליהוה קראו
בשמו הודיעו בעמים
עלילתיו׃

9

שירו לו זמרו־לו
שיחו בכל־נפלאתיו׃

10

התהללו בשם קדשו
ישמח לב מבקשי
יהוה׃

11

דרשו יהוה ועזו
בקשו פניו תמיד׃

12

זכרו נפלאתיו אשר
עשה מפתיו
ומשפטי־פיהו׃

13

זרע ישראל עבדו
בני יעקב בחיריו׃

14

הוא יהוה אלהינו
בכל־הארץ משפטיו׃

15

זכרו לעולם בריתו
דבר צוה לאלף דור׃

16

אשר כרת את־אברהם
ושבועתו ליצחק׃

17

ויעמידה ליעקב לחק
לישראל ברית עולם׃

18

לאמר לך אתן
ארץ־כנען חבל
נחלתכם׃

19

בהיותכם מתי מספר
כמעט וגרים בה׃

20

ויתהלכו מגוי
אל־גוי ומממלכה
אל־עם אחר׃

21

לא־הניח לאיש
לעשקם ויוכח עליהם
מלכים׃

22

אל־תגעו במשיחי
ובנביאי אל־תרעו׃

23

שירו ליהוה
כל־הארץ בשרו
מיום־אל־יום
ישועתו׃

24

ספרו בגוים
את־כבודו
בכל־העמים
נפלאתיו׃

25

כי גדול יהוה
ומהלל מאד ונורא
הוא על־כל־אלהים׃

26

כי כל־אלהי העמים
אלילים ויהוה שמים
עשה׃

27

הוד והדר לפניו עז
וחדוה במקמו׃

28

הבו ליהוה משפחות
עמים הבו ליהוה
כבוד ועז׃

29

הבו ליהוה כבוד
שמו שאו מנחה ובאו
לפניו השתחוו
ליהוה בהדרת־ קדש׃

30

חילו מלפניו
כל־הארץ אף־תכון
תבל בל־תמוט׃

31

ישמחו השמים ותגל
הארץ ויאמרו בגוים
יהוה מלך׃

32

ירעם הים ומלואו
יעלץ השדה
וכל־אשר־בו׃

33

אז ירננו עצי היער
מלפני יהוה כי־בא
לשפוט את־הארץ׃

34

הודו ליהוה כי טוב
כי לעולם חסדו׃

35

ואמרו הושיענו
אלהי ישענו וקבצנו
והצילנו מן־הגוים
להדות לשם קדשך
להשתבח בתהלתך׃

36

ברוך יהוה אלהי
ישראל מן־העולם
ועד העלם ויאמרו
כל־העם אמן והלל
ליהוה׃

37

ויעזב־שם לפני
ארון ברית־יהוה
לאסף ולאחיו לשרת
לפני הארון תמיד
לדבר־יום ביומו׃

38

ועבד אדם ואחיהם
ששים ושמונה ועבד
אדם בן־ידיתון
וחסה לשערים׃

39

ואת צדוק הכהן
ואחיו הכהנים לפני
משכן יהוה בבמה
אשר בגבעון׃

40

להעלות עלות ליהוה
על־מזבח העלה תמיד
לבקר ולערב
ולכל־הכתוב בתורת
יהוה אשר צוה
על־ישראל׃

41

ועמהם הימן
וידותון ושאר
הברורים אשר נקבו
בשמות להדות ליהוה
כי לעולם חסדו׃

42

ועמהם הימן
וידותון חצצרות
ומצלתים למשמיעים
וכלי שיר האלהים
ובני ידותון לשער׃

43

וילכו כל־העם איש
לביתו ויסב דויד
לברך את־ביתו׃

1 Chronicles 17


1 Chronicles Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

ויהי כאשר ישב
דויד בביתו ויאמר
דויד אל־נתן הנביא
הנה אנכי יושב
בבית הארזים וארון
ברית־יהוה תחת
יריעות׃

2

ויאמר נתן אל־דויד
כל אשר בלבבך עשה
כי האלהים עמך׃

3

ויהי בלילה ההוא
ויהי דבר־אלהים
אל־נתן לאמר׃

4

לך ואמרת אל־דויד
עבדי כה אמר יהוה
לא אתה תבנה־לי
הבית לשבת׃

5

כי לא ישבתי בבית
מן־היום אשר
העליתי את־ישראל
עד היום הזה ואהיה
מאהל אל־אהל
וממשכן׃

6

בכל אשר־התהלכתי
בכל־ישראל הדבר
דברתי את־אחד שפטי
ישראל אשר צויתי
לרעות את־עמי לאמר
למה לא־בניתם לי
בית ארזים׃

7

ועתה כה־תאמר
לעבדי לדויד כה
אמר יהוה צבאות
אני לקחתיך
מן־הנוה מן־אחרי
הצאן להיות נגיד
על עמי ישראל׃

8

ואהיה עמך בכל אשר
הלכת ואכרית
את־כל־אויביך
מפניך ועשיתי לך
שם כשם הגדולים
אשר בארץ׃

9

ושמתי מקום לעמי
ישראל ונטעתיהו
ושכן תחתיו ולא
ירגז עוד ולא־
יוסיפו בני־עולה
לבלתו כאשר
בראשונה׃

10

ולמימים אשר צויתי
שפטים על־עמי
ישראל והכנעתי
את־כל־אויביך ואגד
לך ובית יבנה־לך
יהוה׃

11

והיה כי־מלאו ימיך
ללכת עם־אבתיך
והקימותי את־זרעך
אחריך אשר יהיה
מבניך והכינותי
את־מלכותו׃

12

הוא יבנה־לי בית
וכננתי את־כסאו
עד־עולם׃

13

אני אהיה־לו לאב
והוא יהיה־לי לבן
וחסדי לא־אסיר
מעמו כאשר הסירותי
מאשר היה לפניך׃

14

והעמדתיהו בביתי
ובמלכותי עד־העולם
וכסאו יהיה נכון
עד־עולם׃

15

ככל הדברים האלה
וככל החזון הזה כן
דבר נתן אל־דויד׃

16

ויבא המלך דויד
וישב לפני יהוה
ויאמר מי־אני יהוה
אלהים ומי ביתי כי
הביאתני עד־הלם׃

17

ותקטן זאת בעיניך
אלהים ותדבר
על־בית־עבדך
למרחוק וראיתני
כתור האדם המעלה
יהוה אלהים׃

18

מה־יוסיף עוד דויד
אליך לכבוד
את־עבדך ואתה
את־עבדך ידעת׃

19

יהוה בעבור עבדך
וכלבך עשית את
כל־הגדולה הזאת
להדיע את־כל־
הגדלות׃

20

יהוה אין כמוך
ואין אלהים זולתך
בכל אשר־שמענו
באזנינו׃

21

ומי כעמך ישראל
גוי אחד בארץ אשר
הלך האלהים לפדות
לו עם לשום לך שם
גדלות ונראות לגרש
מפני עמך אשר־פדית
ממצרים גוים׃

22

ותתן את־עמך ישראל
לך לעם עד־עולם
ואתה יהוה היית
להם לאלהים׃

23

ועתה יהוה הדבר
אשר דברת על־עבדך
ועל־ביתו יאמן
עד־עולם ועשה כאשר
דברת׃

24

ויאמן ויגדל שמך
עד־עולם לאמר יהוה
צבאות אלהי ישראל
אלהים לישראל
ובית־דויד עבדך
נכון לפניך׃

25

כי אתה אלהי גלית
את־אזן עבדך לבנות
לו בית על־כן מצא
עבדך להתפלל
לפניך׃

26

ועתה יהוה אתה־הוא
האלהים ותדבר
על־עבדך הטובה
הזאת׃

27

ועתה הואלת לברך
את־בית עבדך להיות
לעולם לפניך
כי־אתה יהוה ברכת
ומברך לעולם׃

1 Chronicles 18


1 Chronicles Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

ויהי אחרי־כן ויך
דויד את־פלשתים
ויכניעם ויקח
את־גת ובנתיה מיד
פלשתים׃

2

ויך את־מואב ויהיו
מואב עבדים לדויד
נשאי מנחה׃

3

ויך דויד
את־הדדעזר
מלך־צובה חמתה
בלכתו להציב ידו
בנהר־פרת׃

4

וילכד דויד ממנו
אלף רכב ושבעת
אלפים פרשים
ועשרים אלף איש
רגלי ויעקר דויד
את־כל־הרכב ויותר
ממנו מאה רכב׃

5

ויבא ארם דרמשק
לעזור להדדעזר מלך
צובה ויך דויד
בארם עשרים־ ושנים
אלף איש׃

6

וישם דויד בארם
דרמשק ויהי ארם
לדויד עבדים נשאי
מנחה ויושע יהוה
לדויד בכל אשר
הלך׃

7

ויקח דויד את שלטי
הזהב אשר היו על
עבדי הדדעזר
ויביאם ירושלם׃

8

ומטבחת ומכון ערי
הדדעזר לקח דויד
נחשת רבה מאד בה
עשה שלמה את־ ים
הנחשת ואת־העמודים
ואת כלי הנחשת׃

9

וישמע תעו מלך חמת
כי הכה דויד
את־כל־חיל הדדעזר
מלך־צובה׃

10

וישלח
את־הדורם־בנו
אל־המלך־דויד
לשאול־לו לשלום
ולברכו על אשר
נלחם בהדדעזר
ויכהו כי־איש
מלחמות תעו היה
הדדעזר וכל כלי
זהב וכסף ונחשת׃

11

גם־אתם הקדיש המלך
דויד ליהוה
עם־הכסף והזהב אשר
נשא מכל־הגוים
מאדום וממואב
ומבני עמון
ומפלשתים ומעמלק׃

12

ואבשי בן־צרויה
הכה את־אדום בגיא
המלח שמונה עשר
אלף׃

13

וישם באדום נציבים
ויהיו כל־אדום
עבדים לדויד ויושע
יהוה את־ דויד בכל
אשר הלך׃

14

וימלך דויד
על־כל־ישראל ויהי
עשה משפט וצדקה
לכל־עמו׃

15

ויואב בן־צרויה
על־הצבא ויהושפט
בן־אחילוד מזכיר׃

16

וצדוק בן־אחיטוב
ואבימלך בן־אביתר
כהנים ושושא סופר׃

17

ובניהו בן־יהוידע
על־הכרתי והפלתי
ובני־דויד הראשנים
ליד המלך׃

1 Chronicles 19


1 Chronicles Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

ויהי אחרי־כן וימת
נחש מלך בני־עמון
וימלך בנו תחתיו׃

2

ויאמר דויד
אעשה־חסד עם־חנון
בן־נחש כי־עשה
אביו עמי חסד
וישלח דויד מלאכים
לנחמו על־אביו
ויבאו עבדי דויד
אל־ארץ בני־עמון
אל־ חנון לנחמו׃

3

ויאמרו שרי
בני־עמון לחנון
המכבד דויד
את־אביך בעיניך
כי־שלח לך מנחמים
הלא בעבור לחקר
ולהפך ולרגל הארץ
באו עבדיו אליך׃

4

ויקח חנון את־עבדי
דויד ויגלחם ויכרת
את־מדויהם בחצי
עד־המפשעה וישלחם׃

5

וילכו ויגידו
לדויד על־האנשים
וישלח לקראתם
כי־היו האנשים
נכלמים מאד ויאמר
המלך שבו בירחו עד
אשר־יצמח זקנכם
ושבתם׃

6

ויראו בני עמון כי
התבאשו עם־דויד
וישלח חנון ובני
עמון אלף ככר־ כסף
לשכר להם מן־ארם
נהרים ומן־ארם
מעכה ומצובה רכב
ופרשים׃

7

וישכרו להם שנים
ושלשים אלף רכב
ואת־מלך מעכה
ואת־עמו ויבאו
ויחנו לפני מידבא
ובני עמון נאספו
מעריהם ויבאו
למלחמה׃

8

וישמע דויד וישלח
את־יואב ואת
כל־צבא הגבורים׃

9

ויצאו בני עמון
ויערכו מלחמה פתח
העיר והמלכים
אשר־באו לבדם
בשדה׃

10

וירא יואב כי־היתה
פני־המלחמה אליו
פנים ואחור ויבחר
מכל־בחור בישראל
ויערך לקראת ארם׃

11

ואת יתר העם נתן
ביד אבשי אחיו
ויערכו לקראת בני
עמון׃

12

ויאמר אם־תחזק
ממני ארם והיית לי
לתשועה ואם־בני
עמון יחזקו ממך
והושעתיך׃

13

חזק ונתחזקה
בעד־עמנו ובעד ערי
אלהינו ויהוה הטוב
בעיניו יעשה׃

14

ויגש יואב והעם
אשר־עמו לפני ארם
למלחמה וינוסו
מפניו׃

15

ובני עמון ראו
כי־נס ארם וינוסו
גם־הם מפני אבשי
אחיו ויבאו העירה
ויבא יואב ירושלם׃

16

וירא ארם כי נגפו
לפני ישראל וישלחו
מלאכים ויוציאו
את־ארם אשר מעבר
הנהר ושופך שר־צבא
הדדעזר לפניהם׃

17

ויגד לדויד ויאסף
את־כל־ישראל ויעבר
הירדן ויבא אלהם
ויערך אלהם ויערך
דויד לקראת ארם
מלחמה וילחמו עמו׃

18

וינס ארם מלפני
ישראל ויהרג דויד
מארם שבעת אלפים
רכב וארבעים אלף
איש רגלי ואת שופך
שר־הצבא המית׃

19

ויראו עבדי הדדעזר
כי נגפו לפני
ישראל וישלימו
עם־דויד ויעבדהו
ולא־אבה ארם
להושיע
את־בני־עמון עוד׃

1 Chronicles 20


1 Chronicles Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

ויהי לעת תשובת
השנה לעת צאת
המלכים וינהג יואב
את־חיל הצבא וישחת
את־ארץ בני־עמון
ויבא ויצר את־רבה
ודויד ישב בירושלם
ויך יואב את־רבה
ויהרסה׃

2

ויקח דויד
את־עטרת־מלכם מעל
ראשו וימצאה משקל
ככר־זהב ובה אבן
יקרה ותהי על־ראש
דויד ושלל העיר
הוציא הרבה מאד׃

3

ואת־העם אשר־בה
הוציא וישר במגרה
ובחריצי הברזל
ובמגרות וכן יעשה
דויד לכל ערי
בני־עמון וישב
דויד וכל־העם
ירושלם׃

4

ויהי אחריכן ותעמד
מלחמה בגזר
עם־פלשתים אז הכה
סבכי החשתי את־
ספי מילדי הרפאים
ויכנעו׃

5

ותהי־עוד מלחמה
את־פלשתים ויך
אלחנן בן־יעור
את־לחמי אחי גלית
הגתי ועץ חניתו
כמנור ארגים׃

6

ותהי־עוד מלחמה
בגת ויהי איש מדה
ואצבעתיו שש־ושש
עשרים וארבע
וגם־הוא נולד
להרפא׃

7

ויחרף את־ישראל
ויכהו יהונתן
בן־שמעא אחי דויד׃

8

אל נולדו להרפא
בגת ויפלו
ביד־דויד
וביד־עבדיו׃

1 Chronicles 21


1 Chronicles Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

ויעמד שטן
על־ישראל ויסת
את־דויד למנות
את־ישראל׃

2

ויאמר דויד
אל־יואב ואל־שרי
העם לכו ספרו
את־ישראל מבאר שבע
ועד־ דן והביאו
אלי ואדעה
את־מספרם׃

3

ויאמר יואב יוסף
יהוה על־עמו כהם
מאה פעמים הלא
אדני המלך כלם
לאדני לעבדים למה
יבקש זאת אדני למה
יהיה לאשמה
לישראל׃

4

ודבר־המלך חזק
על־יואב ויצא יואב
ויתהלך בכל־ישראל
ויבא ירושלם׃

5

ויתן יואב את־מספר
מפקד־העם אל־דויד
ויהי כל־ישראל אלף
אלפים ומאה אלף
איש שלף חרב
ויהודה ארבע מאות
ושבעים אלף איש
שלף חרב׃

6

ולוי ובנימן לא
פקד בתוכם כי־נתעב
דבר־המלך את־יואב׃

7

וירע בעיני האלהים
על־הדבר הזה ויך
את־ישראל׃

8

ויאמר דויד
אל־האלהים חטאתי
מאד אשר עשיתי
את־הדבר הזה ועתה
העבר־נא את־עוון
עבדך כי נסכלתי
מאד׃

9

וידבר יהוה אל־גד
חזה דויד לאמר׃

10

לך ודברת אל־דויד
לאמר כה אמר יהוה
שלוש אני נטה עליך
בחר־לך אחת מהנה
ואעשה־לך׃

11

ויבא גד אל־דויד
ויאמר לו כה־אמר
יהוה קבל־לך׃

12

אם־שלוש שנים רעב
ואם־שלשה חדשים
נספה מפני־צריך
וחרב אויבך למשגת
ואם־שלשת ימים חרב
יהוה ודבר בארץ
ומלאך יהוה משחית
בכל־ גבול ישראל
ועתה ראה מה־אשיב
את־שלחי דבר׃

13

ויאמר דויד אל־גד
צר־לי מאד אפלה־נא
ביד־יהוה כי־רבים
רחמיו מאד
וביד־אדם אל־אפל׃

14

ויתן יהוה דבר
בישראל ויפל
מישראל שבעים אלף
איש׃

15

וישלח האלהים מלאך
לירושלם להשחיתה
וכהשחית ראה יהוה
וינחם על־ הרעה
ויאמר למלאך
המשחית רב עתה הרף
ידך ומלאך יהוה
עמד עם־גרן ארנן
היבוסי׃

16

וישא דויד
את־עיניו וירא
את־מלאך יהוה עמד
בין הארץ ובין
השמים וחרבו שלופה
בידו נטויה
על־ירושלם ויפל
דויד והזקנים
מכסים בשקים
על־פניהם׃

17

ויאמר דויד
אל־האלהים הלא אני
אמרתי למנות בעם
ואני־הוא אשר־
חטאתי והרע הרעותי
ואלה הצאן מה עשו
יהוה אלהי תהי נא
ידך בי ובבית אבי
ובעמך לא למגפה׃

18

ומלאך יהוה אמר
אל־גד לאמר לדויד
כי יעלה דויד
להקים מזבח ליהוה
בגרן ארנן היבסי׃

19

ויעל דויד בדבר־גד
אשר דבר בשם יהוה׃

20

וישב ארנן וירא
את־המלאך וארבעת
בניו עמו מתחבאים
וארנן דש חטים׃

21

ויבא דויד עד־ארנן
ויבט ארנן וירא
את־דויד ויצא
מן־הגרן וישתחו
לדויד אפים ארצה׃

22

ויאמר דויד
אל־ארנן תנה־לי
מקום הגרן
ואבנה־בו מזבח
ליהוה בכסף מלא
תנהו לי ותעצר
המגפה מעל העם׃

23

ויאמר ארנן
אל־דויד קח־לך
ויעש אדני המלך
הטוב בעיניו ראה
נתתי הבקר לעלות
והמורגים לעצים
והחטים למנחה הכל
נתתי׃

24

ויאמר המלך דויד
לארנן לא כי־קנה
אקנה בכסף מלא כי
לא־אשא אשר־ לך
ליהוה והעלות עולה
חנם׃

25

ויתן דויד לארנן
במקום שקלי זהב
משקל שש מאות׃

26

ויבן שם דויד מזבח
ליהוה ויעל עלות
ושלמים ויקרא
אל־יהוה ויענהו
באש מן־השמים על
מזבח העלה׃

27

ויאמר יהוה למלאך
וישב חרבו
אל־נדנה׃

28

בעת ההיא בראות
דויד כי־ענהו יהוה
בגרן ארנן היבוסי
ויזבח שם׃

29

ומשכן יהוה
אשר־עשה משה במדבר
ומזבח העולה בעת
ההיא בבמה בגבעון׃

30

ולא־יכל דויד ללכת
לפניו לדרש אלהים
כי נבעת מפני חרב
מלאך יהוה׃

1 Chronicles 22


1 Chronicles Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

ויאמר דויד זה הוא
בית יהוה האלהים
וזה־מזבח לעלה
לישראל׃

2

ויאמר דויד לכנוס
את־הגרים אשר בארץ
ישראל ויעמד חצבים
לחצוב אבני גזית
לבנות בית האלהים׃

3

וברזל לרב למסמרים
לדלתות השערים
ולמחברות הכין
דויד ונחשת לרב
אין משקל׃

4

ועצי ארזים לאין
מספר כי הביאו
הצידנים והצרים
עצי ארזים לרב
לדויד׃

5

ויאמר דויד שלמה
בני נער ורך והבית
לבנות ליהוה
להגדיל למעלה לשם
ולתפארת
לכל־הארצות אכינה
נא לו ויכן דויד
לרב לפני מותו׃

6

ויקרא לשלמה בנו
ויצוהו לבנות בית
ליהוה אלהי ישראל׃

7

ויאמר דויד לשלמה
בנו אני היה
עם־לבבי לבנות בית
לשם יהוה אלהי׃

8

ויהי עלי דבר־יהוה
לאמר דם לרב שפכת
ומלחמות גדלות
עשית לא־תבנה בית
לשמי כי דמים רבים
שפכת ארצה לפני׃

9

הנה־בן נולד לך
הוא יהיה איש
מנוחה והנחותי לו
מכל־אויביו מסביב
כי שלמה יהיה שמו
ושלום ושקט אתן
על־ישראל בימיו׃

10

הוא־יבנה בית לשמי
והוא יהיה־לי לבן
ואני־לו לאב
והכינותי כסא
מלכותו על־ישראל
עד־עולם׃

11

עתה בני יהי יהוה
עמך והצלחת ובנית
בית יהוה אלהיך
כאשר דבר עליך׃

12

אך יתן־לך יהוה
שכל ובינה ויצוך
על־ישראל ולשמור
את־תורת יהוה
אלהיך׃

13

אז תצליח אם־תשמור
לעשות את־החקים
ואת־המשפטים אשר
צוה יהוה את־ משה
על־ישראל חזק ואמץ
אל־תירא ואל־תחת׃

14

והנה בעניי
הכינותי לבית־יהוה
זהב ככרים מאה־אלף
וכסף אלף אלפים
ככרים ולנחשת
ולברזל אין משקל
כי לרב היה ועצים
ואבנים הכינותי
ועליהם תוסיף׃

15

ועמך לרב עשי
מלאכה חצבים וחרשי
אבן ועץ וכל־חכם
בכל־מלאכה׃

16

לזהב לכסף ולנחשת
ולברזל אין מספר
קום ועשה ויהי
יהוה עמך׃

17

ויצו דויד לכל־שרי
ישראל לעזר לשלמה
בנו׃

18

הלא יהוה אלהיכם
עמכם והניח לכם
מסביב כי נתן בידי
את ישבי הארץ
ונכבשה הארץ לפני
יהוה ולפני עמו׃

19

עתה תנו לבבכם
ונפשכם לדרוש
ליהוה אלהיכם
וקומו ובנו
את־מקדש יהוה
האלהים להביא
את־ארון ברית־יהוה
וכלי קדש האלהים
לבית הנבנה
לשם־יהוה׃

1 Chronicles 23


1 Chronicles Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

ודויד זקן ושבע
ימים וימלך
את־שלמה בנו
על־ישראל׃

2

ויאסף את־כל־שרי
ישראל והכהנים
והלוים׃

3

ויספרו הלוים מבן
שלשים שנה ומעלה
ויהי מספרם
לגלגלתם לגברים
שלשים ושמונה אלף׃

4

מאלה לנצח
על־מלאכת בית־יהוה
עשרים וארבעה אלף
ושטרים ושפטים ששת
אלפים׃

5

וארבעת אלפים
שערים וארבעת
אלפים מהללים
ליהוה בכלים אשר
עשיתי להלל׃

6

ויחלקם דויד
מחלקות לבני לוי
לגרשון קהת ומררי׃

7

לגרשני לעדן
ושמעי׃

8

בני לעדן הראש
יחיאל וזתם ויואל
שלשה׃

9

בני שמעי שלמות
וחזיאל והרן שלשה
אלה ראשי האבות
ללעדן׃

10

ובני שמעי יחת
זינא ויעוש ובריעה
אלה בני־שמעי
ארבעה׃

11

ויהי־יחת הראש
וזיזה השני ויעוש
ובריעה לא־הרבו
בנים ויהיו לבית
אב לפקדה אחת׃

12

בני קהת עמרם יצהר
חברון ועזיאל
ארבעה׃

13

בני עמרם אהרן
ומשה ויבדל אהרן
להקדישו קדש קדשים
הוא־ובניו עד־
עולם להקטיר לפני
יהוה לשרתו ולברך
בשמו עד־עולם׃

14

ומשה איש האלהים
בניו יקראו על־שבט
הלוי׃

15

בני משה גרשם
ואליעזר׃

16

בני גרשום שבואל
הראש׃

17

ויהיו בני־אליעזר
רחביה הראש
ולא־היה לאליעזר
בנים אחרים ובני
רחביה רבו למעלה׃

18

בני יצהר שלמית
הראש׃

19

בני חברון יריהו
הראש אמריה השני
יחזיאל השלישי
ויקמעם הרביעי׃

20

בני עזיאל מיכה
הראש וישיה השני׃

21

בני מררי מחלי
ומושי בני מחלי
אלעזר וקיש׃

22

וימת אלעזר
ולא־היו לו בנים
כי אם־בנות וישאום
בני־קיש אחיהם׃

23

בני מושי מחלי
ועדר וירמות שלשה׃

24

אלה בני־לוי לבית
אבתיהם ראשי האבות
לפקודיהם במספר
שמות לגלגלתם עשה
המלאכה לעבדת בית
יהוה מבן עשרים
שנה ומעלה׃

25

כי אמר דויד הניח
יהוה אלהי־ישראל
לעמו וישכן
בירושלם עד־
לעולם׃

26

וגם ללוים
אין־לשאת את־המשכן
ואת־כל־כליו
לעבדתו׃

27

כי בדברי דויד
האחרנים המה מספר
בני־לוי מבן עשרים
שנה ולמעלה׃

28

כי מעמדם ליד־בני
אהרן לעבדת בית
יהוה על־החצרות
ועל־הלשכות
ועל־טהרת לכל־קדש
ומעשה עבדת בית
האלהים׃

29

וללחם המערכת
ולסלת למנחה
ולרקיקי המצות
ולמחבת ולמרבכת
ולכל־ משורה ומדה׃

30

ולעמד בבקר בבקר
להדות ולהלל ליהוה
וכן לערב׃

31

ולכל העלות עלות
ליהוה לשבתות
לחדשים ולמעדים
במספר כמשפט עליהם
תמיד לפני יהוה׃

32

ושמרו את־משמרת
אהל־מועד ואת
משמרת הקדש ומשמרת
בני אהרן אחיהם
לעבדת בית יהוה׃

1 Chronicles 24


1 Chronicles Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

ולבני אהרן
מחלקותם בני אהרן
נדב ואביהוא אלעזר
ואיתמר׃

2

וימת נדב ואביהוא
לפני אביהם ובנים
לא־היו להם ויכהנו
אלעזר ואיתמר׃

3

ויחלקם דויד וצדוק
מן־בני אלעזר
ואחימלך מן־בני
איתמר לפקדתם
בעבדתם׃

4

וימצאו בני־אלעזר
רבים לראשי הגברים
מן־בני איתמר
ויחלקום לבני
אלעזר ראשים
לבית־אבות ששה עשר
ולבני איתמר לבית
אבותם שמונה׃

5

ויחלקום בגורלות
אלה עם־אלה כי־היו
שרי־קדש ושרי
האלהים מבני אלעזר
ובבני איתמר׃

6

ויכתבם שמעיה
בן־נתנאל הסופר
מן־הלוי לפני המלך
והשרים וצדוק הכהן
ואחימלך בן־אביתר
וראשי האבות
לכהנים וללוים
בית־אב אחד אחז
לאלעזר ואחז אחז
לאיתמר׃

7

ויצא הגורל הראשון
ליהויריב לידעיה
השני׃

8

לחרם השלישי
לשערים הרבעי׃

9

למלכיה החמישי
למימן הששי׃

10

להקוץ השבעי לאביה
השמיני׃

11

לישוע התשעי
לשכניהו העשרי׃

12

לאלישיב עשתי עשר
ליקים שנים עשר׃

13

לחפה שלשה עשר
לישבאב ארבעה עשר׃

14

לבלגה חמשה עשר
לאמר ששה עשר׃

15

לחזיר שבעה עשר
להפצץ שמונה עשר׃

16

לפתחיה תשעה עשר
ליחזקאל העשרים׃

17

ליכין אחד ועשרים
לגמול שנים
ועשרים׃

18

לדליהו שלשה
ועשרים למעזיהו
ארבעה ועשרים׃

19

אלה פקדתם לעבדתם
לבוא לבית־יהוה
כמשפטם ביד אהרן
אביהם כאשר צוהו
יהוה אלהי ישראל׃

20

ולבני לוי הנותרים
לבני עמרם שובאל
לבני שובאל
יחדיהו׃

21

לרחביהו לבני
רחביהו הראש ישיה׃

22

ליצהרי שלמות לבני
שלמות יחת׃

23

ובני יריהו אמריהו
השני יחזיאל
השלישי יקמעם
הרביעי׃

24

בני עזיאל מיכה
לבני מיכה שמור׃

25

אחי מיכה ישיה
לבני ישיה זכריהו׃

26

בני מררי מחלי
ומושי בני יעזיהו
בנו׃

27

בני מררי ליעזיהו
בנו ושהם וזכור
ועברי׃

28

למחלי אלעזר
ולא־היה לו בנים׃

29

לקיש בני־קיש
ירחמאל׃

30

ובני מושי מחלי
ועדר וירימות אלה
בני הלוים לבית
אבתיהם׃

31

ויפילו גם־הם
גורלות לעמת אחיהם
בני־אהרן לפני
דויד המלך וצדוק
ואחימלך וראשי
האבות לכהנים
וללוים אבות הראש
לעמת אחיו הקטן׃

1 Chronicles 25


1 Chronicles Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

ויבדל דויד ושרי
הצבא לעבדה לבני
אסף והימן וידותון
הנביאים בכנרות
בנבלים ובמצלתים
ויהי מספרם אנשי
מלאכה לעבדתם׃

2

לבני אסף זכור
ויוסף ונתניה
ואשראלה בני אסף
על יד־אסף הנבא
על־ ידי המלך׃

3

לידותון בני
ידותון גדליהו
וצרי וישעיהו
חשביהו ומתתיהו
ששה על ידי אביהם
ידותון בכנור הנבא
על־הדות והלל
ליהוה׃

4

להימן בני הימן
בקיהו מתניהו
עזיאל שבואל
וירימות חנניה
חנני אליאתה גדלתי
ורממתי עזר ישבקשה
מלותי הותיר
מחזיאות׃

5

כל־אלה בנים להימן
חזה המלך בדברי
האלהים להרים קרן
ויתן האלהים להימן
בנים ארבעה עשר
ובנות שלוש׃

6

כל־אלה על־ידי
אביהם בשיר בית
יהוה במצלתים
נבלים וכנרות
לעבדת בית האלהים
על ידי המלך אסף
וידותון והימן׃

7

ויהי מספרם
עם־אחיהם
מלמדי־שיר ליהוה
כל־המבין מאתים
שמונים ושמונה׃

8

ויפילו גורלות
משמרת לעמת כקטן
כגדול מבין
עם־תלמיד׃

9

ויצא הגורל הראשון
לאסף ליוסף גדליהו
השני הוא־ואחיו
ובניו שנים עשר׃

10

השלשי זכור בניו
ואחיו שנים עשר׃

11

הרביעי ליצרי בניו
ואחיו שנים עשר׃

12

החמישי נתניהו
בניו ואחיו שנים
עשר׃

13

הששי בקיהו בניו
ואחיו שנים עשר׃

14

השבעי ישראלה בניו
ואחיו שנים עשר׃

15

השמיני ישעיהו
בניו ואחיו שנים
עשר׃

16

התשיעי מתניהו
בניו ואחיו שנים
עשר׃

17

העשירי שמעי בניו
ואחיו שנים עשר׃

18

עשתי־עשר עזראל
בניו ואחיו שנים
עשר׃

19

השנים עשר לחשביה
בניו ואחיו שנים
עשר׃

20

לשלשה עשר שובאל
בניו ואחיו שנים
עשר׃

21

לארבעה עשר מתתיהו
בניו ואחיו שנים
עשר׃

22

לחמשה עשר לירמות
בניו ואחיו שנים
עשר׃

23

לששה עשר לחנניהו
בניו ואחיו שנים
עשר׃

24

לשבעה עשר לישבקשה
בניו ואחיו שנים
עשר׃

25

לשמונה עשר לחנני
בניו ואחיו שנים
עשר׃

26

לתשעה עשר למלותי
בניו ואחיו שנים
עשר׃

27

לעשרים לאליתה
בניו ואחיו שנים
עשר׃

28

לאחד ועשרים
להותיר בניו ואחיו
שנים עשר׃

29

לשנים ועשרים
לגדלתי בניו ואחיו
שנים עשר׃

30

לשלשה ועשרים
למחזיאות בניו
ואחיו שנים עשר׃

31

לארבעה ועשרים
לרוממתי עזר בניו
ואחיו שנים עשר׃

1 Chronicles 26


1 Chronicles Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

למחלקות לשערים
לקרחים משלמיהו
בן־קרא מן־בני
אסף׃

2

ולמשלמיהו בנים
זכריהו הבכור
ידיעאל השני
זבדיהו השלישי
יתניאל הרביעי׃

3

עילם החמישי
יהוחנן הששי
אליהועיני השביעי׃

4

ולעבד אדם בנים
שמעיה הבכור
יהוזבד השני יואח
השלשי ושכר הרביעי
ונתנאל החמישי׃

5

עמיאל הששי יששכר
השביעי פעלתי
השמיני כי ברכו
אלהים׃

6

ולשמעיה בנו נולד
בנים הממשלים לבית
אביהם כי־גבורי
חיל המה׃

7

בני שמעיה עתני
ורפאל ועובד אלזבד
אחיו בני־חיל
אליהו וסמכיהו׃

8

כל־אלה מבני עבד
אדם המה ובניהם
ואחיהם איש־חיל
בכח לעבדה ששים
ושנים לעבד אדם׃

9

ולמשלמיהו בנים
ואחים בני־חיל
שמונה עשר׃

10

ולחסה מן־בני־מררי
בנים שמרי הראש כי
לא־היה בכור
וישימהו אביהו
לראש׃

11

חלקיהו השני
טבליהו השלשי
זכריהו הרבעי
כל־בנים ואחים
לחסה שלשה עשר׃

12

לאלה מחלקות
השערים לראשי
הגברים משמרות
לעמת אחיהם לשרת
בבית יהוה׃

13

ויפילו גורלות
כקטן כגדול לבית
אבותם לשער ושער׃

14

ויפל הגורל מזרחה
לשלמיהו וזכריהו
בנו יועץ בשכל
הפילו גורלות ויצא
גורלו צפונה׃

15

לעבד אדם נגבה
ולבניו בית
האספים׃

16

לשפים ולחסה למערב
עם שער שלכת במסלה
העולה משמר לעמת
משמר׃

17

למזרח הלוים ששה
לצפונה ליום ארבעה
לנגבה ליום ארבעה
ולאספים שנים
שנים׃

18

לפרבר למערב ארבעה
למסלה שנים לפרבר׃

19

אלה מחלקות השערים
לבני הקרחי ולבני
מררי׃

20

והלוים אחיה
על־אוצרות בית
האלהים ולאצרות
הקדשים׃

21

בני לעדן בני
הגרשני ללעדן ראשי
האבות ללעדן
הגרשני יחיאלי׃

22

בני יחיאלי זתם
ויואל אחיו
על־אצרות בית
יהוה׃

23

לעמרמי ליצהרי
לחברוני לעזיאלי׃

24

ושבאל בן־גרשום
בן־משה נגיד
על־האצרות׃

25

ואחיו לאליעזר
רחביהו בנו
וישעיהו בנו וירם
בנו וזכרי בנו
ושלמות בנו׃

26

הוא שלמות ואחיו
על כל־אצרות
הקדשים אשר הקדיש
דויד המלך וראשי
האבות לשרי־האלפים
והמאות ושרי הצבא׃

27

מן־המלחמות
ומן־השלל הקדישו
לחזק לבית יהוה׃

28

וכל ההקדיש שמואל
הראה ושאול בן־קיש
ואבנר בן־נר ויואב
בן־ צרויה כל
המקדיש על
יד־שלמית ואחיו׃

29

ליצהרי כנניהו
ובניו למלאכה
החיצונה על־ישראל
לשטרים ולשפטים׃

30

לחברוני חשביהו
ואחיו בני־חיל אלף
ושבע־מאות על פקדת
ישראל מעבר לירדן
מערבה לכל מלאכת
יהוה ולעבדת המלך׃

31

לחברוני יריה הראש
לחברוני לתלדתיו
לאבות בשנת
הארבעים למלכות
דויד נדרשו וימצא
בהם גבורי חיל
ביעזיר גלעד׃

32

ואחיו בני־חיל
אלפים ושבע מאות
ראשי האבות
ויפקידם דויד המלך
על־הראובני והגדי
וחצי שבט המנשי
לכל־דבר האלהים
ודבר המלך׃

1 Chronicles 27


1 Chronicles Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

ובני ישראל למספרם
ראשי האבות ושרי
האלפים והמאות
ושטריהם המשרתים
את־המלך לכל דבר
המחלקות הבאה
והיצאת חדש בחדש
לכל חדשי השנה
המחלקת האחת עשרים
וארבעה אלף׃

2

על המחלקת הראשונה
לחדש הראשון ישבעם
בן־זבדיאל ועל
מחלקתו עשרים
וארבעה אלף׃

3

מן־בני־פרץ הראש
לכל־שרי הצבאות
לחדש הראשון׃

4

ועל מחלקת החדש
השני דודי האחוחי
ומחלקתו ומקלות
הנגיד ועל מחלקתו
עשרים וארבעה אלף׃

5

שר הצבא השלישי
לחדש השלישי בניהו
בן־יהוידע הכהן
ראש ועל מחלקתו
עשרים וארבעה אלף׃

6

הוא בניהו גבור
השלשים ועל־השלשים
ומחלקתו עמיזבד
בנו׃

7

הרביעי לחדש
הרביעי עשה־אל אחי
יואב וזבדיה בנו
אחריו ועל מחלקתו
עשרים וארבעה אלף׃

8

החמישי לחדש
החמישי השר שמהות
היזרח ועל מחלקתו
עשרים וארבעה אלף׃

9

הששי לחדש הששי
עירא בן־עקש
התקועי ועל מחלקתו
עשרים וארבעה אלף׃

10

השביעי לחדש
השביעי חלץ הפלוני
מן־בני אפרים ועל
מחלקתו עשרים
וארבעה אלף׃

11

השמיני לחדש
השמיני סבכי החשתי
לזרחי ועל מחלקתו
עשרים וארבעה אלף׃

12

התשיעי לחדש
התשיעי אביעזר
הענתתי לבנימיני
ועל מחלקתו עשרים
וארבעה אלף׃

13

העשירי לחדש
העשירי מהרי
הנטופתי לזרחי ועל
מחלקתו עשרים
וארבעה אלף׃

14

עשתי־עשר
לעשתי־עשר החדש
בניה הפרעתוני
מן־בני אפרים ועל
מחלקתו עשרים
וארבעה אלף׃

15

השנים עשר לשנים
עשר החדש חלדי
הנטופתי לעתניאל
ועל מחלקתו עשרים
וארבעה אלף׃

16

ועל שבטי ישראל
לראובני נגיד
אליעזר בן־זכרי
לשמעוני שפטיהו
בן־ מעכה׃

17

ללוי חשביה
בן־קמואל לאהרן
צדוק׃

18

ליהודה אליהו מאחי
דויד ליששכר עמרי
בן־מיכאל׃

19

לזבולן ישמעיהו
בן־עבדיהו לנפתלי
ירימות בן־עזריאל׃

20

לבני אפרים הושע
בן־עזזיהו לחצי
שבט מנשה יואל
בן־פדיהו׃

21

לחצי המנשה גלעדה
ידו בן־זכריהו
לבנימן יעשיאל
בן־אבנר׃

22

לדן עזראל בן־ירחם
אלה שרי שבטי
ישראל׃

23

ולא־נשא דויד
מספרם למבן עשרים
שנה ולמטה כי אמר
יהוה להרבות
את־ישראל ככוכבי
השמים׃

24

יואב בן־צרויה החל
למנות ולא כלה
ויהי בזאת קצף
על־ישראל ולא עלה
המספר במספר
דברי־הימים למלך
דויד׃

25

ועל אצרות המלך
עזמות בן־עדיאל
ועל האצרות בשדה
בערים ובכפרים
ובמגדלות יהונתן
בן־עזיהו׃

26

ועל עשי מלאכת
השדה לעבדת האדמה
עזרי בן־כלוב׃

27

ועל־הכרמים שמעי
הרמתי ועל שבכרמים
לאצרות היין זבדי
השפמי׃

28

ועל־הזיתים
והשקמים אשר בשפלה
בעל חנן הגדרי
ועל־אצרות השמן
יועש׃

29

ועל־הבקר הרעים
בשרון שטרי השרוני
ועל־הבקר בעמקים
שפט בן־ עדלי׃

30

ועל־הגמלים אוביל
הישמעלי
ועל־האתנות יחדיהו
המרנתי׃

31

ועל־הצאן יזיז
ההגרי כל־אלה שרי
הרכוש אשר למלך
דויד׃

32

ויהונתן דוד־דויד
יועץ איש־מבין
וסופר הוא ויחיאל
בן־חכמוני עם־ בני
המלך׃

33

ואחיתפל יועץ למלך
וחושי הארכי רע
המלך׃

34

ואחרי אחיתפל
יהוידע בן־בניהו
ואביתר ושר־צבא
למלך יואב׃

1 Chronicles 28


1 Chronicles Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

ויקהל דויד
את־כל־שרי ישראל
שרי השבטים ושרי
המחלקות המשרתים
את־ המלך ושרי
האלפים ושרי המאות
ושרי
כל־רכוש־ומקנה
למלך ולבניו עם־
הסריסים והגבורים
ולכל־גבור חיל
אל־ירושלם׃

2

ויקם דויד המלך
על־רגליו ויאמר
שמעוני אחי ועמי
אני עם־לבבי לבנות
בית מנוחה לארון
ברית־יהוה ולהדם
רגלי אלהינו
והכינותי לבנות׃

3

והאלהים אמר לי
לא־תבנה בית לשמי
כי איש מלחמות אתה
ודמים שפכת׃

4

ויבחר יהוה אלהי
ישראל בי מכל
בית־אבי להיות
למלך על־ישראל
לעולם כי ביהודה
בחר לנגיד ובבית
יהודה בית אבי
ובבני אבי בי רצה
להמליך
על־כל־ישראל׃

5

ומכל־בני כי רבים
בנים נתן לי יהוה
ויבחר בשלמה בני
לשבת על־כסא מלכות
יהוה על־ישראל׃

6

ויאמר לי שלמה בנך
הוא־יבנה ביתי
וחצרותי כי־בחרתי
בו לי לבן ואני
אהיה־לו לאב׃

7

והכינותי
את־מלכותו
עד־לעולם אם־יחזק
לעשות מצותי
ומשפטי כיום הזה׃

8

ועתה לעיני
כל־ישראל קהל־יהוה
ובאזני אלהינו
שמרו ודרשו
כל־מצות יהוה
אלהיכם למען תירשו
את־הארץ הטובה
והנחלתם לבניכם
אחריכם עד־ עולם׃

9

ואתה שלמה־בני דע
את־אלהי אביך
ועבדהו בלב שלם
ובנפש חפצה כי כל־
לבבות דורש יהוה
וכל־יצר מחשבות
מבין אם־תדרשנו
ימצא לך ואם־
תעזבנו יזניחך
לעד׃

10

ראה עתה כי־יהוה
בחר בך לבנות־בית
למקדש חזק ועשה׃

11

ויתן דויד לשלמה
בנו את־תבנית
האולם ואת־בתיו
וגנזכיו ועליתיו
וחדריו הפנימים
ובית הכפרת׃

12

ותבנית כל אשר היה
ברוח עמו לחצרות
בית־יהוה
ולכל־הלשכות סביב
לאצרות בית האלהים
ולאצרות הקדשים׃

13

ולמחלקות הכהנים
והלוים ולכל־מלאכת
עבודת בית־יהוה
ולכל־כלי עבודת
בית־יהוה׃

14

לזהב במשקל לזהב
לכל־כלי עבודה
ועבודה לכל כלי
הכסף במשקל לכל־
כלי עבודה ועבודה׃

15

ומשקל למנרות הזהב
ונרתיהם זהב
במשקל־מנורה
ומנורה ונרתיה
ולמנרות הכסף
במשקל למנורה
ונרתיה כעבודת
מנורה ומנורה׃

16

ואת־הזהב משקל
לשלחנות המערכת
לשלחן ושלחן וכסף
לשלחנות הכסף׃

17

והמזלגות והמזרקות
והקשות זהב טהור
ולכפורי הזהב
במשקל לכפור וכפור
ולכפורי הכסף
במשקל לכפור
וכפור׃

18

ולמזבח הקטרת זהב
מזקק במשקל
ולתבנית המרכבה
הכרבים זהב לפרשים
וסככים על־ארון
ברית־יהוה׃

19

הכל בכתב מיד יהוה
עלי השכיל כל
מלאכות התבנית׃

20

ויאמר דויד לשלמה
בנו חזק ואמץ ועשה
אל־תירא ואל־תחת
כי יהוה אלהים
אלהי עמך לא ירפך
ולא יעזבך
עד־לכלות כל־מלאכת
עבודת בית־ יהוה׃

21

והנה מחלקות
הכהנים והלוים
לכל־עבודת בית
האלהים ועמך בכל־
מלאכה לכל־נדיב
בחכמה לכל־עבודה
והשרים וכל־העם
לכל־דבריך׃

1 Chronicles 29


1 Chronicles Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

ויאמר דויד המלך
לכל־הקהל שלמה בני
אחד בחר־בו אלהים
נער ורך והמלאכה
גדולה כי לא לאדם
הבירה כי ליהוה
אלהים׃

2

וככל־כחי הכינותי
לבית־אלהי הזהב
לזהב והכסף לכסף
והנחשת לנחשת
הברזל לברזל
והעצים לעצים
אבני־שהם ומלואים
אבני־פוך ורקמה
וכל אבן יקרה
ואבני־שיש לרב׃

3

ועוד ברצותי בבית
אלהי יש־לי סגלה
זהב וכסף נתתי
לבית־אלהי למעלה
מכל־הכינותי לבית
הקדש׃

4

שלשת אלפים ככרי
זהב מזהב אופיר
ושבעת אלפים
ככר־כסף מזקק לטוח
קירות הבתים׃

5

לזהב לזהב ולכסף
לכסף ולכל־מלאכה
ביד חרשים ומי
מתנדב למלאות ידו
היום ליהוה׃

6

ויתנדבו שרי האבות
ושרי שבטי ישראל
ושרי האלפים
והמאות ולשרי
מלאכת המלך׃

7

ויתנו לעבודת
בית־האלהים זהב
ככרים חמשת־אלפים
ואדרכנים רבו וכסף
ככרים עשרת אלפים
ונחשת רבו ושמונת
אלפים ככרים וברזל
מאה־ אלף ככרים׃

8

והנמצא אתו אבנים
נתנו לאוצר
בית־יהוה על
יד־יחיאל הגרשני׃

9

וישמחו העם
על־התנדבם כי בלב
שלם התנדבו ליהוה
וגם דויד המלך שמח
שמחה גדולה׃

10

ויברך דויד
את־יהוה לעיני
כל־הקהל ויאמר
דויד ברוך אתה
יהוה אלהי ישראל
אבינו מעולם
ועד־עולם׃

11

לך יהוה הגדלה
והגבורה והתפארת
והנצח וההוד כי־כל
בשמים ובארץ לך
יהוה הממלכה
והמתנשא לכל לראש׃

12

והעשר והכבוד
מלפניך ואתה מושל
בכל ובידך כח
וגבורה ובידך לגדל
ולחזק לכל׃

13

ועתה אלהינו מודים
אנחנו לך ומהללים
לשם תפארתך׃

14

וכי מי אני ומי
עמי כי־נעצר כח
להתנדב כזאת
כי־ממך הכל ומידך
נתנו לך׃

15

כי־גרים אנחנו
לפניך ותושבים
ככל־אבתינו כצל
ימינו על־הארץ
ואין מקוה׃

16

יהוה אלהינו כל
ההמון הזה אשר
הכיננו לבנות־לך
בית לשם קדשך מידך
היא ולך הכל׃

17

וידעתי אלהי כי
אתה בחן לבב
ומישרים תרצה אני
בישר לבבי התנדבתי
כל־אלה ועתה עמך
הנמצאו־פה ראיתי
בשמחה להתנדב־לך׃

18

יהוה אלהי אברהם
יצחק וישראל
אבתינו שמרה־זאת
לעולם ליצר מחשבות
לבב עמך והכן לבבם
אליך׃

19

ולשלמה בני תן לבב
שלם לשמור מצותיך
עדותיך וחקיך
ולעשות הכל ולבנות
הבירה
אשר־הכינותי׃

20

ויאמר דויד
לכל־הקהל ברכו־נא
את־יהוה אלהיכם
ויברכו כל־הקהל
ליהוה אלהי אבתיהם
ויקדו וישתחוו
ליהוה ולמלך׃

21

ויזבחו ליהוה
זבחים ויעלו עלות
ליהוה למחרת היום
ההוא פרים אלף
אילים אלף כבשים
אלף ונסכיהם
וזבחים לרב
לכל־ישראל׃

22

ויאכלו וישתו לפני
יהוה ביום ההוא
בשמחה גדולה
וימליכו שנית
לשלמה בן־דויד
וימשחו ליהוה
לנגיד ולצדוק
לכהן׃

23

וישב שלמה על־כסא
יהוה למלך
תחת־דויד אביו
ויצלח וישמעו אליו
כל־ישראל׃

24

וכל־השרים והגברים
וגם כל־בני המלך
דויד נתנו יד תחת
שלמה המלך׃

25

ויגדל יהוה
את־שלמה למעלה
לעיני כל־ישראל
ויתן עליו הוד
מלכות אשר לא־היה
על־כל־מלך לפניו
על־ישראל׃

26

ודויד בן־ישי מלך
על־כל־ישראל׃

27

והימים אשר מלך
על־ישראל ארבעים
שנה בחברון מלך
שבע שנים ובירושלם
מלך שלשים ושלוש׃

28

וימת בשיבה טובה
שבע ימים עשר
וכבוד וימלך שלמה
בנו תחתיו׃

29

ודברי דויד המלך
הראשנים והאחרנים
הנם כתובים
על־דברי שמואל
הראה ועל־דברי נתן
הנביא ועל־דברי גד
החזה׃

30

עם כל־מלכותו
וגבורתו והעתים
אשר עברו עליו
ועל־ישראל ועל כל־
ממלכות הארצות׃

2 Chronicles 1


2 Chronicles Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

ויתחזק שלמה
בן־דויד על־מלכותו
ויהוה אלהיו עמו
ויגדלהו למעלה׃

2

ויאמר שלמה
לכל־ישראל לשרי
האלפים והמאות
ולשפטים ולכל נשיא
לכל־ ישראל ראשי
האבות׃

3

וילכו שלמה
וכל־הקהל עמו לבמה
אשר בגבעון כי־שם
היה אהל מועד
האלהים אשר עשה
משה עבד־יהוה
במדבר׃

4

אבל ארון האלהים
העלה דויד מקרית
יערים בהכין לו
דויד כי נטה־לו
אהל בירושלם׃

5

ומזבח הנחשת אשר
עשה בצלאל בן־אורי
בן־חור שם לפני
משכן יהוה וידרשהו
שלמה והקהל׃

6

ויעל שלמה שם
על־מזבח הנחשת
לפני יהוה אשר
לאהל מועד ויעל
עליו עלות אלף׃

7

בלילה ההוא נראה
אלהים לשלמה ויאמר
לו שאל מה אתן־לך׃

8

ויאמר שלמה לאלהים
אתה עשית עם־דויד
אבי חסד גדול
והמלכתני תחתיו׃

9

עתה יהוה אלהים
יאמן דברך עם דויד
אבי כי אתה
המלכתני על־עם רב
כעפר הארץ׃

10

עתה חכמה ומדע
תן־לי ואצאה לפני
העם־הזה ואבואה
כי־מי ישפט את־
עמך הזה הגדול׃

11

ויאמר־אלהים לשלמה
יען אשר היתה זאת
עם־לבבך ולא־שאלת
עשר נכסים וכבוד
ואת נפש שנאיך
וגם־ימים רבים לא
שאלת ותשאל־לך
חכמה ומדע אשר
תשפוט את־עמי אשר
המלכתיך עליו׃

12

החכמה והמדע נתון
לך ועשר ונכסים
וכבוד אתן־לך אשר
לא־היה כן למלכים
אשר לפניך ואחריך
לא יהיה־כן׃

13

ויבא שלמה לבמה
אשר־בגבעון ירושלם
מלפני אהל מועד
וימלך על־ ישראל׃

14

ויאסף שלמה רכב
ופרשים ויהי־לו
אלף וארבע־מאות
רכב ושנים־עשר אלף
פרשים ויניחם בערי
הרכב ועם־המלך
בירושלם׃

15

ויתן המלך את־הכסף
ואת־הזהב בירושלם
כאבנים ואת הארזים
נתן כשקמים
אשר־בשפלה לרב׃

16

ומוצא הסוסים אשר
לשלמה ממצרים
ומקוא סחרי המלך
מקוא יקחו במחיר׃

17

ויעלו ויוציאו
ממצרים מרכבה בשש
מאות כסף וסוס
בחמשים ומאה וכן
לכל־מלכי החתים
ומלכי ארם בידם
יוציאו׃

18

ויאמר שלמה לבנות
בית לשם יהוה ובית
למלכותו׃

2 Chronicles 2


2 Chronicles Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

ויספר שלמה שבעים
אלף איש סבל
ושמונים אלף איש
חצב בהר ומנצחים
עליהם שלשת אלפים
ושש מאות׃

2

וישלח שלמה
אל־חורם מלך־צר
לאמר כאשר עשית
עם־דויד אבי
ותשלח־לו ארזים
לבנות־לו בית לשבת
בו׃

3

הנה אני בונה־בית
לשם יהוה אלהי
להקדיש לו להקטיר
לפניו קטרת־ סמים
ומערכת תמיד ועלות
לבקר ולערב לשבתות
ולחדשים ולמועדי
יהוה אלהינו לעולם
זאת על־ישראל׃

4

והבית אשר־אני
בונה גדול כי־גדול
אלהינו
מכל־האלהים׃

5

ומי יעצר־כח
לבנות־לו בית כי
השמים ושמי השמים
לא יכלכלהו ומי
אני אשר אבנה־לו
בית כי אם־להקטיר
לפניו׃

6

ועתה שלח־לי
איש־חכם לעשות
בזהב ובכסף ובנחשת
ובברזל ובארגון
וכרמיל ותכלת וידע
לפתח פתוחים
עם־החכמים אשר עמי
ביהודה ובירושלם
אשר הכין דויד
אבי׃

7

ושלח־לי עצי ארזים
ברושים ואלגומים
מהלבנון כי אני
ידעתי אשר עבדיך
יודעים לכרות עצי
לבנון והנה עבדי
עם־עבדיך׃

8

ולהכין לי עצים
לרב כי הבית
אשר־אני בונה גדול
והפלא׃

9

והנה לחטבים לכרתי
העצים נתתי חטים
מכות לעבדיך כרים
עשרים אלף ושערים
כרים עשרים אלף
ויין בתים עשרים
אלף ושמן בתים
עשרים אלף׃

10

ויאמר חורם מלך־צר
בכתב וישלח
אל־שלמה באהבת
יהוה את־עמו נתנך
עליהם מלך׃

11

ויאמר חורם ברוך
יהוה אלהי ישראל
אשר עשה את־השמים
ואת־הארץ אשר נתן
לדויד המלך בן חכם
יודע שכל ובינה
אשר יבנה־בית
ליהוה ובית
למלכותו׃

12

ועתה שלחתי
איש־חכם יודע בינה
לחורם אבי׃

13

בן־אשה מן־בנות דן
ואביו איש־צרי
יודע לעשות
בזהב־ובכסף בנחשת
בברזל באבנים
ובעצים בארגמן
בתכלת ובבוץ
ובכרמיל ולפתח
כל־פתוח ולחשב
כל־מחשבת אשר
ינתן־לו עם־חכמיך
וחכמי אדני דויד
אביך׃

14

ועתה החטים
והשערים השמן
והיין אשר אמר
אדני ישלח לעבדיו׃

15

ואנחנו נכרת עצים
מן־הלבנון
ככל־צרכך ונביאם
לך רפסדות על־ים
יפו ואתה תעלה אתם
ירושלם׃

16

ויספר שלמה
כל־האנשים הגירים
אשר בארץ ישראל
אחרי הספר אשר
ספרם דויד אביו
וימצאו מאה וחמשים
אלף ושלשת אלפים
ושש מאות׃

17

ויעש מהם שבעים
אלף סבל ושמנים
אלף חצב בהר ושלשת
אלפים ושש מאות
מנצחים להעביד
את־העם׃

2 Chronicles 3


2 Chronicles Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

ויחל שלמה לבנות
את־בית־יהוה
בירושלם בהר
המוריה אשר נראה
לדויד אביהו אשר
הכין במקום דויד
בגרן ארנן היבוסי׃

2

ויחל לבנות בחדש
השני בשני בשנת
ארבע למלכותו׃

3

ואלה הוסד שלמה
לבנות את־בית
האלהים הארך אמות
במדה הראשונה אמות
ששים ורחב אמות
עשרים׃

4

והאולם אשר על־פני
הארך על־פני
רחב־הבית אמות
עשרים והגבה מאה
ועשרים ויצפהו
מפנימה זהב טהור׃

5

ואת הבית הגדול
חפה עץ ברושים
ויחפהו זהב טוב
ויעל עליו תמרים
ושרשרות׃

6

ויצף את־הבית אבן
יקרה לתפארת והזהב
זהב פרוים׃

7

ויחף את־הבית
הקרות הספים
וקירותיו ודלתותיו
זהב ופתח כרובים
על־ הקירות׃

8

ויעש את־בית־קדש
הקדשים ארכו
על־פני רחב־הבית
אמות עשרים ורחבו
אמות עשרים ויחפהו
זהב טוב לככרים שש
מאות׃

9

ומשקל למסמרות
לשקלים חמשים זהב
והעליות חפה זהב׃

10

ויעש בבית־קדש
הקדשים כרובים
שנים מעשה צעצעים
ויצפו אתם זהב׃

11

וכנפי הכרובים
ארכם אמות עשרים
כנף האחד לאמות
חמש מגעת לקיר
הבית והכנף האחרת
אמות חמש מגיע
לכנף הכרוב האחר׃

12

וכנף הכרוב האחד
אמות חמש מגיע
לקיר הבית והכנף
האחרת אמות חמש
דבקה לכנף הכרוב
האחר׃

13

כנפי הכרובים האלה
פרשים אמות עשרים
והם עמדים
על־רגליהם ופניהם
לבית׃

14

ויעש את־הפרכת
תכלת וארגמן
וכרמיל ובוץ ויעל
עליו כרובים׃

15

ויעש לפני הבית
עמודים שנים אמות
שלשים וחמש ארך
והצפת אשר־על־
ראשו אמות חמש׃

16

ויעש שרשרות בדביר
ויתן על־ראש
העמדים ויעש
רמונים מאה ויתן
בשרשרות׃

17

ויקם את־העמודים
על־פני ההיכל אחד
מימין ואחד
מהשמאול ויקרא שם־
הימיני יכין ושם
השמאלי בעז׃

2 Chronicles 4


2 Chronicles Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

ויעש מזבח נחשת
עשרים אמה ארכו
ועשרים אמה רחבו
ועשר אמות קומתו׃

2

ויעש את־הים מוצק
עשר באמה משפתו
אל־שפתו עגול סביב
וחמש באמה קומתו
וקו שלשים באמה
יסב אתו סביב׃

3

ודמות בקרים תחת
לו סביב סביב
סובבים אתו עשר
באמה מקיפים את־
הים סביב שנים
טורים הבקר יצוקים
במצקתו׃

4

עומד על־שנים עשר
בקר שלשה פנים
צפונה ושלושה פנים
ימה ושלשה פנים
נגבה ושלשה פנים
מזרחה והים עליהם
מלמעלה וכל־אחריהם
ביתה׃

5

ועביו טפח ושפתו
כמעשה שפת־כוס פרח
שושנה מחזיק בתים
שלשת אלפים יכיל׃

6

ויעש כיורים עשרה
ויתן חמשה מימין
וחמשה משמאול
לרחצה בהם את־
מעשה העולה ידיחו
בם והים לרחצה
לכהנים בו׃

7

ויעש את־מנרות
הזהב עשר כמשפטם
ויתן בהיכל חמש
מימין וחמש
משמאול׃

8

ויעש שלחנות עשרה
וינח בהיכל חמשה
מימין וחמשה
משמאול ויעש מזרקי
זהב מאה׃

9

ויעש חצר הכהנים
והעזרה הגדולה
ודלתות לעזרה
ודלתותיהם צפה
נחשת׃

10

ואת־הים נתן מכתף
הימנית קדמה ממול
נגבה׃

11

ויעש חורם
את־הסירות
ואת־היעים
ואת־המזרקות ויכל
חירם לעשות את־
המלאכה אשר עשה
למלך שלמה בבית
האלהים׃

12

עמודים שנים
והגלות והכתרות
על־ראש העמודים
שתים והשבכות שתים
לכסות את־שתי גלות
הכתרות אשר על־ראש
העמודים׃

13

ואת־הרמונים ארבע
מאות לשתי השבכות
שנים טורים רמונים
לשבכה האחת לכסות
את־שתי גלות
הכתרות אשר על־פני
העמודים׃

14

ואת־המכנות עשה
ואת־הכירות עשה
על־המכנות׃

15

את־הים אחד
ואת־הבקר שנים־עשר
תחתיו׃

16

ואת־הסירות
ואת־היעים
ואת־המזלגות
ואת־כל־כליהם עשה
חורם אביו למלך
שלמה לבית יהוה
נחשת מרוק׃

17

בככר הירדן יצקם
המלך בעבי האדמה
בין סכות ובין
צרדתה׃

18

ויעש שלמה
כל־הכלים האלה לרב
מאד כי לא נחקר
משקל הנחשת׃

19

ויעש שלמה את
כל־הכלים אשר בית
האלהים ואת מזבח
הזהב ואת־ השלחנות
ועליהם לחם הפנים׃

20

ואת־המנרות
ונרתיהם לבערם
כמשפט לפני הדביר
זהב סגור׃

21

והפרח והנרות
והמלקחים זהב הוא
מכלות זהב׃

22

והמזמרות והמזרקות
והכפות והמחתות
זהב סגור ופתח
הבית דלתותיו
הפנימיות לקדש
הקדשים ודלתי הבית
להיכל זהב׃

2 Chronicles 5


2 Chronicles Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

ותשלם כל־המלאכה
אשר־עשה שלמה לבית
יהוה ויבא שלמה
את־קדשי דויד אביו
ואת־הכסף ואת־הזהב
ואת־כל־הכלים נתן
באצרות בית
האלהים׃

2

אז יקהיל שלמה
את־זקני ישראל
ואת־כל־ראשי המטות
נשיאי האבות לבני
ישראל אל־ירושלם
להעלות את־ארון
ברית־יהוה מעיר
דויד היא ציון׃

3

ויקהלו אל־המלך
כל־איש ישראל בחג
הוא החדש השבעי׃

4

ויבאו כל זקני
ישראל וישאו הלוים
את־הארון׃

5

ויעלו את־הארון
ואת־אהל מועד
ואת־כל־כלי הקדש
אשר באהל העלו אתם
הכהנים הלוים׃

6

והמלך שלמה
וכל־עדת ישראל
הנועדים עליו לפני
הארון מזבחים צאן
ובקר אשר לא־יספרו
ולא ימנו מרב׃

7

ויביאו הכהנים
את־ארון ברית־יהוה
אל־מקומו אל־דביר
הבית אל־קדש
הקדשים אל־תחת
כנפי הכרובים׃

8

ויהיו הכרובים
פרשים כנפים
על־מקום הארון
ויכסו הכרובים על־
הארון ועל־בדיו
מלמעלה׃

9

ויאריכו הבדים
ויראו ראשי הבדים
מן־הארון על־פני
הדביר ולא יראו
החוצה ויהי־שם עד
היום הזה׃

10

אין בארון רק שני
הלחות אשר־נתן משה
בחרב אשר כרת יהוה
עם־בני ישראל
בצאתם ממצרים׃

11

ויהי בצאת הכהנים
מן־הקדש כי
כל־הכהנים הנמצאים
התקדשו אין לשמור
למחלקות׃

12

והלוים המשררים
לכלם לאסף להימן
לידתון ולבניהם
ולאחיהם מלבשים
בוץ במצלתים
ובנבלים וכנרות
עמדים מזרח למזבח
ועמהם כהנים למאה
ועשרים מחצררים
בחצצרות׃

13

ויהי כאחד
למחצצרים ולמשררים
להשמיע קול־אחד
להלל ולהדות ליהוה
וכהרים קול
בחצצרות ובמצלתים
ובכלי השיר ובהלל
ליהוה כי טוב כי
לעולם חסדו והבית
מלא ענן בית יהוה׃

14

ולא־יכלו הכהנים
לעמוד לשרת מפני
הענן כי־מלא
כבוד־יהוה את־בית
האלהים׃

2 Chronicles 6


2 Chronicles Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

אז אמר שלמה יהוה
אמר לשכון בערפל׃

2

ואני בניתי
בית־זבל לך ומכון
לשבתך עולמים׃

3

ויסב המלך את־פניו
ויברך את כל־קהל
ישראל וכל־קהל
ישראל עומד׃

4

ויאמר ברוך יהוה
אלהי ישראל אשר
דבר בפיו את דויד
אבי ובידיו מלא
לאמר׃

5

מן־היום אשר
הוצאתי את־עמי
מארץ מצרים
לא־בחרתי בעיר מכל
שבטי ישראל לבנות
בית להיות שמי שם
ולא־בחרתי באיש
להיות נגיד על־עמי
ישראל׃

6

ואבחר בירושלם
להיות שמי שם
ואבחר בדויד להיות
על־עמי ישראל׃

7

ויהי עם־לבב דויד
אבי לבנות בית לשם
יהוה אלהי ישראל׃

8

ויאמר יהוה
אל־דויד אבי יען
אשר היה עם־לבבך
לבנות בית לשמי
הטיבות כי היה
עם־לבבך׃

9

רק אתה לא תבנה
הבית כי בנך היוצא
מחלציך הוא־יבנה
הבית לשמי׃

10

ויקם יהוה את־דברו
אשר דבר ואקום תחת
דויד אבי ואשב
על־כסא ישראל כאשר
דבר יהוה ואבנה
הבית לשם יהוה
אלהי ישראל׃

11

ואשים שם את־הארון
אשר־שם ברית יהוה
אשר כרת עם־בני
ישראל׃

12

ויעמד לפני מזבח
יהוה נגד כל־קהל
ישראל ויפרש כפיו׃

13

כי־עשה שלמה כיור
נחשת ויתנהו בתוך
העזרה חמש אמות
ארכו וחמש אמות
רחבו ואמות שלוש
קומתו ויעמד עליו
ויברך על־ברכיו
נגד כל־קהל ישראל
ויפרש כפיו
השמימה׃

14

ויאמר יהוה אלהי
ישראל אין־כמוך
אלהים בשמים ובארץ
שמר הברית והחסד
לעבדיך ההלכים
לפניך בכל־לבם׃

15

אשר שמרת לעבדך
דויד אבי את
אשר־דברת לו ותדבר
בפיך ובידך מלאת
כיום הזה׃

16

ועתה יהוה אלהי
ישראל שמר לעבדך
דויד אבי את אשר
דברת לו לאמר
לא־יכרת לך איש
מלפני יושב על־כסא
ישראל רק אם־ישמרו
בניך את־דרכם ללכת
בתורתי כאשר הלכת
לפני׃

17

ועתה יהוה אלהי
ישראל יאמן דברך
אשר דברת לעבדך
לדויד׃

18

כי האמנם ישב
אלהים את־האדם
על־הארץ הנה שמים
ושמי השמים לא
יכלכלוך אף
כי־הבית הזה אשר
בניתי׃

19

ופנית אל־תפלת
עבדך ואל־תחנתו
יהוה אלהי לשמע
אל־הרנה ואל־
התפלה אשר עבדך
מתפלל לפניך׃

20

להיות עיניך פתחות
אל־הבית הזה יומם
ולילה אל־המקום
אשר אמרת לשום שמך
שם לשמוע אל־התפלה
אשר יתפלל עבדך
אל־המקום הזה׃

21

ושמעת אל־תחנוני
עבדך ועמך ישראל
אשר יתפללו
אל־המקום הזה ואתה
תשמע ממקום שבתך
מן־השמים ושמעת
וסלחת׃

22

אם־יחטא איש לרעהו
ונשא־בו אלה
להאלתו ובא אלה
לפני מזבחך בבית
הזה׃

23

ואתה תשמע
מן־השמים ועשית
ושפטת את־עבדיך
להשיב לרשע לתת
דרכו בראשו
ולהצדיק צדיק לתת
לו כצדקתו׃

24

ואם־ינגף עמך
ישראל לפני אויב
כי יחטאו־לך ושבו
והודו את־שמך
והתפללו והתחננו
לפניך בבית הזה׃

25

ואתה תשמע
מן־השמים וסלחת
לחטאת עמך ישראל
והשיבותם אל־האדמה
אשר־נתתה להם
ולאבתיהם׃

26

בהעצר השמים
ולא־יהיה מטר כי
יחטאו־לך והתפללו
אל־המקום הזה
והודו את־שמך
מחטאתם ישובון כי
תענם׃

27

ואתה תשמע השמים
וסלחת לחטאת עבדיך
ועמך ישראל כי
תורם אל־הדרך
הטובה אשר ילכו־בה
ונתתה מטר על־ארצך
אשר־נתתה לעמך
לנחלה׃

28

רעב כי־יהיה בארץ
דבר כי־יהיה שדפון
וירקון ארבה וחסיל
כי יהיה כי יצר־לו
אויביו בארץ שעריו
כל־נגע וכל־מחלה׃

29

כל־תפלה כל־תחנה
אשר יהיה לכל־האדם
ולכל עמך ישראל
אשר ידעו איש נגעו
ומכאבו ופרש כפיו
אל־הבית הזה׃

30

ואתה תשמע
מן־השמים מכון
שבתך וסלחת ונתתה
לאיש ככל־דרכיו
אשר תדע את־לבבו
כי אתה לבדך ידעת
את־לבב בני האדם׃

31

למען ייראוך ללכת
בדרכיך כל־הימים
אשר־הם חיים
על־פני האדמה אשר
נתתה לאבתינו׃

32

וגם אל־הנכרי אשר
לא מעמך ישראל הוא
ובא מארץ רחוקה
למען שמך הגדול
וידך החזקה וזרועך
הנטויה ובאו
והתפללו אל־הבית
הזה׃

33

ואתה תשמע
מן־השמים ממכון
שבתך ועשית ככל
אשר־יקרא אליך
הנכרי למען ידעו
כל־עמי הארץ
את־שמך וליראה אתך
כעמך ישראל ולדעת
כי־שמך נקרא
על־הבית הזה אשר
בניתי׃

34

כי־יצא עמך למלחמה
על־אויביו בדרך
אשר תשלחם והתפללו
אליך דרך העיר
הזאת אשר בחרת בה
והבית אשר־בניתי
לשמך׃

35

ושמעת מן־השמים
את־תפלתם
ואת־תחנתם ועשית
משפטם׃

36

כי יחטאו־לך כי
אין אדם אשר
לא־יחטא ואנפת בם
ונתתם לפני אויב
ושבום שוביהם
אל־ארץ רחוקה או
קרובה׃

37

והשיבו אל־לבבם
בארץ אשר נשבו־שם
ושבו והתחננו אליך
בארץ שבים לאמר
חטאנו העוינו
ורשענו׃

38

ושבו אליך בכל־לבם
ובכל־נפשם בארץ
שבים אשר־שבו אתם
והתפללו דרך ארצם
אשר נתתה לאבותם
והעיר אשר בחרת
ולבית אשר־בניתי
לשמך׃

39

ושמעת מן־השמים
ממכון שבתך
את־תפלתם
ואת־תחנתיהם ועשית
משפטם וסלחת לעמך
אשר חטאו־לך׃

40

עתה אלהי יהיו־נא
עיניך פתחות
ואזניך קשבות
לתפלת המקום הזה׃

41

ועתה קומה יהוה
אלהים לנוחך אתה
וארון עזך כהניך
יהוה אלהים ילבשו
תשועה וחסידיך
ישמחו בטוב׃

42

יהוה אלהים אל־תשב
פני משיחיך זכרה
לחסדי דויד עבדך׃

2 Chronicles 7


2 Chronicles Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

וככלות שלמה
להתפלל והאש ירדה
מהשמים ותאכל העלה
והזבחים וכבוד
יהוה מלא את־הבית׃

2

ולא יכלו הכהנים
לבוא אל־בית יהוה
כי־מלא כבוד־יהוה
את־בית יהוה׃

3

וכל בני ישראל
ראים ברדת האש
וכבוד יהוה
על־הבית ויכרעו
אפים ארצה
על־הרצפה וישתחוו
והודות ליהוה כי
טוב כי לעולם
חסדו׃

4

והמלך וכל־העם
זבחים זבח לפני
יהוה׃

5

ויזבח המלך שלמה
את־זבח הבקר עשרים
ושנים אלף וצאן
מאה ועשרים אלף
ויחנכו את־בית
האלהים המלך
וכל־העם׃

6

והכהנים
על־משמרותם עמדים
והלוים בכלי־שיר
יהוה אשר עשה דויד
המלך להדות ליהוה
כי־לעולם חסדו
בהלל דויד בידם
והכהנים מחצצרים
נגדם וכל־ישראל
עמדים׃

7

ויקדש שלמה את־תוך
החצר אשר לפני
בית־יהוה כי־עשה
שם העלות ואת חלבי
השלמים כי־מזבח
הנחשת אשר עשה
שלמה לא יכול
להכיל את־העלה
ואת־המנחה
ואת־החלבים׃

8

ויעש שלמה את־החג
בעת ההיא שבעת
ימים וכל־ישראל
עמו קהל גדול מאד
מלבוא חמת עד־נחל
מצרים׃

9

ויעשו ביום השמיני
עצרת כי חנכת
המזבח עשו שבעת
ימים והחג שבעת
ימים׃

10

וביום עשרים ושלשה
לחדש השביעי שלח
את־העם לאהליהם
שמחים וטובי לב
על־הטובה אשר עשה
יהוה לדויד ולשלמה
ולישראל עמו׃

11

ויכל שלמה את־בית
יהוה ואת־בית המלך
ואת כל־הבא על־לב
שלמה לעשות
בבית־יהוה ובביתו
הצליח׃

12

וירא יהוה אל־שלמה
בלילה ויאמר לו
שמעתי את־תפלתך
ובחרתי במקום הזה
לי לבית זבח׃

13

הן אעצר השמים
ולא־יהיה מטר
והן־אצוה על־חגב
לאכול הארץ ואם־
אשלח דבר בעמי׃

14

ויכנעו עמי אשר
נקרא־שמי עליהם
ויתפללו ויבקשו
פני וישבו מדרכיהם
הרעים ואני אשמע
מן־השמים ואסלח
לחטאתם וארפא
את־ארצם׃

15

עתה עיני יהיו
פתחות ואזני קשבות
לתפלת המקום הזה׃

16

ועתה בחרתי
והקדשתי את־הבית
הזה להיות־שמי שם
עד־עולם והיו עיני
ולבי שם כל־הימים׃

17

ואתה אם־תלך לפני
כאשר הלך דויד
אביך ולעשות ככל
אשר צויתיך וחקי
ומשפטי תשמור׃

18

והקימותי את כסא
מלכותך כאשר כרתי
לדויד אביך לאמר
לא־יכרת לך איש
מושל בישראל׃

19

ואם־תשובון אתם
ועזבתם חקותי
ומצותי אשר נתתי
לפניכם והלכתם
ועבדתם אלהים
אחרים והשתחויתם
להם׃

20

ונתשתים מעל אדמתי
אשר נתתי להם
ואת־הבית הזה אשר
הקדשתי לשמי אשליך
מעל פני ואתננו
למשל ולשנינה
בכל־העמים׃

21

והבית הזה אשר היה
עליון לכל־עבר
עליו ישם ואמר במה
עשה יהוה ככה לארץ
הזאת ולבית הזה׃

22

ואמרו על אשר עזבו
את־יהוה אלהי
אבתיהם אשר הוציאם
מארץ מצרים
ויחזיקו באלהים
אחרים וישתחוו להם
ויעבדום על־כן
הביא עליהם את כל־
הרעה הזאת׃

2 Chronicles 8


2 Chronicles Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

ויהי מקץ עשרים
שנה אשר בנה שלמה
את־בית יהוה
ואת־ביתו׃

2

והערים אשר נתן
חורם לשלמה בנה
שלמה אתם ויושב שם
את־בני ישראל׃

3

וילך שלמה חמת
צובה ויחזק עליה׃

4

ויבן את־תדמר
במדבר ואת כל־ערי
המסכנות אשר בנה
בחמת׃

5

ויבן את־בית חורון
העליון ואת־בית
חורון התחתון ערי
מצור חומות דלתים
ובריח׃

6

ואת־בעלת ואת
כל־ערי המסכנות
אשר היו לשלמה ואת
כל־ערי הרכב ואת
ערי הפרשים ואת
כל־חשק שלמה אשר
חשק לבנות בירושלם
ובלבנון ובכל ארץ
ממשלתו׃

7

כל־העם הנותר
מן־החתי והאמרי
והפרזי והחוי
והיבוסי אשר לא
מישראל המה׃

8

מן־בניהם אשר
נותרו אחריהם בארץ
אשר לא־כלום בני
ישראל ויעלם שלמה
למס עד היום הזה׃

9

ומן־בני ישראל אשר
לא־נתן שלמה
לעבדים למלאכתו
כי־המה אנשי מלחמה
ושרי שלישיו ושרי
רכבו ופרשיו׃

10

ואלה שרי הנציבים
אשר־למלך שלמה
חמשים ומאתים
הרדים בעם׃

11

ואת־בת־פרעה העלה
שלמה מעיר דויד
לבית אשר בנה־לה
כי אמר לא־ תשב
אשה לי בבית דויד
מלך־ישראל כי־קדש
המה אשר־באה אליהם
ארון יהוה׃

12

אז העלה שלמה עלות
ליהוה על מזבח
יהוה אשר בנה לפני
האולם׃

13

ובדבר־יום ביום
להעלות כמצות משה
לשבתות ולחדשים
ולמועדות שלוש
פעמים בשנה בחג
המצות ובחג השבעות
ובחג הסכות׃

14

ויעמד כמשפט
דויד־אביו
את־מחלקות הכהנים
על־עבדתם והלוים
על־ משמרותם להלל
ולשרת נגד הכהנים
לדבר־יום ביומו
והשוערים במחלקותם
לשער ושער כי כן
מצות דויד
איש־האלהים׃

15

ולא סרו מצות המלך
על־הכהנים והלוים
לכל־דבר ולאצרות׃

16

ותכן כל־מלאכת
שלמה עד־היום מוסד
בית־יהוה ועד־כלתו
שלם בית יהוה׃

17

אז הלך שלמה
לעציון־גבר
ואל־אילות על־שפת
הים בארץ אדום׃

18

וישלח־לו חורם
ביד־עבדיו אוניות
ועבדים יודעי ים
ויבאו עם־עבדי
שלמה אופירה ויקחו
משם ארבע־מאות
וחמשים ככר זהב
ויביאו אל־המלך
שלמה׃

2 Chronicles 9


2 Chronicles Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

ומלכת־שבא שמעה
את־שמע שלמה ותבוא
לנסות את־שלמה
בחידות בירושלם
בחיל כבד מאד
וגמלים נשאים
בשמים וזהב לרב
ואבן יקרה ותבוא
אל־ שלמה ותדבר
עמו את כל־אשר היה
עם־לבבה׃

2

ויגד־לה שלמה
את־כל־דבריה
ולא־נעלם דבר
משלמה אשר לא הגיד
לה׃

3

ותרא מלכת־שבא את
חכמת שלמה והבית
אשר בנה׃

4

ומאכל שלחנו ומושב
עבדיו ומעמד
משרתיו ומלבושיהם
ומשקיו ומלבושיהם
ועליתו אשר יעלה
בית יהוה ולא־היה
עוד בה רוח׃

5

ותאמר אל־המלך אמת
הדבר אשר שמעתי
בארצי על־דבריך
ועל־חכמתך׃

6

ולא־האמנתי
לדבריהם עד
אשר־באתי ותראינה
עיני והנה לא
הגד־לי חצי מרבית
חכמתך יספת
על־השמועה אשר
שמעתי׃

7

אשרי אנשיך ואשרי
עבדיך אלה העמדים
לפניך תמיד ושמעים
את־חכמתך׃

8

יהי יהוה אלהיך
ברוך אשר חפץ בך
לתתך על־כסאו למלך
ליהוה אלהיך באהבת
אלהיך את־ישראל
להעמידו לעולם
ויתנך עליהם למלך
לעשות משפט וצדקה׃

9

ותתן למלך מאה
ועשרים ככר זהב
ובשמים לרב מאד
ואבן יקרה ולא היה
כבשם ההוא
אשר־נתנה מלכת־שבא
למלך שלמה׃

10

וגם־עבדי חירם
ועבדי שלמה
אשר־הביאו זהב
מאופיר הביאו עצי
אלגומים ואבן
יקרה׃

11

ויעש המלך את־עצי
האלגומים מסלות
לבית־יהוה ולבית
המלך וכנרות
ונבלים לשרים
ולא־נראו כהם
לפנים בארץ יהודה׃

12

והמלך שלמה נתן
למלכת־שבא
את־כל־חפצה אשר
שאלה מלבד
אשר־הביאה אל־המלך
ותהפך ותלך לארצה
היא ועבדיה׃

13

ויהי משקל הזהב
אשר־בא לשלמה בשנה
אחת שש מאות וששים
ושש ככרי זהב׃

14

לבד מאנשי התרים
והסחרים מביאים
וכל־מלכי ערב
ופחות הארץ מביאים
זהב וכסף לשלמה׃

15

ויעש המלך שלמה
מאתים צנה זהב
שחוט שש מאות זהב
שחוט יעלה על־
הצנה האחת׃

16

ושלש־מאות מגנים
זהב שחוט שלש מאות
זהב יעלה על־המגן
האחת ויתנם המלך
בבית יער הלבנון׃

17

ויעש המלך כסא־שן
גדול ויצפהו זהב
טהור׃

18

ושש מעלות לכסא
וכבש בזהב לכסא
מאחזים וידות מזה
ומזה על־מקום השבת
ושנים אריות עמדים
אצל הידות׃

19

ושנים עשר אריות
עמדים שם על־שש
המעלות מזה ומזה
לא־נעשה כן
לכל־ממלכה׃

20

וכל כלי משקה המלך
שלמה זהב וכל כלי
בית־יער הלבנון
זהב סגור אין כסף
נחשב בימי שלמה
למאומה׃

21

כי־אניות למלך
הלכות תרשיש עם
עבדי חורם אחת
לשלוש שנים תבואנה
אניות תרשיש נשאות
זהב וכסף שנהבים
וקופים ותוכיים׃

22

ויגדל המלך שלמה
מכל מלכי הארץ
לעשר וחכמה׃

23

וכל מלכי הארץ
מבקשים את־פני
שלמה לשמע
את־חכמתו אשר־נתן
האלהים בלבו׃

24

והם מביאים איש
מנחתו כלי כסף
וכלי זהב ושלמות
נשק ובשמים סוסים
ופרדים דבר־שנה
בשנה׃

25

ויהי לשלמה ארבעת
אלפים אריות סוסים
ומרכבות ושנים־עשר
אלף פרשים ויניחם
בערי הרכב
ועם־המלך בירושלם׃

26

ויהי מושל
בכל־המלכים
מן־הנהר ועד־ארץ
פלשתים ועד גבול
מצרים׃

27

ויתן המלך את־הכסף
בירושלם כאבנים
ואת הארזים נתן
כשקמים אשר־ בשפלה
לרב׃

28

ומוציאים סוסים
ממצרים לשלמה
ומכל־הארצות׃

29

ושאר דברי שלמה
הראשנים והאחרונים
הלא־הם כתובים
על־דברי נתן הנביא
ועל־נבואת אחיה
השילוני ובחזות
יעדי החזה
על־ירבעם בן־נבט׃

30

וימלך שלמה
בירושלם
על־כל־ישראל
ארבעים שנה׃

31

וישכב שלמה
עם־אבתיו ויקברהו
בעיר דויד אביו
וימלך רחבעם בנו
תחתיו׃

2 Chronicles 10


2 Chronicles Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

וילך רחבעם שכמה
כי שכם באו
כל־ישראל להמליך
אתו׃

2

ויהי כשמע ירבעם
בן־נבט והוא
במצרים אשר ברח
מפני שלמה המלך
וישב ירבעם
ממצרים׃

3

וישלחו ויקראו־לו
ויבא ירבעם
וכל־ישראל וידברו
אל־רחבעם לאמר׃

4

אביך הקשה את־עלנו
ועתה הקל מעבדת
אביך הקשה ומעלו
הכבד אשר־נתן
עלינו ונעבדך׃

5

ויאמר אלהם עוד
שלשת ימים ושובו
אלי וילך העם׃

6

ויועץ המלך רחבעם
את־הזקנים אשר־היו
עמדים לפני שלמה
אביו בהיתו חי
לאמר איך אתם
נועצים להשיב
לעם־הזה דבר׃

7

וידברו אליו לאמר
אם־תהיה לטוב להעם
הזה ורציתם ודברת
אלהם דברים טובים
והיו לך עבדים
כל־הימים׃

8

ויעזב את־עצת
הזקנים אשר יעצהו
ויועץ את־הילדים
אשר גדלו אתו
העמדים לפניו׃

9

ויאמר אלהם מה אתם
נועצים ונשיב דבר
את־העם הזה אשר
דברו אלי לאמר הקל
מן־העל אשר־נתן
אביך עלינו׃

10

וידברו אתו הילדים
אשר גדלו אתו לאמר
כה־תאמר לעם
אשר־דברו אליך
לאמר אביך הכביד
את־עלנו ואתה הקל
מעלינו כה תאמר
אלהם קטני עבה
ממתני אבי׃

11

ועתה אבי העמיס
עליכם על כבד ואני
אסיף על־עלכם אבי
יסר אתכם בשוטים
ואני בעקרבים׃

12

ויבא ירבעם
וכל־העם אל־רחבעם
ביום השלשי כאשר
דבר המלך לאמר
שובו אלי ביום
השלשי׃

13

ויענם המלך קשה
ויעזב המלך רחבעם
את עצת הזקנים׃

14

וידבר אלהם כעצת
הילדים לאמר אכביד
את־עלכם ואני אסיף
עליו אבי יסר אתכם
בשוטים ואני
בעקרבים׃

15

ולא־שמע המלך
אל־העם כי־היתה
נסבה מעם האלהים
למען הקים יהוה
את־דברו אשר דבר
ביד אחיהו השלוני
אל־ירבעם בן־נבט׃

16

וכל־ישראל כי
לא־שמע המלך להם
וישיבו העם
את־המלך לאמר
מה־לנו חלק בדויד
ולא־נחלה בבן־ישי
איש לאהליך ישראל
עתה ראה ביתך דויד
וילך כל־ישראל
לאהליו׃

17

ובני ישראל הישבים
בערי יהודה וימלך
עליהם רחבעם׃

18

וישלח המלך רחבעם
את־הדרם אשר
על־המס וירגמו־בו
בני־ישראל אבן
וימת והמלך רחבעם
התאמץ לעלות
במרכבה לנוס
ירושלם׃

19

ויפשעו ישראל בבית
דויד עד היום הזה׃

2 Chronicles 11


2 Chronicles Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

ויבא רחבעם ירושלם
ויקהל את־בית
יהודה ובנימן מאה
ושמונים אלף בחור
עשה מלחמה להלחם
עם־ישראל להשיב
את־הממלכה לרחבעם׃

2

ויהי דבר־יהוה
אל־שמעיהו
איש־האלהים לאמר׃

3

אמר אל־רחבעם
בן־שלמה מלך יהודה
ואל כל־ישראל
ביהודה ובנימן
לאמר׃

4

כה אמר יהוה
לא־תעלו ולא־תלחמו
עם־אחיכם שובו איש
לביתו כי מאתי
נהיה הדבר הזה
וישמעו את־דברי
יהוה וישבו מלכת
אל־ירבעם׃

5

וישב רחבעם
בירושלם ויבן ערים
למצור ביהודה׃

6

ויבן את־בית־לחם
ואת־עיטם
ואת־תקוע׃

7

ואת־בית־צור
ואת־שוכו
ואת־עדלם׃

8

ואת־גת ואת־מרשה
ואת־זיף׃

9

ואת־אדורים
ואת־לכיש
ואת־עזקה׃

10

ואת־צרעה
ואת־אילון
ואת־חברון אשר
ביהודה ובבנימן
ערי מצרות׃

11

ויחזק את־המצרות
ויתן בהם נגידים
ואצרות מאכל ושמן
ויין׃

12

ובכל־עיר ועיר
צנות ורמחים
ויחזקם להרבה מאד
ויהי־לו יהודה
ובנימן׃

13

והכהנים והלוים
אשר בכל־ישראל
התיצבו עליו
מכל־גבולם׃

14

כי־עזבו הלוים
את־מגרשיהם ואחזתם
וילכו ליהודה
ולירושלם כי־
הזניחם ירבעם
ובניו מכהן ליהוה׃

15

ויעמד־לו כהנים
לבמות ולשעירים
ולעגלים אשר עשה׃

16

ואחריהם מכל שבטי
ישראל הנתנים
את־לבבם לבקש
את־יהוה אלהי
ישראל באו ירושלם
לזבוח ליהוה אלהי
אבותיהם׃

17

ויחזקו את־מלכות
יהודה ויאמצו
את־רחבעם בן־שלמה
לשנים שלוש כי
הלכו בדרך דויד
ושלמה לשנים שלוש׃

18

ויקח־לו רחבעם אשה
את־מחלת בן־ירימות
בן־דויד אביהיל
בת־אליאב בן־ישי׃

19

ותלד לו בנים
את־יעוש ואת־שמריה
ואת־זהם׃

20

ואחריה לקח
את־מעכה בת־אבשלום
ותלד לו את־אביה
ואת־עתי ואת־ זיזא
ואת־שלמית׃

21

ויאהב רחבעם
את־מעכה בת־אבשלום
מכל־נשיו ופילגשיו
כי נשים
שמונה־עשרה נשא
ופילגשים ששים
ויולד עשרים
ושמונה בנים וששים
בנות׃

22

ויעמד לראש רחבעם
את־אביה בן־מעכה
לנגיד באחיו כי
להמליכו׃

23

ויבן ויפרץ
מכל־בניו
לכל־ארצות יהודה
ובנימן לכל ערי
המצרות ויתן להם
המזון לרב וישאל
המון נשים׃

2 Chronicles 12


2 Chronicles Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

ויהי כהכין מלכות
רחבעם וכחזקתו עזב
את־תורת יהוה
וכל־ישראל עמו׃

2

ויהי בשנה החמישית
למלך רחבעם עלה
שישק מלך־מצרים
על־ירושלם כי מעלו
ביהוה׃

3

באלף ומאתים רכב
ובששים אלף פרשים
ואין מספר לעם
אשר־באו עמו
ממצרים לובים
סכיים וכושים׃

4

וילכד את־ערי
המצרות אשר ליהודה
ויבא עד־ירושלם׃

5

ושמעיה הנביא בא
אל־רחבעם ושרי
יהודה אשר־נאספו
אל־ירושלם מפני
שישק ויאמר להם
כה־אמר יהוה אתם
עזבתם אתי ואף־אני
עזבתי אתכם ביד־
שישק׃

6

ויכנעו שרי־ישראל
והמלך ויאמרו צדיק
יהוה׃

7

ובראות יהוה כי
נכנעו היה
דבר־יהוה אל־שמעיה
לאמר נכנעו לא
אשחיתם ונתתי להם
כמעט לפליטה
ולא־תתך חמתי
בירושלם ביד־שישק׃

8

כי יהיו־לו לעבדים
וידעו עבודתי
ועבודת ממלכות
הארצות׃

9

ויעל שישק
מלך־מצרים
על־ירושלם ויקח
את־אצרות בית־יהוה
ואת־ אצרות בית
המלך את־הכל לקח
ויקח את־מגני הזהב
אשר עשה שלמה׃

10

ויעש המלך רחבעם
תחתיהם מגני נחשת
והפקיד על־יד שרי
הרצים השמרים פתח
בית המלך׃

11

ויהי מדי־בוא המלך
בית יהוה באו
הרצים ונשאום
והשבום אל־תא
הרצים׃

12

ובהכנעו שב ממנו
אף־יהוה ולא
להשחית לכלה וגם
ביהודה היה דברים
טובים׃

13

ויתחזק המלך רחבעם
בירושלם וימלך כי
בן־ארבעים ואחת
שנה רחבעם במלכו
ושבע עשרה שנה מלך
בירושלם העיר
אשר־בחר יהוה לשום
את־שמו שם מכל
שבטי ישראל ושם
אמו נעמה העמנית׃

14

ויעש הרע כי לא
הכין לבו לדרוש
את־יהוה׃

15

ודברי רחבעם
הראשנים והאחרונים
הלא־הם כתובים
בדברי שמעיה הנביא
ועדו החזה להתיחש
ומלחמות רחבעם
וירבעם כל־הימים׃

16

וישכב רחבעם
עם־אבתיו ויקבר
בעיר דויד וימלך
אביה בנו תחתיו׃

2 Chronicles 13


2 Chronicles Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

בשנת שמונה עשרה
למלך ירבעם וימלך
אביה על־יהודה׃

2

שלוש שנים מלך
בירושלם ושם אמו
מיכיהו בת־אוריאל
מן־גבעה ומלחמה
היתה בין אביה
ובין ירבעם׃

3

ויאסר אביה
את־המלחמה בחיל
גבורי מלחמה
ארבע־מאות אלף איש
בחור וירבעם ערך
עמו מלחמה בשמונה
מאות אלף איש בחור
גבור חיל׃

4

ויקם אביה מעל להר
צמרים אשר בהר
אפרים ויאמר
שמעוני ירבעם וכל־
ישראל׃

5

הלא לכם לדעת כי
יהוה אלהי ישראל
נתן ממלכה לדויד
על־ישראל לעולם לו
ולבניו ברית מלח׃

6

ויקם ירבעם בן־נבט
עבד שלמה בן־דויד
וימרד על־אדניו׃

7

ויקבצו עליו אנשים
רקים בני בליעל
ויתאמצו על־רחבעם
בן־שלמה ורחבעם
היה נער ורך־לבב
ולא התחזק לפניהם׃

8

ועתה אתם אמרים
להתחזק לפני ממלכת
יהוה ביד בני דויד
ואתם המון רב
ועמכם עגלי זהב
אשר עשה לכם ירבעם
לאלהים׃

9

הלא הדחתם את־כהני
יהוה את־בני אהרן
והלוים ותעשו לכם
כהנים כעמי הארצות
כל־הבא למלא ידו
בפר בן־בקר ואילם
שבעה והיה כהן ללא
אלהים׃

10

ואנחנו יהוה
אלהינו ולא עזבנהו
וכהנים משרתים
ליהוה בני אהרן
והלוים במלאכת׃

11

ומקטרים ליהוה
עלות בבקר־בבקר
ובערב־בערב
וקטרת־סמים ומערכת
לחם על־השלחן
הטהור ומנורת הזהב
ונרתיה לבער בערב
בערב כי־שמרים
אנחנו את־משמרת
יהוה אלהינו ואתם
עזבתם אתו׃

12

והנה עמנו בראש
האלהים וכהניו
וחצצרות התרועה
להריע עליכם בני
ישראל אל־תלחמו
עם־יהוה
אלהי־אבתיכם כי־לא
תצליחו׃

13

וירבעם הסב
את־המארב לבוא
מאחריהם ויהיו
לפני יהודה והמארב
מאחריהם׃

14

ויפנו יהודה והנה
להם המלחמה פנים
ואחור ויצעקו
ליהוה והכהנים
מחצצרים בחצצרות׃

15

ויריעו איש יהודה
ויהי בהריע איש
יהודה והאלהים נגף
את־ירבעם
וכל־ישראל לפני
אביה ויהודה׃

16

וינוסו בני־ישראל
מפני יהודה ויתנם
אלהים בידם׃

17

ויכו בהם אביה
ועמו מכה רבה
ויפלו חללים
מישראל חמש־מאות
אלף איש בחור׃

18

ויכנעו בני־ישראל
בעת ההיא ויאמצו
בני יהודה כי
נשענו על־יהוה
אלהי אבותיהם׃

19

וירדף אביה אחרי
ירבעם וילכד ממנו
ערים את־בית־אל
ואת־בנותיה
ואת־ישנה
ואת־בנותיה
ואת־עפרון ובנתיה׃

20

ולא־עצר כח־ירבעם
עוד בימי אביהו
ויגפהו יהוה וימת׃

21

ויתחזק אביהו
וישא־לו נשים ארבע
עשרה ויולד עשרים
ושנים בנים ושש
עשרה בנות׃

22

ויתר דברי אביה
ודרכיו ודבריו
כתובים במדרש
הנביא עדו׃

23

וישכב אביה
עם־אבתיו ויקברו
אתו בעיר דויד
וימלך אסא בנו
תחתיו בימיו שקטה
הארץ עשר שנים׃

2 Chronicles 14


2 Chronicles Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

ויעש אסא הטוב
והישר בעיני יהוה
אלהיו׃

2

ויסר את־מזבחות
הנכר והבמות וישבר
את־המצבות ויגדע
את־האשרים׃

3

ויאמר ליהודה
לדרוש את־יהוה
אלהי אבותיהם
ולעשות התורה
והמצוה׃

4

ויסר מכל־ערי
יהודה את־הבמות
ואת־החמנים ותשקט
הממלכה לפניו׃

5

ויבן ערי מצורה
ביהודה כי־שקטה
הארץ ואין־עמו
מלחמה בשנים האלה
כי־הניח יהוה לו׃

6

ויאמר ליהודה נבנה
את־הערים האלה
ונסב חומה ומגדלים
דלתים ובריחים
עודנו הארץ לפנינו
כי דרשנו את־יהוה
אלהינו דרשנו וינח
לנו מסביב ויבנו
ויצליחו׃

7

ויהי לאסא חיל נשא
צנה ורמח מיהודה
שלש מאות אלף
ומבנימן נשאי מגן
ודרכי קשת מאתים
ושמונים אלף
כל־אלה גבורי חיל׃

8

ויצא אליהם זרח
הכושי בחיל אלף
אלפים ומרכבות שלש
מאות ויבא עד־
מרשה׃

9

ויצא אסא לפניו
ויערכו מלחמה בגיא
צפתה למרשה׃

10

ויקרא אסא אל־יהוה
אלהיו ויאמר יהוה
אין־עמך לעזור בין
רב לאין כח עזרנו
יהוה אלהינו
כי־עליך נשענו
ובשמך באנו
על־ההמון הזה יהוה
אלהינו אתה
אל־יעצר עמך אנוש׃

11

ויגף יהוה
את־הכושים לפני
אסא ולפני יהודה
וינסו הכושים׃

12

וירדפם אסא והעם
אשר־עמו עד־לגרר
ויפל מכושים לאין
להם מחיה כי־
נשברו לפני־יהוה
ולפני מחנהו וישאו
שלל הרבה מאד׃

13

ויכו את כל־הערים
סביבות גרר כי־היה
פחד־יהוה עליהם
ויבזו את־
כל־הערים כי־בזה
רבה היתה בהם׃

14

וגם־אהלי מקנה הכו
וישבו צאן לרב
וגמלים וישבו
ירושלם׃

2 Chronicles 15


2 Chronicles Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

ועזריהו בן־עודד
היתה עליו רוח
אלהים׃

2

ויצא לפני אסא
ויאמר לו שמעוני
אסא וכל־יהודה
ובנימן יהוה עמכם
בהיותכם עמו
ואם־תדרשהו ימצא
לכם ואם־תעזבהו
יעזב אתכם׃

3

וימים רבים לישראל
ללא אלהי אמת וללא
כהן מורה וללא
תורה׃

4

וישב בצר־לו
על־יהוה אלהי
ישראל ויבקשהו
וימצא להם׃

5

ובעתים ההם אין
שלום ליוצא ולבא
כי מהומת רבות על
כל־יושבי הארצות׃

6

וכתתו גוי־בגוי
ועיר בעיר
כי־אלהים הממם
בכל־צרה׃

7

ואתם חזקו
ואל־ירפו ידיכם כי
יש שכר לפעלתכם׃

8

וכשמע אסא הדברים
האלה והנבואה עדד
הנביא התחזק ויעבר
השקוצים מכל־ארץ
יהודה ובנימן
ומן־הערים אשר לכד
מהר אפרים ויחדש
את־מזבח יהוה אשר
לפני אולם יהוה׃

9

ויקבץ את־כל־יהודה
ובנימן והגרים
עמהם מאפרים ומנשה
ומשמעון כי־ נפלו
עליו מישראל לרב
בראתם כי־יהוה
אלהיו עמו׃

10

ויקבצו ירושלם
בחדש השלישי לשנת
חמש־עשרה למלכות
אסא׃

11

ויזבחו ליהוה ביום
ההוא מן־השלל
הביאו בקר שבע
מאות וצאן שבעת
אלפים׃

12

ויבאו בברית לדרוש
את־יהוה אלהי
אבותיהם בכל־לבבם
ובכל־נפשם׃

13

וכל אשר לא־ידרש
ליהוה אלהי־ישראל
יומת למן־קטן
ועד־גדול למאיש
ועד־אשה׃

14

וישבעו ליהוה בקול
גדול ובתרועה
ובחצצרות
ובשופרות׃

15

וישמחו כל־יהודה
על־השבועה כי
בכל־לבבם נשבעו
ובכל־רצונם בקשהו
וימצא להם וינח
יהוה להם מסביב׃

16

וגם־מעכה אם אסא
המלך הסירה מגבירה
אשר־עשתה לאשרה
מפלצת ויכרת אסא
את־מפלצתה וידק
וישרף בנחל קדרון׃

17

והבמות לא־סרו
מישראל רק לבב־אסא
היה שלם כל־ימיו׃

18

ויבא את־קדשי אביו
וקדשיו בית האלהים
כסף וזהב וכלים׃

19

ומלחמה לא היתה עד
שנת־שלשים וחמש
למלכות אסא׃

2 Chronicles 16


2 Chronicles Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

בשנת שלשים ושש
למלכות אסא עלה
בעשא מלך־ישראל
על־יהודה ויבן את־
הרמה לבלתי תת
יוצא ובא לאסא מלך
יהודה׃

2

ויצא אסא כסף וזהב
מאצרות בית יהוה
ובית המלך וישלח
אל־בן־הדד מלך ארם
היושב בדרמשק
לאמר׃

3

ברית ביני ובינך
ובין אבי ובין
אביך הנה שלחתי לך
כסף וזהב לך הפר
בריתך את־בעשא מלך
ישראל ויעלה מעלי׃

4

וישמע בן הדד
אל־המלך אסא וישלח
את־שרי החילים
אשר־לו אל־ערי
ישראל ויכו
את־עיון ואת־דן
ואת אבל מים ואת
כל־מסכנות ערי
נפתלי׃

5

ויהי כשמע בעשא
ויחדל מבנות
את־הרמה וישבת
את־מלאכתו׃

6

ואסא המלך לקח
את־כל־יהודה וישאו
את־אבני הרמה
ואת־עציה אשר בנה
בעשא ויבן בהם
את־גבע ואת־המצפה׃

7

ובעת ההיא בא חנני
הראה אל־אסא מלך
יהודה ויאמר אליו
בהשענך על־ מלך
ארם ולא נשענת
על־יהוה אלהיך
על־כן נמלט חיל
מלך־ארם מידך׃

8

הלא הכושים
והלובים היו לחיל
לרב לרכב ולפרשים
להרבה מאד ובהשענך
על־יהוה נתנם
בידך׃

9

כי יהוה עיניו
משטטות בכל־הארץ
להתחזק עם־לבבם
שלם אליו נסכלת
על־זאת כי מעתה יש
עמך מלחמות׃

10

ויכעס אסא אל־הראה
ויתנהו בית המהפכת
כי־בזעף עמו
על־זאת וירצץ אסא
מן־העם בעת ההיא׃

11

והנה דברי אסא
הראשונים
והאחרונים הנם
כתובים על־ספר
המלכים ליהודה
וישראל׃

12

ויחלא אסא בשנת
שלושים ותשע
למלכותו ברגליו
עד־למעלה חליו
וגם־ בחליו לא־דרש
את־יהוה כי
ברפאים׃

13

וישכב אסא
עם־אבתיו וימת
בשנת ארבעים ואחת
למלכו׃

14

ויקברהו בקברתיו
אשר כרה־לו בעיר
דויד וישכיבהו
במשכב אשר מלא
בשמים וזנים
מרקחים במרקחת
מעשה וישרפו־לו
שרפה גדולה
עד־למאד׃

2 Chronicles 17


2 Chronicles Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

וימלך יהושפט בנו
תחתיו ויתחזק
על־ישראל׃

2

ויתן־חיל בכל־ערי
יהודה הבצרות ויתן
נציבים בארץ יהודה
ובערי אפרים אשר
לכד אסא אביו׃

3

ויהי יהוה
עם־יהושפט כי הלך
בדרכי דויד אביו
הראשנים ולא דרש
לבעלים׃

4

כי לאלהי אביו דרש
ובמצותיו הלך ולא
כמעשה ישראל׃

5

ויכן יהוה
את־הממלכה בידו
ויתנו כל־יהודה
מנחה ליהושפט
ויהי־לו עשר־וכבוד
לרב׃

6

ויגבה לבו בדרכי
יהוה ועוד הסיר
את־הבמות
ואת־האשרים
מיהודה׃

7

ובשנת שלוש למלכו
שלח לשריו לבן־חיל
ולעבדיה ולזכריה
ולנתנאל ולמיכיהו
ללמד בערי יהודה׃

8

ועמהם הלוים
שמעיהו ונתניהו
וזבדיהו ועשהאל
ושמרימות ויהונתן
ואדניהו וטוביהו
וטוב אדוניה הלוים
ועמהם אלישמע
ויהורם הכהנים׃

9

וילמדו ביהודה
ועמהם ספר תורת
יהוה ויסבו
בכל־ערי יהודה
וילמדו בעם׃

10

ויהי פחד יהוה על
כל־ממלכות הארצות
אשר סביבות יהודה
ולא נלחמו
עם־יהושפט׃

11

ומן־פלשתים מביאים
ליהושפט מנחה וכסף
משא גם הערביאים
מביאים לו צאן
אילים שבעת אלפים
ושבע מאות ותישים
שבעת אלפים ושבע
מאות׃

12

ויהי יהושפט הלך
וגדל עד־למעלה
ויבן ביהודה
בירניות וערי
מסכנות׃

13

ומלאכה רבה היה לו
בערי יהודה ואנשי
מלחמה גבורי חיל
בירושלם׃

14

ואלה פקדתם לבית
אבותיהם ליהודה
שרי אלפים עדנה
השר ועמו גבורי
חיל שלש מאות אלף׃

15

ועל־ידו יהוחנן
השר ועמו מאתים
ושמונים אלף׃

16

ועל־ידו עמסיה
בן־זכרי המתנדב
ליהוה ועמו מאתים
אלף גבור חיל׃

17

ומן־בנימן גבור
חיל אלידע ועמו
נשקי־קשת ומגן
מאתים אלף׃

18

ועל־ידו יהוזבד
ועמו מאה־ושמונים
אלף חלוצי צבא׃

19

אלה המשרתים
את־המלך מלבד
אשר־נתן המלך בערי
המבצר בכל־יהודה׃

2 Chronicles 18


2 Chronicles Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

ויהי ליהושפט עשר
וכבוד לרב ויתחתן
לאחאב׃

2

וירד לקץ שנים
אל־אחאב לשמרון
ויזבח־לו אחאב צאן
ובקר לרב ולעם אשר
עמו ויסיתהו לעלות
אל־רמות גלעד׃

3

ויאמר אחאב
מלך־ישראל
אל־יהושפט מלך
יהודה התלך עמי
רמת גלעד ויאמר לו
כמוני כמוך וכעמך
עמי ועמך במלחמה׃

4

ויאמר יהושפט
אל־מלך ישראל
דרש־נא כיום
את־דבר יהוה׃

5

ויקבץ מלך־ישראל
את־הנבאים ארבע
מאות איש ויאמר
אלהם הנלך אל־ רמת
גלעד למלחמה
אם־אחדל ויאמרו
עלה ויתן האלהים
ביד המלך׃

6

ויאמר יהושפט האין
פה נביא ליהוה עוד
ונדרשה מאתו׃

7

ויאמר מלך־ישראל
אל־יהושפט עוד
איש־אחד לדרוש
את־יהוה מאתו ואני
שנאתיהו כי־איננו
מתנבא עלי לטובה
כי כל־ימיו לרעה
הוא מיכיהו בן־
ימלא ויאמר יהושפט
אל־יאמר המלך כן׃

8

ויקרא מלך ישראל
אל־סריס אחד ויאמר
מהר מיכהו
בן־ימלא׃

9

ומלך ישראל
ויהושפט מלך־יהודה
יושבים איש
על־כסאו מלבשים
בגדים וישבים בגרן
פתח שער שמרון
וכל־הנביאים
מתנבאים לפניהם׃

10

ויעש לו צדקיהו
בן־כנענה קרני
ברזל ויאמר כה־אמר
יהוה באלה תנגח
את־ארם עד־כלותם׃

11

וכל־הנבאים נבאים
כן לאמר עלה רמת
גלעד והצלח ונתן
יהוה ביד המלך׃

12

והמלאך אשר־הלך
לקרא למיכיהו דבר
אליו לאמר הנה
דברי הנבאים פה־
אחד טוב אל־המלך
ויהי־נא דברך כאחד
מהם ודברת טוב׃

13

ויאמר מיכיהו
חי־יהוה כי
את־אשר־יאמר אלהי
אתו אדבר׃

14

ויבא אל־המלך
ויאמר המלך אליו
מיכה הנלך אל־רמת
גלעד למלחמה אם־
אחדל ויאמר עלו
והצליחו וינתנו
בידכם׃

15

ויאמר אליו המלך
עד־כמה פעמים אני
משביעך אשר
לא־תדבר אלי רק־
אמת בשם יהוה׃

16

ויאמר ראיתי
את־כל־ישראל
נפוצים על־ההרים
כצאן אשר אין־להן
רעה ויאמר יהוה
לא־אדנים לאלה
ישובו איש־לביתו
בשלום׃

17

ויאמר מלך־ישראל
אל־יהושפט הלא
אמרתי אליך
לא־יתנבא עלי טוב
כי אם־לרע׃

18

ויאמר לכן שמעו
דבר־יהוה ראיתי
את־יהוה יושב
על־כסאו וכל־צבא
השמים עמדים
על־ימינו ושמאלו׃

19

ויאמר יהוה מי
יפתה את־אחאב
מלך־ישראל ויעל
ויפל ברמות גלעד
ויאמר זה אמר ככה
וזה אמר ככה׃

20

ויצא הרוח ויעמד
לפני יהוה ויאמר
אני אפתנו ויאמר
יהוה אליו במה׃

21

ויאמר אצא והייתי
לרוח שקר בפי
כל־נביאיו ויאמר
תפתה וגם־תוכל צא
ועשה־כן׃

22

ועתה הנה נתן יהוה
רוח שקר בפי
נביאיך אלה ויהוה
דבר עליך רעה׃

23

ויגש צדקיהו
בן־כנענה ויך
את־מיכיהו על־הלחי
ויאמר אי זה הדרך
עבר רוח־יהוה מאתי
לדבר אתך׃

24

ויאמר מיכיהו הנך
ראה ביום ההוא אשר
תבוא חדר בחדר
להחבא׃

25

ויאמר מלך ישראל
קחו את־מיכיהו
והשיבהו אל־אמון
שר־העיר ואל־ יואש
בן־המלך׃

26

ואמרתם כה אמר
המלך שימו זה בית
הכלא והאכלהו לחם
לחץ ומים לחץ עד
שובי בשלום׃

27

ויאמר מיכיהו
אם־שוב תשוב בשלום
לא־דבר יהוה בי
ויאמר שמעו עמים
כלם׃

28

ויעל מלך־ישראל
ויהושפט מלך־יהודה
אל־רמת גלעד׃

29

ויאמר מלך ישראל
אל־יהושפט התחפש
ובוא במלחמה ואתה
לבש בגדיך ויתחפש
מלך ישראל ויבאו
במלחמה׃

30

ומלך ארם צוה
את־שרי הרכב
אשר־לו לאמר לא
תלחמו את־הקטן את־
הגדול כי
אם־את־מלך ישראל
לבדו׃

31

ויהי כראות שרי
הרכב את־יהושפט
והמה אמרו מלך
ישראל הוא ויסבו
עליו להלחם ויזעק
יהושפט ויהוה עזרו
ויסיתם אלהים
ממנו׃

32

ויהי כראות שרי
הרכב כי לא־היה
מלך ישראל וישבו
מאחריו׃

33

ואיש משך בקשת
לתמו ויך את־מלך
ישראל בין הדבקים
ובין השרין ויאמר
לרכב הפך ידיך
והוצאתני מן־המחנה
כי החליתי׃

34

ותעל המלחמה ביום
ההוא ומלך ישראל
היה מעמיד במרכבה
נכח ארם עד־ הערב
וימת לעת בוא
השמש׃

2 Chronicles 19


2 Chronicles Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

וישב יהושפט
מלך־יהודה אל־ביתו
בשלום לירושלם׃

2

ויצא אל־פניו יהוא
בן־חנני החזה
ויאמר אל־המלך
יהושפט הלרשע לעזר
ולשנאי יהוה תאהב
ובזאת עליך קצף
מלפני יהוה׃

3

אבל דברים טובים
נמצאו עמך כי־בערת
האשרות מן־הארץ
והכינות לבבך לדרש
האלהים׃

4

וישב יהושפט
בירושלם וישב ויצא
בעם מבאר שבע
עד־הר אפרים
וישיבם אל־יהוה
אלהי אבותיהם׃

5

ויעמד שפטים בארץ
בכל־ערי יהודה
הבצרות לעיר ועיר׃

6

ויאמר אל־השפטים
ראו מה־אתם עשים
כי לא לאדם תשפטו
כי ליהוה ועמכם
בדבר משפט׃

7

ועתה יהי פחד־יהוה
עליכם שמרו ועשו
כי־אין עם־יהוה
אלהינו עולה ומשא
פנים ומקח־שחד׃

8

וגם בירושלם העמיד
יהושפט מן־הלוים
והכהנים ומראשי
האבות לישראל
למשפט יהוה ולריב
וישבו ירושלם׃

9

ויצו עליהם לאמר
כה תעשון ביראת
יהוה באמונה ובלבב
שלם׃

10

וכל־ריב אשר־יבוא
עליכם מאחיכם
הישבים בעריהם
בין־דם לדם בין־
תורה למצוה לחקים
ולמשפטים והזהרתם
אתם ולא יאשמו
ליהוה והיה־קצף
עליכם ועל־אחיכם
כה תעשון ולא
תאשמו׃

11

והנה אמריהו כהן
הראש עליכם לכל
דבר־יהוה וזבדיהו
בן־ישמעאל הנגיד
לבית־יהודה לכל
דבר־המלך ושטרים
הלוים לפניכם חזקו
ועשו ויהי יהוה
עם־הטוב׃

2 Chronicles 20


2 Chronicles Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

ויהי אחריכן באו
בני־מואב ובני
עמון ועמהם
מהעמונים
על־יהושפט למלחמה׃

2

ויבאו ויגידו
ליהושפט לאמר בא
עליך המון רב מעבר
לים מארם והנם
בחצצון תמר היא
עין גדי׃

3

וירא ויתן יהושפט
את־פניו לדרוש
ליהוה ויקרא־צום
על־כל־יהודה׃

4

ויקבצו יהודה לבקש
מיהוה גם מכל־ערי
יהודה באו לבקש
את־יהוה׃

5

ויעמד יהושפט בקהל
יהודה וירושלם
בבית יהוה לפני
החצר החדשה׃

6

ויאמר יהוה אלהי
אבתינו הלא
אתה־הוא אלהים
בשמים ואתה מושל
בכל ממלכות הגוים
ובידך כח וגבורה
ואין עמך להתיצב׃

7

הלא אתה אלהינו
הורשת את־ישבי
הארץ הזאת מלפני
עמך ישראל ותתנה
לזרע אברהם אהבך
לעולם׃

8

וישבו־בה ויבנו לך
בה מקדש לשמך
לאמר׃

9

אם־תבוא עלינו רעה
חרב שפוט ודבר
ורעב נעמדה לפני
הבית הזה ולפניך
כי שמך בבית הזה
ונזעק אליך מצרתנו
ותשמע ותושיע׃

10

ועתה הנה בני־עמון
ומואב והר־שעיר
אשר לא־נתתה
לישראל לבוא בהם
בבאם מארץ מצרים
כי סרו מעליהם ולא
השמידום׃

11

והנה־הם גמלים
עלינו לבוא לגרשנו
מירשתך אשר
הורשתנו׃

12

אלהינו הלא
תשפט־בם כי אין
בנו כח לפני ההמון
הרב הזה הבא עלינו
ואנחנו לא נדע
מה־נעשה כי עליך
עינינו׃

13

וכל־יהודה עמדים
לפני יהוה גם־טפם
נשיהם ובניהם׃

14

ויחזיאל בן־זכריהו
בן־בניה בן־יעיאל
בן־מתניה הלוי
מן־בני אסף היתה
עליו רוח יהוה
בתוך הקהל׃

15

ויאמר הקשיבו
כל־יהודה וישבי
ירושלם והמלך
יהושפט כה־אמר
יהוה לכם אתם
אל־תיראו ואל־תחתו
מפני ההמון הרב
הזה כי לא לכם
המלחמה כי לאלהים׃

16

מחר רדו עליהם הנם
עלים במעלה הציץ
ומצאתם אתם בסוף
הנחל פני מדבר
ירואל׃

17

לא לכם להלחם בזאת
התיצבו עמדו וראו
את־ישועת יהוה
עמכם יהודה
וירושלם אל־תיראו
ואל־תחתו מחר צאו
לפניהם ויהוה
עמכם׃

18

ויקד יהושפט אפים
ארצה וכל־יהודה
וישבי ירושלם נפלו
לפני יהוה להשתחות
ליהוה׃

19

ויקמו הלוים
מן־בני הקהתים
ומן־בני הקרחים
להלל ליהוה אלהי
ישראל בקול גדול
למעלה׃

20

וישכימו בבקר
ויצאו למדבר תקוע
ובצאתם עמד יהושפט
ויאמר שמעוני
יהודה וישבי
ירושלם האמינו
ביהוה אלהיכם
ותאמנו האמינו
בנביאיו והצליחו׃

21

ויועץ אל־העם
ויעמד משררים
ליהוה ומהללים
להדרת־קדש בצאת
לפני החלוץ ואמרים
הודו ליהוה כי
לעולם חסדו׃

22

ובעת החלו ברנה
ותהלה נתן יהוה
מארבים על־בני
עמון מואב והר־
שעיר הבאים ליהודה
וינגפו׃

23

ויעמדו בני עמון
ומואב על־ישבי
הר־שעיר להחרים
ולהשמיד וככלותם
ביושבי שעיר עזרו
איש־ברעהו למשחית׃

24

ויהודה בא
על־המצפה למדבר
ויפנו אל־ההמון
והנם פגרים נפלים
ארצה ואין פליטה׃

25

ויבא יהושפט ועמו
לבז את־שללם
וימצאו בהם לרב
ורכוש ופגרים וכלי
חמדות וינצלו להם
לאין משא ויהיו
ימים שלושה בזזים
את־השלל כי
רב־הוא׃

26

וביום הרבעי נקהלו
לעמק ברכה כי־שם
ברכו את־יהוה
על־כן קראו את־ שם
המקום ההוא עמק
ברכה עד־היום׃

27

וישבו כל־איש
יהודה וירושלם
ויהושפט בראשם
לשוב אל־ירושלם
בשמחה כי־שמחם
יהוה מאויביהם׃

28

ויבאו ירושלם
בנבלים ובכנרות
ובחצצרות אל־בית
יהוה׃

29

ויהי פחד אלהים על
כל־ממלכות הארצות
בשמעם כי נלחם
יהוה עם אויבי
ישראל׃

30

ותשקט מלכות
יהושפט וינח לו
אלהיו מסביב׃

31

וימלך יהושפט
על־יהודה בן־שלשים
וחמש שנה במלכו
ועשרים וחמש שנה
מלך בירושלם ושם
אמו עזובה
בת־שלחי׃

32

וילך בדרך אביו
אסא ולא־סר ממנה
לעשות הישר בעיני
יהוה׃

33

אך הבמות לא־סרו
ועוד העם לא־הכינו
לבבם לאלהי
אבתיהם׃

34

ויתר דברי יהושפט
הראשנים והאחרנים
הנם כתובים בדברי
יהוא בן־ חנני אשר
העלה על־ספר מלכי
ישראל׃

35

ואחריכן אתחבר
יהושפט מלך־יהודה
עם אחזיה
מלך־ישראל הוא
הרשיע לעשות׃

36

ויחברהו עמו לעשות
אניות ללכת תרשיש
ויעשו אניות
בעציון גבר׃

37

ויתנבא אליעזר
בן־דדוהו ממרשה
על־יהושפט לאמר
כהתחברך עם־
אחזיהו פרץ יהוה
את־מעשיך וישברו
אניות ולא עצרו
ללכת אל־תרשיש׃

2 Chronicles 21


2 Chronicles Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1

וישכב יהושפט
עם־אבתיו ויקבר
עם־אבתיו בעיר
דויד וימלך יהורם
בנו תחתיו׃

2

ולו־אחים בני
יהושפט עזריה
ויחיאל וזכריהו
ועזריהו ומיכאל
ושפטיהו כל־אלה
בני יהושפט
מלך־ישראל׃

3

ויתן להם אביהם
מתנות רבות לכסף
ולזהב ולמגדנות
עם־ערי מצרות
ביהודה ואת־הממלכה
נתן ליהורם כי־הוא
הבכור׃

4

ויקם יהורם
על־ממלכת אביו
ויתחזק ויהרג
את־כל־אחיו בחרב
וגם משרי ישראל׃

5

בן־שלשים ושתים
שנה יהורם במלכו
ושמונה שנים מלך
בירושלם׃

6

וילך בדרך מלכי
ישראל כאשר עשו
בית אחאב כי
בת־אחאב היתה לו
אשה ויעש הרע
בעיני יהוה׃

7

ולא־אבה יהוה
להשחית את־בית
דויד למען הברית
אשר כרת לדויד
וכאשר אמר לתת לו
ניר ולבניו
כל־הימים׃

8

בימיו פשע אדום
מתחת יד־יהודה
וימליכו עליהם
מלך׃

9

ויעבר יהורם
עם־שריו וכל־הרכב
עמו ויהי קם לילה
ויך את־אדום הסובב
אליו ואת שרי
הרכב׃

10

ויפשע אדום מתחת
יד־יהודה עד היום
הזה אז תפשע לבנה
בעת ההיא מתחת ידו
כי עזב את־יהוה
אלהי אבתיו׃

11

גם־הוא עשה־במות
בהרי יהודה ויזן
את־ישבי ירושלם
וידח את־ יהודה׃

12

ויבא אליו מכתב
מאליהו הנביא לאמר
כה אמר יהוה אלהי
דויד אביך תחת אשר
לא־הלכת בדרכי
יהושפט אביך
ובדרכי אסא
מלך־יהודה׃

13

ותלך בדרך מלכי
ישראל ותזנה
את־יהודה ואת־ישבי
ירושלם כהזנות בית
אחאב וגם את־אחיך
בית־אביך הטובים
ממך הרגת׃

14

הנה יהוה נגף מגפה
גדולה בעמך ובבניך
ובנשיך
ובכל־רכושך׃

15

ואתה בחליים רבים
במחלה מעיך
עד־יצאו מעיך
מן־החלי ימים על־
ימים׃

16

ויער יהוה
על־יהורם את רוח
הפלשתים והערבים
אשר על־יד כושים׃

17

ויעלו ביהודה
ויבקעוה וישבו את
כל־הרכוש הנמצא
לבית־המלך וגם־
בניו ונשיו ולא
נשאר־לו בן כי
אם־יהואחז קטן
בניו׃

18

ואחרי כל־זאת נגפו
יהוה במעיו לחלי
לאין מרפא׃

19

ויהי לימים מימים
וכעת צאת הקץ
לימים שנים יצאו
מעיו עם־חליו וימת
בתחלאים רעים
ולא־עשו לו עמו
שרפה כשרפת אבתיו׃

20

בן־שלשים ושתים
היה במלכו ושמונה
שנים מלך בירושלם
וילך בלא חמדה
ויקברהו בעיר דויד
ולא בקברות
המלכים׃

2 Chronicles 22


2 Chronicles Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1

וימליכו יושבי
ירושלם את־אחזיהו
בנו הקטן תחתיו כי
כל־הראשנים הרג
הגדוד הבא בערבים
למחנה וימלך
אחזיהו בן־יהורם
מלך יהודה׃

2

בן־ארבעים ושתים
שנה אחזיהו במלכו
ושנה אחת מלך
בירושלם ושם אמו
עתליהו בת־עמרי׃

3

גם־הוא הלך בדרכי
בית אחאב כי אמו
היתה יועצתו
להרשיע׃

4

ויעש הרע בעיני
יהוה כבית אחאב
כי־המה היו־לו
יועצים אחרי מות
אביו למשחית לו׃

5

גם בעצתם הלך וילך
את־יהורם בן־אחאב
מלך ישראל למלחמה
על־חזאל מלך־ארם
ברמות גלעד ויכו
הרמים את־יורם׃

6

וישב להתרפא
ביזרעאל כי המכים
אשר הכהו ברמה
בהלחמו את־חזהאל
מלך ארם ועזריהו
בן־יהורם מלך
יהודה ירד לראות
את־יהורם בן־אחאב
ביזרעאל כי־חלה
הוא׃

7

ומאלהים היתה
תבוסת אחזיהו לבוא
אל־יורם ובבאו יצא
עם־יהורם אל־ יהוא
בן־נמשי אשר משחו
יהוה להכרית
את־בית אחאב׃

8

ויהי כהשפט יהוא
עם־בית אחאב וימצא
את־שרי יהודה ובני
אחי אחזיהו משרתים
לאחזיהו ויהרגם׃

9

ויבקש את־אחזיהו
וילכדהו והוא
מתחבא בשמרון
ויבאהו אל־יהוא
וימתהו ויקברהו כי
אמרו בן־יהושפט
הוא אשר־דרש
את־יהוה בכל־לבבו
ואין לבית אחזיהו
לעצר כח לממלכה׃

10

ועתליהו אם אחזיהו
ראתה כי מת בנה
ותקם ותדבר
את־כל־זרע הממלכה
לבית יהודה׃

11

ותקח יהושבעת
בת־המלך את־יואש
בן־אחזיהו ותגנב
אתו מתוך בני־
המלך המומתים ותתן
אתו ואת־מינקתו
בחדר המטות
ותסתירהו יהושבעת
בת־ המלך יהורם
אשת יהוידע הכהן
כי היא היתה אחות
אחזיהו מפני
עתליהו ולא
המיתתהו׃

12

ויהי אתם בבית
האלהים מתחבא שש
שנים ועתליה מלכת
על־הארץ׃

2 Chronicles 23


2 Chronicles Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1

ובשנה השבעית
התחזק יהוידע ויקח
את־שרי המאות
לעזריהו בן־ירחם
ולישמעאל
בן־יהוחנן
ולעזריהו בן־עובד
ואת־מעשיהו
בן־עדיהו ואת־
אלישפט בן־זכרי
עמו בברית׃

2

ויסבו ביהודה
ויקבצו את־הלוים
מכל־ערי יהודה
וראשי האבות
לישראל ויבאו
אל־ירושלם׃

3

ויכרת כל־הקהל
ברית בבית האלהים
עם־המלך ויאמר להם
הנה בן־המלך ימלך
כאשר דבר יהוה
על־בני דויד׃

4

זה הדבר אשר תעשו
השלשית מכם באי
השבת לכהנים
וללוים לשערי
הספים׃

5

והשלשית בבית המלך
והשלשית בשער
היסוד וכל־העם
בחצרות בית יהוה׃

6

ואל־יבוא בית־יהוה
כי אם־הכהנים
והמשרתים ללוים
המה יבאו כי־קדש
המה וכל־העם ישמרו
משמרת יהוה׃

7

והקיפו הלוים
את־המלך סביב איש
וכליו בידו והבא
אל־הבית יומת והיו
את־המלך בבאו
ובצאתו׃

8

ויעשו הלוים
וכל־יהודה ככל
אשר־צוה יהוידע
הכהן ויקחו איש
את־ אנשיו באי
השבת עם יוצאי
השבת כי לא פטר
יהוידע הכהן
את־המחלקות׃

9

ויתן יהוידע הכהן
לשרי המאות
את־החניתים
ואת־המגנות
ואת־השלטים אשר
למלך דויד אשר בית
האלהים׃

10

ויעמד את־כל־העם
ואיש שלחו בידו
מכתף הבית הימנית
עד־כתף הבית
השמאלית למזבח
ולבית על־המלך
סביב׃

11

ויוציאו
את־בן־המלך ויתנו
עליו את־הנזר
ואת־העדות וימליכו
אתו וימשחהו
יהוידע ובניו
ויאמרו יחי המלך׃

12

ותשמע עתליהו
את־קול העם הרצים
והמהללים את־המלך
ותבוא אל־העם בית
יהוה׃

13

ותרא והנה המלך
עומד על־עמודו
במבוא והשרים
והחצצרות על־המלך
וכל־עם הארץ שמח
ותוקע בחצצרות
והמשוררים בכלי
השיר ומודיעים
להלל ותקרע עתליהו
את־בגדיה ותאמר
קשר קשר׃

14

ויוצא יהוידע הכהן
את־שרי המאות
פקודי החיל ויאמר
אלהם הוציאוה
אל־מבית השדרות
והבא אחריה יומת
בחרב כי אמר הכהן
לא תמיתוה בית
יהוה׃

15

וישימו לה ידים
ותבוא אל־מבוא
שער־הסוסים בית
המלך וימיתוה שם׃

16

ויכרת יהוידע ברית
בינו ובין כל־העם
ובין המלך להיות
לעם ליהוה׃

17

ויבאו כל־העם
בית־הבעל ויתצהו
ואת־מזבחתיו
ואת־צלמיו שברו
ואת מתן כהן הבעל
הרגו לפני
המזבחות׃

18

וישם יהוידע פקדת
בית יהוה ביד
הכהנים הלוים אשר
חלק דויד על־ בית
יהוה להעלות עלות
יהוה ככתוב בתורת
משה בשמחה ובשיר
על ידי דויד׃

19

ויעמד השוערים
על־שערי בית יהוה
ולא־יבא טמא
לכל־דבר׃

20

ויקח את־שרי המאות
ואת־האדירים
ואת־המושלים בעם
ואת כל־עם הארץ
ויורד את־המלך
מבית יהוה ויבאו
בתוך־שער העליון
בית המלך ויושיבו
את־המלך על כסא
הממלכה׃

21

וישמחו כל־עם־הארץ
והעיר שקטה
ואת־עתליהו המיתו
בחרב׃

2 Chronicles 24


2 Chronicles Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1

בן־שבע שנים יאש
במלכו וארבעים שנה
מלך בירושלם ושם
אמו צביה מבאר
שבע׃

2

ויעש יואש הישר
בעיני יהוה כל־ימי
יהוידע הכהן׃

3

וישא־לו יהוידע
נשים שתים ויולד
בנים ובנות׃

4

ויהי אחריכן היה
עם־לב יואש לחדש
את־בית יהוה׃

5

ויקבץ את־הכהנים
והלוים ויאמר להם
צאו לערי יהודה
וקבצו מכל־ ישראל
כסף לחזק את־בית
אלהיכם מדי שנה
בשנה ואתם תמהרו
לדבר ולא מהרו
הלוים׃

6

ויקרא המלך
ליהוידע הראש
ויאמר לו מדוע
לא־דרשת על־הלוים
להביא מיהודה
ומירושלם את־משאת
משה עבד־יהוה
והקהל לישראל לאהל
העדות׃

7

כי עתליהו המרשעת
בניה פרצו את־בית
האלהים וגם
כל־קדשי בית־יהוה
עשו לבעלים׃

8

ויאמר המלך ויעשו
ארון אחד ויתנהו
בשער בית־יהוה
חוצה׃

9

ויתנו־קול ביהודה
ובירושלם להביא
ליהוה משאת משה
עבד־האלהים על־
ישראל במדבר׃

10

וישמחו כל־השרים
וכל־העם ויביאו
וישליכו לארון
עד־לכלה׃

11

ויהי בעת יביא
את־הארון אל־פקדת
המלך ביד הלוים
וכראותם כי־רב
הכסף ובא סופר
המלך ופקיד כהן
הראש ויערו
את־הארון וישאהו
וישיבהו אל־מקמו
כה עשו ליום ביום
ויאספו־כסף לרב׃

12

ויתנהו המלך
ויהוידע אל־עושה
מלאכת עבודת
בית־יהוה ויהיו
שכרים חצבים
וחרשים לחדש בית
יהוה וגם לחרשי
ברזל ונחשת לחזק
את־בית יהוה׃

13

ויעשו עשי המלאכה
ותעל ארוכה למלאכה
בידם ויעמידו
את־בית האלהים
על־מתכנתו
ויאמצהו׃

14

וככלותם הביאו
לפני המלך ויהוידע
את־שאר הכסף
ויעשהו כלים לבית־
יהוה כלי שרת
והעלות וכפות וכלי
זהב וכסף ויהיו
מעלים עלות בבית־
יהוה תמיד כל ימי
יהוידע׃

15

ויזקן יהוידע
וישבע ימים וימת
בן־מאה ושלשים שנה
במותו׃

16

ויקברהו בעיר־דויד
עם־המלכים כי־עשה
טובה בישראל ועם
האלהים וביתו׃

17

ואחרי מות יהוידע
באו שרי יהודה
וישתחוו למלך אז
שמע המלך אליהם׃

18

ויעזבו את־בית
יהוה אלהי אבותיהם
ויעבדו את־האשרים
ואת־העצבים
ויהי־קצף על־יהודה
וירושלם באשמתם
זאת׃

19

וישלח בהם נבאים
להשיבם אל־יהוה
ויעידו בם ולא
האזינו׃

20

ורוח אלהים לבשה
את־זכריה
בן־יהוידע הכהן
ויעמד מעל לעם
ויאמר להם כה אמר
האלהים למה אתם
עברים את־מצות
יהוה ולא תצליחו
כי־ עזבתם את־יהוה
ויעזב אתכם׃

21

ויקשרו עליו
וירגמהו אבן במצות
המלך בחצר בית
יהוה׃

22

ולא־זכר יואש המלך
החסד אשר עשה
יהוידע אביו עמו
ויהרג את־בנו
וכמותו אמר ירא
יהוה וידרש׃

23

ויהי לתקופת השנה
עלה עליו חיל ארם
ויבאו אל־יהודה
וירושלם וישחיתו
את־כל־שרי העם מעם
וכל־שללם שלחו
למלך דרמשק׃

24

כי במצער אנשים
באו חיל ארם ויהוה
נתן בידם חיל לרב
מאד כי עזבו
את־יהוה אלהי
אבותיהם ואת־יואש
עשו שפטים׃

25

ובלכתם ממנו
כי־עזבו אתו
במחליים רבים
התקשרו עליו עבדיו
בדמי בני יהוידע
הכהן ויהרגהו
על־מטתו וימת
ויקברהו בעיר דויד
ולא קברהו בקברות
המלכים׃

26

ואלה המתקשרים
עליו זבד בן־שמעת
העמונית ויהוזבד
בן־שמרית המואבית׃

27

ובניו ורב המשא
עליו ויסוד בית
האלהים הנם כתובים
על־מדרש ספר
המלכים וימלך
אמציהו בנו תחתיו׃

2 Chronicles 25


2 Chronicles Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1

בן־עשרים וחמש שנה
מלך אמציהו ועשרים
ותשע שנה מלך
בירושלם ושם אמו
יהועדן מירושלים׃

2

ויעש הישר בעיני
יהוה רק לא בלבב
שלם׃

3

ויהי כאשר חזקה
הממלכה עליו ויהרג
את־עבדיו המכים
את־המלך אביו׃

4

ואת־בניהם לא המית
כי ככתוב בתורה
בספר משה אשר־צוה
יהוה לאמר
לא־ימותו אבות
על־בנים ובנים
לא־ימותו על־אבות
כי איש בחטאו
ימותו׃

5

ויקבץ אמציהו
את־יהודה ויעמידם
לבית־אבות לשרי
האלפים ולשרי
המאות לכל־יהודה
ובנימן ויפקדם
למבן עשרים שנה
ומעלה וימצאם שלש־
מאות אלף בחור
יוצא צבא אחז רמח
וצנה׃

6

וישכר מישראל מאה
אלף גבור חיל במאה
ככר־כסף׃

7

ואיש האלהים בא
אליו לאמר המלך
אל־יבא עמך צבא
ישראל כי אין יהוה
עם־ישראל כל בני
אפרים׃

8

כי אם־בא אתה עשה
חזק למלחמה יכשילך
האלהים לפני אויב
כי יש־כח באלהים
לעזור ולהכשיל׃

9

ויאמר אמציהו לאיש
האלהים ומה־לעשות
למאת הככר אשר
נתתי לגדוד ישראל
ויאמר איש האלהים
יש ליהוה לתת לך
הרבה מזה׃

10

ויבדילם אמציהו
להגדוד אשר־בא
אליו מאפרים ללכת
למקומם ויחר אפם
מאד ביהודה וישובו
למקומם בחרי־אף׃

11

ואמציהו התחזק
וינהג את־עמו וילך
גיא המלח ויך
את־בני־שעיר עשרת
אלפים׃

12

ועשרת אלפים חיים
שבו בני יהודה
ויביאום לראש הסלע
וישליכום
מראש־הסלע וכלם
נבקעו׃

13

ובני הגדוד אשר
השיב אמציהו מלכת
עמו למלחמה ויפשטו
בערי יהודה משמרון
ועד־בית חורון
ויכו מהם שלשת
אלפים ויבזו בזה
רבה׃

14

ויהי אחרי בוא
אמציהו מהכות
את־אדומים ויבא
את־אלהי בני שעיר
ויעמידם לו לאלהים
ולפניהם ישתחוה
ולהם יקטר׃

15

ויחר־אף יהוה
באמציהו וישלח
אליו נביא ויאמר
לו למה דרשת את־
אלהי העם אשר
לא־הצילו את־עמם
מידך׃

16

ויהי בדברו אליו
ויאמר לו הליועץ
למלך נתנוך חדל־לך
למה יכוך ויחדל
הנביא ויאמר ידעתי
כי־יעץ אלהים
להשחיתך כי־עשית
זאת ולא שמעת
לעצתי׃

17

ויועץ אמציהו מלך
יהודה וישלח
אל־יואש בן־יהואחז
בן־יהוא מלך ישראל
לאמר לך נתראה
פנים׃

18

וישלח יואש
מלך־ישראל
אל־אמציהו
מלך־יהודה לאמר
החוח אשר בלבנון
שלח אל־הארז אשר
בלבנון לאמר
תנה־את־בתך לבני
לאשה ותעבר חית
השדה אשר בלבנון
ותרמס את־החוח׃

19

אמרת הנה הכית
את־אדום ונשאך לבך
להכביד עתה שבה
בביתך למה תתגרה
ברעה ונפלת אתה
ויהודה עמך׃

20

ולא־שמע אמציהו כי
מהאלהים היא למען
תתם ביד כי דרשו
את אלהי אדום׃

21

ויעל יואש
מלך־ישראל ויתראו
פנים הוא ואמציהו
מלך־יהודה בבית
שמש אשר ליהודה׃

22

וינגף יהודה לפני
ישראל וינסו איש
לאהליו׃

23

ואת אמציהו
מלך־יהודה בן־יואש
בן־יהואחז תפש
יואש מלך־ישראל
בבית שמש ויביאהו
ירושלם ויפרץ
בחומת ירושלם משער
אפרים עד־שער
הפונה ארבע מאות
אמה׃

24

וכל־הזהב והכסף
ואת כל־הכלים
הנמצאים
בבית־האלהים
עם־עבד אדום
ואת־אצרות בית
המלך ואת בני
התערבות וישב
שמרון׃

25

ויחי אמציהו
בן־יואש מלך יהודה
אחרי מות יואש
בן־יהואחז מלך
ישראל חמש עשרה
שנה׃

26

ויתר דברי אמציהו
הראשנים והאחרונים
הלא הנם כתובים
על־ספר מלכי־יהודה
וישראל׃

27

ומעת אשר־סר
אמציהו מאחרי יהוה
ויקשרו עליו קשר
בירושלם וינס
לכישה וישלחו
אחריו לכישה
וימיתהו שם׃

28

וישאהו על־הסוסים
ויקברו אתו
עם־אבתיו בעיר
יהודה׃

2 Chronicles 26


2 Chronicles Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1

ויקחו כל־עם יהודה
את־עזיהו והוא
בן־שש עשרה שנה
וימליכו אתו תחת
אביו אמציהו׃

2

הוא בנה את־אילות
וישיבה ליהודה
אחרי שכב־המלך
עם־אבתיו׃

3

בן־שש עשרה שנה
עזיהו במלכו
וחמשים ושתים שנה
מלך בירושלם ושם
אמו יכיליה
מן־ירושלם׃

4

ויעש הישר בעיני
יהוה ככל אשר־עשה
אמציהו אביו׃

5

ויהי לדרש אלהים
בימי זכריהו המבין
בראת האלהים ובימי
דרשו את־ יהוה
הצליחו האלהים׃

6

ויצא וילחם
בפלשתים ויפרץ
את־חומת גת ואת
חומת יבנה ואת
חומת אשדוד ויבנה
ערים באשדוד
ובפלשתים׃

7

ויעזרהו האלהים
על־פלשתים
ועל־הערביים
הישבים בגור־בעל
והמעונים׃

8

ויתנו העמונים
מנחה לעזיהו וילך
שמו עד־לבוא מצרים
כי החזיק עד־
למעלה׃

9

ויבן עזיהו מגדלים
בירושלם על־שער
הפנה ועל־שער הגיא
ועל־המקצוע
ויחזקם׃

10

ויבן מגדלים במדבר
ויחצב ברות רבים
כי מקנה־רב היה לו
ובשפלה ובמישור
אכרים וכרמים
בהרים ובכרמל
כי־אהב אדמה היה׃

11

ויהי לעזיהו חיל
עשה מלחמה יוצאי
צבא לגדוד במספר
פקדתם ביד יעואל
הסופר ומעשיהו
השוטר על
יד־חנניהו משרי
המלך׃

12

כל מספר ראשי
האבות לגבורי חיל
אלפים ושש מאות׃

13

ועל־ידם חיל צבא
שלש מאות אלף
ושבעת אלפים וחמש
מאות עושי מלחמה
בכח חיל לעזר למלך
על־האויב׃

14

ויכן להם עזיהו
לכל־הצבא מגנים
ורמחים וכובעים
ושרינות וקשתות
ולאבני קלעים׃

15

ויעש בירושלם
חשבנות מחשבת חושב
להיות על־המגדלים
ועל־הפנות לירוא
בחצים ובאבנים
גדלות ויצא שמו
עד־למרחוק
כי־הפליא להעזר עד
כי־חזק׃

16

וכחזקתו גבה לבו
עד־להשחית וימעל
ביהוה אלהיו ויבא
אל־היכל יהוה
להקטיר על־מזבח
הקטרת׃

17

ויבא אחריו עזריהו
הכהן ועמו כהנים
ליהוה שמונים
בני־חיל׃

18

ויעמדו על־עזיהו
המלך ויאמרו לו
לא־לך עזיהו
להקטיר ליהוה כי
לכהנים בני־אהרן
המקדשים להקטיר צא
מן־המקדש כי מעלת
ולא־לך לכבוד
מיהוה אלהים׃

19

ויזעף עזיהו ובידו
מקטרת להקטיר
ובזעפו עם־הכהנים
והצרעת זרחה במצחו
לפני הכהנים בבית
יהוה מעל למזבח
הקטרת׃

20

ויפן אליו עזריהו
כהן הראש
וכל־הכהנים
והנה־הוא מצרע
במצחו ויבהלוהו
משם וגם־הוא נדחף
לצאת כי נגעו
יהוה׃

21

ויהי עזיהו המלך
מצרע עד־יום מותו
וישב בית החפשות
מצרע כי נגזר מבית
יהוה ויותם בנו
על־בית המלך שופט
את־עם הארץ׃

22

ויתר דברי עזיהו
הראשנים והאחרנים
כתב ישעיהו
בן־אמוץ הנביא׃

23

וישכב עזיהו
עם־אבתיו ויקברו
אתו עם־אבתיו בשדה
הקבורה אשר למלכים
כי אמרו מצורע הוא
וימלך יותם בנו
תחתיו׃

2 Chronicles 27


2 Chronicles Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1

בן־עשרים וחמש שנה
יותם במלכו
ושש־עשרה שנה מלך
בירושלם ושם אמו
ירושה בת־צדוק׃

2

ויעש הישר בעיני
יהוה ככל אשר־עשה
עזיהו אביו רק
לא־בא אל־היכל
יהוה ועוד העם
משחיתים׃

3

הוא בנה את־שער
בית־יהוה העליון
ובחומת העפל בנה
לרב׃

4

וערים בנה
בהר־יהודה ובחרשים
בנה בירניות
ומגדלים׃

5

והוא נלחם עם־מלך
בני־עמון ויחזק
עליהם ויתנו־לו
בני־עמון בשנה
ההיא מאה ככר־כסף
ועשרת אלפים כרים
חטים ושעורים עשרת
אלפים זאת השיבו
לו בני עמון ובשנה
השנית והשלשית׃

6

ויתחזק יותם כי
הכין דרכיו לפני
יהוה אלהיו׃

7

ויתר דברי יותם
וכל־מלחמתיו
ודרכיו הנם כתובים
על־ספר מלכי־
ישראל ויהודה׃

8

בן־עשרים וחמש שנה
היה במלכו
ושש־עשרה שנה מלך
בירושלם׃

9

וישכב יותם
עם־אבתיו ויקברו
אתו בעיר דויד
וימלך אחז בנו
תחתיו׃

2 Chronicles 28


2 Chronicles Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1

בן־עשרים שנה אחז
במלכו ושש־עשרה
שנה מלך בירושלם
ולא־עשה הישר
בעיני יהוה כדויד
אביו׃

2

וילך בדרכי מלכי
ישראל וגם מסכות
עשה לבעלים׃

3

והוא הקטיר בגיא
בן־הנם ויבער
את־בניו באש
כתעבות הגוים אשר
הריש יהוה מפני
בני ישראל׃

4

ויזבח ויקטר בבמות
ועל־הגבעות ותחת
כל־עץ רענן׃

5

ויתנהו יהוה אלהיו
ביד מלך ארם
ויכו־בו וישבו
ממנו שביה גדולה
ויביאו דרמשק וגם
ביד־מלך ישראל נתן
ויך־בו מכה גדולה׃

6

ויהרג פקח
בן־רמליהו ביהודה
מאה ועשרים אלף
ביום אחד הכל בני־
חיל בעזבם את־יהוה
אלהי אבותם׃

7

ויהרג זכרי גבור
אפרים את־מעשיהו
בן־המלך
ואת־עזריקם נגיד
הבית ואת־אלקנה
משנה המלך׃

8

וישבו בני־ישראל
מאחיהם מאתים אלף
נשים בנים ובנות
וגם־שלל רב בזזו
מהם ויביאו
את־השלל לשמרון׃

9

ושם היה נביא
ליהוה עדד שמו
ויצא לפני הצבא
הבא לשמרון ויאמר
להם הנה בחמת יהוה
אלהי־אבותיכם
על־יהודה נתנם
בידכם ותהרגו־בם
בזעף עד לשמים
הגיע׃

10

ועתה בני־יהודה
וירושלם אתם אמרים
לכבש לעבדים
ולשפחות לכם הלא
רק־אתם עמכם אשמות
ליהוה אלהיכם׃

11

ועתה שמעוני
והשיבו השביה אשר
שביתם מאחיכם כי
חרון אף־יהוה
עליכם׃

12

ויקמו אנשים מראשי
בני־אפרים עזריהו
בן־יהוחנן ברכיהו
בן־ משלמות
ויחזקיהו בן־שלם
ועמשא בן־חדלי
על־הבאים מן־הצבא׃

13

ויאמרו להם
לא־תביאו את־השביה
הנה כי לאשמת יהוה
עלינו אתם אמרים
להסיף על־חטאתינו
ועל־אשמתינו
כי־רבה אשמה לנו
וחרון אף על־
ישראל׃

14

ויעזב החלוץ
את־השביה ואת־הבזה
לפני השרים
וכל־הקהל׃

15

ויקמו האנשים
אשר־נקבו בשמות
ויחזיקו בשביה
וכל־מערמיהם
הלבישו מן־השלל
וילבשום וינעלום
ויאכלום וישקום
ויסכום וינהלום
בחמרים לכל־כושל
ויביאום ירחו
עיר־התמרים אצל
אחיהם וישובו
שמרון׃

16

בעת ההיא שלח המלך
אחז על־מלכי אשור
לעזר לו׃

17

ועוד אדומים באו
ויכו ביהודה
וישבו־שבי׃

18

ופלשתים פשטו בערי
השפלה והנגב
ליהודה וילכדו
את־בית־שמש ואת־
אילון ואת־הגדרות
ואת־שוכו ובנותיה
ואת־תמנה ובנותיה
ואת־גמזו ואת־
בנתיה וישבו שם׃

19

כי־הכניע יהוה
את־יהודה בעבור
אחז מלך־ישראל כי
הפריע ביהודה
ומעול מעל ביהוה׃

20

ויבא עליו תלגת
פלנאסר מלך אשור
ויצר לו ולא חזקו׃

21

כי־חלק אחז את־בית
יהוה ואת־בית המלך
והשרים ויתן למלך
אשור ולא לעזרה
לו׃

22

ובעת הצר לו ויוסף
למעול ביהוה הוא
המלך אחז׃

23

ויזבח לאלהי דרמשק
המכים בו ויאמר כי
אלהי מלכי־ארם הם
מעזרים אותם להם
אזבח ויעזרוני והם
היו־לו להכשילו
ולכל־ישראל׃

24

ויאסף אחז את־כלי
בית־האלהים ויקצץ
את־כלי בית־האלהים
ויסגר את־ דלתות
בית־יהוה ויעש לו
מזבחות בכל־פנה
בירושלם׃

25

ובכל־עיר ועיר
ליהודה עשה במות
לקטר לאלהים אחרים
ויכעס את־ יהוה
אלהי אבתיו׃

26

ויתר דבריו
וכל־דרכיו הראשנים
והאחרונים הנם
כתובים על־ספר
מלכי־יהודה
וישראל׃

27

וישכב אחז
עם־אבתיו ויקברהו
בעיר בירושלם כי
לא הביאהו לקברי
מלכי ישראל וימלך
יחזקיהו בנו
תחתיו׃

2 Chronicles 29


2 Chronicles Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1

יחזקיהו מלך
בן־עשרים וחמש שנה
ועשרים ותשע שנה
מלך בירושלם ושם
אמו אביה
בת־זכריהו׃

2

ויעש הישר בעיני
יהוה ככל אשר־עשה
דויד אביו׃

3

הוא בשנה הראשונה
למלכו בחדש הראשון
פתח את־דלתות
בית־יהוה ויחזקם׃

4

ויבא את־הכהנים
ואת־הלוים ויאספם
לרחוב המזרח׃

5

ויאמר להם שמעוני
הלוים עתה התקדשו
וקדשו את־בית יהוה
אלהי אבתיכם
והוציאו את־הנדה
מן־הקדש׃

6

כי־מעלו אבתינו
ועשו הרע בעיני
יהוה־אלהינו
ויעזבהו ויסבו
פניהם ממשכן יהוה
ויתנו־ערף׃

7

גם סגרו דלתות
האולם ויכבו
את־הנרות וקטרת לא
הקטירו ועלה לא־
העלו בקדש לאלהי
ישראל׃

8

ויהי קצף יהוה
על־יהודה וירושלם
ויתנם לזועה לשמה
ולשרקה כאשר אתם
ראים בעיניכם׃

9

והנה נפלו אבותינו
בחרב ובנינו
ובנותינו ונשינו
בשבי על־זאת׃

10

עתה עם־לבבי לכרות
ברית ליהוה אלהי
ישראל וישב ממנו
חרון אפו׃

11

בני עתה אל־תשלו
כי־בכם בחר יהוה
לעמד לפניו לשרתו
ולהיות לו משרתים
ומקטרים׃

12

ויקמו הלוים מחת
בן־עמשי ויואל
בן־עזריהו מן־בני
הקהתי ומן־בני
מררי קיש בן־עבדי
ועזריהו בן־יהללאל
ומן־הגרשני יואח
בן־זמה ועדן
בן־יואח׃

13

ומן־בני אליצפן
שמרי ויעואל
ומן־בני אסף
זכריהו ומתניהו׃

14

ומן־בני הימן
יחואל ושמעי
ומן־בני ידותון
שמעיה ועזיאל׃

15

ויאספו את־אחיהם
ויתקדשו ויבאו
כמצות־המלך בדברי
יהוה לטהר בית
יהוה׃

16

ויבאו הכהנים
לפנימה בית־יהוה
לטהר ויוציאו את
כל־הטמאה אשר מצאו
בהיכל יהוה לחצר
בית יהוה ויקבלו
הלוים להוציא
לנחל־קדרון חוצה׃

17

ויחלו באחד לחדש
הראשון לקדש וביום
שמונה לחדש באו
לאולם יהוה ויקדשו
את־בית־יהוה לימים
שמונה וביום ששה
עשר לחדש הראשון
כלו׃

18

ויבואו פנימה
אל־חזקיהו המלך
ויאמרו טהרנו
את־כל־בית יהוה
את־ מזבח העולה
ואת־כל־כליו
ואת־שלחן המערכת
ואת־כל־כליו׃

19

ואת כל־הכלים אשר
הזניח המלך אחז
במלכותו במעלו
הכנו והקדשנו והנם
לפני מזבח יהוה׃

20

וישכם יחזקיהו
המלך ויאסף את שרי
העיר ויעל בית
יהוה׃

21

ויביאו פרים־שבעה
ואילים שבעה
וכבשים שבעה
וצפירי עזים שבעה
לחטאת על־הממלכה
ועל־המקדש
ועל־יהודה ויאמר
לבני אהרן הכהנים
להעלות על־מזבח
יהוה׃

22

וישחטו הבקר
ויקבלו הכהנים
את־הדם ויזרקו
המזבחה וישחטו
האלים ויזרקו הדם
המזבחה וישחטו
הכבשים ויזרקו הדם
המזבחה׃

23

ויגישו את־שעירי
החטאת לפני המלך
והקהל ויסמכו
ידיהם עליהם׃

24

וישחטום הכהנים
ויחטאו את־דמם
המזבחה לכפר
על־כל־ישראל כי
לכל־ ישראל אמר
המלך העולה
והחטאת׃

25

ויעמד את־הלוים
בית יהוה במצלתים
בנבלים ובכנרות
במצות דויד וגד
חזה־המלך ונתן
הנביא כי ביד־יהוה
המצוה ביד־נביאיו׃

26

ויעמדו הלוים בכלי
דויד והכהנים
בחצצרות׃

27

ויאמר חזקיהו
להעלות העלה
להמזבח ובעת החל
העולה החל
שיר־יהוה והחצצרות
ועל־ידי כלי דויד
מלך־ישראל׃

28

וכל־הקהל משתחוים
והשיר משורר
והחצצרות מחצצרים
הכל עד לכלות
העלה׃

29

וככלות להעלות
כרעו המלך
וכל־הנמצאים אתו
וישתחוו׃

30

ויאמר יחזקיהו
המלך והשרים ללוים
להלל ליהוה בדברי
דויד ואסף החזה
ויהללו עד־לשמחה
ויקדו וישתחוו׃

31

ויען יחזקיהו
ויאמר עתה מלאתם
ידכם ליהוה גשו
והביאו זבחים
ותודות לבית יהוה
ויביאו הקהל זבחים
ותודות וכל־נדיב
לב עלות׃

32

ויהי מספר העלה
אשר הביאו הקהל
בקר שבעים אילים
מאה כבשים מאתים
לעלה ליהוה
כל־אלה׃

33

והקדשים בקר שש
מאות וצאן שלשת
אלפים׃

34

רק הכהנים היו
למעט ולא יכלו
להפשיט
את־כל־העלות
ויחזקום אחיהם
הלוים עד־כלות
המלאכה ועד יתקדשו
הכהנים כי הלוים
ישרי לבב להתקדש
מהכהנים׃

35

וגם־עלה לרב בחלבי
השלמים ובנסכים
לעלה ותכון עבודת
בית־יהוה׃

36

וישמח יחזקיהו
וכל־העם על ההכין
האלהים לעם כי
בפתאם היה הדבר׃

2 Chronicles 30


2 Chronicles Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1

וישלח יחזקיהו
על־כל־ישראל
ויהודה וגם־אגרות
כתב על־אפרים
ומנשה לבוא
לבית־יהוה בירושלם
לעשות פסח ליהוה
אלהי ישראל׃

2

ויועץ המלך ושריו
וכל־הקהל בירושלם
לעשות הפסח בחדש
השני׃

3

כי לא יכלו לעשתו
בעת ההיא כי
הכהנים לא־התקדשו
למדי והעם לא־
נאספו לירושלם׃

4

ויישר הדבר בעיני
המלך ובעיני
כל־הקהל׃

5

ויעמידו דבר
להעביר קול
בכל־ישראל
מבאר־שבע ועד־דן
לבוא לעשות פסח
ליהוה אלהי־ישראל
בירושלם כי לא לרב
עשו ככתוב׃

6

וילכו הרצים
באגרות מיד המלך
ושריו בכל־ישראל
ויהודה וכמצות
המלך לאמר בני
ישראל שובו
אל־יהוה אלהי
אברהם יצחק וישראל
וישב אל־ הפליטה
הנשארת לכם מכף
מלכי אשור׃

7

ואל־תהיו כאבותיכם
וכאחיכם אשר מעלו
ביהוה אלהי
אבותיהם ויתנם
לשמה כאשר אתם
ראים׃

8

עתה אל־תקשו ערפכם
כאבותיכם תנו־יד
ליהוה ובאו למקדשו
אשר הקדיש לעולם
ועבדו את־יהוה
אלהיכם וישב מכם
חרון אפו׃

9

כי בשובכם על־יהוה
אחיכם ובניכם
לרחמים לפני
שוביהם ולשוב לארץ
הזאת כי־חנון
ורחום יהוה אלהיכם
ולא־יסיר פנים מכם
אם־תשובו אליו׃

10

ויהיו הרצים עברים
מעיר לעיר
בארץ־אפרים ומנשה
ועד־זבלון ויהיו
משחיקים עליהם
ומלעגים בם׃

11

אך־אנשים מאשר
ומנשה ומזבלון
נכנעו ויבאו
לירושלם׃

12

גם ביהודה היתה יד
האלהים לתת להם לב
אחד לעשות מצות
המלך והשרים בדבר
יהוה׃

13

ויאספו ירושלם
עם־רב לעשות את־חג
המצות בחדש השני
קהל לרב מאד׃

14

ויקמו ויסירו
את־המזבחות אשר
בירושלם ואת
כל־המקטרות הסירו
וישליכו לנחל
קדרון׃

15

וישחטו הפסח
בארבעה עשר לחדש
השני והכהנים
והלוים נכלמו
ויתקדשו ויביאו
עלות בית יהוה׃

16

ויעמדו על־עמדם
כמשפטם כתורת משה
איש־האלהים הכהנים
זרקים את־ הדם מיד
הלוים׃

17

כי־רבת בקהל אשר
לא־התקדשו והלוים
על־שחיטת הפסחים
לכל לא טהור
להקדיש ליהוה׃

18

כי מרבית העם רבת
מאפרים ומנשה
יששכר וזבלון לא
הטהרו כי־אכלו
את־הפסח בלא ככתוב
כי התפלל יחזקיהו
עליהם לאמר יהוה
הטוב יכפר בעד׃

19

כל־לבבו הכין
לדרוש האלהים יהוה
אלהי אבותיו ולא
כטהרת הקדש׃

20

וישמע יהוה
אל־יחזקיהו וירפא
את־העם׃

21

ויעשו בני־ישראל
הנמצאים בירושלם
את־חג המצות שבעת
ימים בשמחה גדולה
ומהללים ליהוה יום
ביום הלוים
והכהנים בכלי־עז
ליהוה׃

22

וידבר יחזקיהו
על־לב כל־הלוים
המשכילים שכל־טוב
ליהוה ויאכלו
את־המועד שבעת
הימים מזבחים זבחי
שלמים ומתודים
ליהוה אלהי
אבותיהם׃

23

ויועצו כל־הקהל
לעשות שבעת ימים
אחרים ויעשו
שבעת־ימים שמחה׃

24

כי חזקיהו
מלך־יהודה הרים
לקהל אלף פרים
ושבעת אלפים צאן
והשרים הרימו לקהל
פרים אלף וצאן
עשרת אלפים
ויתקדשו כהנים
לרב׃

25

וישמחו כל־קהל
יהודה והכהנים
והלוים וכל־הקהל
הבאים מישראל
והגרים הבאים מארץ
ישראל והיושבים
ביהודה׃

26

ותהי שמחה־גדולה
בירושלם כי מימי
שלמה בן־דויד מלך
ישראל לא כזאת
בירושלם׃

27

ויקמו הכהנים
הלוים ויברכו
את־העם וישמע
בקולם ותבוא תפלתם
למעון קדשו לשמים׃

2 Chronicles 31


2 Chronicles Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1

וככלות כל־זאת
יצאו כל־ישראל
הנמצאים לערי
יהודה וישברו
המצבות ויגדעו
האשרים וינתצו
את־הבמות
ואת־המזבחת
מכל־יהודה ובנימן
ובאפרים ומנשה
עד־לכלה וישובו
כל־בני ישראל איש
לאחזתו לעריהם׃

2

ויעמד יחזקיהו
את־מחלקות הכהנים
והלוים על־מחלקותם
איש כפי עבדתו
לכהנים וללוים
לעלה ולשלמים לשרת
ולהדות ולהלל
בשערי מחנות יהוה׃

3

ומנת המלך
מן־רכושו לעלות
לעלות הבקר והערב
והעלות לשבתות
ולחדשים ולמעדים
ככתוב בתורת יהוה׃

4

ויאמר לעם ליושבי
ירושלם לתת מנת
הכהנים והלוים
למען יחזקו בתורת
יהוה׃

5

וכפרץ הדבר הרבו
בני־ישראל ראשית
דגן תירוש ויצהר
ודבש וכל תבואת
שדה ומעשר הכל לרב
הביאו׃

6

ובני ישראל ויהודה
היושבים בערי
יהודה גם־הם מעשר
בקר וצאן ומעשר
קדשים המקדשים
ליהוה אלהיהם
הביאו ויתנו ערמות
ערמות׃

7

בחדש השלשי החלו
הערמות ליסוד
ובחדש השביעי כלו׃

8

ויבאו יחזקיהו
והשרים ויראו
את־הערמות ויברכו
את־יהוה ואת עמו
ישראל׃

9

וידרש יחזקיהו
על־הכהנים והלוים
על־הערמות׃

10

ויאמר אליו עזריהו
הכהן הראש לבית
צדוק ויאמר מהחל
התרומה לביא
בית־יהוה אכול
ושבוע והותר
עד־לרוב כי יהוה
ברך את־עמו והנותר
את־ ההמון הזה׃

11

ויאמר יחזקיהו
להכין לשכות בבית
יהוה ויכינו׃

12

ויביאו את־התרומה
והמעשר והקדשים
באמונה ועליהם
נגיד כונניהו הלוי
ושמעי אחיהו משנה׃

13

ויחיאל ועזזיהו
ונחת ועשהאל
וירימות ויוזבד
ואליאל ויסמכיהו
ומחת ובניהו
פקידים מיד
כונניהו ושמעי
אחיו במפקד
יחזקיהו המלך
ועזריהו נגיד
בית־האלהים׃

14

וקורא בן־ימנה
הלוי השוער למזרחה
על נדבות האלהים
לתת תרומת יהוה
וקדשי הקדשים׃

15

ועל־ידו עדן
ומנימן וישוע
ושמעיהו אמריהו
ושכניהו בערי
הכהנים באמונה לתת
לאחיהם במחלקות
כגדול כקטן׃

16

מלבד התיחשם
לזכרים מבן שלוש
שנים ולמעלה
לכל־הבא לבית־יהוה
לדבר־יום ביומו
לעבודתם במשמרותם
כמחלקותיהם׃

17

ואת התיחש הכהנים
לבית אבותיהם
והלוים מבן עשרים
שנה ולמעלה
במשמרותיהם
במחלקותיהם׃

18

ולהתיחש בכל־טפם
נשיהם ובניהם
ובנותיהם לכל־קהל
כי באמונתם
יתקדשו־קדש׃

19

ולבני אהרן הכהנים
בשדי מגרש עריהם
בכל־עיר ועיר
אנשים אשר נקבו
בשמות לתת מנות
לכל־זכר בכהנים
ולכל־התיחש בלוים׃

20

ויעש כזאת יחזקיהו
בכל־יהודה ויעש
הטוב והישר והאמת
לפני יהוה אלהיו׃

21

ובכל־מעשה אשר־החל
בעבודת בית־האלהים
ובתורה ובמצוה
לדרש לאלהיו
בכל־לבבו עשה
והצליח׃

2 Chronicles 32


2 Chronicles Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1

אחרי הדברים והאמת
האלה בא סנחריב
מלך־אשור ויבא
ביהודה ויחן על־
הערים הבצרות
ויאמר לבקעם אליו׃

2

וירא יחזקיהו
כי־בא סנחריב
ופניו למלחמה
על־ירושלם׃

3

ויועץ עם־שריו
וגבריו לסתום
את־מימי העינות
אשר מחוץ לעיר
ויעזרוהו׃

4

ויקבצו עם־רב
ויסתמו
את־כל־המעינות
ואת־הנחל השוטף
בתוך־הארץ לאמר
למה יבואו מלכי
אשור ומצאו מים
רבים׃

5

ויתחזק ויבן
את־כל־החומה
הפרוצה ויעל
על־המגדלות ולחוצה
החומה אחרת ויחזק
את־המלוא עיר דויד
ויעש שלח לרב
ומגנים׃

6

ויתן שרי מלחמות
על־העם ויקבצם
אליו אל־רחוב שער
העיר וידבר על־
לבבם לאמר׃

7

חזקו ואמצו
אל־תיראו ואל־תחתו
מפני מלך אשור
ומלפני כל־ההמון
אשר־עמו כי־עמנו
רב מעמו׃

8

עמו זרוע בשר
ועמנו יהוה אלהינו
לעזרנו ולהלחם
מלחמתנו ויסמכו
העם על־דברי
יחזקיהו
מלך־יהודה׃

9

אחר זה שלח סנחריב
מלך־אשור עבדיו
ירושלימה והוא
על־לכיש וכל־
ממשלתו עמו
על־יחזקיהו מלך
יהודה
ועל־כל־יהודה אשר
בירושלם לאמר׃

10

כה אמר סנחריב מלך
אשור על־מה אתם
בטחים וישבים
במצור בירושלם׃

11

הלא יחזקיהו מסית
אתכם לתת אתכם
למות ברעב ובצמא
לאמר יהוה אלהינו
יצילנו מכף מלך
אשור׃

12

הלא־הוא יחזקיהו
הסיר את־במתיו
ואת־מזבחתיו ויאמר
ליהודה ולירושלם
לאמר לפני מזבח
אחד תשתחוו ועליו
תקטירו׃

13

הלא תדעו מה עשיתי
אני ואבותי לכל
עמי הארצות היכול
יכלו אלהי גוי
הארצות להציל
את־ארצם מידי׃

14

מי בכל־אלהי הגוים
האלה אשר החרימו
אבותי אשר יכול
להציל את־ עמו
מידי כי יוכל
אלהיכם להציל אתכם
מידי׃

15

ועתה אל־ישיא אתכם
חזקיהו ואל־יסית
אתכם כזאת
ואל־תאמינו לו כי־
לא יוכל כל־אלוה
כל־גוי וממלכה
להציל עמו מידי
ומיד אבותי אף כי
אלהיכם לא־יצילו
אתכם מידי׃

16

ועוד דברו עבדיו
על־יהוה האלהים
ועל יחזקיהו עבדו׃

17

וספרים כתב לחרף
ליהוה אלהי ישראל
ולאמר עליו לאמר
כאלהי גוי הארצות
אשר לא־הצילו עמם
מידי כן לא־יציל
אלהי יחזקיהו עמו
מידי׃

18

ויקראו בקול־גדול
יהודית על־עם
ירושלם אשר
על־החומה ליראם
ולבהלם למען ילכדו
את־העיר׃

19

וידברו אל־אלהי
ירושלם כעל אלהי
עמי הארץ מעשה ידי
האדם׃

20

ויתפלל יחזקיהו
המלך וישעיהו
בן־אמוץ הנביא
על־זאת ויזעקו
השמים׃

21

וישלח יהוה מלאך
ויכחד כל־גבור חיל
ונגיד ושר במחנה
מלך אשור וישב
בבשת פנים לארצו
ויבא בית אלהיו
ומיציאו מעיו שם
הפילהו בחרב׃

22

ויושע יהוה
את־יחזקיהו ואת
ישבי ירושלם מיד
סנחריב מלך־אשור
ומיד־כל וינהלם
מסביב׃

23

ורבים מביאים מנחה
ליהוה לירושלם
ומגדנות ליחזקיהו
מלך יהודה וינשא
לעיני כל־הגוים
מאחרי־כן׃

24

בימים ההם חלה
יחזקיהו עד־למות
ויתפלל אל־יהוה
ויאמר לו ומופת
נתן לו׃

25

ולא־כגמל עליו
השיב יחזקיהו כי
גבה לבו ויהי עליו
קצף ועל־ יהודה
וירושלם׃

26

ויכנע יחזקיהו
בגבה לבו הוא
וישבי ירושלם
ולא־בא עליהם קצף
יהוה בימי
יחזקיהו׃

27

ויהי ליחזקיהו עשר
וכבוד הרבה מאד
ואצרות עשה־לו
לכסף ולזהב ולאבן
יקרה ולבשמים
ולמגנים ולכל כלי
חמדה׃

28

ומסכנות לתבואת
דגן ותירוש ויצהר
וארות לכל־בהמה
ובהמה ועדרים
לאורות׃

29

וערים עשה לו
ומקנה־צאן ובקר
לרב כי נתן־לו
אלהים רכוש רב
מאד׃

30

והוא יחזקיהו סתם
את־מוצא מימי
גיחון העליון
ויישרם למטה־מערבה
לעיר דויד ויצלח
יחזקיהו
בכל־מעשהו׃

31

וכן במליצי שרי
בבל המשלחים עליו
לדרש המופת אשר
היה בארץ עזבו
האלהים לנסותו
לדעת כל־בלבבו׃

32

ויתר דברי יחזקיהו
וחסדיו הנם כתובים
בחזון ישעיהו
בן־אמוץ הנביא
על־ספר מלכי־יהודה
וישראל׃

33

וישכב יחזקיהו
עם־אבתיו ויקברהו
במעלה קברי
בני־דויד וכבוד
עשו־ לו במותו
כל־יהודה וישבי
ירושלם וימלך מנשה
בנו תחתיו׃

2 Chronicles 33


2 Chronicles Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1

בן־שתים עשרה שנה
מנשה במלכו וחמשים
וחמש שנה מלך
בירושלם׃

2

ויעש הרע בעיני
יהוה כתועבות
הגוים אשר הוריש
יהוה מפני בני
ישראל׃

3

וישב ויבן
את־הבמות אשר נתץ
יחזקיהו אביו ויקם
מזבחות לבעלים
ויעש אשרות וישתחו
לכל־צבא השמים
ויעבד אתם׃

4

ובנה מזבחות בבית
יהוה אשר אמר יהוה
בירושלם יהיה־שמי
לעולם׃

5

ויבן מזבחות
לכל־צבא השמים
בשתי חצרות
בית־יהוה׃

6

והוא העביר
את־בניו באש בגי
בן־הנם ועונן ונחש
וכשף ועשה אוב
וידעוני הרבה
לעשות הרע בעיני
יהוה להכעיסו׃

7

וישם את־פסל הסמל
אשר עשה בבית
האלהים אשר אמר
אלהים אל־דויד
ואל־שלמה בנו בבית
הזה ובירושלם אשר
בחרתי מכל שבטי
ישראל אשים את־
שמי לעילום׃

8

ולא אוסיף להסיר
את־רגל ישראל מעל
האדמה אשר העמדתי
לאבתיכם רק
אם־ישמרו לעשות את
כל־אשר צויתים
לכל־התורה והחקים
והמשפטים ביד־
משה׃

9

ויתע מנשה
את־יהודה וישבי
ירושלם לעשות רע
מן־הגוים אשר
השמיד יהוה מפני
בני ישראל׃

10

וידבר יהוה
אל־מנשה ואל־עמו
ולא הקשיבו׃

11

ויבא יהוה עליהם
את־שרי הצבא אשר
למלך אשור וילכדו
את־מנשה בחחים
ויאסרהו בנחשתים
ויוליכהו בבלה׃

12

וכהצר לו חלה
את־פני יהוה אלהיו
ויכנע מאד מלפני
אלהי אבתיו׃

13

ויתפלל אליו ויעתר
לו וישמע תחנתו
וישיבהו ירושלם
למלכותו וידע מנשה
כי יהוה הוא
האלהים׃

14

ואחרי־כן בנה חומה
חיצונה לעיר־דויד
מערבה לגיחון בנחל
ולבוא בשער הדגים
וסבב לעפל ויגביהה
מאד וישם שרי־חיל
בכל־הערים הבצרות
ביהודה׃

15

ויסר את־אלהי הנכר
ואת־הסמל מבית
יהוה וכל־המזבחות
אשר בנה בהר
בית־יהוה ובירושלם
וישלך חוצה לעיר׃

16

ויכן את־מזבח יהוה
ויזבח עליו זבחי
שלמים ותודה ויאמר
ליהודה לעבוד
את־יהוה אלהי
ישראל׃

17

אבל עוד העם זבחים
בבמות רק ליהוה
אלהיהם׃

18

ויתר דברי מנשה
ותפלתו אל־אלהיו
ודברי החזים
המדברים אליו בשם
יהוה אלהי ישראל
הנם על־דברי מלכי
ישראל׃

19

ותפלתו והעתר־לו
וכל־חטאתו ומעלו
והמקמות אשר בנה
בהם במות והעמיד
האשרים והפסלים
לפני הכנעו הנם
כתובים על דברי
חוזי׃

20

וישכב מנשה
עם־אבתיו ויקברהו
ביתו וימלך אמון
בנו תחתיו׃

21

בן־עשרים ושתים
שנה אמון במלכו
ושתים שנים מלך
בירושלם׃

22

ויעש הרע בעיני
יהוה כאשר עשה
מנשה אביו
ולכל־הפסילים אשר
עשה מנשה אביו זבח
אמון ויעבדם׃

23

ולא נכנע מלפני
יהוה כהכנע מנשה
אביו כי הוא אמון
הרבה אשמה׃

24

ויקשרו עליו עבדיו
וימיתהו בביתו׃

25

ויכו עם־הארץ את
כל־הקשרים על־המלך
אמון וימליכו
עם־הארץ את־
יאשיהו בנו תחתיו׃

2 Chronicles 34


2 Chronicles Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1

בן־שמונה שנים
יאשיהו במלכו
ושלשים ואחת שנה
מלך בירושלם׃

2

ויעש הישר בעיני
יהוה וילך בדרכי
דויד אביו ולא־סר
ימין ושמאול׃

3

ובשמונה שנים
למלכו והוא עודנו
נער החל לדרוש
לאלהי דויד אביו
ובשתים עשרה שנה
החל לטהר את־יהודה
וירושלם מן־הבמות
והאשרים והפסלים
והמסכות׃

4

וינתצו לפניו את
מזבחות הבעלים
והחמנים אשר־למעלה
מעליהם גדע
והאשרים והפסלים
והמסכות שבר והדק
ויזרק על־פני
הקברים הזבחים
להם׃

5

ועצמות כהנים שרף
על־מזבחותים ויטהר
את־יהודה
ואת־ירושלם׃

6

ובערי מנשה ואפרים
ושמעון ועד־נפתלי
בהר בתיהם סביב׃

7

וינתץ את־המזבחות
ואת־האשרים
והפסלים כתת להדק
וכל־החמנים גדע
בכל־ארץ ישראל
וישב לירושלם׃

8

ובשנת שמונה עשרה
למלכו לטהר הארץ
והבית שלח את־שפן
בן־אצליהו
ואת־מעשיהו
שר־העיר ואת יואח
בן־יואחז המזכיר
לחזק את־בית יהוה
אלהיו׃

9

ויבאו אל־חלקיהו
הכהן הגדול ויתנו
את־הכסף המובא
בית־אלהים אשר
אספו־הלוים שמרי
הסף מיד מנשה
ואפרים ומכל שארית
ישראל ומכל־יהודה
ובנימן וישבי
ירושלם׃

10

ויתנו על־יד עשה
המלאכה המפקדים
בבית יהוה ויתנו
אתו עושי המלאכה
אשר עשים בבית
יהוה לבדוק ולחזק
הבית׃

11

ויתנו לחרשים
ולבנים לקנות אבני
מחצב ועצים
למחברות ולקרות
את־ הבתים אשר
השחיתו מלכי
יהודה׃

12

והאנשים עשים
באמונה במלאכה
ועליהם מפקדים יחת
ועבדיהו הלוים
מן־בני מררי
וזכריה ומשלם
מן־בני הקהתים
לנצח והלוים
כל־מבין בכלי־
שיר׃

13

ועל הסבלים
ומנצחים לכל עשה
מלאכה לעבודה
ועבודה ומהלוים
סופרים ושטרים
ושוערים׃

14

ובהוציאם את־הכסף
המובא בית יהוה
מצא חלקיהו הכהן
את־ספר תורת־ יהוה
ביד־משה׃

15

ויען חלקיהו ויאמר
אל־שפן הסופר ספר
התורה מצאתי בבית
יהוה ויתן חלקיהו
את־הספר אל־שפן׃

16

ויבא שפן את־הספר
אל־המלך וישב עוד
את־המלך דבר לאמר
כל אשר־ נתן
ביד־עבדיך הם
עשים׃

17

ויתיכו את־הכסף
הנמצא בבית־יהוה
ויתנוהו על־יד
המפקדים ועל־יד
עושי המלאכה׃

18

ויגד שפן הסופר
למלך לאמר ספר נתן
לי חלקיהו הכהן
ויקרא־בו שפן לפני
המלך׃

19

ויהי כשמע המלך את
דברי התורה ויקרע
את־בגדיו׃

20

ויצו המלך
את־חלקיהו
ואת־אחיקם בן־שפן
ואת־עבדון בן־מיכה
ואת שפן הסופר ואת
עשיה עבד־המלך
לאמר׃

21

לכו דרשו את־יהוה
בעדי ובעד הנשאר
בישראל וביהודה
על־דברי הספר אשר
נמצא כי־גדולה
חמת־יהוה אשר נתכה
בנו על אשר
לא־שמרו אבותינו
את־דבר יהוה לעשות
ככל־הכתוב על־הספר
הזה׃

22

וילך חלקיהו ואשר
המלך אל־חלדה
הנביאה אשת שלם
בן־תוקהת בן־ חסרה
שומר הבגדים והיא
יושבת בירושלם
במשנה וידברו אליה
כזאת׃

23

ותאמר להם כה־אמר
יהוה אלהי ישראל
אמרו לאיש אשר־שלח
אתכם אלי׃

24

כה אמר יהוה הנני
מביא רעה על־המקום
הזה ועל־יושביו את
כל־ האלות הכתובות
על־הספר אשר קראו
לפני מלך יהודה׃

25

תחת אשר עזבוני
ויקטירו לאלהים
אחרים למען
הכעיסני בכל מעשי
ידיהם ותתך חמתי
במקום הזה ולא
תכבה׃

26

ואל־מלך יהודה
השלח אתכם לדרוש
ביהוה כה תאמרו
אליו כה־אמר יהוה
אלהי ישראל הדברים
אשר שמעת׃

27

יען רך־לבבך ותכנע
מלפני אלהים בשמעך
את־דבריו על־המקום
הזה ועל־ישביו
ותכנע לפני ותקרע
את־בגדיך ותבך
לפני וגם־אני
שמעתי נאם־ יהוה׃

28

הנני אספך
אל־אבתיך ונאספת
אל־קברתיך בשלום
ולא־תראינה עיניך
בכל הרעה אשר אני
מביא על־המקום הזה
ועל־ישביו וישיבו
את־המלך דבר׃

29

וישלח המלך ויאסף
את־כל־זקני יהודה
וירושלם׃

30

ויעל המלך
בית־יהוה וכל־איש
יהודה וישבי
ירושלם והכהנים
והלוים וכל־העם
מגדול ועד־קטן
ויקרא באזניהם
את־כל־דברי ספר
הברית הנמצא בית
יהוה׃

31

ויעמד המלך
על־עמדו ויכרת
את־הברית לפני
יהוה ללכת אחרי
יהוה ולשמור
את־מצותיו ועדותיו
וחקיו בכל־לבבו
ובכל־נפשו לעשות
את־דברי הברית
הכתובים על־הספר
הזה׃

32

ויעמד את כל־הנמצא
בירושלם ובנימן
ויעשו ישבי ירושלם
כברית אלהים אלהי
אבותיהם׃

33

ויסר יאשיהו
את־כל־התועבות
מכל־הארצות אשר
לבני ישראל ויעבד
את כל־הנמצא
בישראל לעבוד
את־יהוה אלהיהם
כל־ימיו לא סרו
מאחרי יהוה אלהי
אבותיהם׃

2 Chronicles 35


2 Chronicles Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1

ויעש יאשיהו
בירושלם פסח ליהוה
וישחטו הפסח
בארבעה עשר לחדש
הראשון׃

2

ויעמד הכהנים
על־משמרותם ויחזקם
לעבודת בית יהוה׃

3

ויאמר ללוים
המבונים לכל־ישראל
הקדושים ליהוה תנו
את־ארון־הקדש בבית
אשר בנה שלמה
בן־דויד מלך ישראל
אין־לכם משא בכתף
עתה עבדו את־יהוה
אלהיכם ואת עמו
ישראל׃

4

והכונו
לבית־אבותיכם
כמחלקותיכם בכתב
דויד מלך ישראל
ובמכתב שלמה בנו׃

5

ועמדו בקדש לפלגות
בית האבות לאחיכם
בני העם וחלקת
בית־אב ללוים׃

6

ושחטו הפסח
והתקדשו והכינו
לאחיכם לעשות
כדבר־יהוה
ביד־משה׃

7

וירם יאשיהו לבני
העם צאן כבשים
ובני־עזים הכל
לפסחים לכל־הנמצא
למספר שלשים אלף
ובקר שלשת אלפים
אלה מרכוש המלך׃

8

ושריו לנדבה לעם
לכהנים וללוים
הרימו חלקיה
וזכריהו ויחיאל
נגידי בית האלהים
לכהנים נתנו
לפסחים אלפים ושש
מאות ובקר שלש
מאות׃

9

וכונניהו ושמעיהו
ונתנאל אחיו
וחשביהו ויעיאל
ויוזבד שרי הלוים
הרימו ללוים
לפסחים חמשת אלפים
ובקר חמש מאות׃

10

ותכון העבודה
ויעמדו הכהנים
על־עמדם והלוים
על־מחלקותם כמצות
המלך׃

11

וישחטו הפסח
ויזרקו הכהנים
מידם והלוים
מפשיטים׃

12

ויסירו העלה לתתם
למפלגות לבית־אבות
לבני העם להקריב
ליהוה ככתוב בספר
משה וכן לבקר׃

13

ויבשלו הפסח באש
כמשפט והקדשים
בשלו בסירות
ובדודים ובצלחות
ויריצו לכל־בני
העם׃

14

ואחר הכינו להם
ולכהנים כי הכהנים
בני אהרן בהעלות
העולה והחלבים
עד־לילה והלוים
הכינו להם ולכהנים
בני אהרן׃

15

והמשררים בני־אסף
על־מעמדם כמצות
דויד ואסף והימן
וידתון חוזה המלך
והשערים לשער ושער
אין להם לסור מעל
עבדתם כי־אחיהם
הלוים הכינו להם׃

16

ותכון כל־עבודת
יהוה ביום ההוא
לעשות הפסח והעלות
עלות על מזבח יהוה
כמצות המלך
יאשיהו׃

17

ויעשו בני־ישראל
הנמצאים את־הפסח
בעת ההיא ואת־חג
המצות שבעת ימים׃

18

ולא־נעשה פסח כמהו
בישראל מימי שמואל
הנביא וכל־מלכי
ישראל לא־ עשו
כפסח אשר־עשה
יאשיהו והכהנים
והלוים וכל־יהודה
וישראל הנמצא
ויושבי ירושלם׃

19

בשמונה עשרה שנה
למלכות יאשיהו
נעשה הפסח הזה׃

20

אחרי כל־זאת אשר
הכין יאשיהו
את־הבית עלה נכו
מלך־מצרים להלחם
בכרכמיש על־פרת
ויצא לקראתו
יאשיהו׃

21

וישלח אליו מלאכים
לאמר מה־לי ולך
מלך יהודה לא־עליך
אתה היום כי
אל־בית מלחמתי
ואלהים אמר לבהלני
חדל־לך מאלהים
אשר־עמי ואל־
ישחיתך׃

22

ולא־הסב יאשיהו
פניו ממנו כי
להלחם־בו התחפש
ולא שמע אל־דברי
נכו מפי אלהים
ויבא להלחם בבקעת
מגדו׃

23

וירו הירים למלך
יאשיהו ויאמר המלך
לעבדיו העבירוני
כי החליתי מאד׃

24

ויעבירהו עבדיו
מן־המרכבה
וירכיבהו על רכב
המשנה אשר־לו
ויוליכהו ירושלם
וימת ויקבר בקברות
אבתיו וכל־יהודה
וירושלם מתאבלים
על־יאשיהו׃

25

ויקונן ירמיהו
על־יאשיהו ויאמרו
כל־השרים והשרות
בקינותיהם על־
יאשיהו עד־היום
ויתנום לחק
על־ישראל והנם
כתובים על־הקינות׃

26

ויתר דברי יאשיהו
וחסדיו ככתוב
בתורת יהוה׃

27

ודבריו הראשנים
והאחרנים הנם
כתובים על־ספר
מלכי־ישראל
ויהודה׃

2 Chronicles 36


2 Chronicles Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1

ויקחו עם־הארץ
את־יהואחז
בן־יאשיהו
וימליכהו תחת־אביו
בירושלם׃

2

בן־שלוש ועשרים
שנה יואחז במלכו
ושלשה חדשים מלך
בירושלם׃

3

ויסירהו מלך־מצרים
בירושלם ויענש
את־הארץ מאה
ככר־כסף וככר זהב׃

4

וימלך מלך־מצרים
את־אליקים אחיו
על־יהודה וירושלם
ויסב את־שמו
יהויקים ואת־יואחז
אחיו לקח נכו
ויביאהו מצרימה׃

5

בן־עשרים וחמש שנה
יהויקים במלכו
ואחת עשרה שנה מלך
בירושלם ויעש הרע
בעיני יהוה אלהיו׃

6

עליו עלה
נבוכדנאצר מלך בבל
ויאסרהו בנחשתים
להליכו בבלה׃

7

ומכלי בית יהוה
הביא נבוכדנאצר
לבבל ויתנם בהיכלו
בבבל׃

8

ויתר דברי יהויקים
ותעבתיו אשר־עשה
והנמצא עליו הנם
כתובים על־ ספר
מלכי ישראל ויהודה
וימלך יהויכין בנו
תחתיו׃

9

בן־שמונה שנים
יהויכין במלכו
ושלשה חדשים ועשרת
ימים מלך בירושלם
ויעש הרע בעיני
יהוה׃

10

ולתשובת השנה שלח
המלך נבוכדנאצר
ויבאהו בבלה
עם־כלי חמדת בית־
יהוה וימלך
את־צדקיהו אחיו
על־יהודה וירושלם׃

11

בן־עשרים ואחת שנה
צדקיהו במלכו ואחת
עשרה שנה מלך
בירושלם׃

12

ויעש הרע בעיני
יהוה אלהיו לא
נכנע מלפני ירמיהו
הנביא מפי יהוה׃

13

וגם במלך
נבוכדנאצר מרד אשר
השביעו באלהים
ויקש את־ערפו
ויאמץ את־לבבו
משוב אל־יהוה אלהי
ישראל׃

14

גם כל־שרי הכהנים
והעם הרבו
למעול־מעל ככל
תעבות הגוים
ויטמאו את־בית
יהוה אשר הקדיש
בירושלם׃

15

וישלח יהוה אלהי
אבותיהם עליהם ביד
מלאכיו השכם ושלוח
כי־חמל על־עמו
ועל־מעונו׃

16

ויהיו מלעבים
במלאכי האלהים
ובוזים דבריו
ומתעתעים בנבאיו
עד עלות חמת־יהוה
בעמו עד־לאין
מרפא׃

17

ויעל עליהם את־מלך
כשדיים ויהרג
בחוריהם בחרב בבית
מקדשם ולא חמל
על־בחור ובתולה
זקן וישש הכל נתן
בידו׃

18

וכל כלי בית
האלהים הגדלים
והקטנים ואצרות
בית יהוה ואצרות
המלך ושריו הכל
הביא בבל׃

19

וישרפו את־בית
האלהים וינתצו את
חומת ירושלם
וכל־ארמנותיה שרפו
באש וכל־כלי
מחמדיה להשחית׃

20

ויגל השארית
מן־החרב אל־בבל
ויהיו־לו ולבניו
לעבדים עד־מלך
מלכות פרס׃

21

למלאות דבר־יהוה
בפי ירמיהו
עד־רצתה הארץ
את־שבתותיה כל־ימי
השמה שבתה למלאות
שבעים שנה׃

22

ובשנת אחת לכורש
מלך פרס לכלות
דבר־יהוה בפי
ירמיהו העיר יהוה
את־רוח כורש
מלך־פרס ויעבר־קול
בכל־מלכותו
וגם־במכתב לאמר׃

Ezra 1


Ezra Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1

ובשנת אחת לכורש
מלך פרס לכלות
דבר־יהוה מפי
ירמיה העיר יהוה
את־ רוח כרש
מלך־פרס ויעבר־קול
בכל־מלכותו
וגם־במכתב לאמר׃

2

כה אמר כרש מלך
פרס כל ממלכות
הארץ נתן לי יהוה
אלהי השמים והוא־
פקד עלי לבנות־לו
בית בירושלם אשר
ביהודה׃

3

מי־בכם מכל־עמו
יהי אלהיו עמו
ויעל לירושלם אשר
ביהודה ויבן את־
בית יהוה אלהי
ישראל הוא האלהים
אשר בירושלם׃

4

וכל־הנשאר
מכל־המקמות אשר
הוא גר־שם ינשאוהו
אנשי מקמו בכסף
ובזהב וברכוש
ובבהמה עם־הנדבה
לבית האלהים אשר
בירושלם׃

5

ויקומו ראשי האבות
ליהודה ובנימן
והכהנים והלוים
לכל העיר האלהים
את־רוחו לעלות
לבנות את־בית יהוה
אשר בירושלם׃

6

וכל־סביבתיהם חזקו
בידיהם בכלי־כסף
בזהב ברכוש ובבהמה
ובמגדנות לבד
על־כל־התנדב׃

7

והמלך כורש הוציא
את־כלי בית־יהוה
אשר הוציא
נבוכדנצר מירושלם
ויתנם בבית אלהיו׃

8

ויוציאם כורש מלך
פרס על־יד מתרדת
הגזבר ויספרם
לששבצר הנשיא
ליהודה׃

9

ואלה מספרם אגרטלי
זהב שלשים
אגרטלי־כסף אלף
מחלפים תשעה
ועשרים׃

10

כפורי זהב שלשים
כפורי כסף משנים
ארבע מאות ועשרה
כלים אחרים אלף׃

11

כל־כלים לזהב
ולכסף חמשת אלפים
וארבע מאות הכל
העלה ששבצר עם
העלות הגולה מבבל
לירושלם׃

Ezra 2


Ezra Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1

ואלה בני המדינה
העלים משבי הגולה
אשר הגלה
נבוכדנצור מלך־בבל
לבבל וישובו
לירושלם ויהודה
איש לעירו׃

2

אשר־באו עם־זרבבל
ישוע נחמיה שריה
רעליה מרדכי בלשן
מספר בגוי רחום
בענה מספר אנשי עם
ישראל׃

3

בני פרעש אלפים
מאה שבעים ושנים׃

4

בני שפטיה שלש
מאות שבעים ושנים׃

5

בני ארח שבע מאות
חמשה ושבעים׃

6

בני־פחת מואב לבני
ישוע יואב אלפים
שמנה מאות ושנים
עשר׃

7

בני עילם אלף
מאתים חמשים
וארבעה׃

8

בני זתוא תשע מאות
וארבעים וחמשה׃

9

בני זכי שבע מאות
וששים׃

10

בני בני שש מאות
ארבעים ושנים׃

11

בני בבי שש מאות
עשרים ושלשה׃

12

בני עזגד אלף
מאתים עשרים
ושנים׃

13

בני אדניקם שש
מאות ששים וששה׃

14

בני בגוי אלפים
חמשים וששה׃

15

בני עדין ארבע
מאות חמשים
וארבעה׃

16

בני־אטר ליחזקיה
תשעים ושמנה׃

17

בני בצי שלש מאות
עשרים ושלשה׃

18

בני יורה מאה
ושנים עשר׃

19

בני חשם מאתים
עשרים ושלשה׃

20

בני גבר תשעים
וחמשה׃

21

בני בית־לחם מאה
עשרים ושלשה׃

22

אנשי נטפה חמשים
וששה׃

23

אנשי ענתות מאה
עשרים ושמנה׃

24

בני עזמות ארבעים
ושנים׃

25

בני קרית ערים
כפירה ובארות שבע
מאות וארבעים
ושלשה׃

26

בני הרמה וגבע שש
מאות עשרים ואחד׃

27

אנשי מכמס מאה
עשרים ושנים׃

28

אנשי בית־אל והעי
מאתים עשרים
ושלשה׃

29

בני נבו חמשים
ושנים׃

30

בני מגביש מאה
חמשים וששה׃

31

בני עילם אחר אלף
מאתים חמשים
וארבעה׃

32

בני חרם שלש מאות
ועשרים׃

33

בני־לד חדיד ואונו
שבע מאות עשרים
וחמשה׃

34

בני ירחו שלש מאות
ארבעים וחמשה׃

35

בני סנאה שלשת
אלפים ושש מאות
ושלשים׃

36

הכהנים בני ידעיה
לבית ישוע תשע
מאות שבעים ושלשה׃

37

בני אמר אלף חמשים
ושנים׃

38

בני פשחור אלף
מאתים ארבעים
ושבעה׃

39

בני חרם אלף ושבעה
עשר׃

40

הלוים בני־ישוע
וקדמיאל לבני
הודויה שבעים
וארבעה׃

41

המשררים בני אסף
מאה עשרים ושמנה׃

42

בני השערים
בני־שלום בני־אטר
בני־טלמון
בני־עקוב בני
חטיטא בני שבי הכל
מאה שלשים ותשעה׃

43

הנתינים בני־ציחא
בני־חשופא בני
טבעות׃

44

בני־קרס בני־סיעהא
בני פדון׃

45

בני־לבנה בני־חגבה
בני עקוב׃

46

בני־חגב בני־שמלי
בני חנן׃

47

בני־גדל בני־גחר
בני ראיה׃

48

בני־רצין
בני־נקודא בני
גזם׃

49

בני־עזא בני־פסח
בני בסי׃

50

בני־אסנה
בני־מעינים בני
נפיסים׃

51

בני־בקבוק
בני־חקופא בני
חרחור׃

52

בני־בצלות
בני־מחידא בני
חרשא׃

53

בני־ברקוס
בני־סיסרא
בני־תמח׃

54

בני נציח בני
חטיפא׃

55

בני עבדי שלמה
בני־סטי בני־הספרת
בני פרודא׃

56

בני־יעלה
בני־דרקון בני
גדל׃

57

בני שפטיה
בני־חטיל בני פכרת
הצביים בני אמי׃

58

כל־הנתינים ובני
עבדי שלמה שלש
מאות תשעים ושנים׃

59

ואלה העלים מתל
מלח תל חרשא כרוב
אדן אמר ולא יכלו
להגיד בית־ אבותם
וזרעם אם מישראל
הם׃

60

בני־דליה
בני־טוביה בני
נקודא שש מאות
חמשים ושנים׃

61

ומבני הכהנים בני
חביה בני הקוץ בני
ברזלי אשר לקח
מבנות ברזלי
הגלעדי אשה ויקרא
על־שמם׃

62

אלה בקשו כתבם
המתיחשים ולא
נמצאו ויגאלו
מן־הכהנה׃

63

ויאמר התרשתא להם
אשר לא־יאכלו מקדש
הקדשים עד עמד כהן
לאורים ולתמים׃

64

כל־הקהל כאחד ארבע
רבוא אלפים
שלש־מאות ששים׃

65

מלבד עבדיהם
ואמהתיהם אלה שבעת
אלפים שלש מאות
שלשים ושבעה ולהם
משררים ומשררות
מאתים׃

66

סוסיהם שבע מאות
שלשים וששה פרדיהם
מאתים ארבעים
וחמשה׃

67

גמליהם ארבע מאות
שלשים וחמשה חמרים
ששת אלפים שבע
מאות ועשרים׃

68

ומראשי האבות
בבואם לבית יהוה
אשר בירושלם
התנדבו לבית
האלהים להעמידו
על־מכונו׃

69

ככחם נתנו לאוצר
המלאכה זהב
דרכמונים שש־רבאות
ואלף וכסף מנים
חמשת אלפים וכתנת
כהנים מאה׃

70

וישבו הכהנים
והלוים ומן־העם
והמשררים והשוערים
והנתינים בעריהם
וכל־ישראל בעריהם׃

Ezra 3


Ezra Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1

ויגע החדש השביעי
ובני ישראל בערים
ויאספו העם כאיש
אחד אל־ ירושלם׃

2

ויקם ישוע
בן־יוצדק ואחיו
הכהנים וזרבבל
בן־שאלתיאל ואחיו
ויבנו את־מזבח
אלהי ישראל להעלות
עליו עלות ככתוב
בתורת משה
איש־האלהים׃

3

ויכינו המזבח
על־מכונתיו כי
באימה עליהם מעמי
הארצות ויעל עליו
עלות ליהוה עלות
לבקר ולערב׃

4

ויעשו את־חג הסכות
ככתוב ועלת יום
ביום במספר כמשפט
דבר־יום ביומו׃

5

ואחריכן עלת תמיד
ולחדשים
ולכל־מועדי יהוה
המקדשים ולכל
מתנדב נדבה ליהוה׃

6

מיום אחד לחדש
השביעי החלו
להעלות עלות ליהוה
והיכל יהוה לא
יסד׃

7

ויתנו־כסף לחצבים
ולחרשים ומאכל
ומשתה ושמן לצדנים
ולצרים להביא עצי
ארזים מן־הלבנון
אל־ים יפוא כרשיון
כורש מלך־פרס
עליהם׃

8

ובשנה השנית לבואם
אל־בית האלהים
לירושלם בחדש השני
החלו זרבבל
בן־שאלתיאל וישוע
בן־יוצדק ושאר
אחיהם הכהנים
והלוים וכל־הבאים
מהשבי ירושלם
ויעמידו את־הלוים
מבן עשרים שנה
ומעלה לנצח
על־מלאכת
בית־יהוה׃

9

ויעמד ישוע בניו
ואחיו קדמיאל
ובניו בני־יהודה
כאחד לנצח על־עשה
המלאכה בבית
האלהים בני חנדד
בניהם ואחיהם
הלוים׃

10

ויסדו הבנים
את־היכל יהוה
ויעמידו הכהנים
מלבשים בחצצרות
והלוים בני־אסף
במצלתים להלל
את־יהוה על־ידי
דויד מלך־ישראל׃

11

ויענו בהלל ובהודת
ליהוה כי טוב
כי־לעולם חסדו
על־ישראל וכל־ העם
הריעו תרועה גדולה
בהלל ליהוה על
הוסד בית־יהוה׃

12

ורבים מהכהנים
והלוים וראשי
האבות הזקנים אשר
ראו את־הבית
הראשון ביסדו זה
הבית בעיניהם בכים
בקול גדול ורבים
בתרועה בשמחה
להרים קול׃

13

ואין העם מכירים
קול תרועת השמחה
לקול בכי העם כי
העם מריעים תרועה
גדולה והקול נשמע
עד־למרחוק׃

Ezra 4


Ezra Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1

וישמעו צרי יהודה
ובנימן כי־בני
הגולה בונים היכל
ליהוה אלהי ישראל׃

2

ויגשו אל־זרבבל
ואל־ראשי האבות
ויאמרו להם נבנה
עמכם כי ככם נדרוש
לאלהיכם ולא אנחנו
זבחים מימי אסר
חדן מלך אשור
המעלה אתנו פה׃

3

ויאמר להם זרבבל
וישוע ושאר ראשי
האבות לישראל
לא־לכם ולנו לבנות
בית לאלהינו כי
אנחנו יחד נבנה
ליהוה אלהי ישראל
כאשר צונו המלך
כורש מלך־פרס׃

4

ויהי עם־הארץ
מרפים ידי
עם־יהודה ומבלהים
אותם לבנות׃

5

וסכרים עליהם
יועצים להפר עצתם
כל־ימי כורש מלך
פרס ועד־מלכות
דריוש מלך־פרס׃

6

ובמלכות אחשורוש
בתחלת מלכותו כתבו
שטנה על־ישבי
יהודה וירושלם׃

7

ובימי ארתחששתא
כתב בשלם מתרדת
טבאל ושאר כנותו
על־ארתחששתא מלך
פרס וכתב הנשתון
כתוב ארמית ומתרגם
ארמית׃

8

רחום בעל־טעם
ושמשי ספרא כתבו
אגרה חדה
על־ירושלם
לארתחששתא מלכא
כנמא׃

9

אדין רחום בעל־טעם
ושמשי ספרא ושאר
כנותהון דיניא
ואפרסתכיא טרפליא
אפרסיא ארכוי
בבליא שושנכיא
דהוא עלמיא׃

10

ושאר אמיא די הגלי
אסנפר רבא ויקירא
והותב המו בקריה
די שמרין ושאר
עבר־נהרה וכענת׃

11

דנה פרשגן אגרתא
די שלחו עלוהי
על־ארתחששתא מלכא
עבדיך אנש עבר־
נהרה וכענת׃

12

ידיע להוא למלכא
די יהודיא די סלקו
מן־לותך עלינא אתו
לירושלם קריתא
מרדתא ובאישתא
בנין ושורי אשכללו
ואשיא יחיטו׃

13

כען ידיע להוא
למלכא די הן קריתא
דך תתבנא ושוריה
ישתכללון מנדה־בלו
והלך לא ינתנון
ואפתם מלכים
תהנזק׃

14

כען כל־קבל די־מלח
היכלא מלחנא וערות
מלכא לא אריך־לנא
למחזא על־דנה
שלחנא והודענא
למלכא׃

15

די יבקר
בספר־דכרניא די
אבהתך ותהשכח בספר
דכרניא ותנדע די
קריתא דך קריא
מרדא ומהנזקת
מלכין ומדנן
ואשתדור עבדין
בגוה מן־ יומת
עלמא על־דנה קריתא
דך החרבת׃

16

מהודעין אנחנה
למלכא די הן קריתא
דך תתבנא ושוריה
ישתכללון לקבל דנה
חלק בעבר נהרא לא
איתי לך׃

17

פתגמא שלח מלכא
על־רחום בעל־טעם
ושמשי ספרא ושאר
כנותהון די יתבין
בשמרין ושאר
עבר־נהרה שלם
וכעת׃

18

נשתונא די שלחתון
עלינא מפרש קרי
קדמי׃

19

ומני שים טעם
ובקרו והשכחו די
קריתא דך מן־יומת
עלמא על־מלכין
מתנשאה ומרד
ואשתדור מתעבד־בה׃

20

ומלכין תקיפין הוו
על־ירושלם ושליטין
בכל עבר נהרה ומדה
בלו והלך מתיהב
להון׃

21

כען שימו טעם
לבטלא גבריא אלך
וקריתא דך לא
תתבנא עד־מני טעמא
יתשם׃

22

וזהירין הוו שלו
למעבד על־דנה למה
ישגא חבלא להנזקת
מלכין׃

23

אדין מן־די פרשגן
נשתונא די
ארתחששתא מלכא קרי
קדם־רחום ושמשי
ספרא וכנותהון
אזלו בבהילו
לירושלם על־יהודיא
ובטלו המו באדרע
וחיל׃

24

באדין בטלת עבידת
בית־אלהא די
בירושלם והות בטלא
עד שנת תרתין
למלכות דריוש
מלך־פרס׃

Ezra 5


Ezra Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1

והתנבי חגי נביאה
וזכריה בר־עדוא
נביאיא על־יהודיא
די ביהוד ובירושלם
בשם אלה ישראל
עליהון׃

2

באדין קמו זרבבל
בר־שאלתיאל וישוע
בר־יוצדק ושריו
למבנא בית אלהא די
בירושלם ועמהון
נביאיא די־אלהא
מסעדין להון׃

3

בה־זמנא אתא
עליהון תתני פחת
עבר־נהרה ושתר
בוזני וכנותהון
וכן אמרין להם
מן־שם לכם טעם
ביתא דנה לבנא
ואשרנא דנה
לשכללה׃

4

אדין כנמא אמרנא
להם מן־אנון שמהת
גבריא די־דנה
בנינא בנין׃

5

ועין אלההם הות
על־שבי יהודיא
ולא־בטלו המו
עד־טעמא לדריוש
יהך ואדין יתיבון
נשתונא על־דנה׃

6

פרשגן אגרתא
די־שלח תתני פחת
עבר־נהרה ושתר
בוזני וכנותה
אפרסכיא די בעבר
נהרה על־דריוש
מלכא׃

7

פתגמא שלחו עלוהי
וכדנה כתיב בגוה
לדריוש מלכא שלמא
כלא׃

8

ידיע להוא למלכא
די־אזלנא ליהוד
מדינתא לבית אלהא
רבא והוא מתבנא
אבן גלל ואע מתשם
בכתליא ועבידתא דך
אספרנא מתעבדא
ומצלח בידהם׃

9

אדין שאלנא לשביא
אלך כנמא אמרנא
להם מן־שם לכם טעם
ביתא דנה למבניה
ואשרנא דנה
לשכללה׃

10

ואף שמהתהם שאלנא
להם להודעותך די
נכתב שם־גבריא די
בראשיהם׃

11

וכנמא פתגמא
התיבונא לממר
אנחנא המו עבדוהי
די־אלה שמיא וארעא
ובנין ביתא די־הוא
בנה מקדמת דנה
שנין שגיאן ומלך
לישראל רב בנהי
ושכללה׃

12

להן מן־די הרגזו
אבהתנא לאלה שמיא
יהב המו ביד
נבוכדנצר מלך־ בבל
כסדיא וביתה דנה
סתרה ועמה הגלי
לבבל׃

13

ברם בשנת חדה
לכורש מלכא די בבל
כורש מלכא שם טעם
בית־אלהא דנה
לבנא׃

14

ואף מאניא
די־בית־אלהא די
דהבה וכספא די
נבוכדנצר הנפק מן־
היכלא די בירושלם
והיבל המו להיכלא
די בבל הנפק המו
כורש מלכא מן־
היכלא די בבל
ויהיבו לששבצר שמה
די פחה שמה׃

15

ואמר־לה אלה מאניא
שא אזל־אחת המו
בהיכלא די בירושלם
ובית אלהא יתבנא
על־אתרה׃

16

אדין ששבצר דך אתא
יהב אשיא די־בית
אלהא די בירושלם
ומן־אדין ועד־כען
מתבנא ולא שלם׃

17

וכען הן על־מלכא
טב יתבקר בבית
גנזיא די־מלכא תמה
די בבבל הן איתי
די־מן־כורש מלכא
שים טעם למבנא
בית־אלהא דך
בירושלם ורעות
מלכא על־דנה ישלח
עלינא׃

Ezra 6


Ezra Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1

באדין דריוש מלכא
שם טעם ובקרו בבית
ספריא די גנזיא
מהחתין תמה בבבל׃

2

והשתכח באחמתא
בבירתא די במדי
מדינתה מגלה חדה
וכן־כתיב בגוה
דכרונה׃

3

בשנת חדה לכורש
מלכא כורש מלכא שם
טעם בית־אלהא
בירושלם ביתא
יתבנא אתר
די־דבחין דבחין
ואשוהי מסובלין
רומה אמין שתין
פתיה אמין שתין׃

4

נדבכין די־אבן גלל
תלתא ונדבך די־אע
חדת ונפקתא מן־בית
מלכא תתיהב׃

5

ואף מאני בית־אלהא
די דהבה וכספא די
נבוכדנצר הנפק
מן־היכלא די־
בירושלם והיבל
לבבל יהתיבון ויהך
להיכלא די־בירושלם
לאתרה ותחת בבית
אלהא׃

6

כען תתני פחת
עבר־נהרה שתר
בוזני וכנותהון
אפרסכיא די בעבר
נהרה רחיקין הוו
מן־תמה׃

7

שבקו לעבידת
בית־אלהא דך פחת
יהודיא ולשבי
יהודיא בית־אלהא
דך יבנון על־אתרה׃

8

ומני שים טעם למא
די־תעבדון עם־שבי
יהודיא אלך למבנא
בית־אלהא דך
ומנכסי מלכא די
מדת עבר נהרה
אספרנא נפקתא תהוא
מתיהבא לגבריא אלך
די־לא לבטלא׃

9

ומה חשחן ובני
תורין ודכרין
ואמרין לעלון לאלה
שמיא חנטין מלח
חמר ומשח כמאמר
כהניא די־בירושלם
להוא מתיהב להם
יום ביום די־לא
שלו׃

10

די־להון מהקרבין
ניחוחין לאלה שמיא
ומצלין לחיי מלכא
ובנוהי׃

11

ומני שים טעם די
כל־אנש די יהשנא
פתגמא דנה יתנסח
אע מן־ביתה וזקיף
יתמחא עלהי וביתה
נולו יתעבד
על־דנה׃

12

ואלהא די שכן שמה
תמה ימגר כל־מלך
ועם די ישלח ידה
להשניה לחבלה
בית־אלהא דך די
בירושלם אנה דריוש
שמת טעם אספרנא
יתעבד׃

13

אדין תתני פחת
עבר־נהרה שתר
בוזני וכנותהון
לקבל די־שלח דריוש
מלכא כנמא אספרנא
עבדו׃

14

ושבי יהודיא בנין
ומצלחין בנבואת
חגי נביאה וזכריה
בר־עדוא ובנו
ושכללו מן־טעם אלה
ישראל ומטעם כורש
ודריוש וארתחששתא
מלך פרס׃

15

ושיציא ביתה דנה
עד יום תלתה לירח
אדר די־היא שנת־שת
למלכות דריוש
מלכא׃

16

ועבדו בני־ישראל
כהניא ולויא ושאר
בני־גלותא חנכת
בית־אלהא דנה
בחדוה׃

17

והקרבו לחנכת
בית־אלהא דנה
תורין מאה דכרין
מאתין אמרין ארבע
מאה וצפירי עזין
לחטיא על־כל־ישראל
תרי־עשר למנין
שבטי ישראל׃

18

והקימו כהניא
בפלגתהון ולויא
במחלקתהון
על־עבידת אלהא די
בירושלם ככתב ספר
משה׃

19

ויעשו בני־הגולה
את־הפסח בארבעה
עשר לחדש הראשון׃

20

כי הטהרו הכהנים
והלוים כאחד כלם
טהורים וישחטו
הפסח לכל־בני
הגולה ולאחיהם
הכהנים ולהם׃

21

ויאכלו בני־ישראל
השבים מהגולה וכל
הנבדל מטמאת
גוי־הארץ אלהם
לדרש ליהוה אלהי
ישראל׃

22

ויעשו חג־מצות
שבעת ימים בשמחה
כי שמחם יהוה והסב
לב מלך־אשור עליהם
לחזק ידיהם במלאכת
בית־האלהים אלהי
ישראל׃

Ezra 7


Ezra Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1

ואחר הדברים האלה
במלכות ארתחשסתא
מלך־פרס עזרא
בן־שריה בן־ עזריה
בן־חלקיה׃

2

בן־שלום בן־צדוק
בן־אחיטוב׃

3

בן־אמריה בן־עזריה
בן־מריות׃

4

בן־זרחיה בן־עזי
בן־בקי׃

5

בן־אבישוע
בן־פינחס בן־אלעזר
בן־אהרן הכהן
הראש׃

6

הוא עזרא עלה מבבל
והוא־ספר מהיר
בתורת משה אשר־נתן
יהוה אלהי ישראל
ויתן־לו המלך
כיד־יהוה אלהיו
עליו כל בקשתו׃

7

ויעלו מבני־ישראל
ומן־הכהנים והלוים
והמשררים והשערים
והנתינים
אל־ירושלם
בשנת־שבע
לארתחשסתא המלך׃

8

ויבא ירושלם בחדש
החמישי היא שנת
השביעית למלך׃

9

כי באחד לחדש
הראשון הוא יסד
המעלה מבבל ובאחד
לחדש החמישי בא
אל־ירושלם
כיד־אלהיו הטובה
עליו׃

10

כי עזרא הכין לבבו
לדרוש את־תורת
יהוה ולעשת וללמד
בישראל חק ומשפט׃

11

וזה פרשגן הנשתון
אשר נתן המלך
ארתחשסתא לעזרא
הכהן הספר ספר
דברי מצות־יהוה
וחקיו על־ישראל׃

12

ארתחשסתא מלך
מלכיא לעזרא כהנא
ספר דתא די־אלה
שמיא גמיר וכענת׃

13

מני שים טעם די
כל־מתנדב במלכותי
מן־עמה ישראל
וכהנוהי ולויא
למהך לירושלם עמך
יהך׃

14

כל־קבל די מן־קדם
מלכא ושבעת יעטהי
שליח לבקרא
על־יהוד ולירושלם
בדת אלהך די בידך׃

15

ולהיבלה כסף ודהב
די־מלכא ויעטוהי
התנדבו לאלה ישראל
די בירושלם משכנה׃

16

וכל כסף ודהב די
תהשכח בכל מדינת
בבל עם התנדבות
עמא וכהניא
מתנדבין לבית
אלההם די בירושלם׃

17

כל־קבל דנה אספרנא
תקנא בכספא דנה
תורין דכרין אמרין
ומנחתהון ונסכיהון
ותקרב המו
על־מדבחה די בית
אלהכם די בירושלם׃

18

ומה די עליך
ועל־אחיך ייטב
בשאר כספא ודהבה
למעבד כרעות אלהכם
תעבדון׃

19

ומאניא די־מתיהבין
לך לפלחן בית אלהך
השלם קדם אלה
ירושלם׃

20

ושאר חשחות בית
אלהך די יפל־לך
למנתן תנתן מן־בית
גנזי מלכא׃

21

ומני אנה ארתחשסתא
מלכא שים טעם לכל
גזבריא די בעבר
נהרה די כל־ די
ישאלנכון עזרא
כהנה ספר דתא
די־אלה שמיא
אספרנא יתעבד׃

22

עד־כסף ככרין מאה
ועד־חנטין כרין
מאה ועד־חמר בתין
מאה ועד־ בתין משח
מאה ומלח די־לא
כתב׃

23

כל־די מן־טעם אלה
שמיא יתעבד אדרזדא
לבית אלה שמיא
די־למה להוא קצף
על־מלכות מלכא
ובנוהי׃

24

ולכם מהודעין די
כל־כהניא ולויא
זמריא תרעיא
נתיניא ופלחי בית
אלהא דנה מנדה בלו
והלך לא שליט
למרמא עליהם׃

25

ואנת עזרא כחכמת
אלהך די־בידך מני
שפטין ודינין
די־להון דאנין
לכל־עמה די בעבר
נהרה לכל־ידעי דתי
אלהך ודי לא ידע
תהודעון׃

26

וכל־די־לא להוא
עבד דתא די־אלהך
ודתא די מלכא
אספרנא דינה להוא
מתעבד מנה הן למות
הן לשרשו הן־לענש
נכסין ולאסורין׃

27

ברוך יהוה אלהי
אבותינו אשר נתן
כזאת בלב המלך
לפאר את־בית יהוה
אשר בירושלם׃

28

ועלי הטה־חסד לפני
המלך ויועציו
ולכל־שרי המלך
הגברים ואני
התחזקתי כיד־יהוה
אלהי עלי ואקבצה
מישראל ראשים
לעלות עמי׃

Ezra 8


Ezra Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1

ואלה ראשי אבתיהם
והתיחשם העלים עמי
במלכות ארתחשסתא
המלך מבבל׃

2

מבני פינחס גרשם
מבני איתמר דניאל
מבני דויד חטוש׃

3

מבני שכניה מבני
פרעש זכריה ועמו
התיחש לזכרים מאה
וחמשים׃

4

מבני פחת מואב
אליהועיני
בן־זרחיה ועמו
מאתים הזכרים׃

5

מבני שכניה
בן־יחזיאל ועמו
שלש מאות הזכרים׃

6

ומבני עדין עבד
בן־יונתן ועמו
חמשים הזכרים׃

7

ומבני עילם ישעיה
בן־עתליה ועמו
שבעים הזכרים׃

8

ומבני שפטיה זבדיה
בן־מיכאל ועמו
שמנים הזכרים׃

9

מבני יואב עבדיה
בן־יחיאל ועמו
מאתים ושמנה עשר
הזכרים׃

10

ומבני שלומית
בן־יוספיה ועמו
מאה וששים הזכרים׃

11

ומבני בבי זכריה
בן־בבי ועמו עשרים
ושמנה הזכרים׃

12

ומבני עזגד יוחנן
בן־הקטן ועמו מאה
ועשרה הזכרים׃

13

ומבני אדניקם
אחרנים ואלה שמותם
אליפלט יעיאל
ושמעיה ועמהם ששים
הזכרים׃

14

ומבני בגוי עותי
וזבוד ועמו שבעים
הזכרים׃

15

ואקבצם אל־הנהר
הבא אל־אהוא ונחנה
שם ימים שלשה
ואבינה בעם
ובכהנים ומבני לוי
לא־מצאתי שם׃

16

ואשלחה לאליעזר
לאריאל לשמעיה
ולאלנתן וליריב
ולאלנתן ולנתן
ולזכריה ולמשלם
ראשים וליויריב
ולאלנתן מבינים׃

17

ואוצאה אותם
על־אדו הראש
בכספיא המקום
ואשימה בפיהם
דברים לדבר אל־אדו
אחיו הנתונים
בכספיא המקום
להביא־לנו משרתים
לבית אלהינו׃

18

ויביאו לנו
כיד־אלהינו הטובה
עלינו איש שכל
מבני מחלי בן־לוי
בן־ישראל ושרביה
ובניו ואחיו שמנה
עשר׃

19

ואת־חשביה ואתו
ישעיה מבני מררי
אחיו ובניהם
עשרים׃

20

ומן־הנתינים שנתן
דויד והשרים לעבדת
הלוים נתינים
מאתים ועשרים כלם
נקבו בשמות׃

21

ואקרא שם צום
על־הנהר אהוא
להתענות לפני
אלהינו לבקש ממנו
דרך ישרה לנו
ולטפנו
ולכל־רכושנו׃

22

כי בשתי לשאול
מן־המלך חיל
ופרשים לעזרנו
מאויב בדרך
כי־אמרנו למלך
לאמר יד־אלהינו
על־כל־מבקשיו
לטובה ועזו ואפו
על כל־עזביו׃

23

ונצומה ונבקשה
מאלהינו על־זאת
ויעתר לנו׃

24

ואבדילה משרי
הכהנים שנים עשר
לשרביה חשביה
ועמהם מאחיהם
עשרה׃

25

ואשקולה להם
את־הכסף ואת־הזהב
ואת־הכלים תרומת
בית־אלהינו ההרימו
המלך ויעציו ושריו
וכל־ישראל
הנמצאים׃

26

ואשקלה על־ידם כסף
ככרים שש־מאות
וחמשים וכלי־כסף
מאה לככרים זהב
מאה ככר׃

27

וכפרי זהב עשרים
לאדרכנים אלף וכלי
נחשת מצהב טובה
שנים חמודת כזהב׃

28

ואמרה אלהם אתם
קדש ליהוה והכלים
קדש והכסף והזהב
נדבה ליהוה אלהי
אבתיכם׃

29

שקדו ושמרו
עד־תשקלו לפני שרי
הכהנים והלוים
ושרי־האבות לישראל
בירושלם הלשכות
בית יהוה׃

30

וקבלו הכהנים
והלוים משקל הכסף
והזהב והכלים
להביא לירושלם
לבית אלהינו׃

31

ונסעה מנהר אהוא
בשנים עשר לחדש
הראשון ללכת
ירושלם ויד־אלהינו
היתה עלינו
ויצילנו מכף אויב
ואורב על־הדרך׃

32

ונבוא ירושלם ונשב
שם ימים שלשה׃

33

וביום הרביעי נשקל
הכסף והזהב והכלים
בבית אלהינו על
יד־מרמות בן־אוריה
הכהן ועמו אלעזר
בן־פינחס ועמהם
יוזבד בן־ישוע
ונועדיה בן־בנוי
הלוים׃

34

במספר במשקל לכל
ויכתב כל־המשקל
בעת ההיא׃

35

הבאים מהשבי
בני־הגולה הקריבו
עלות לאלהי ישראל
פרים שנים־עשר
על־כל־ישראל אילים
תשעים וששה כבשים
שבעים ושבעה צפירי
חטאת שנים עשר הכל
עולה ליהוה׃

36

ויתנו את־דתי המלך
לאחשדרפני המלך
ופחוות עבר הנהר
ונשאו את־ העם
ואת־בית־האלהים׃

Ezra 9


Ezra Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1

וככלות אלה נגשו
אלי השרים לאמר
לא־נבדלו העם
ישראל והכהנים
והלוים מעמי
הארצות כתועבתיהם
לכנעני החתי הפרזי
היבוסי העמני
המאבי המצרי
והאמרי׃

2

כי־נשאו מבנתיהם
להם ולבניהם
והתערבו זרע הקדש
בעמי הארצות ויד
השרים והסגנים
היתה במעל הזה
ראשונה׃

3

וכשמעי את־הדבר
הזה קרעתי את־בגדי
ומעילי ואמרטה
משער ראשי וזקני
ואשבה משומם׃

4

ואלי יאספו כל חרד
בדברי אלהי־ישראל
על מעל הגולה ואני
ישב משומם עד
למנחת הערב׃

5

ובמנחת הערב קמתי
מתעניתי ובקרעי
בגדי ומעילי
ואכרעה על־ברכי
ואפרשה כפי
אל־יהוה אלהי׃

6

ואמרה אלהי בשתי
ונכלמתי להרים
אלהי פני אליך כי
עונתינו רבו למעלה
ראש ואשמתנו גדלה
עד לשמים׃

7

מימי אבתינו אנחנו
באשמה גדלה עד
היום הזה
ובעונתינו נתנו
אנחנו מלכינו
כהנינו ביד מלכי
הארצות בחרב בשבי
ובבזה ובבשת פנים
כהיום הזה׃

8

ועתה כמעט־רגע
היתה תחנה מאת
יהוה אלהינו
להשאיר לנו פליטה
ולתת־ לנו יתד
במקום קדשו להאיר
עינינו אלהינו
ולתתנו מחיה מעט
בעבדתנו׃

9

כי־עבדים אנחנו
ובעבדתנו לא עזבנו
אלהינו ויט־עלינו
חסד לפני מלכי פרס
לתת־לנו מחיה
לרומם את־בית
אלהינו ולהעמיד
את־חרבתיו
ולתת־לנו גדר
ביהודה ובירושלם׃

10

ועתה מה־נאמר
אלהינו אחרי־זאת
כי עזבנו מצותיך׃

11

אשר צוית ביד
עבדיך הנביאים
לאמר הארץ אשר אתם
באים לרשתה ארץ
נדה היא בנדת עמי
הארצות בתועבתיהם
אשר מלאוה מפה
אל־פה בטמאתם׃

12

ועתה בנותיכם
אל־תתנו לבניהם
ובנתיהם אל־תשאו
לבניכם ולא־תדרשו
שלמם וטובתם
עד־עולם למען
תחזקו ואכלתם
את־טוב הארץ
והורשתם לבניכם
עד־עולם׃

13

ואחרי כל־הבא
עלינו במעשינו
הרעים ובאשמתנו
הגדלה כי אתה
אלהינו חשכת למטה
מעוננו ונתתה לנו
פליטה כזאת׃

14

הנשוב להפר מצותיך
ולהתחתן בעמי
התעבות האלה הלוא
תאנף־בנו עד־ כלה
לאין שארית
ופליטה׃

15

יהוה אלהי ישראל
צדיק אתה
כי־נשארנו פליטה
כהיום הזה הננו
לפניך באשמתינו כי
אין לעמוד לפניך
על־זאת׃

Ezra 10


Ezra Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1

וכהתפלל עזרא
וכהתודתו בכה
ומתנפל לפני בית
האלהים נקבצו אליו
מישראל קהל רב־מאד
אנשים ונשים
וילדים כי־בכו העם
הרבה־בכה׃

2

ויען שכניה
בן־יחיאל מבני
עולם ויאמר לעזרא
אנחנו מעלנו
באלהינו ונשב נשים
נכריות מעמי הארץ
ועתה יש־מקוה
לישראל על־זאת׃

3

ועתה נכרת־ברית
לאלהינו להוציא
כל־נשים והנולד
מהם בעצת אדני
והחרדים במצות
אלהינו וכתורה
יעשה׃

4

קום כי־עליך הדבר
ואנחנו עמך חזק
ועשה׃

5

ויקם עזרא וישבע
את־שרי הכהנים
הלוים וכל־ישראל
לעשות כדבר הזה
וישבעו׃

6

ויקם עזרא מלפני
בית האלהים וילך
אל־לשכת יהוחנן
בן־אלישיב וילך שם
לחם לא־אכל ומים
לא־שתה כי מתאבל
על־מעל הגולה׃

7

ויעבירו קול
ביהודה וירושלם
לכל בני הגולה
להקבץ ירושלם׃

8

וכל אשר לא־יבוא
לשלשת הימים כעצת
השרים והזקנים
יחרם כל־רכושו
והוא יבדל מקהל
הגולה׃

9

ויקבצו
כל־אנשי־יהודה
ובנימן ירושלם
לשלשת הימים הוא
חדש התשיעי בעשרים
בחדש וישבו כל־העם
ברחוב בית האלהים
מרעידים על־הדבר
ומהגשמים׃

10

ויקם עזרא הכהן
ויאמר אלהם אתם
מעלתם ותשיבו נשים
נכריות להוסיף
על־אשמת ישראל׃

11

ועתה תנו תודה
ליהוה אלהי־אבתיכם
ועשו רצונו והבדלו
מעמי הארץ
ומן־הנשים
הנכריות׃

12

ויענו כל־הקהל
ויאמרו קול גדול
כן כדבריך עלינו
לעשות׃

13

אבל העם רב והעת
גשמים ואין כח
לעמוד בחוץ
והמלאכה לא־ליום
אחד ולא לשנים
כי־הרבינו לפשע
בדבר הזה׃

14

יעמדו־נא שרינו
לכל־הקהל וכל אשר
בערינו ההשיב נשים
נכריות יבא לעתים
מזמנים ועמהם
זקני־עיר ועיר
ושפטיה עד להשיב
חרון אף־אלהינו
ממנו עד לדבר הזה׃

15

אך יונתן בן־עשהאל
ויחזיה בן־תקוה
עמדו על־זאת ומשלם
ושבתי הלוי עזרם׃

16

ויעשו־כן בני
הגולה ויבדלו עזרא
הכהן אנשים ראשי
האבות לבית אבתם
וכלם בשמות וישבו
ביום אחד לחדש
העשירי לדריוש
הדבר׃

17

ויכלו בכל אנשים
ההשיבו נשים
נכריות עד יום אחד
לחדש הראשון׃

18

וימצא מבני הכהנים
אשר השיבו נשים
נכריות מבני ישוע
בן־יוצדק ואחיו
מעשיה ואליעזר
ויריב וגדליה׃

19

ויתנו ידם להוציא
נשיהם ואשמים
איל־צאן על־אשמתם׃

20

ומבני אמר חנני
וזבדיה׃

21

ומבני חרם מעשיה
ואליה ושמעיה
ויחיאל ועזיה׃

22

ומבני פשחור
אליועיני מעשיה
ישמעאל נתנאל
יוזבד ואלעשה׃

23

ומן־הלוים יוזבד
ושמעי וקליה הוא
קליטא פתחיה יהודה
ואליעזר׃

24

ומן־המשררים
אלישיב ומן־השערים
שלם וטלם ואורי׃

25

ומישראל מבני פרעש
רמיה ויזיה ומלכיה
ומימן ואלעזר
ומלכיה ובניה׃

26

ומבני עילם מתניה
זכריה ויחיאל
ועבדי וירמות
ואליה׃

27

ומבני זתוא
אליועני אלישיב
מתניה וירמות וזבד
ועזיזא׃

28

ומבני בבי יהוחנן
חנניה זבי עתלי׃

29

ומבני בני משלם
מלוך ועדיה ישוב
ושאל ירמות׃

30

ומבני פחת מואב
עדנא וכלל בניה
מעשיה מתניה בצלאל
ובנוי ומנשה׃

31

ובני חרם אליעזר
ישיה מלכיה שמעיה
שמעון׃

32

בנימן מלוך שמריה׃

33

מבני חשם מתני
מתתה זבד אליפלט
ירמי מנשה שמעי׃

34

מבני בני מעדי
עמרם ואואל׃

35

בניה בדיה כלהי׃

36

וניה מרמות
אלישיב׃

37

מתניה מתני ויעשו׃

38

ובני ובנוי שמעי׃

39

ושלמיה ונתן
ועדיה׃

40

מכנדבי ששי שרי׃

41

עזראל ושלמיהו
שמריה׃

42

שלום אמריה יוסף׃

43

מבני נבו יעיאל
מתתיה זבד זבינא
ידו ויואל בניה׃

44

כל־אלה נשאו נשים
נכריות ויש מהם
נשים וישימו בנים׃

Nehemiah 1


Nehemiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

דברי נחמיה
בן־חכליה ויהי
בחדש־כסלו שנת
עשרים ואני הייתי
בשושן הבירה׃

2

ויבא חנני אחד
מאחי הוא ואנשים
מיהודה ואשאלם
על־היהודים הפליטה
אשר־נשארו מן־השבי
ועל־ירושלם׃

3

ויאמרו לי הנשארים
אשר־נשארו מן־השבי
שם במדינה ברעה
גדלה ובחרפה וחומת
ירושלם מפרצת
ושעריה נצתו באש׃

4

ויהי כשמעי
את־הדברים האלה
ישבתי ואבכה
ואתאבלה ימים ואהי
צם ומתפלל לפני
אלהי השמים׃

5

ואמר אנא יהוה
אלהי השמים האל
הגדול והנורא שמר
הברית וחסד לאהביו
ולשמרי מצותיו׃

6

תהי נא אזנך־קשבת
ועיניך פתוחות
לשמע אל־תפלת עבדך
אשר אנכי מתפלל
לפניך היום יומם
ולילה על־בני
ישראל עבדיך
ומתודה על־חטאות
בני־ישראל אשר
חטאנו לך ואני
ובית־אבי חטאנו׃

7

חבל חבלנו לך
ולא־שמרנו
את־המצות
ואת־החקים
ואת־המשפטים אשר
צוית את־משה עבדך׃

8

זכר־נא את־הדבר
אשר צוית את־משה
עבדך לאמר אתם
תמעלו אני אפיץ
אתכם בעמים׃

9

ושבתם אלי ושמרתם
מצותי ועשיתם אתם
אם־יהיה נדחכם
בקצה השמים משם
אקבצם והבואתים
אל־המקום אשר
בחרתי לשכן את־שמי
שם׃

10

והם עבדיך ועמך
אשר פדית בכחך
הגדול ובידך
החזקה׃

11

אנא אדני תהי נא
אזנך־קשבת אל־תפלת
עבדך ואל־תפלת
עבדיך החפצים
ליראה את־שמך
והצליחה־נא לעבדך
היום ותנהו לרחמים
לפני האיש הזה
ואני הייתי משקה
למלך׃

Nehemiah 2


Nehemiah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

ויהי בחדש ניסן
שנת עשרים
לארתחשסתא המלך
יין לפניו ואשא
את־ היין ואתנה
למלך ולא־הייתי רע
לפניו׃

2

ויאמר לי המלך
מדוע פניך רעים
ואתה אינך חולה
אין זה כי־אם רע
לב ואירא הרבה
מאד׃

3

ואמר למלך המלך
לעולם יחיה מדוע
לא־ירעו פני אשר
העיר בית־קברות
אבתי חרבה ושעריה
אכלו באש׃

4

ויאמר לי המלך
על־מה־זה אתה מבקש
ואתפלל אל־אלהי
השמים׃

5

ואמר למלך
אם־על־המלך טוב
ואם־ייטב עבדך
לפניך אשר תשלחני
אל־ יהודה אל־עיר
קברות אבתי
ואבננה׃

6

ויאמר לי המלך
והשגל יושבת אצלו
עד־מתי יהיה מהלכך
ומתי תשוב וייטב
לפני־המלך וישלחני
ואתנה לו זמן׃

7

ואומר למלך
אם־על־המלך טוב
אגרות יתנו־לי
על־פחוות עבר הנהר
אשר יעבירוני עד
אשר־אבוא
אל־יהודה׃

8

ואגרת אל־אסף שמר
הפרדס אשר למלך
אשר יתן־לי עצים
לקרות את־שערי
הבירה אשר־לבית
ולחומת העיר ולבית
אשר־אבוא אליו
ויתן־לי המלך כיד־
אלהי הטובה עלי׃

9

ואבוא אל־פחוות
עבר הנהר ואתנה
להם את אגרות המלך
וישלח עמי המלך
שרי חיל ופרשים׃

10

וישמע סנבלט החרני
וטוביה העבד העמני
וירע להם רעה גדלה
אשר־בא אדם לבקש
טובה לבני ישראל׃

11

ואבוא אל־ירושלם
ואהי־שם ימים
שלשה׃

12

ואקום לילה אני
ואנשים מעט עמי
ולא־הגדתי לאדם מה
אלהי נתן אל־ לבי
לעשות לירושלם
ובהמה אין עמי כי
אם־הבהמה אשר אני
רכב בה׃

13

ואצאה בשער־הגיא
לילה ואל־פני עין
התנין ואל־שער
האשפת ואהי שבר
בחומת ירושלם
אשר־המפרוצים
ושעריה אכלו באש׃

14

ואעבר אל־שער העין
ואל־ברכת המלך
ואין־מקום לבהמה
לעבר תחתי׃

15

ואהי עלה בנחל
לילה ואהי שבר
בחומה ואשוב ואבוא
בשער הגיא ואשוב׃

16

והסגנים לא ידעו
אנה הלכתי ומה אני
עשה וליהודים
ולכהנים ולחרים
ולסגנים וליתר עשה
המלאכה עד־כן לא
הגדתי׃

17

ואומר אלהם אתם
ראים הרעה אשר
אנחנו בה אשר
ירושלם חרבה
ושעריה נצתו באש
לכו ונבנה את־חומת
ירושלם ולא־נהיה
עוד חרפה׃

18

ואגיד להם את־יד
אלהי אשר־היא טובה
עלי ואף־דברי המלך
אשר אמר־ לי
ויאמרו נקום
ובנינו ויחזקו
ידיהם לטובה׃

19

וישמע סנבלט החרני
וטביה העבד העמוני
וגשם הערבי וילעגו
לנו ויבזו עלינו
ויאמרו מה־הדבר
הזה אשר אתם עשים
העל המלך אתם
מרדים׃

20

ואשיב אותם דבר
ואומר להם אלהי
השמים הוא יצליח
לנו ואנחנו עבדיו
נקום ובנינו ולכם
אין־חלק וצדקה
וזכרון בירושלם׃

Nehemiah 3


Nehemiah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

ויקם אלישיב הכהן
הגדול ואחיו
הכהנים ויבנו
את־שער הצאן המה
קדשוהו ויעמידו
דלתתיו ועד־מגדל
המאה קדשוהו עד
מגדל חננאל׃

2

ועל־ידו בנו אנשי
ירחו ועל־ידו בנה
זכור בן־אמרי׃

3

ואת שער הדגים בנו
בני הסנאה המה
קרוהו ויעמידו
דלתתיו מנעוליו
ובריחיו׃

4

ועל־ידם החזיק
מרמות בן־אוריה
בן־הקוץ ועל־ידם
החזיק משלם בן־
ברכיה בן־משיזבאל
ועל־ידם החזיק
צדוק בן־בענא׃

5

ועל־ידם החזיקו
התקועים ואדיריהם
לא־הביאו צורם
בעבדת אדניהם׃

6

ואת שער הישנה
החזיקו יוידע
בן־פסח ומשלם
בן־בסודיה המה
קרוהו ויעמידו
דלתתיו ומנעליו
ובריחיו׃

7

ועל־ידם החזיק
מלטיה הגבעני
וידון המרנתי אנשי
גבעון והמצפה לכסא
פחת עבר הנהר׃

8

על־ידו החזיק
עזיאל בן־חרהיה
צורפים ועל־ידו
החזיק חנניה בן־
הרקחים ויעזבו
ירושלם עד החומה
הרחבה׃

9

ועל־ידם החזיק
רפיה בן־חור שר
חצי פלך ירושלם׃

10

ועל־ידם החזיק
ידיה בן־חרומף
ונגד ביתו ועל־ידו
החזיק חטוש בן־
חשבניה׃

11

מדה שנית החזיק
מלכיה בן־חרם
וחשוב בן־פחת מואב
ואת מגדל התנורים׃

12

ועל־ידו החזיק
שלום בן־הלוחש שר
חצי פלך ירושלם
הוא ובנותיו׃

13

את שער הגיא החזיק
חנון וישבי זנוח
המה בנוהו ויעמידו
דלתתיו מנעליו
ובריחיו ואלף אמה
בחומה עד שער
השפות׃

14

ואת שער האשפות
החזיק מלכיה
בן־רכב שר פלך
בית־הכרם הוא
יבננו ויעמיד
דלתתיו מנעליו
ובריחיו׃

15

ואת שער העין
החזיק שלון
בן־כל־חזה שר פלך
המצפה הוא יבננו
ויטללנו ויעמידו
דלתתיו מנעליו
ובריחיו ואת חומת
ברכת השלח לגן־
המלך ועד־המעלות
היורדות מעיר
דויד׃

16

אחריו החזיק נחמיה
בן־עזבוק שר חצי
פלך בית־צור
עד־נגד קברי דויד
ועד־הברכה העשויה
ועד בית הגברים׃

17

אחריו החזיקו
הלוים רחום בן־בני
על־ידו החזיק
חשביה שר־חצי־פלך
קעילה לפלכו׃

18

אחריו החזיקו
אחיהם בוי בן־חנדד
שר חצי פלך קעילה׃

19

ויחזק על־ידו עזר
בן־ישוע שר המצפה
מדה שנית מנגד עלת
הנשק המקצע׃

20

אחריו החרה החזיק
ברוך בן־זבי מדה
שנית מן־המקצוע
עד־פתח בית אלישיב
הכהן הגדול׃

21

אחריו החזיק מרמות
בן־אוריה בן־הקוץ
מדה שנית מפתח בית
אלישיב ועד־תכלית
בית אלישיב׃

22

ואחריו החזיקו
הכהנים אנשי הככר׃

23

אחריו החזיק בנימן
וחשוב נגד ביתם
אחריו החזיק עזריה
בן־מעשיה בן־ענניה
אצל ביתו׃

24

אחריו החזיק בנוי
בן־חנדד מדה שנית
מבית עזריה
עד־המקצוע ועד־
הפנה׃

25

פלל בן־אוזי מנגד
המקצוע והמגדל
היוצא מבית המלך
העליון אשר לחצר
המטרה אחריו פדיה
בן־פרעש׃

26

והנתינים היו
ישבים בעפל עד נגד
שער המים למזרח
והמגדל היוצא׃

27

אחריו החזיקו
התקעים מדה שנית
מנגד המגדל הגדול
היוצא ועד חומת
העפל׃

28

מעל שער הסוסים
החזיקו הכהנים איש
לנגד ביתו׃

29

אחריו החזיק צדוק
בן־אמר נגד ביתו
ואחריו החזיק
שמעיה בן־שכניה
שמר שער המזרח׃

30

אחרי החזיק חנניה
בן־שלמיה וחנון
בן־צלף הששי מדה
שני אחריו החזיק
משלם בן־ברכיה נגד
נשכתו׃

31

אחרי החזיק מלכיה
בן־הצרפי עד־בית
הנתינים והרכלים
נגד שער המפקד ועד
עלית הפנה׃

32

ובין עלית הפנה
לשער הצאן החזיקו
הצרפים והרכלים׃

33

ויהי כאשר שמע
סנבלט כי־אנחנו
בונים את־החומה
ויחר לו ויכעס
הרבה וילעג
על־היהודים׃

34

ויאמר לפני אחיו
וחיל שמרון ויאמר
מה היהודים
האמללים עשים
היעזבו להם היזבחו
היכלו ביום היחיו
את־האבנים מערמות
העפר והמה שרופות׃

35

וטוביה העמני אצלו
ויאמר גם אשר־הם
בונים אם־יעלה
שועל ופרץ חומת
אבניהם׃

36

שמע אלהינו
כי־היינו בוזה
והשב חרפתם
אל־ראשם ותנם לבזה
בארץ שביה׃

37

ואל־תכס על־עונם
וחטאתם מלפניך
אל־תמחה כי הכעיסו
לנגד הבונים׃

38

ונבנה את־החומה
ותקשר כל־החומה
עד־חציה ויהי לב
לעם לעשות׃

Nehemiah 4


Nehemiah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

ויהי כאשר שמע
סנבלט וטוביה
והערבים והעמנים
והאשדודים כי־עלתה
ארוכה לחמות
ירושלם כי־החלו
הפרצים להסתם ויחר
להם מאד׃

2

ויקשרו כלם יחדו
לבוא להלחם
בירושלם ולעשות לו
תועה׃

3

ונתפלל אל־אלהינו
ונעמיד משמר עליהם
יומם ולילה
מפניהם׃

4

ויאמר יהודה כשל
כח הסבל והעפר
הרבה ואנחנו לא
נוכל לבנות בחומה׃

5

ויאמרו צרינו לא
ידעו ולא יראו עד
אשר־נבוא אל־תוכם
והרגנום והשבתנו
את־המלאכה׃

6

ויהי כאשר־באו
היהודים הישבים
אצלם ויאמרו לנו
עשר פעמים מכל־
המקמות אשר־תשובו
עלינו׃

7

ואעמיד מתחתיות
למקום מאחרי לחומה
בצחחיים ואעמיד
את־העם למשפחות
עם־חרבתיהם רמחיהם
וקשתתיהם׃

8

וארא ואקום ואמר
אל־החרים
ואל־הסגנים
ואל־יתר העם
אל־תיראו מפניהם
את־אדני הגדול
והנורא זכרו
והלחמו על־אחיכם
בניכם ובנתיכם
נשיכם ובתיכם׃

9

ויהי כאשר־שמעו
אויבינו כי־נודע
לנו ויפר האלהים
את־עצתם ונשוב
כלנו אל־החומה איש
אל־מלאכתו׃

10

ויהי מן־היום ההוא
חצי נערי עשים
במלאכה וחצים
מחזיקים והרמחים
המגנים והקשתות
והשרינים והשרים
אחרי כל־בית
יהודה׃

11

הבונים בחומה
והנשאים בסבל
עמשים באחת ידו
עשה במלאכה ואחת
מחזקת השלח׃

12

והבונים איש חרבו
אסורים על־מתניו
ובונים והתוקע
בשופר אצלי׃

13

ואמר אל־החרים
ואל־הסגנים
ואל־יתר העם
המלאכה הרבה ורחבה
ואנחנו נפרדים
על־החומה רחוקים
איש מאחיו׃

14

במקום אשר תשמעו
את־קול השופר שמה
תקבצו אלינו
אלהינו ילחם לנו׃

15

ואנחנו עשים
במלאכה וחצים
מחזיקים ברמחים
מעלות השחר עד צאת
הכוכבים׃

16

גם בעת ההיא אמרתי
לעם איש ונערו
ילינו בתוך ירושלם
והיו־לנו הלילה
משמר והיום מלאכה׃

17

ואין אני ואחי
ונערי ואנשי המשמר
אשר אחרי
אין־אנחנו פשטים
בגדינו איש שלחו
המים׃

Nehemiah 5


Nehemiah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

ותהי צעקת העם
ונשיהם גדולה
אל־אחיהם היהודים׃

2

ויש אשר אמרים
בנינו ובנתינו
אנחנו רבים ונקחה
דגן ונאכלה ונחיה׃

3

ויש אשר אמרים
שדתינו וכרמינו
ובתינו אנחנו
ערבים ונקחה דגן
ברעב׃

4

ויש אשר אמרים
לוינו כסף למדת
המלך שדתינו
וכרמינו׃

5

ועתה כבשר אחינו
בשרנו כבניהם
בנינו והנה אנחנו
כבשים את־בנינו
ואת־בנתינו לעבדים
ויש מבנתינו
נכבשות ואין לאל
ידנו ושדתינו
וכרמינו לאחרים׃

6

ויחר לי מאד כאשר
שמעתי את־זעקתם
ואת הדברים האלה׃

7

וימלך לבי עלי
ואריבה את־החרים
ואת־הסגנים ואמרה
להם משא איש־
באחיו אתם נשאים
ואתן עליהם קהלה
גדולה׃

8

ואמרה להם אנחנו
קנינו את־אחינו
היהודים הנמכרים
לגוים כדי בנו
וגם־אתם תמכרו
את־אחיכם
ונמכרו־לנו
ויחרישו ולא מצאו
דבר׃

9

ויאמר לא־טוב הדבר
אשר־אתם עשים הלוא
ביראת אלהינו תלכו
מחרפת הגוים
אויבינו׃

10

וגם־אני אחי ונערי
נשים בהם כסף ודגן
נעזבה־נא את־המשא
הזה׃

11

השיבו נא להם
כהיום שדתיהם
כרמיהם זיתיהם
ובתיהם ומאת הכסף
והדגן התירוש
והיצהר אשר אתם
נשים בהם׃

12

ויאמרו נשיב ומהם
לא נבקש כן נעשה
כאשר אתה אומר
ואקרא את־ הכהנים
ואשביעם לעשות
כדבר הזה׃

13

גם־חצני נערתי
ואמרה ככה ינער
האלהים את־כל־האיש
אשר לא־יקים
את־הדבר הזה מביתו
ומיגיעו וככה יהיה
נעור ורק ויאמרו
כל־הקהל אמן
ויהללו את־יהוה
ויעש העם כדבר
הזה׃

14

גם מיום אשר־צוה
אתי להיות פחם
בארץ יהודה משנת
עשרים ועד שנת
שלשים ושתים
לארתחשסתא המלך
שנים שתים עשרה
אני ואחי לחם הפחה
לא אכלתי׃

15

והפחות הראשנים
אשר־לפני הכבידו
על־העם ויקחו מהם
בלחם ויין אחר
כסף־שקלים ארבעים
גם נעריהם שלטו
על־העם ואני
לא־עשיתי כן מפני
יראת אלהים׃

16

וגם במלאכת החומה
הזאת החזקתי ושדה
לא קנינו וכל־נערי
קבוצים שם
על־המלאכה׃

17

והיהודים והסגנים
מאה וחמשים איש
והבאים אלינו
מן־הגוים אשר־
סביבתינו
על־שלחני׃

18

ואשר היה נעשה
ליום אחד שור אחד
צאן שש־בררות
וצפרים נעשו־לי
ובין עשרת ימים
בכל־יין להרבה
ועם־זה לחם הפחה
לא בקשתי כי־כבדה
העבדה על־העם הזה׃

19

זכרה־לי אלהי
לטובה כל
אשר־עשיתי על־העם
הזה׃

Nehemiah 6


Nehemiah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

ויהי כאשר נשמע
לסנבלט וטוביה
ולגשם הערבי וליתר
איבינו כי בניתי
את־החומה ולא־נותר
בה פרץ גם עד־העת
ההיא דלתות
לא־העמדתי בשערים׃

2

וישלח סנבלט וגשם
אלי לאמר לכה
ונועדה יחדו
בכפירים בבקעת
אונו והמה חשבים
לעשות לי רעה׃

3

ואשלחה עליהם
מלאכים לאמר מלאכה
גדולה אני עשה ולא
אוכל לרדת למה
תשבת המלאכה כאשר
ארפה וירדתי
אליכם׃

4

וישלחו אלי כדבר
הזה ארבע פעמים
ואשיב אותם כדבר
הזה׃

5

וישלח אלי סנבלט
כדבר הזה פעם
חמישית את־נערו
ואגרת פתוחה בידו׃

6

כתוב בה בגוים
נשמע וגשמו אמר
אתה והיהודים
חשבים למרוד על־כן
אתה בונה החומה
ואתה הוה להם למלך
כדברים האלה׃

7

וגם־נביאים העמדת
לקרא עליך בירושלם
לאמר מלך ביהודה
ועתה ישמע למלך
כדברים האלה ועתה
לכה ונועצה יחדו׃

8

ואשלחה אליו לאמר
לא נהיה כדברים
האלה אשר אתה אומר
כי מלבך אתה
בודאם׃

9

כי כלם מיראים
אותנו לאמר ירפו
ידיהם מן־המלאכה
ולא תעשה ועתה חזק
את־ידי׃

10

ואני־באתי בית
שמעיה בן־דליה
בן־מהיטבאל והוא
עצור ויאמר נועד
אל־בית האלהים
אל־תוך ההיכל
ונסגרה דלתות
ההיכל כי באים
להרגך ולילה באים
להרגך׃

11

ואמרה האיש כמוני
יברח ומי כמוני
אשר־יבוא אל־ההיכל
וחי לא אבוא׃

12

ואכירה והנה
לא־אלהים שלחו כי
הנבואה דבר עלי
וטוביה וסנבלט
שכרו׃

13

למען שכור הוא
למען־אירא
ואעשה־כן וחטאתי
והיה להם לשם רע
למען יחרפוני׃

14

זכרה אלהי לטוביה
ולסנבלט כמעשיו
אלה וגם לנועדיה
הנביאה וליתר
הנביאים אשר היו
מיראים אותי׃

15

ותשלם החומה
בעשרים וחמשה
לאלול לחמשים
ושנים יום׃

16

ויהי כאשר שמעו
כל־אויבינו ויראו
כל־הגוים אשר
סביבתינו ויפלו
מאד בעיניהם וידעו
כי מאת אלהינו
נעשתה המלאכה
הזאת׃

17

גם בימים ההם
מרבים חרי יהודה
אגרתיהם הולכות
על־טוביה ואשר
לטוביה באות
אליהם׃

18

כי־רבים ביהודה
בעלי שבועה לו
כי־חתן הוא לשכניה
בן־ארח ויהוחנן
בנו לקח
את־בת־משלם בן
ברכיה׃

19

גם טובתיו היו
אמרים לפני ודברי
היו מוציאים לו
אגרות שלח טוביה
ליראני׃

Nehemiah 7


Nehemiah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

ויהי כאשר נבנתה
החומה ואעמיד
הדלתות ויפקדו
השוערים והמשררים
והלוים׃

2

ואצוה את־חנני אחי
ואת־חנניה שר
הבירה על־ירושלם
כי־הוא כאיש אמת
וירא את־האלהים
מרבים׃

3

ויאמר להם לא
יפתחו שערי ירושלם
עד־חם השמש ועד הם
עמדים יגיפו
הדלתות ואחזו
והעמיד משמרות
ישבי ירושלם איש
במשמרו ואיש נגד
ביתו׃

4

והעיר רחבת ידים
וגדולה והעם מעט
בתוכה ואין בתים
בנוים׃

5

ויתן אלהי אל־לבי
ואקבצה את־החרים
ואת־הסגנים
ואת־העם להתיחש
ואמצא ספר היחש
העולים בראשונה
ואמצא כתוב בו׃

6

אלה בני המדינה
העלים משבי הגולה
אשר הגלה נבוכדנצר
מלך בבל וישובו
לירושלם וליהודה
איש לעירו׃

7

הבאים עם־זרבבל
ישוע נחמיה עזריה
רעמיה נחמני מרדכי
בלשן מספרת בגוי
נחום בענה מספר
אנשי עם ישראל׃

8

בני פרעש אלפים
מאה ושבעים ושנים׃

9

בני שפטיה שלש
מאות שבעים ושנים׃

10

בני ארח שש מאות
חמשים ושנים׃

11

בני־פחת מואב לבני
ישוע ויואב אלפים
ושמנה מאות שמנה
עשר׃

12

בני עילם אלף
מאתים חמשים
וארבעה׃

13

בני זתוא שמנה
מאות ארבעים
וחמשה׃

14

בני זכי שבע מאות
וששים׃

15

בני בנוי שש מאות
ארבעים ושמנה׃

16

בני בבי שש מאות
עשרים ושמנה׃

17

בני עזגד אלפים
שלש מאות עשרים
ושנים׃

18

בני אדניקם שש
מאות ששים ושבעה׃

19

בני בגוי אלפים
ששים ושבעה׃

20

בני עדין שש מאות
חמשים וחמשה׃

21

בני־אטר לחזקיה
תשעים ושמנה׃

22

בני חשם שלש מאות
עשרים ושמנה׃

23

בני בצי שלש מאות
עשרים וארבעה׃

24

בני חריף מאה שנים
עשר׃

25

בני גבעון תשעים
וחמשה׃

26

אנשי בית־לחם
ונטפה מאה שמנים
ושמנה׃

27

אנשי ענתות מאה
עשרים ושמנה׃

28

אנשי בית־עזמות
ארבעים ושנים׃

29

אנשי קרית יערים
כפירה ובארות שבע
מאות ארבעים
ושלשה׃

30

אנשי הרמה וגבע שש
מאות עשרים ואחד׃

31

אנשי מכמס מאה
ועשרים ושנים׃

32

אנשי בית־אל והעי
מאה עשרים ושלשה׃

33

אנשי נבו אחר
חמשים ושנים׃

34

בני עילם אחר אלף
מאתים חמשים
וארבעה׃

35

בני חרם שלש מאות
ועשרים׃

36

בני ירחו שלש מאות
ארבעים וחמשה׃

37

בני־לד חדיד ואונו
שבע מאות ועשרים
ואחד׃

38

בני סנאה שלשת
אלפים תשע מאות
ושלשים׃

39

הכהנים בני ידעיה
לבית ישוע תשע
מאות שבעים ושלשה׃

40

בני אמר אלף חמשים
ושנים׃

41

בני פשחור אלף
מאתים ארבעים
ושבעה׃

42

בני חרם אלף שבעה
עשר׃

43

הלוים בני־ישוע
לקדמיאל לבני
להודוה שבעים
וארבעה׃

44

המשררים בני אסף
מאה ארבעים ושמנה׃

45

השערים בני־שלום
בני־אטר בני־טלמן
בני־עקוב בני
חטיטא בני שבי מאה
שלשים ושמנה׃

46

הנתינים בני־צחא
בני־חשפא בני
טבעות׃

47

בני־קירס בני־סיעא
בני פדון׃

48

בני־לבנה בני־חגבה
בני שלמי׃

49

בני־חנן בני־גדל
בני־גחר׃

50

בני־ראיה בני־רצין
בני נקודא׃

51

בני־גזם בני־עזא
בני פסח׃

52

בני־בסי
בני־מעונים בני
נפושסים׃

53

בני־בקבוק
בני־חקופא בני
חרחור׃

54

בני־בצלית
בני־מחידא בני
חרשא׃

55

בני־ברקוס
בני־סיסרא
בני־תמח׃

56

בני נציח בני
חטיפא׃

57

בני עבדי שלמה
בני־סוטי
בני־סופרת בני
פרידא׃

58

בני־יעלא
בני־דרקון בני
גדל׃

59

בני שפטיה
בני־חטיל בני פכרת
הצביים בני אמון׃

60

כל־הנתינים ובני
עבדי שלמה שלש
מאות תשעים ושנים׃

61

ואלה העולים מתל
מלח תל חרשא כרוב
אדון ואמר ולא
יכלו להגיד
בית־אבותם וזרעם
אם מישראל הם׃

62

בני־דליה
בני־טוביה בני
נקודא שש מאות
וארבעים ושנים׃

63

ומן־הכהנים בני
חביה בני הקוץ בני
ברזלי אשר לקח
מבנות ברזלי
הגלעדי אשה ויקרא
על־שמם׃

64

אלה בקשו כתבם
המתיחשים ולא נמצא
ויגאלו מן־הכהנה׃

65

ויאמר התרשתא להם
אשר לא־יאכלו מקדש
הקדשים עד עמד
הכהן לאורים
ותומים׃

66

כל־הקהל כאחד ארבע
רבוא אלפים
שלש־מאות וששים׃

67

מלבד עבדיהם
ואמהתיהם אלה שבעת
אלפים שלש מאות
שלשים ושבעה ולהם
משררים ומשררות
מאתים וארבעים
וחמשה׃

68

גמלים ארבע מאות
שלשים וחמשה חמרים
ששת אלפים שבע
מאות ועשרים׃

69

ומקצת ראשי האבות
נתנו למלאכה
התרשתא נתן לאוצר
זהב דרכמנים אלף
מזרקות חמשים
כתנות כהנים שלשים
וחמש מאות׃

70

ומראשי האבות נתנו
לאוצר המלאכה זהב
דרכמונים שתי רבות
וכסף מנים אלפים
ומאתים׃

71

ואשר נתנו שארית
העם זהב דרכמונים
שתי רבוא וכסף
מנים אלפים וכתנת
כהנים ששים ושבעה׃

72

וישבו הכהנים
והלוים והשוערים
והמשררים ומן־העם
והנתינים וכל־
ישראל בעריהם ויגע
החדש השביעי ובני
ישראל בעריהם׃

Nehemiah 8


Nehemiah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

ויאספו כל־העם
כאיש אחד אל־הרחוב
אשר לפני שער־המים
ויאמרו לעזרא הספר
להביא את־ספר תורת
משה אשר־צוה יהוה
את־ישראל׃

2

ויביא עזרא הכהן
את־התורה לפני
הקהל מאיש ועד־אשה
וכל מבין לשמע
ביום אחד לחדש
השביעי׃

3

ויקרא־בו לפני
הרחוב אשר לפני
שער־המים מן־האור
עד־מחצית היום נגד
האנשים והנשים
והמבינים ואזני
כל־העם אל־ספר
התורה׃

4

ויעמד עזרא הספר
על־מגדל־עץ אשר
עשו לדבר ויעמד
אצלו מתתיה ושמע
ועניה ואוריה
וחלקיה ומעשיה
על־ימינו ומשמאלו
פדיה ומישאל
ומלכיה וחשם
וחשבדנה זכריה
משלם׃

5

ויפתח עזרא הספר
לעיני כל־העם
כי־מעל כל־העם היה
וכפתחו עמדו כל־
העם׃

6

ויברך עזרא
את־יהוה האלהים
הגדול ויענו
כל־העם אמן אמן
במעל ידיהם ויקדו
וישתחו ליהוה אפים
ארצה׃

7

וישוע ובני ושרביה
ימין עקוב שבתי
הודיה מעשיה קליטא
עזריה יוזבד חנן
פלאיה והלוים
מבינים את־העם
לתורה והעם
על־עמדם׃

8

ויקראו בספר בתורת
האלהים מפרש ושום
שכל ויבינו במקרא׃

9

ויאמר נחמיה הוא
התרשתא ועזרא הכהן
הספר והלוים
המבינים את־העם
לכל־העם היום
קדש־הוא ליהוה
אלהיכם אל־תתאבלו
ואל־תבכו כי בוכים
כל־העם כשמעם
את־דברי התורה׃

10

ויאמר להם לכו
אכלו משמנים ושתו
ממתקים ושלחו מנות
לאין נכון לו
כי־קדוש היום
לאדנינו ואל־תעצבו
כי־חדות יהוה היא
מעזכם׃

11

והלוים מחשים
לכל־העם לאמר הסו
כי היום קדש
ואל־תעצבו׃

12

וילכו כל־העם לאכל
ולשתות ולשלח מנות
ולעשות שמחה גדולה
כי הבינו בדברים
אשר הודיעו להם׃

13

וביום השני נאספו
ראשי האבות
לכל־העם הכהנים
והלוים אל־עזרא
הספר ולהשכיל
אל־דברי התורה׃

14

וימצאו כתוב בתורה
אשר צוה יהוה
ביד־משה אשר ישבו
בני־ישראל בסכות
בחג בחדש השביעי׃

15

ואשר ישמיעו
ויעבירו קול
בכל־עריהם
ובירושלם לאמר צאו
ההר והביאו
עלי־זית ועלי־עץ
שמן ועלי הדס ועלי
תמרים ועלי עץ עבת
לעשת סכת ככתוב׃

16

ויצאו העם ויביאו
ויעשו להם סכות
איש על־גגו
ובחצרתיהם ובחצרות
בית האלהים וברחוב
שער המים וברחוב
שער אפרים׃

17

ויעשו כל־הקהל
השבים מן־השבי
סכות וישבו בסכות
כי לא־עשו מימי
ישוע בן־נון כן
בני ישראל עד היום
ההוא ותהי שמחה
גדולה מאד׃

18

ויקרא בספר תורת
האלהים יום ביום
מן־היום הראשון עד
היום האחרון
ויעשו־חג שבעת
ימים וביום השמיני
עצרת כמשפט׃

Nehemiah 9


Nehemiah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

וביום עשרים
וארבעה לחדש הזה
נאספו בני־ישראל
בצום ובשקים ואדמה
עליהם׃

2

ויבדלו זרע ישראל
מכל בני נכר
ויעמדו ויתודו
על־חטאתיהם ועונות
אבתיהם׃

3

ויקומו על־עמדם
ויקראו בספר תורת
יהוה אלהיהם רבעית
היום ורבעית
מתודים ומשתחוים
ליהוה אלהיהם׃

4

ויקם על־מעלה
הלוים ישוע ובני
קדמיאל שבניה בני
שרביה בני כנני
ויזעקו בקול גדול
אל־יהוה אלהיהם׃

5

ויאמרו הלוים ישוע
וקדמיאל בני
חשבניה שרביה
הודיה שבניה פתחיה
קומו ברכו את־יהוה
אלהיכם מן־העולם
עד־העולם ויברכו
שם כבודך ומרומם
על־כל־ברכה ותהלה׃

6

אתה־הוא יהוה לבדך
את עשית את־השמים
שמי השמים
וכל־צבאם הארץ
וכל־אשר עליה
הימים וכל־אשר בהם
ואתה מחיה את־כלם
וצבא השמים לך
משתחוים׃

7

אתה־הוא יהוה
האלהים אשר בחרת
באברם והוצאתו
מאור כשדים ושמת
שמו אברהם׃

8

ומצאת את־לבבו
נאמן לפניך וכרות
עמו הברית לתת
את־ארץ הכנעני
החתי האמרי והפרזי
והיבוסי והגרגשי
לתת לזרעו ותקם
את־דבריך כי צדיק
אתה׃

9

ותרא את־עני
אבתינו במצרים
ואת־זעקתם שמעת
על־ים־סוף׃

10

ותתן אתת ומפתים
בפרעה ובכל־עבדיו
ובכל־עם ארצו כי
ידעת כי הזידו
עליהם ותעש־לך שם
כהיום הזה׃

11

והים בקעת לפניהם
ויעברו בתוך־הים
ביבשה ואת־רדפיהם
השלכת במצולת
כמו־אבן במים
עזים׃

12

ובעמוד ענן הנחיתם
יומם ובעמוד אש
לילה להאיר להם
את־הדרך אשר
ילכו־בה׃

13

ועל הר־סיני ירדת
ודבר עמהם משמים
ותתן להם משפטים
ישרים ותורות אמת
חקים ומצות טובים׃

14

ואת־שבת קדשך
הודעת להם ומצוות
וחקים ותורה צוית
להם ביד משה עבדך׃

15

ולחם משמים נתתה
להם לרעבם ומים
מסלע הוצאת להם
לצמאם ותאמר להם
לבוא לרשת את־הארץ
אשר־נשאת את־ידך
לתת להם׃

16

והם ואבתינו הזידו
ויקשו את־ערפם ולא
שמעו אל־מצותיך׃

17

וימאנו לשמע
ולא־זכרו נפלאתיך
אשר עשית עמהם
ויקשו את־ערפם
ויתנו־ראש לשוב
לעבדתם במרים ואתה
אלוה סליחות חנון
ורחום ארך־ אפים
ורב־וחסד ולא
עזבתם׃

18

אף כי־עשו להם עגל
מסכה ויאמרו זה
אלהיך אשר העלך
ממצרים ויעשו
נאצות גדלות׃

19

ואתה ברחמיך הרבים
לא עזבתם במדבר
את־עמוד הענן
לא־סר מעליהם
ביומם להנחתם
בהדרך ואת־עמוד
האש בלילה להאיר
להם ואת־הדרך אשר
ילכו־בה׃

20

ורוחך הטובה נתת
להשכילם ומנך
לא־מנעת מפיהם
ומים נתתה להם
לצמאם׃

21

וארבעים שנה
כלכלתם במדבר לא
חסרו שלמתיהם לא
בלו ורגליהם לא
בצקו׃

22

ותתן להם ממלכות
ועממים ותחלקם
לפאה ויירשו
את־ארץ סיחון ואת־
ארץ מלך חשבון
ואת־ארץ עוג
מלך־הבשן׃

23

ובניהם הרבית
כככבי השמים
ותביאם אל־הארץ
אשר־אמרת לאבתיהם
לבוא לרשת׃

24

ויבאו הבנים
ויירשו את־הארץ
ותכנע לפניהם
את־ישבי הארץ
הכנענים ותתנם
בידם ואת־מלכיהם
ואת־עממי הארץ
לעשות בהם כרצונם׃

25

וילכדו ערים בצרות
ואדמה שמנה ויירשו
בתים מלאים־כל־טוב
ברות חצובים כרמים
וזיתים ועץ מאכל
לרב ויאכלו וישבעו
וישמינו ויתעדנו
בטובך הגדול׃

26

וימרו וימרדו בך
וישלכו את־תורתך
אחרי גום
ואת־נביאיך הרגו
אשר־ העידו בם
להשיבם אליך ויעשו
נאצות גדולת׃

27

ותתנם ביד צריהם
ויצרו להם ובעת
צרתם יצעקו אליך
ואתה משמים תשמע
וכרחמיך הרבים תתן
להם מושיעים
ויושיעום מיד
צריהם׃

28

וכנוח להם ישובו
לעשות רע לפניך
ותעזבם ביד איביהם
וירדו בהם וישובו
ויזעקוך ואתה
משמים תשמע ותצילם
כרחמיך רבות עתים׃

29

ותעד בהם להשיבם
אל־תורתך והמה
הזידו ולא־שמעו
למצותיך ובמשפטיך
חטאו־בם אשר־יעשה
אדם וחיה בהם
ויתנו כתף סוררת
וערפם הקשו ולא
שמעו׃

30

ותמשך עליהם שנים
רבות ותעד בם
ברוחך ביד־נביאיך
ולא האזינו ותתנם
ביד עמי הארצת׃

31

וברחמיך הרבים
לא־עשיתם כלה ולא
עזבתם כי אל־חנון
ורחום אתה׃

32

ועתה אלהינו האל
הגדול הגבור
והנורא שומר הברית
והחסד אל־ימעט
לפניך את כל־התלאה
אשר־מצאתנו
למלכינו לשרינו
ולכהנינו ולנביאנו
ולאבתינו ולכל־עמך
מימי מלכי אשור עד
היום הזה׃

33

ואתה צדיק על
כל־הבא עלינו
כי־אמת עשית
ואנחנו הרשענו׃

34

ואת־מלכינו שרינו
כהנינו ואבתינו לא
עשו תורתך ולא
הקשיבו אל־ מצותיך
ולעדותיך אשר
העידת בהם׃

35

והם במלכותם
ובטובך הרב
אשר־נתת להם ובארץ
הרחבה והשמנה אשר־
נתת לפניהם לא
עבדוך ולא־שבו
ממעלליהם הרעים׃

36

הנה אנחנו היום
עבדים והארץ
אשר־נתתה לאבתינו
לאכל את־פריה ואת־
טובה הנה אנחנו
עבדים עליה׃

37

ותבואתה מרבה
למלכים אשר־נתתה
עלינו בחטאותינו
ועל גויתינו משלים
ובבהמתנו כרצונם
ובצרה גדולה
אנחנו׃

Nehemiah 10


Nehemiah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

ובכל־זאת אנחנו
כרתים אמנה וכתבים
ועל החתום שרינו
לוינו כהנינו׃

2

ועל החתומים נחמיה
התרשתא בן־חכליה
וצדקיה׃

3

שריה עזריה ירמיה׃

4

פשחור אמריה
מלכיה׃

5

חטוש שבניה מלוך׃

6

חרם מרמות עבדיה׃

7

דניאל גנתון ברוך׃

8

משלם אביה מימן׃

9

מעזיה בלגי שמעיה
אלה הכהנים׃

10

והלוים וישוע
בן־אזניה בנוי
מבני חנדד קדמיאל׃

11

ואחיהם שבניה
הודיה קליטא פלאיה
חנן׃

12

מיכא רחוב חשביה׃

13

זכור שרביה שבניה׃

14

הודיה בני בנינו׃

15

ראשי העם פרעש פחת
מואב עילם זתוא
בני׃

16

בני עזגד בבי׃

17

אדניה בגוי עדין׃

18

אטר חזקיה עזור׃

19

הודיה חשם בצי׃

20

חריף ענתות נובי׃

21

מגפיעש משלם חזיר׃

22

משיזבאל צדוק
ידוע׃

23

פלטיה חנן עניה׃

24

הושע חנניה חשוב׃

25

הלוחש פלחא שובק׃

26

רחום חשבנה מעשיה׃

27

ואחיה חנן ענן׃

28

מלוך חרם בענה׃

29

ושאר העם הכהנים
הלוים השוערים
המשררים הנתינים
וכל־הנבדל מעמי
הארצות אל־תורת
האלהים נשיהם
בניהם ובנתיהם כל
יודע מבין׃

30

מחזיקים על־אחיהם
אדיריהם ובאים
באלה ובשבועה ללכת
בתורת האלהים אשר
נתנה ביד משה
עבד־האלהים ולשמור
ולעשות את־כל־מצות
יהוה אדנינו
ומשפטיו וחקיו׃

31

ואשר לא־נתן
בנתינו לעמי הארץ
ואת־בנתיהם לא נקח
לבנינו׃

32

ועמי הארץ המביאים
את־המקחות וכל־שבר
ביום השבת למכור
לא־נקח מהם בשבת
וביום קדש ונטש
את־השנה השביעית
ומשא כל־יד׃

33

והעמדנו עלינו
מצות לתת עלינו
שלשית השקל בשנה
לעבדת בית אלהינו׃

34

ללחם המערכת ומנחת
התמיד ולעולת
התמיד השבתות
החדשים למועדים
ולקדשים ולחטאות
לכפר על־ישראל וכל
מלאכת בית־אלהינו׃

35

והגורלות הפלנו
על־קרבן העצים
הכהנים הלוים והעם
להביא לבית אלהינו
לבית־אבתינו לעתים
מזמנים שנה בשנה
לבער על־מזבח יהוה
אלהינו ככתוב
בתורה׃

36

ולהביא את־בכורי
אדמתנו ובכורי
כל־פרי כל־עץ שנה
בשנה לבית יהוה׃

37

ואת־בכרות בנינו
ובהמתינו ככתוב
בתורה ואת־בכורי
בקרינו וצאנינו
להביא לבית אלהינו
לכהנים המשרתים
בבית אלהינו׃

38

ואת־ראשית
עריסתינו
ותרומתינו ופרי
כל־עץ תירוש ויצהר
נביא לכהנים
אל־לשכות
בית־אלהינו ומעשר
אדמתנו ללוים והם
הלוים המעשרים בכל
ערי עבדתנו׃

39

והיה הכהן בן־אהרן
עם־הלוים בעשר
הלוים והלוים יעלו
את־מעשר המעשר
לבית אלהינו
אל־הלשכות לבית
האוצר׃

40

כי אל־הלשכות
יביאו בני־ישראל
ובני הלוי
את־תרומת הדגן
התירוש והיצהר ושם
כלי המקדש והכהנים
המשרתים והשוערים
והמשררים ולא נעזב
את־בית אלהינו׃

Nehemiah 11


Nehemiah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

וישבו שרי־העם
בירושלם ושאר העם
הפילו גורלות
להביא אחד מן־
העשרה לשבת
בירושלם עיר הקדש
ותשע הידות בערים׃

2

ויברכו העם לכל
האנשים המתנדבים
לשבת בירושלם׃

3

ואלה ראשי המדינה
אשר ישבו בירושלם
ובערי יהודה ישבו
איש באחזתו בעריהם
ישראל הכהנים
והלוים והנתינים
ובני עבדי שלמה׃

4

ובירושלם ישבו
מבני יהודה ומבני
בנימן מבני יהודה
עתיה בן־עזיה
בן־זכריה בן־אמריה
בן־שפטיה
בן־מהללאל
מבני־פרץ׃

5

ומעשיה בן־ברוך
בן־כל־חזה בן־חזיה
בן־עדיה בן־יויריב
בן־זכריה
בן־השלני׃

6

כל־בני־פרץ הישבים
בירושלם ארבע מאות
ששים ושמנה
אנשי־חיל׃

7

ואלה בני בנימן
סלא בן־משלם
בן־יועד בן־פדיה
בן־קוליה בן־מעשיה
בן־איתיאל
בן־ישעיה׃

8

ואחריו גבי סלי
תשע מאות עשרים
ושמנה׃

9

ויואל בן־זכרי
פקיד עליהם ויהודה
בן־הסנואה על־העיר
משנה׃

10

מן־הכהנים ידעיה
בן־יויריב יכין׃

11

שריה בן־חלקיה
בן־משלם בן־צדוק
בן־מריות
בן־אחיטוב נגד בית
האלהים׃

12

ואחיהם עשי המלאכה
לבית שמנה מאות
עשרים ושנים ועדיה
בן־ירחם בן־פלליה
בן־אמצי בן־זכריה
בן־פשחור
בן־מלכיה׃

13

ואחיו ראשים לאבות
מאתים ארבעים
ושנים ועמשסי
בן־עזראל בן־אחזי
בן־משלמות בן־אמר׃

14

ואחיהם גבורי חיל
מאה עשרים ושמנה
ופקיד עליהם
זבדיאל בן־
הגדולים׃

15

ומן־הלוים שמעיה
בן־חשוב בן־עזריקם
בן־חשביה בן־בוני׃

16

ושבתי ויוזבד
על־המלאכה החיצנה
לבית האלהים מראשי
הלוים׃

17

ומתניה בן־מיכה
בן־זבדי בן־אסף
ראש התחלה יהודה
לתפלה ובקבקיה
משנה מאחיו ועבדא
בן־שמוע בן־גלל
בן־ידיתון׃

18

כל־הלוים בעיר
הקדש מאתים שמנים
וארבעה׃

19

והשוערים עקוב
טלמון ואחיהם
השמרים בשערים מאה
שבעים ושנים׃

20

ושאר ישראל הכהנים
הלוים בכל־ערי
יהודה איש בנחלתו׃

21

והנתינים ישבים
בעפל וציחא וגשפא
על־הנתינים׃

22

ופקיד הלוים
בירושלם עזי
בן־בני בן־חשביה
בן־מתניה בן־מיכא
מבני אסף המשררים
לנגד מלאכת
בית־האלהים׃

23

כי־מצות המלך
עליהם ואמנה
על־המשררים
דבר־יום ביומו׃

24

ופתחיה בן־משיזבאל
מבני־זרח בן־יהודה
ליד המלך לכל־דבר
לעם׃

25

ואל־החצרים בשדתם
מבני יהודה ישבו
בקרית הארבע
ובנתיה ובדיבן
ובנתיה וביקבצאל
וחצריה׃

26

ובישוע ובמולדה
ובבית פלט׃

27

ובחצר שועל ובבאר
שבע ובנתיה׃

28

ובצקלג ובמכנה
ובבנתיה׃

29

ובעין רמון ובצרעה
ובירמות׃

30

זנח עדלם וחצריהם
לכיש ושדתיה עזקה
ובנתיה ויחנו
מבאר־שבע עד־
גיא־הנם׃

31

ובני בנימן מגבע
מכמש ועיה ובית־אל
ובנתיה׃

32

ענתות נב ענניה׃

33

חצור רמה גתים׃

34

חדיד צבעים נבלט׃

35

לד ואונו גי
החרשים׃

36

ומן־הלוים מחלקות
יהודה לבנימין׃

Nehemiah 12


Nehemiah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

ואלה הכהנים
והלוים אשר עלו
עם־זרבבל
בן־שאלתיאל וישוע
שריה ירמיה עזרא׃

2

אמריה מלוך חטוש׃

3

שכניה רחם מרמת׃

4

עדוא גנתוי אביה׃

5

מימין מעדיה בלגה׃

6

שמעיה ויויריב
ידעיה׃

7

סלו עמוק חלקיה
ידעיה אלה ראשי
הכהנים ואחיהם
בימי ישוע׃

8

והלוים ישוע בנוי
קדמיאל שרביה
יהודה מתניה
על־הידות הוא
ואחיו׃

9

ובקבקיה וענו
אחיהם לנגדם
למשמרות׃

10

וישוע הוליד
את־יויקים ויויקים
הוליד את־אלישיב
ואלישיב את־
יוידע׃

11

ויוידע הוליד
את־יונתן ויונתן
הוליד את־ידוע׃

12

ובימי יויקים היו
כהנים ראשי האבות
לשריה מריה לירמיה
חנניה׃

13

לעזרא משלם לאמריה
יהוחנן׃

14

למלוכי יונתן
לשבניה יוסף׃

15

לחרם עדנא למריות
חלקי׃

16

לעדיא זכריה
לגנתון משלם׃

17

לאביה זכרי
למנימין למועדיה
פלטי׃

18

לבלגה שמוע לשמעיה
יהונתן׃

19

וליויריב מתני
לידעיה עזי׃

20

לסלי קלי לעמוק
עבר׃

21

לחלקיה חשביה
לידעיה נתנאל׃

22

הלוים בימי אלישיב
יוידע ויוחנן
וידוע כתובים ראשי
אבות והכהנים
על־מלכות דריוש
הפרסי׃

23

בני לוי ראשי
האבות כתובים
על־ספר דברי הימים
ועד־ימי יוחנן בן־
אלישיב׃

24

וראשי הלוים חשביה
שרביה וישוע
בן־קדמיאל ואחיהם
לנגדם להלל להודות
במצות דויד
איש־האלהים משמר
לעמת משמר׃

25

מתניה ובקבקיה
עבדיה משלם טלמון
עקוב שמרים שוערים
משמר באספי
השערים׃

26

אלה בימי יויקים
בן־ישוע בן־יוצדק
ובימי נחמיה הפחה
ועזרא הכהן הסופר׃

27

ובחנכת חומת
ירושלם בקשו
את־הלוים
מכל־מקומתם להביאם
לירושלם לעשת חנכה
ושמחה ובתודות
ובשיר מצלתים
נבלים ובכנרות׃

28

ויאספו בני
המשררים ומן־הככר
סביבות ירושלם
ומן־חצרי נטפתי׃

29

ומבית הגלגל
ומשדות גבע ועזמות
כי חצרים בנו להם
המשררים סביבות
ירושלם׃

30

ויטהרו הכהנים
והלוים ויטהרו
את־העם ואת־השערים
ואת־החומה׃

31

ואעלה את־שרי
יהודה מעל לחומה
ואעמידה שתי תודת
גדולת ותהלכת
לימין מעל לחומה
לשער האשפת׃

32

וילך אחריהם
הושעיה וחצי שרי
יהודה׃

33

ועזריה עזרא
ומשלם׃

34

יהודה ובנימן
ושמעיה וירמיה׃

35

ומבני הכהנים
בחצצרות זכריה
בן־יונתן בן־שמעיה
בן־מתניה בן־
מיכיה בן־זכור
בן־אסף׃

36

ואחיו שמעיה
ועזראל מללי גללי
מעי נתנאל ויהודה
חנני בכלי־שיר
דויד איש האלהים
ועזרא הסופר
לפניהם׃

37

ועל שער העין
ונגדם עלו
על־מעלות עיר דויד
במעלה לחומה מעל
לבית דויד ועד שער
המים מזרח׃

38

והתודה השנית
ההולכת למואל ואני
אחריה וחצי העם
מעל להחומה מעל
למגדל התנורים ועד
החומה הרחבה׃

39

ומעל לשער־אפרים
ועל־שער הישנה
ועל־שער הדגים
ומגדל חננאל ומגדל
המאה ועד שער הצאן
ועמדו בשער המטרה׃

40

ותעמדנה שתי התודת
בבית האלהים ואני
וחצי הסגנים עמי׃

41

והכהנים אליקים
מעשיה מנימין
מיכיה אליועיני
זכריה חנניה
בחצצרות׃

42

ומעשיה ושמעיה
ואלעזר ועזי
ויהוחנן ומלכיה
ועילם ועזר
וישמיעו המשררים
ויזרחיה הפקיד׃

43

ויזבחו ביום־ההוא
זבחים גדולים
וישמחו כי האלהים
שמחם שמחה גדולה
וגם הנשים והילדים
שמחו ותשמע שמחת
ירושלם מרחוק׃

44

ויפקדו ביום ההוא
אנשים על־הנשכות
לאוצרות לתרומות
לראשית ולמעשרות
לכנוס בהם לשדי
הערים מנאות התורה
לכהנים וללוים כי
שמחת יהודה
על־הכהנים
ועל־הלוים העמדים׃

45

וישמרו משמרת
אלהיהם ומשמרת
הטהרה והמשררים
והשערים כמצות
דויד שלמה בנו׃

46

כי־בימי דויד ואסף
מקדם ראש המשררים
ושיר־תהלה והדות
לאלהים׃

47

וכל־ישראל בימי
זרבבל ובימי נחמיה
נתנים מניות
המשררים והשערים
דבר־יום ביומו
ומקדשים ללוים
והלוים מקדשים
לבני אהרן׃

Nehemiah 13


Nehemiah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

ביום ההוא נקרא
בספר משה באזני
העם ונמצא כתוב בו
אשר לא־יבוא עמני
ומאבי בקהל האלהים
עד־עולם׃

2

כי לא קדמו את־בני
ישראל בלחם ובמים
וישכר עליו
את־בלעם לקללו
ויהפך אלהינו
הקללה לברכה׃

3

ויהי כשמעם
את־התורה ויבדילו
כל־ערב מישראל׃

4

ולפני מזה אלישיב
הכהן נתון בלשכת
בית־אלהינו קרוב
לטוביה׃

5

ויעש לו לשכה
גדולה ושם היו
לפנים נתנים
את־המנחה הלבונה
והכלים ומעשר הדגן
התירוש והיצהר
מצות הלוים
והמשררים והשערים
ותרומת הכהנים׃

6

ובכל־זה לא הייתי
בירושלם כי בשנת
שלשים ושתים
לארתחשסתא מלך־
בבל באתי אל־המלך
ולקץ ימים נשאלתי
מן־המלך׃

7

ואבוא לירושלם
ואבינה ברעה אשר
עשה אלישיב לטוביה
לעשות לו נשכה
בחצרי בית האלהים׃

8

וירע לי מאד
ואשליכה את־כל־כלי
בית־טוביה החוץ
מן־הלשכה׃

9

ואמרה ויטהרו
הלשכות ואשיבה שם
כלי בית האלהים
את־המנחה והלבונה׃

10

ואדעה כי־מניות
הלוים לא נתנה
ויברחו איש־לשדהו
הלוים והמשררים
עשי המלאכה׃

11

ואריבה את־הסגנים
ואמרה מדוע נעזב
בית־האלהים ואקבצם
ואעמדם על־ עמדם׃

12

וכל־יהודה הביאו
מעשר הדגן והתירוש
והיצהר לאוצרות׃

13

ואוצרה על־אוצרות
שלמיה הכהן וצדוק
הסופר ופדיה
מן־הלוים ועל־ ידם
חנן בן־זכור
בן־מתניה כי
נאמנים נחשבו
ועליהם לחלק
לאחיהם׃

14

זכרה־לי אלהי
על־זאת ואל־תמח
חסדי אשר עשיתי
בבית אלהי
ובמשמריו׃

15

בימים ההמה ראיתי
ביהודה דרכים־גתות
בשבת ומביאים
הערמות ועמסים
על־החמרים ואף־יין
ענבים ותאנים
וכל־משא ומביאים
ירושלם ביום השבת
ואעיד ביום מכרם
ציד׃

16

והצרים ישבו בה
מביאים דאג
וכל־מכר ומכרים
בשבת לבני יהודה
ובירושלם׃

17

ואריבה את חרי
יהודה ואמרה להם
מה־הדבר הרע הזה
אשר אתם עשים
ומחללים את־יום
השבת׃

18

הלוא כה עשו
אבתיכם ויבא
אלהינו עלינו את
כל־הרעה הזאת ועל
העיר הזאת ואתם
מוסיפים חרון
על־ישראל לחלל
את־השבת׃

19

ויהי כאשר צללו
שערי ירושלם לפני
השבת ואמרה ויסגרו
הדלתות ואמרה אשר
לא יפתחום עד אחר
השבת ומנערי
העמדתי על־השערים
לא־יבוא משא ביום
השבת׃

20

וילינו הרכלים
ומכרי כל־ממכר
מחוץ לירושלם פעם
ושתים׃

21

ואעידה בהם ואמרה
אליהם מדוע אתם
לנים נגד החומה
אם־תשנו יד אשלח
בכם מן־העת ההיא
לא־באו בשבת׃

22

ואמרה ללוים אשר
יהיו מטהרים ובאים
שמרים השערים לקדש
את־יום השבת
גם־זאת זכרה־לי
אלהי וחוסה עלי
כרב חסדך׃

23

גם בימים ההם
ראיתי את־היהודים
השיבו נשים
אשדודיות עמוניות
מואביות׃

24

ובניהם חצי מדבר
אשדודית ואינם
מכירים לדבר
יהודית וכלשון עם
ועם׃

25

ואריב עמם ואקללם
ואכה מהם אנשים
ואמרטם ואשביעם
באלהים אם־ תתנו
בנתיכם לבניהם
ואם־תשאו מבנתיהם
לבניכם ולכם׃

26

הלוא על־אלה
חטא־שלמה מלך
ישראל ובגוים
הרבים לא־היה מלך
כמהו ואהוב לאלהיו
היה ויתנהו אלהים
מלך על־כל־ישראל
גם־אותו החטיאו
הנשים הנכריות׃

27

ולכם הנשמע לעשת
את כל־הרעה הגדולה
הזאת למעל באלהינו
להשיב נשים
נכריות׃

28

ומבני יוידע
בן־אלישיב הכהן
הגדול חתן לסנבלט
החרני ואבריחהו
מעלי׃

29

זכרה להם אלהי על
גאלי הכהנה וברית
הכהנה והלוים׃

30

וטהרתים מכל־נכר
ואעמידה משמרות
לכהנים וללוים איש
במלאכתו׃

31

ולקרבן העצים
בעתים מזמנות
ולבכורים זכרה־לי
אלהי לטובה׃

Esther 1


Esther Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1

ויהי בימי אחשורוש
הוא אחשורוש המלך
מהדו ועד־כוש שבע
ועשרים ומאה
מדינה׃

2

בימים ההם כשבת
המלך אחשורוש על
כסא מלכותו אשר
בשושן הבירה׃

3

בשנת שלוש למלכו
עשה משתה לכל־שריו
ועבדיו חיל פרס
ומדי הפרתמים ושרי
המדינות לפניו׃

4

בהראתו את־עשר
כבוד מלכותו
ואת־יקר תפארת
גדולתו ימים רבים
שמונים ומאת יום׃

5

ובמלואת הימים
האלה עשה המלך
לכל־העם הנמצאים
בשושן הבירה
למגדול ועד־קטן
משתה שבעת ימים
בחצר גנת ביתן
המלך׃

6

חור כרפס ותכלת
אחוז בחבלי־בוץ
וארגמן על־גלילי
כסף ועמודי שש
מטות זהב וכסף על
רצפת בהט־ושש ודר
וסחרת׃

7

והשקות בכלי זהב
וכלים מכלים שונים
ויין מלכות רב כיד
המלך׃

8

והשתיה כדת אין
אנס כי־כן יסד
המלך על כל־רב
ביתו לעשות כרצון
איש־ואיש׃

9

גם ושתי המלכה
עשתה משתה נשים
בית המלכות אשר
למלך אחשורוש׃

10

ביום השביעי כטוב
לב־המלך ביין אמר
למהומן בזתא
חרבונא בגתא
ואבגתא זתר וכרכס
שבעת הסריסים
המשרתים את־פני
המלך אחשורוש׃

11

להביא את־ושתי
המלכה לפני המלך
בכתר מלכות להראות
העמים והשרים
את־יפיה כי־טובת
מראה היא׃

12

ותמאן המלכה ושתי
לבוא בדבר המלך
אשר ביד הסריסים
ויקצף המלך מאד
וחמתו בערה בו׃

13

ויאמר המלך לחכמים
ידעי העתים כי־כן
דבר המלך לפני
כל־ידעי דת ודין׃

14

והקרב אליו כרשנא
שתר אדמתא תרשיש
מרס מרסנא ממוכן
שבעת שרי פרס ומדי
ראי פני המלך
הישבים ראשנה
במלכות׃

15

כדת מה־לעשות
במלכה ושתי על אשר
לא־עשתה את־מאמר
המלך אחשורוש ביד
הסריסים׃

16

ויאמר מומכן לפני
המלך והשרים לא
על־המלך לבדו עותה
ושתי המלכה כי
על־כל־השרים
ועל־כל־העמים אשר
בכל־מדינות המלך
אחשורוש׃

17

כי־יצא דבר־המלכה
על־כל־הנשים
להבזות בעליהן
בעיניהן באמרם
המלך אחשורוש אמר
להביא את־ושתי
המלכה לפניו
ולא־באה׃

18

והיום הזה תאמרנה
שרות פרס־ומדי אשר
שמעו את־דבר המלכה
לכל שרי המלך וכדי
בזיון וקצף׃

19

אם־על־המלך טוב
יצא דבר־מלכות
מלפניו ויכתב בדתי
פרס־ומדי ולא
יעבור אשר לא־תבוא
ושתי לפני המלך
אחשורוש ומלכותה
יתן המלך לרעותה
הטובה ממנה׃

20

ונשמע פתגם המלך
אשר־יעשה
בכל־מלכותו כי רבה
היא וכל־הנשים
יתנו יקר לבעליהן
למגדול ועד־קטן׃

21

וייטב הדבר בעיני
המלך והשרים ויעש
המלך כדבר ממוכן׃

22

וישלח ספרים
אל־כל־מדינות המלך
אל־מדינה ומדינה
ככתבה ואל־עם ועם
כלשונו להיות
כל־איש שרר בביתו
ומדבר כלשון עמו׃

Esther 2


Esther Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1

אחר הדברים האלה
כשך חמת המלך
אחשורוש זכר
את־ושתי ואת
אשר־עשתה ואת
אשר־נגזר עליה׃

2

ויאמרו נערי־המלך
משרתיו יבקשו למלך
נערות בתולות
טובות מראה׃

3

ויפקד המלך פקידים
בכל־מדינות מלכותו
ויקבצו
את־כל־נערה־בתולה
טובת מראה אל־שושן
הבירה אל־בית
הנשים אל־יד הגא
סריס המלך שמר
הנשים ונתון
תמרקיהן׃

4

והנערה אשר תיטב
בעיני המלך תמלך
תחת ושתי וייטב
הדבר בעיני המלך
ויעש כן׃

5

איש יהודי היה
בשושן הבירה ושמו
מרדכי בן יאיר
בן־שמעי בן־קיש
איש ימיני׃

6

אשר הגלה מירושלים
עם־הגלה אשר הגלתה
עם יכניה
מלך־יהודה אשר
הגלה נבוכדנצר מלך
בבל׃

7

ויהי אמן את־הדסה
היא אסתר בת־דדו
כי אין לה אב ואם
והנערה יפת־ תאר
וטובת מראה ובמות
אביה ואמה לקחה
מרדכי לו לבת׃

8

ויהי בהשמע
דבר־המלך ודתו
ובהקבץ נערות רבות
אל־שושן הבירה אל־
יד הגי ותלקח אסתר
אל־בית המלך אל־יד
הגי שמר הנשים׃

9

ותיטב הנערה
בעיניו ותשא חסד
לפניו ויבהל
את־תמרוקיה
ואת־מנותה לתת לה
ואת שבע הנערות
הראיות לתת־לה
מבית המלך וישנה
ואת־נערותיה לטוב
בית הנשים׃

10

לא־הגידה אסתר
את־עמה ואת־מולדתה
כי מרדכי צוה עליה
אשר לא־ תגיד׃

11

ובכל־יום ויום
מרדכי מתהלך לפני
חצר בית־הנשים
לדעת את־שלום אסתר
ומה־יעשה בה׃

12

ובהגיע תר נערה
ונערה לבוא
אל־המלך אחשורוש
מקץ היות לה כדת
הנשים שנים עשר
חדש כי כן ימלאו
ימי מרוקיהן ששה
חדשים בשמן המר
וששה חדשים בבשמים
ובתמרוקי הנשים׃

13

ובזה הנערה באה
אל־המלך את כל־אשר
תאמר ינתן לה לבוא
עמה מבית הנשים
עד־בית המלך׃

14

בערב היא באה
ובבקר היא שבה
אל־בית הנשים שני
אל־יד שעשגז סריס
המלך שמר הפילגשים
לא־תבוא עוד
אל־המלך כי אם־חפץ
בה המלך ונקראה
בשם׃

15

ובהגיע תר־אסתר
בת־אביחיל דד
מרדכי אשר לקח־לו
לבת לבוא אל־ המלך
לא בקשה דבר כי אם
את־אשר יאמר הגי
סריס־המלך שמר
הנשים ותהי אסתר
נשאת חן בעיני
כל־ראיה׃

16

ותלקח אסתר
אל־המלך אחשורוש
אל־בית מלכותו
בחדש העשירי
הוא־חדש טבת
בשנת־שבע למלכותו׃

17

ויאהב המלך
את־אסתר מכל־הנשים
ותשא־חן וחסד
לפניו מכל־הבתולות
וישם כתר־מלכות
בראשה וימליכה תחת
ושתי׃

18

ויעש המלך משתה
גדול לכל־שריו
ועבדיו את משתה
אסתר והנחה
למדינות עשה ויתן
משאת כיד המלך׃

19

ובהקבץ בתולות
שנית ומרדכי ישב
בשער־המלך׃

20

אין אסתר מגדת
מולדתה ואת־עמה
כאשר צוה עליה
מרדכי ואת־מאמר
מרדכי אסתר עשה
כאשר היתה באמנה
אתו׃

21

בימים ההם ומרדכי
יושב בשער־המלך
קצף בגתן ותרש
שני־סריסי המלך
משמרי הסף ויבקשו
לשלח יד במלך
אחשורש׃

22

ויודע הדבר למרדכי
ויגד לאסתר המלכה
ותאמר אסתר למלך
בשם מרדכי׃

23

ויבקש הדבר וימצא
ויתלו שניהם על־עץ
ויכתב בספר דברי
הימים לפני המלך׃

Esther 3


Esther Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1

אחר הדברים האלה
גדל המלך אחשורוש
את־המן בן־המדתא
האגגי וינשאהו
וישם את־כסאו מעל
כל־השרים אשר אתו׃

2

וכל־עבדי המלך
אשר־בשער המלך
כרעים ומשתחוים
להמן כי־כן צוה־לו
המלך ומרדכי לא
יכרע ולא ישתחוה׃

3

ויאמרו עבדי המלך
אשר־בשער המלך
למרדכי מדוע אתה
עובר את מצות
המלך׃

4

ויהי באמרם אליו
יום ויום ולא שמע
אליהם ויגידו להמן
לראות היעמדו דברי
מרדכי כי־הגיד להם
אשר־הוא יהודי׃

5

וירא המן כי־אין
מרדכי כרע ומשתחוה
לו וימלא המן חמה׃

6

ויבז בעיניו לשלח
יד במרדכי לבדו
כי־הגידו לו את־עם
מרדכי ויבקש המן
להשמיד
את־כל־היהודים אשר
בכל־מלכות אחשורוש
עם מרדכי׃

7

בחדש הראשון
הוא־חדש ניסן בשנת
שתים עשרה למלך
אחשורוש הפיל פור
הוא הגורל לפני
המן מיום ליום
ומחדש לחדש
שנים־עשר הוא־חדש
אדר׃

8

ויאמר המן למלך
אחשורוש ישנו
עם־אחד מפזר ומפרד
בין העמים בכל
מדינות מלכותך
ודתיהם שנות
מכל־עם ואת־דתי
המלך אינם עשים
ולמלך אין־שוה
להניחם׃

9

אם־על־המלך טוב
יכתב לאבדם ועשרת
אלפים ככר־כסף
אשקול על־ידי עשי
המלאכה להביא
אל־גנזי המלך׃

10

ויסר המלך
את־טבעתו מעל ידו
ויתנה להמן
בן־המדתא האגגי
צרר היהודים׃

11

ויאמר המלך להמן
הכסף נתון לך והעם
לעשות בו כטוב
בעיניך׃

12

ויקראו ספרי המלך
בחדש הראשון
בשלושה עשר יום בו
ויכתב ככל־אשר־
צוה המן אל
אחשדרפני־המלך
ואל־הפחות אשר
על־מדינה ומדינה
ואל־שרי עם ועם
מדינה ומדינה
ככתבה ועם ועם
כלשונו בשם המלך
אחשורש נכתב ונחתם
בטבעת המלך׃

13

ונשלוח ספרים ביד
הרצים
אל־כל־מדינות המלך
להשמיד להרג ולאבד
את־כל־היהודים
מנער ועד־זקן טף
ונשים ביום אחד
בשלושה עשר לחדש
שנים־עשר הוא־חדש
אדר ושללם לבוז׃

14

פתשגן הכתב להנתן
דת בכל־מדינה
ומדינה גלוי
לכל־העמים להיות
עתדים ליום הזה׃

15

הרצים יצאו דחופים
בדבר המלך והדת
נתנה בשושן הבירה
והמלך והמן ישבו
לשתות והעיר שושן
נבוכה׃

Esther 4


Esther Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1

ומרדכי ידע
את־כל־אשר נעשה
ויקרע מרדכי
את־בגדיו וילבש שק
ואפר ויצא בתוך
העיר ויזעק זעקה
גדולה ומרה׃

2

ויבוא עד לפני
שער־המלך כי אין
לבוא אל־שער המלך
בלבוש שק׃

3

ובכל־מדינה ומדינה
מקום אשר דבר־המלך
ודתו מגיע אבל
גדול ליהודים וצום
ובכי ומספד שק
ואפר יצע לרבים׃

4

ותבואינה נערות
אסתר וסריסיה
ויגידו לה ותתחלחל
המלכה מאד ותשלח
בגדים להלביש
את־מרדכי ולהסיר
שקו מעליו ולא
קבל׃

5

ותקרא אסתר להתך
מסריסי המלך אשר
העמיד לפניה
ותצוהו על־מרדכי
לדעת מה־זה
ועל־מה־זה׃

6

ויצא התך אל־מרדכי
אל־רחוב העיר אשר
לפני שער־המלך׃

7

ויגד־לו מרדכי את
כל־אשר קרהו ואת
פרשת הכסף אשר אמר
המן לשקול על־גנזי
המלך ביהודיים
לאבדם׃

8

ואת־פתשגן כתב־הדת
אשר־נתן בשושן
להשמידם נתן לו
להראות את־אסתר
ולהגיד לה ולצוות
עליה לבוא אל־המלך
להתחנן־לו ולבקש
מלפניו על־ עמה׃

9

ויבוא התך ויגד
לאסתר את דברי
מרדכי׃

10

ותאמר אסתר להתך
ותצוהו אל־מרדכי׃

11

כל־עבדי המלך
ועם־מדינות המלך
ידעים אשר כל־איש
ואשה אשר יבוא־
אל־המלך אל־החצר
הפנימית אשר
לא־יקרא אחת דתו
להמית לבד מאשר
יושיט־לו המלך
את־שרביט הזהב
וחיה ואני לא
נקראתי לבוא
אל־המלך זה שלושים
יום׃

12

ויגידו למרדכי את
דברי אסתר׃

13

ויאמר מרדכי להשיב
אל־אסתר אל־תדמי
בנפשך להמלט
בית־המלך מכל־
היהודים׃

14

כי אם־החרש תחרישי
בעת הזאת רוח
והצלה יעמוד
ליהודים ממקום אחר
ואת ובית־אביך
תאבדו ומי יודע
אם־לעת כזאת הגעת
למלכות׃

15

ותאמר אסתר להשיב
אל־מרדכי׃

16

לך כנוס
את־כל־היהודים
הנמצאים בשושן
וצומו עלי
ואל־תאכלו ואל־
תשתו שלשת ימים
לילה ויום גם־אני
ונערתי אצום כן
ובכן אבוא אל־
המלך אשר לא־כדת
וכאשר אבדתי
אבדתי׃

17

ויעבר מרדכי ויעש
ככל אשר־צותה עליו
אסתר׃

Esther 5


Esther Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1

ויהי ביום השלישי
ותלבש אסתר מלכות
ותעמד בחצר
בית־המלך הפנימית
נכח בית המלך
והמלך יושב על־כסא
מלכותו בבית
המלכות נכח פתח
הבית׃

2

ויהי כראות המלך
את־אסתר המלכה
עמדת בחצר נשאה חן
בעיניו ויושט המלך
לאסתר את־שרביט
הזהב אשר בידו
ותקרב אסתר ותגע
בראש השרביט׃

3

ויאמר לה המלך
מה־לך אסתר המלכה
ומה־בקשתך עד־חצי
המלכות וינתן לך׃

4

ותאמר אסתר
אם־על־המלך טוב
יבוא המלך והמן
היום אל־המשתה
אשר־ עשיתי לו׃

5

ויאמר המלך מהרו
את־המן לעשות
את־דבר אסתר ויבא
המלך והמן אל־
המשתה אשר־עשתה
אסתר׃

6

ויאמר המלך לאסתר
במשתה היין
מה־שאלתך וינתן לך
ומה־בקשתך עד־ חצי
המלכות ותעש׃

7

ותען אסתר ותאמר
שאלתי ובקשתי׃

8

אם־מצאתי חן בעיני
המלך ואם־על־המלך
טוב לתת את־שאלתי
ולעשות את־ בקשתי
יבוא המלך והמן
אל־המשתה אשר אעשה
להם ומחר אעשה
כדבר המלך׃

9

ויצא המן ביום
ההוא שמח וטוב לב
וכראות המן
את־מרדכי בשער
המלך ולא־קם
ולא־זע ממנו וימלא
המן על־מרדכי חמה׃

10

ויתאפק המן ויבוא
אל־ביתו וישלח
ויבא את־אהביו
ואת־זרש אשתו׃

11

ויספר להם המן
את־כבוד עשרו ורב
בניו ואת כל־אשר
גדלו המלך ואת אשר
נשאו על־השרים
ועבדי המלך׃

12

ויאמר המן אף
לא־הביאה אסתר
המלכה עם־המלך
אל־המשתה אשר־עשתה
כי אם־אותי
וגם־למחר אני
קרוא־לה עם־המלך׃

13

וכל־זה איננו שוה
לי בכל־עת אשר אני
ראה את־מרדכי
היהודי יושב בשער
המלך׃

14

ותאמר לו זרש אשתו
וכל־אהביו יעשו־עץ
גבה חמשים אמה
ובבקר אמר למלך
ויתלו את־מרדכי
עליו ובא־עם־המלך
אל־המשתה שמח
וייטב הדבר לפני
המן ויעש העץ׃

Esther 6


Esther Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1

בלילה ההוא נדדה
שנת המלך ויאמר
להביא את־ספר
הזכרנות דברי
הימים ויהיו
נקראים לפני המלך׃

2

וימצא כתוב אשר
הגיד מרדכי
על־בגתנא ותרש שני
סריסי המלך משמרי
הסף אשר בקשו לשלח
יד במלך אחשורוש׃

3

ויאמר המלך
מה־נעשה יקר
וגדולה למרדכי
על־זה ויאמרו נערי
המלך משרתיו
לא־נעשה עמו דבר׃

4

ויאמר המלך מי
בחצר והמן בא לחצר
בית־המלך החיצונה
לאמר למלך לתלות
את־מרדכי על־העץ
אשר־הכין לו׃

5

ויאמרו נערי המלך
אליו הנה המן עמד
בחצר ויאמר המלך
יבוא׃

6

ויבוא המן ויאמר
לו המלך מה־לעשות
באיש אשר המלך חפץ
ביקרו ויאמר המן
בלבו למי יחפץ
המלך לעשות יקר
יותר ממני׃

7

ויאמר המן אל־המלך
איש אשר המלך חפץ
ביקרו׃

8

יביאו לבוש מלכות
אשר לבש־בו המלך
וסוס אשר רכב עליו
המלך ואשר נתן כתר
מלכות בראשו׃

9

ונתון הלבוש והסוס
על־יד־איש משרי
המלך הפרתמים
והלבשו את־האיש
אשר המלך חפץ
ביקרו והרכיבהו
על־הסוס ברחוב
העיר וקראו לפניו
ככה יעשה לאיש אשר
המלך חפץ ביקרו׃

10

ויאמר המלך להמן
מהר קח את־הלבוש
ואת־הסוס כאשר
דברת ועשה־כן
למרדכי היהודי
היושב בשער המלך
אל־תפל דבר מכל
אשר דברת׃

11

ויקח המן את־הלבוש
ואת־הסוס וילבש
את־מרדכי וירכיבהו
ברחוב העיר ויקרא
לפניו ככה יעשה
לאיש אשר המלך חפץ
ביקרו׃

12

וישב מרדכי אל־שער
המלך והמן נדחף
אל־ביתו אבל וחפוי
ראש׃

13

ויספר המן לזרש
אשתו ולכל־אהביו
את כל־אשר קרהו
ויאמרו לו חכמיו
וזרש אשתו אם מזרע
היהודים מרדכי אשר
החלות לנפל לפניו
לא־ תוכל לו
כי־נפול תפול
לפניו׃

14

עודם מדברים עמו
וסריסי המלך הגיעו
ויבהלו להביא
את־המן אל־ המשתה
אשר־עשתה אסתר׃

Esther 7


Esther Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1

ויבא המלך והמן
לשתות עם־אסתר
המלכה׃

2

ויאמר המלך לאסתר
גם ביום השני
במשתה היין
מה־שאלתך אסתר
המלכה ותנתן לך
ומה־בקשתך עד־חצי
המלכות ותעש׃

3

ותען אסתר המלכה
ותאמר אם־מצאתי חן
בעיניך המלך
ואם־על־המלך טוב
תנתן־לי נפשי
בשאלתי ועמי
בבקשתי׃

4

כי נמכרנו אני
ועמי להשמיד להרוג
ולאבד ואלו לעבדים
ולשפחות נמכרנו
החרשתי כי אין הצר
שוה בנזק המלך׃

5

ויאמר המלך
אחשורוש ויאמר
לאסתר המלכה מי
הוא זה ואי־זה הוא
אשר־ מלאו לבו
לעשות כן׃

6

ותאמר־אסתר איש צר
ואויב המן הרע הזה
והמן נבעת מלפני
המלך והמלכה׃

7

והמלך קם בחמתו
ממשתה היין אל־גנת
הביתן והמן עמד
לבקש על־נפשו
מאסתר המלכה כי
ראה כי־כלתה אליו
הרעה מאת המלך׃

8

והמלך שב מגנת
הביתן אל־בית משתה
היין והמן נפל
על־המטה אשר אסתר
עליה ויאמר המלך
הגם לכבוש
את־המלכה עמי בבית
הדבר יצא מפי המלך
ופני המן חפו׃

9

ויאמר חרבונה אחד
מן־הסריסים לפני
המלך גם הנה־העץ
אשר־עשה המן
למרדכי אשר
דבר־טוב על־המלך
עמד בבית המן גבה
חמשים אמה ויאמר
המלך תלהו עליו׃

10

ויתלו את־המן
על־העץ אשר־הכין
למרדכי וחמת המלך
שככה׃

Esther 8


Esther Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1

ביום ההוא נתן
המלך אחשורוש
לאסתר המלכה
את־בית המן צרר
היהודיים ומרדכי
בא לפני המלך
כי־הגידה אסתר מה
הוא־לה׃

2

ויסר המלך
את־טבעתו אשר
העביר מהמן ויתנה
למרדכי ותשם אסתר
את־ מרדכי על־בית
המן׃

3

ותוסף אסתר ותדבר
לפני המלך ותפל
לפני רגליו ותבך
ותתחנן־לו להעביר
את־רעת המן האגגי
ואת מחשבתו אשר
חשב על־היהודים׃

4

ויושט המלך לאסתר
את שרבט הזהב ותקם
אסתר ותעמד לפני
המלך׃

5

ותאמר אם־על־המלך
טוב ואם־מצאתי חן
לפניו וכשר הדבר
לפני המלך וטובה
אני בעיניו יכתב
להשיב את־הספרים
מחשבת המן
בן־המדתא האגגי
אשר כתב לאבד
את־היהודים אשר
בכל־מדינות המלך׃

6

כי איככה אוכל
וראיתי ברעה
אשר־ימצא את־עמי
ואיככה אוכל
וראיתי באבדן
מולדתי׃

7

ויאמר המלך אחשורש
לאסתר המלכה
ולמרדכי היהודי
הנה בית־המן נתתי
לאסתר ואתו תלו
על־העץ על אשר־שלח
ידו ביהודיים׃

8

ואתם כתבו
על־היהודים כטוב
בעיניכם בשם המלך
וחתמו בטבעת המלך
כי־כתב אשר־נכתב
בשם־המלך ונחתום
בטבעת המלך אין
להשיב׃

9

ויקראו ספרי־המלך
בעת־ההיא בחדש
השלישי הוא־חדש
סיון בשלושה
ועשרים בו ויכתב
ככל־אשר־צוה מרדכי
אל־היהודים ואל
האחשדרפנים־
והפחות ושרי
המדינות אשר מהדו
ועד־כוש שבע
ועשרים ומאה מדינה
מדינה ומדינה
ככתבה ועם ועם
כלשנו ואל־היהודים
ככתבם וכלשונם׃

10

ויכתב בשם המלך
אחשורש ויחתם
בטבעת המלך וישלח
ספרים ביד הרצים
בסוסים רכבי הרכש
האחשתרנים בני
הרמכים׃

11

אשר נתן המלך
ליהודים אשר
בכל־עיר־ועיר
להקהל ולעמד
על־נפשם להשמיד
ולהרג ולאבד
את־כל־חיל עם
ומדינה הצרים אתם
טף ונשים ושללם
לבוז׃

12

ביום אחד
בכל־מדינות המלך
אחשורוש בשלושה
עשר לחדש שנים־עשר
הוא־חדש אדר׃

13

פתשגן הכתב להנתן
דת בכל־מדינה
ומדינה גלוי
לכל־העמים ולהיות
היהודיים עתודים
ליום הזה להנקם
מאיביהם׃

14

הרצים רכבי הרכש
האחשתרנים יצאו
מבהלים ודחופים
בדבר המלך והדת
נתנה בשושן הבירה׃

15

ומרדכי יצא מלפני
המלך בלבוש מלכות
תכלת וחור ועטרת
זהב גדולה ותכריך
בוץ וארגמן והעיר
שושן צהלה ושמחה׃

16

ליהודים היתה אורה
ושמחה וששן ויקר׃

17

ובכל־מדינה ומדינה
ובכל־עיר ועיר
מקום אשר דבר־המלך
ודתו מגיע שמחה
וששון ליהודים
משתה ויום טוב
ורבים מעמי הארץ
מתיהדים כי־נפל
פחד־היהודים
עליהם׃

Esther 9


Esther Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1

ובשנים עשר חדש
הוא־חדש אדר
בשלושה עשר יום בו
אשר הגיע דבר־
המלך ודתו להעשות
ביום אשר שברו
איבי היהודים
לשלוט בהם ונהפוך
הוא אשר ישלטו
היהודים המה
בשנאיהם׃

2

נקהלו היהודים
בעריהם בכל־מדינות
המלך אחשורוש לשלח
יד במבקשי רעתם
ואיש לא־עמד
לפניהם כי־נפל
פחדם על־כל־העמים׃

3

וכל־שרי המדינות
והאחשדרפנים
והפחות ועשי
המלאכה אשר למלך
מנשאים את־היהודים
כי־נפל פחד־מרדכי
עליהם׃

4

כי־גדול מרדכי
בבית המלך ושמעו
הולך בכל־המדינות
כי־האיש מרדכי
הולך וגדול׃

5

ויכו היהודים
בכל־איביהם
מכת־חרב והרג
ואבדן ויעשו
בשנאיהם כרצונם׃

6

ובשושן הבירה הרגו
היהודים ואבד חמש
מאות איש׃

7

ואת פרשנדתא ואת
דלפון ואת אספתא׃

8

ואת פורתא ואת
אדליא ואת ארידתא׃

9

ואת פרמשתא ואת
אריסי ואת ארידי
ואת ויזתא׃

10

עשרת בני המן
בן־המדתא צרר
היהודים הרגו
ובבזה לא שלחו
את־ידם׃

11

ביום ההוא בא מספר
ההרוגים בשושן
הבירה לפני המלך׃

12

ויאמר המלך לאסתר
המלכה בשושן הבירה
הרגו היהודים ואבד
חמש מאות איש ואת
עשרת בני־המן בשאר
מדינות המלך מה
עשו ומה־שאלתך
וינתן לך
ומה־בקשתך עוד
ותעש׃

13

ותאמר אסתר
אם־על־המלך טוב
ינתן גם־מחר
ליהודים אשר בשושן
לעשות כדת היום
ואת עשרת בני־המן
יתלו על־העץ׃

14

ויאמר המלך להעשות
כן ותנתן דת בשושן
ואת עשרת בני־המן
תלו׃

15

ויקהלו היהודיים
אשר־בשושן גם ביום
ארבעה עשר לחדש
אדר ויהרגו בשושן
שלש מאות איש
ובבזה לא שלחו
את־ידם׃

16

ושאר היהודים אשר
במדינות המלך
נקהלו ועמד
על־נפשם ונוח
מאיביהם והרוג
בשנאיהם חמשה
ושבעים אלף ובבזה
לא שלחו את־ידם׃

17

ביום־שלושה עשר
לחדש אדר ונוח
בארבעה עשר בו
ועשה אתו יום משתה
ושמחה׃

18

והיהודיים
אשר־בשושן נקהלו
בשלושה עשר בו
ובארבעה עשר בו
ונוח בחמשה עשר בו
ועשה אתו יום משתה
ושמחה׃

19

על־כן היהודים
הפרוזים הישבים
בערי הפרזות עשים
את יום ארבעה עשר
לחדש אדר שמחה
ומשתה ויום טוב
ומשלוח מנות איש
לרעהו׃

20

ויכתב מרדכי
את־הדברים האלה
וישלח ספרים
אל־כל־היהודים אשר
בכל־ מדינות המלך
אחשורוש הקרובים
והרחוקים׃

21

לקים עליהם להיות
עשים את יום ארבעה
עשר לחדש אדר ואת
יום־חמשה עשר בו
בכל־שנה ושנה׃

22

כימים אשר־נחו בהם
היהודים מאיביהם
והחדש אשר נהפך
להם מיגון לשמחה
ומאבל ליום טוב
לעשות אותם ימי
משתה ושמחה ומשלח
מנות איש לרעהו
ומתנות לאבינים׃

23

וקבל היהודים את
אשר־החלו לעשות
ואת אשר־כתב מרדכי
אליהם׃

24

כי המן בן־המדתא
האגגי צרר
כל־היהודים חשב
על־היהודים לאבדם
והפל פור הוא
הגורל להמם
ולאבדם׃

25

ובבאה לפני המלך
אמר עם־הספר ישוב
מחשבתו הרעה
אשר־חשב על־
היהודים על־ראשו
ותלו אתו ואת־בניו
על־העץ׃

26

על־כן קראו לימים
האלה פורים על־שם
הפור על־כן
על־כל־דברי האגרת
הזאת ומה־ראו
על־ככה ומה הגיע
אליהם׃

27

קימו וקבל היהודים
עליהם ועל־זרעם
ועל כל־הנלוים
עליהם ולא יעבור
להיות עשים את שני
הימים האלה ככתבם
וכזמנם בכל־שנה
ושנה׃

28

והימים האלה
נזכרים ונעשים
בכל־דור ודור
משפחה ומשפחה
מדינה ומדינה ועיר
ועיר וימי הפורים
האלה לא יעברו
מתוך היהודים
וזכרם לא־יסוף
מזרעם׃

29

ותכתב אסתר המלכה
בת־אביחיל ומרדכי
היהודי את־כל־תקף
לקים את אגרת
הפרים הזאת השנית׃

30

וישלח ספרים
אל־כל־היהודים
אל־שבע ועשרים
ומאה מדינה מלכות
אחשורוש דברי שלום
ואמת׃

31

לקים את־ימי הפרים
האלה בזמניהם כאשר
קים עליהם מרדכי
היהודי ואסתר
המלכה וכאשר קימו
על־נפשם ועל־זרעם
דברי הצומות
וזעקתם׃

32

ומאמר אסתר קים
דברי הפרים האלה
ונכתב בספר׃

Esther 10


Esther Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1

וישם המלך אחשרש
מס על־הארץ ואיי
הים׃

2

וכל־מעשה תקפו
וגבורתו ופרשת
גדלת מרדכי אשר
גדלו המלך הלוא־הם
כתובים על־ספר
דברי הימים למלכי
מדי ופרס׃

3

כי מרדכי היהודי
משנה למלך אחשורוש
וגדול ליהודים
ורצוי לרב אחיו
דרש טוב לעמו ודבר
שלום לכל־זרעו׃

Job 1


Job Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1

איש היה בארץ־עוץ
איוב שמו והיה
האיש ההוא תם וישר
וירא אלהים וסר
מרע׃

2

ויולדו לו שבעה
בנים ושלוש בנות׃

3

ויהי מקנהו שבעת
אלפי־צאן ושלשת
אלפי גמלים וחמש
מאות צמד־בקר וחמש
מאות אתונות ועבדה
רבה מאד ויהי האיש
ההוא גדול
מכל־בני־קדם׃

4

והלכו בניו ועשו
משתה בית איש יומו
ושלחו וקראו לשלשת
אחיתיהם לאכל
ולשתות עמהם׃

5

ויהי כי הקיפו ימי
המשתה וישלח איוב
ויקדשם והשכים
בבקר והעלה עלות
מספר כלם כי אמר
איוב אולי חטאו
בני וברכו אלהים
בלבבם ככה יעשה
איוב כל־הימים׃

6

ויהי היום ויבאו
בני האלהים להתיצב
על־יהוה ויבוא
גם־השטן בתוכם׃

7

ויאמר יהוה
אל־השטן מאין תבא
ויען השטן את־יהוה
ויאמר משוט בארץ
ומהתהלך בה׃

8

ויאמר יהוה
אל־השטן השמת לבך
על־עבדי איוב כי
אין כמהו בארץ איש
תם וישר ירא אלהים
וסר מרע׃

9

ויען השטן את־יהוה
ויאמר החנם ירא
איוב אלהים׃

10

הלא־את שכת בעדו
ובעד־ביתו ובעד
כל־אשר־לו מסביב
מעשה ידיו ברכת
ומקנהו פרץ בארץ׃

11

ואולם שלח־נא ידך
וגע בכל־אשר־לו
אם־לא על־פניך
יברכך׃

12

ויאמר יהוה
אל־השטן הנה
כל־אשר־לו בידך רק
אליו אל־תשלח ידך
ויצא השטן מעם פני
יהוה׃

13

ויהי היום ובניו
ובנתיו אכלים
ושתים יין בבית
אחיהם הבכור׃

14

ומלאך בא אל־איוב
ויאמר הבקר היו
חרשות והאתנות
רעות על־ידיהם׃

15

ותפל שבא ותקחם
ואת־הנערים הכו
לפי־חרב ואמלטה
רק־אני לבדי להגיד
לך׃

16

עוד זה מדבר וזה
בא ויאמר אש אלהים
נפלה מן־השמים
ותבער בצאן
ובנערים ותאכלם
ואמלטה רק־אני
לבדי להגיד לך׃

17

עוד זה מדבר וזה
בא ויאמר כשדים
שמו שלשה ראשים
ויפשטו על־ הגמלים
ויקחום ואת־הנערים
הכו לפי־חרב
ואמלטה רק־אני
לבדי להגיד לך׃

18

עד זה מדבר וזה בא
ויאמר בניך
ובנותיך אכלים
ושתים יין בבית
אחיהם הבכור׃

19

והנה רוח גדולה
באה מעבר המדבר
ויגע בארבע פנות
הבית ויפל על־
הנערים וימותו
ואמלטה רק־אני
לבדי להגיד לך׃

20

ויקם איוב ויקרע
את־מעלו ויגז
את־ראשו ויפל ארצה
וישתחו׃

21

ויאמר ערם יצתי
מבטן אמי וערם
אשוב שמה יהוה נתן
ויהוה לקח יהי שם
יהוה מברך׃

22

בכל־זאת לא־חטא
איוב ולא־נתן תפלה
לאלהים׃

Job 2


Job Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1

ויהי היום ויבאו
בני האלהים להתיצב
על־יהוה ויבוא
גם־השטן בתכם
להתיצב על־יהוה׃

2

ויאמר יהוה
אל־השטן אי מזה
תבא ויען השטן
את־יהוה ויאמר משט
בארץ ומהתהלך בה׃

3

ויאמר יהוה
אל־השטן השמת לבך
אל־עבדי איוב כי
אין כמהו בארץ איש
תם וישר ירא אלהים
וסר מרע ועדנו
מחזיק בתמתו
ותסיתני בו לבלעו
חנם׃

4

ויען השטן את־יהוה
ויאמר עור בעד־עור
וכל אשר לאיש יתן
בעד נפשו׃

5

אולם שלח־נא ידך
וגע אל־עצמו
ואל־בשרו אם־לא
אל־פניך יברכך׃

6

ויאמר יהוה
אל־השטן הנו בידך
אך את־נפשו שמר׃

7

ויצא השטן מאת פני
יהוה ויך את־איוב
בשחין רע מכף רגלו
עד קדקדו׃

8

ויקח־לו חרש
להתגרד בו והוא
ישב בתוך־האפר׃

9

ותאמר לו אשתו עדך
מחזיק בתמתך ברך
אלהים ומת׃

10

ויאמר אליה כדבר
אחת הנבלות תדברי
גם את־הטוב נקבל
מאת האלהים
ואת־הרע לא נקבל
בכל־זאת לא־חטא
איוב בשפתיו׃

11

וישמעו שלשת רעי
איוב את כל־הרעה
הזאת הבאה עליו
ויבאו איש ממקמו
אליפז התימני
ובלדד השוחי וצופר
הנעמתי ויועדו
יחדו לבוא לנוד־לו
ולנחמו׃

12

וישאו את־עיניהם
מרחוק ולא הכירהו
וישאו קולם ויבכו
ויקרעו איש מעלו
ויזרקו עפר
על־ראשיהם השמימה׃

13

וישבו אתו לארץ
שבעת ימים ושבעת
לילות ואין־דבר
אליו דבר כי ראו
כי־גדל הכאב מאד׃

Job 3


Job Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1

אחרי־כן פתח איוב
את־פיהו ויקלל
את־יומו׃

2

ויען איוב ויאמר׃

3

יאבד יום אולד בו
והלילה אמר הרה
גבר׃

4

היום ההוא יהי חשך
אל־ידרשהו אלוה
ממעל ואל־תופע
עליו נהרה׃

5

יגאלהו חשך וצלמות
תשכן־עליו עננה
יבעתהו כמרירי
יום׃

6

הלילה ההוא יקחהו
אפל אל־יחד בימי
שנה במספר ירחים
אל־יבא׃

7

הנה הלילה ההוא
יהי גלמוד אל־תבא
רננה בו׃

8

יקבהו אררי־יום
העתידים ערר
לויתן׃

9

יחשכו כוכבי נשפו
יקו־לאור ואין
ואל־יראה
בעפעפי־שחר׃

10

כי לא סגר דלתי
בטני ויסתר עמל
מעיני׃

11

למה לא מרחם אמות
מבטן יצאתי ואגוע׃

12

מדוע קדמוני ברכים
ומה־שדים כי אינק׃

13

כי־עתה שכבתי
ואשקוט ישנתי אז
ינוח לי׃

14

עם־מלכים ויעצי
ארץ הבנים חרבות
למו׃

15

או עם־שרים זהב
להם הממלאים בתיהם
כסף׃

16

או כנפל טמון לא
אהיה כעללים
לא־ראו אור׃

17

שם רשעים חדלו רגז
ושם ינוחו יגיעי
כח׃

18

יחד אסירים שאננו
לא שמעו קול נגש׃

19

קטן וגדול שם הוא
ועבד חפשי מאדניו׃

20

למה יתן לעמל אור
וחיים למרי נפש׃

21

המחכים למות
ואיננו ויחפרהו
ממטמונים׃

22

השמחים אלי־גיל
ישישו כי
ימצאו־קבר׃

23

לגבר אשר־דרכו
נסתרה ויסך אלוה
בעדו׃

24

כי־לפני לחמי
אנחתי תבא ויתכו
כמים שאגתי׃

25

כי פחד פחדתי
ויאתיני ואשר
יגרתי יבא לי׃

26

לא שלותי ולא
שקטתי ולא־נחתי
ויבא רגז׃

Job 4


Job Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1

ויען אליפז התימני
ויאמר׃

2

הנסה דבר אליך
תלאה ועצר במלין
מי יוכל׃

3

הנה יסרת רבים
וידים רפות תחזק׃

4

כושל יקימון מליך
וברכים כרעות
תאמץ׃

5

כי עתה תבוא אליך
ותלא תגע עדיך
ותבהל׃

6

הלא יראתך כסלתך
תקותך ותם דרכיך׃

7

זכר־נא מי הוא נקי
אבד ואיפה ישרים
נכחדו׃

8

כאשר ראיתי חרשי
און וזרעי עמל
יקצרהו׃

9

מנשמת אלוה יאבדו
ומרוח אפו יכלו׃

10

שאגת אריה וקול
שחל ושני כפירים
נתעו׃

11

ליש אבד מבלי־טרף
ובני לביא יתפרדו׃

12

ואלי דבר יגנב
ותקח אזני שמץ
מנהו׃

13

בשעפים מחזינות
לילה בנפל תרדמה
על־אנשים׃

14

פחד קראני ורעדה
ורב עצמותי הפחיד׃

15

ורוח על־פני יחלף
תסמר שערת בשרי׃

16

יעמד ולא־אכיר
מראהו תמונה לנגד
עיני דממה וקול
אשמע׃

17

האנוש מאלוה יצדק
אם מעשהו
יטהר־גבר׃

18

הן בעבדיו לא
יאמין ובמלאכיו
ישים תהלה׃

19

אף שכני בתי־חמר
אשר־בעפר יסודם
ידכאום לפני־עש׃

20

מבקר לערב יכתו
מבלי משים לנצח
יאבדו׃

21

הלא־נסע יתרם בם
ימותו ולא בחכמה׃

Job 5


Job Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1

קרא־נא היש עונך
ואל־מי מקדשים
תפנה׃

2

כי־לאויל יהרג־כעש
ופתה תמית קנאה׃

3

אני־ראיתי אויל
משריש ואקוב נוהו
פתאם׃

4

ירחקו בניו מישע
וידכאו בשער ואין
מציל׃

5

אשר קצירו רעב
יאכל ואל־מצנים
יקחהו ושאף צמים
חילם׃

6

כי לא־יצא מעפר
און ומאדמה
לא־יצמח עמל׃

7

כי־אדם לעמל יולד
ובני־רשף יגביהו
עוף׃

8

אולם אני אדרש
אל־אל ואל־אלהים
אשים דברתי׃

9

עשה גדלות ואין
חקר נפלאות עד־אין
מספר׃

10

הנתן מטר
על־פני־ארץ ושלח
מים על־פני חוצות׃

11

לשום שפלים למרום
וקדרים שגבו ישע׃

12

מפר מחשבות ערומים
ולא־תעשינה ידיהם
תושיה׃

13

לכד חכמים בערמם
ועצת נפתלים
נמהרה׃

14

יומם יפגשו־חשך
וכלילה ימששו
בצהרים׃

15

וישע מחרב מפיהם
ומיד חזק אביון׃

16

ותהי לדל תקוה
ועלתה קפצה פיה׃

17

הנה אשרי אנוש
יוכחנו אלוה ומוסר
שדי אל־תמאס׃

18

כי הוא יכאיב
ויחבש ימחץ וידו
תרפינה׃

19

בשש צרות יצילך
ובשבע לא־יגע בך
רע׃

20

ברעב פדך ממות
ובמלחמה מידי חרב׃

21

בשוט לשון תחבא
ולא־תירא משד כי
יבוא׃

22

לשד ולכפן תשחק
ומחית הארץ
אל־תירא׃

23

כי עם־אבני השדה
בריתך וחית השדה
השלמה־לך׃

24

וידעת כי־שלום
אהלך ופקדת נוך
ולא תחטא׃

25

וידעת כי־רב זרעך
וצאצאיך כעשב
הארץ׃

26

תבוא בכלח אלי־קבר
כעלות גדיש בעתו׃

27

הנה־זאת חקרנוה
כן־היא שמענה ואתה
דע־לך׃

Job 6


Job Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1

ויען איוב ויאמר׃

2

לו שקול ישקל כעשי
והיתי במאזנים
ישאו־יחד׃

3

כי־עתה מחול ימים
יכבד על־כן דברי
לעו׃

4

כי חצי שדי עמדי
אשר חמתם שתה רוחי
בעותי אלוה
יערכוני׃

5

הינהק־פרא עלי־דשא
אם יגעה־שור
על־בלילו׃

6

היאכל תפל
מבלי־מלח
אם־יש־טעם בריר
חלמות׃

7

מאנה לנגוע נפשי
המה כדוי לחמי׃

8

מי־יתן תבוא שאלתי
ותקותי יתן אלוה׃

9

ויאל אלוה וידכאני
יתר ידו ויבצעני׃

10

ותהי עוד נחמתי
ואסלדה בחילה לא
יחמול כי־לא כחדתי
אמרי קדוש׃

11

מה־כחי כי־איחל
ומה־קצי כי־אאריך
נפשי׃

12

אם־כח אבנים כחי
אם־בשרי נחוש׃

13

האם אין עזרתי בי
ותשיה נדחה ממני׃

14

למס מרעהו חסד
ויראת שדי יעזוב׃

15

אחי בגדו כמו־נחל
כאפיק נחלים
יעברו׃

16

הקדרים מני־קרח
עלימו יתעלם־שלג׃

17

בעת יזרבו נצמתו
בחמו נדעכו
ממקומם׃

18

ילפתו ארחות דרכם
יעלו בתהו ויאבדו׃

19

הביטו ארחות תמא
הליכת שבא
קוו־למו׃

20

בשו כי־בטח באו
עדיה ויחפרו׃

21

כי־עתה הייתם לא
תראו חתת ותיראו׃

22

הכי־אמרתי הבו לי
ומכחכם שחדו בעדי׃

23

ומלטוני מיד־צר
ומיד עריצים
תפדוני׃

24

הורוני ואני אחריש
ומה־שגיתי הבינו
לי׃

25

מה־נמרצו אמרי־ישר
ומה־יוכיח הוכח
מכם׃

26

הלהוכח מלים תחשבו
ולרוח אמרי נאש׃

27

אף־על־יתום תפילו
ותכרו על־ריעכם׃

28

ועתה הואילו
פנו־בי ועל־פניכם
אם־אכזב׃

29

שבו־נא אל־תהי
עולה ושבי עוד
צדקי־בה׃

30

היש־בלשוני עולה
אם־חכי לא־יבין
הוות׃

Job 7


Job Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1

הלא־צבא לאנוש
על־ארץ וכימי שכיר
ימיו׃

2

כעבד ישאף־צל
וכשכיר יקוה פעלו׃

3

כן הנחלתי לי
ירחי־שוא ולילות
עמל מנו־לי׃

4

אם־שכבתי ואמרתי
מתי אקום ומדד־ערב
ושבעתי נדדים
עדי־נשף׃

5

לבש בשרי רמה וגיש
עפר עורי רגע
וימאס׃

6

ימי קלו מני־ארג
ויכלו באפס תקוה׃

7

זכר כי־רוח חיי
לא־תשוב עיני
לראות טוב׃

8

לא־תשורני עין ראי
עיניך בי ואינני׃

9

כלה ענן וילך כן
יורד שאול לא
יעלה׃

10

לא־ישוב עוד לביתו
ולא־יכירנו עוד
מקמו׃

11

גם־אני לא אחשך פי
אדברה בצר רוחי
אשיחה במר נפשי׃

12

הים־אני אם־תנין
כי־תשים עלי משמר׃

13

כי־אמרתי תנחמני
ערשי ישא בשיחי
משכבי׃

14

וחתתני בחלמות
ומחזינות תבעתני׃

15

ותבחר מחנק נפשי
מות מעצמותי׃

16

מאסתי לא־לעלם
אחיה חדל ממני
כי־הבל ימי׃

17

מה־אנוש כי תגדלנו
וכי־תשית אליו
לבך׃

18

ותפקדנו לבקרים
לרגעים תבחננו׃

19

כמה לא־תשעה ממני
לא־תרפני עד־בלעי
רקי׃

20

חטאתי מה אפעל לך
נצר האדם למה
שמתני למפגע לך
ואהיה עלי למשא׃

21

ומה לא־תשא פשעי
ותעביר את־עוני
כי־עתה לעפר אשכב
ושחרתני ואינני׃

Job 8


Job Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1

ויען בלדד השוחי
ויאמר׃

2

עד־אן תמלל־אלה
ורוח כביר
אמרי־פיך׃

3

האל יעות משפט
ואם־שדי יעות־צדק׃

4

אם־בניך חטאו־לו
וישלחם ביד־פשעם׃

5

אם־אתה תשחר אל־אל
ואל־שדי תתחנן׃

6

אם־זך וישר אתה
כי־עתה יעיר עליך
ושלם נות צדקך׃

7

והיה ראשיתך מצער
ואחריתך ישגה מאד׃

8

כי־שאל־נא לדר
רישון וכונן לחקר
אבותם׃

9

כי־תמול אנחנו ולא
נדע כי צל ימינו
עלי־ארץ׃

10

הלא־הם יורוך
יאמרו לך ומלבם
יוצאו מלים׃

11

היגאה־גמא בלא בצה
ישגה־אחו בלי־מים׃

12

עדנו באבו לא יקטף
ולפני כל־חציר
ייבש׃

13

כן ארחות כל־שכחי
אל ותקות חנף
תאבד׃

14

אשר־יקוט כסלו
ובית עכביש מבטחו׃

15

ישען על־ביתו ולא
יעמד יחזיק בו ולא
יקום׃

16

רטב הוא לפני־שמש
ועל גנתו ינקתו
תצא׃

17

על־גל שרשיו יסבכו
בית אבנים יחזה׃

18

אם־יבלענו ממקומו
וכחש בו לא
ראיתיך׃

19

הן־הוא משוש דרכו
ומעפר אחר יצמחו׃

20

הן־אל לא ימאס־תם
ולא־יחזיק
ביד־מרעים׃

21

עד־ימלה שחוק פיך
ושפתיך תרועה׃

22

שנאיך ילבשו־בשת
ואהל רשעים איננו׃

Job 9


Job Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1

ויען איוב ויאמר׃

2

אמנם ידעתי כי־כן
ומה־יצדק אנוש
עם־אל׃

3

אם־יחפץ לריב עמו
לא־יעננו אחת
מני־אלף׃

4

חכם לבב ואמיץ כח
מי־הקשה אליו
וישלם׃

5

המעתיק הרים ולא
ידעו אשר הפכם
באפו׃

6

המרגיז ארץ ממקומה
ועמודיה יתפלצון׃

7

האמר לחרס ולא
יזרח ובעד כוכבים
יחתם׃

8

נטה שמים לבדו
ודורך על־במתי ים׃

9

עשה־עש כסיל וכימה
וחדרי תמן׃

10

עשה גדלות עד־אין
חקר ונפלאות
עד־אין מספר׃

11

הן יעבר עלי ולא
אראה ויחלף
ולא־אבין לו׃

12

הן יחתף מי ישיבנו
מי־יאמר אליו
מה־תעשה׃

13

אלוה לא־ישיב אפו
תחתו שחחו עזרי
רהב׃

14

אף כי־אנכי אעננו
אבחרה דברי עמו׃

15

אשר אם־צדקתי לא
אענה למשפטי
אתחנן׃

16

אם־קראתי ויענני
לא־אאמין כי־יאזין
קולי׃

17

אשר־בשערה ישופני
והרבה פצעי חנם׃

18

לא־יתנני השב רוחי
כי ישבעני ממררים׃

19

אם־לכח אמיץ הנה
ואם־למשפט מי
יועידני׃

20

אם־אצדק פי
ירשיעני תם־אני
ויעקשני׃

21

תם־אני לא־אדע
נפשי אמאס חיי׃

22

אחת היא על־כן
אמרתי תם ורשע הוא
מכלה׃

23

אם־שוט ימית פתאם
למסת נקים ילעג׃

24

ארץ נתנה ביד־רשע
פני־שפטיה יכסה
אם־לא אפוא
מי־הוא׃

25

וימי קלו מני־רץ
ברחו לא־ראו טובה׃

26

חלפו עם־אניות אבה
כנשר יטוש
עלי־אכל׃

27

אם־אמרי אשכחה
שיחי אעזבה פני
ואבליגה׃

28

יגרתי כל־עצבתי
ידעתי כי־לא
תנקני׃

29

אנכי ארשע למה־זה
הבל איגע׃

30

אם־התרחצתי
במו־שלג והזכותי
בבר כפי׃

31

אז בשחת תטבלני
ותעבוני שלמותי׃

32

כי־לא־איש כמני
אעננו נבוא יחדו
במשפט׃

33

לא יש־בינינו
מוכיח ישת ידו
על־שנינו׃

34

יסר מעלי שבטו
ואמתו אל־תבעתני׃

35

אדברה ולא איראנו
כי לא־כן אנכי
עמדי׃

Job 10


Job Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1

נקטה נפשי בחיי
אעזבה עלי שיחי
אדברה במר נפשי׃

2

אמר אל־אלוה
אל־תרשיעני
הודיעני על
מה־תריבני׃

3

הטוב לך כי־תעשק
כי־תמאס יגיע כפיך
ועל־עצת רשעים
הופעת׃

4

העיני בשר לך
אם־כראות אנוש
תראה׃

5

הכימי אנוש ימיך
אם־שנותיך כימי
גבר׃

6

כי־תבקש לעוני
ולחטאתי תדרוש׃

7

על־דעתך כי־לא
ארשע ואין מידך
מציל׃

8

ידיך עצבוני
ויעשוני יחד סביב
ותבלעני׃

9

זכר־נא כי־כחמר
עשיתני ואל־עפר
תשיבני׃

10

הלא כחלב תתיכני
וכגבנה תקפיאני׃

11

עור ובשר תלבישני
ובעצמות וגידים
תסככני׃

12

חיים וחסד עשית
עמדי ופקדתך שמרה
רוחי׃

13

ואלה צפנת בלבבך
ידעתי כי־זאת עמך׃

14

אם־חטאתי ושמרתני
ומעוני לא תנקני׃

15

אם־רשעתי אללי לי
וצדקתי לא־אשא
ראשי שבע קלון
וראה עניי׃

16

ויגאה כשחל תצודני
ותשב תתפלא־בי׃

17

תחדש עדיך נגדי
ותרב כעשך עמדי
חליפות וצבא עמי׃

18

ולמה מרחם הצאתני
אגוע ועין
לא־תראני׃

19

כאשר לא־הייתי
אהיה מבטן לקבר
אובל׃

20

הלא־מעט ימי יחדל
ישית ממני ואבליגה
מעט׃

21

בטרם אלך ולא אשוב
אל־ארץ חשך
וצלמות׃

22

ארץ עיפתה כמו אפל
צלמות ולא סדרים
ותפע כמו־אפל׃

Job 11


Job Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1

ויען צפר הנעמתי
ויאמר׃

2

הרב דברים לא יענה
ואם־איש שפתים
יצדק׃

3

בדיך מתים יחרישו
ותלעג ואין מכלם׃

4

ותאמר זך לקחי ובר
הייתי בעיניך׃

5

ואולם מי־יתן אלוה
דבר ויפתח שפתיו
עמך׃

6

ויגד־לך תעלמות
חכמה כי־כפלים
לתושיה ודע כי־ישה
לך אלוה מעונך׃

7

החקר אלוה תמצא אם
עד־תכלית שדי
תמצא׃

8

גבהי שמים מה־תפעל
עמקה משאול
מה־תדע׃

9

ארכה מארץ מדה
ורחבה מני־ים׃

10

אם־יחלף ויסגיר
ויקהיל ומי
ישיבנו׃

11

כי־הוא ידע
מתי־שוא וירא־און
ולא יתבונן׃

12

ואיש נבוב ילבב
ועיר פרא אדם
יולד׃

13

אם־אתה הכינות לבך
ופרשת אליו כפך׃

14

אם־און בידך
הרחיקהו ואל־תשכן
באהליך עולה׃

15

כי־אז תשא פניך
ממום והיית מצק
ולא תירא׃

16

כי־אתה עמל תשכח
כמים עברו תזכר׃

17

ומצהרים יקום חלד
תעפה כבקר תהיה׃

18

ובטחת כי־יש תקוה
וחפרת לבטח תשכב׃

19

ורבצת ואין מחריד
וחלו פניך רבים׃

20

ועיני רשעים
תכלינה ומנוס אבד
מנהם ותקותם
מפח־נפש׃

Job 12


Job Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1

ויען איוב ויאמר׃

2

אמנם כי אתם־עם
ועמכם תמות חכמה׃

3

גם־לי לבב כמוכם
לא־נפל אנכי מכם
ואת־מי־אין
כמו־אלה׃

4

שחק לרעהו אהיה
קרא לאלוה ויענהו
שחוק צדיק תמים׃

5

לפיד בוז לעשתות
שאנן נכון למועדי
רגל׃

6

ישליו אהלים
לשדדים ובטחות
למרגיזי אל לאשר
הביא אלוה בידו׃

7

ואולם שאל־נא
בהמות ותרך ועוף
השמים ויגד־לך׃

8

או שיח לארץ ותרך
ויספרו לך דגי
הים׃

9

מי לא־ידע בכל־אלה
כי יד־יהוה עשתה
זאת׃

10

אשר בידו נפש
כל־חי ורוח
כל־בשר־איש׃

11

הלא־אזן מלין תבחן
וחך אכל יטעם־לו׃

12

בישישים חכמה וארך
ימים תבונה׃

13

עמו חכמה וגבורה
לו עצה ותבונה׃

14

הן יהרוס ולא יבנה
יסגר על־איש ולא
יפתח׃

15

הן יעצר במים
ויבשו וישלחם
ויהפכו ארץ׃

16

עמו עז ותושיה לו
שגג ומשגה׃

17

מוליך יועצים שולל
ושפטים יהולל׃

18

מוסר מלכים פתח
ויאסר אזור
במתניהם׃

19

מוליך כהנים שולל
ואתנים יסלף׃

20

מסיר שפה לנאמנים
וטעם זקנים יקח׃

21

שופך בוז
על־נדיבים ומזיח
אפיקים רפה׃

22

מגלה עמקות
מני־חשך ויצא לאור
צלמות׃

23

משגיא לגוים
ויאבדם שטח לגוים
וינחם׃

24

מסיר לב ראשי
עם־הארץ ויתעם
בתהו לא־דרך׃

25

ימששו־חשך ולא־אור
ויתעם כשכור׃

Job 13


Job Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1

הן־כל ראתה עיני
שמעה אזני ותבן
לה׃

2

כדעתכם ידעתי
גם־אני לא־נפל
אנכי מכם׃

3

אולם אני אל־שדי
אדבר והוכח אל־אל
אחפץ׃

4

ואולם אתם
טפלי־שקר רפאי אלל
כלכם׃

5

מי־יתן החרש
תחרישון ותהי לכם
לחכמה׃

6

שמעו־נא תוכחתי
ורבות שפתי
הקשיבו׃

7

הלאל תדברו עולה
ולו תדברו רמיה׃

8

הפניו תשאון
אם־לאל תריבון׃

9

הטוב כי־יחקר אתכם
אם־כהתל באנוש
תהתלו בו׃

10

הוכח יוכיח אתכם
אם־בסתר פנים
תשאון׃

11

הלא שאתו תבעת
אתכם ופחדו יפל
עליכם׃

12

זכרניכם משלי־אפר
לגבי־חמר גביכם׃

13

החרישו ממני
ואדברה־אני ויעבר
עלי מה׃

14

על־מה אשא בשרי
בשני ונפשי אשים
בכפי׃

15

הן יקטלני לא איחל
אך־דרכי אל־פניו
אוכיח׃

16

גם־הוא־לי לישועה
כי־לא לפניו חנף
יבוא׃

17

שמעו שמוע מלתי
ואחותי באזניכם׃

18

הנה־נא ערכתי משפט
ידעתי כי־אני
אצדק׃

19

מי־הוא יריב עמדי
כי־עתה אחריש
ואגוע׃

20

אך־שתים אל־תעש
עמדי אז מפניך לא
אסתר׃

21

כפך מעלי הרחק
ואמתך אל־תבעתני׃

22

וקרא ואנכי אענה
או־אדבר והשיבני׃

23

כמה לי עונות
וחטאות פשעי
וחטאתי הדיעני׃

24

למה־פניך תסתיר
ותחשבני לאויב לך׃

25

העלה נדף תערוץ
ואת־קש יבש תרדף׃

26

כי־תכתב עלי מררות
ותורישני עונות
נעורי׃

27

ותשם בסד רגלי
ותשמור כל־ארחותי
על־שרשי רגלי
תתחקה׃

28

והוא כרקב יבלה
כבגד אכלו עש׃

Job 14


Job Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1

אדם ילוד אשה קצר
ימים ושבע־רגז׃

2

כציץ יצא וימל
ויברח כצל ולא
יעמוד׃

3

אף־על־זה פקחת
עינך ואתי תביא
במשפט עמך׃

4

מי־יתן טהור מטמא
לא אחד׃

5

אם חרוצים ימיו
מספר־חדשיו אתך
חקו עשית ולא
יעבור׃

6

שעה מעליו ויחדל
עד־ירצה כשכיר
יומו׃

7

כי יש לעץ תקוה
אם־יכרת ועוד
יחליף וינקתו לא
תחדל׃

8

אם־יזקין בארץ
שרשו ובעפר ימות
גזעו׃

9

מריח מים יפרח
ועשה קציר
כמו־נטע׃

10

וגבר ימות ויחלש
ויגוע אדם ואיו׃

11

אזלו־מים מני־ים
ונהר יחרב ויבש׃

12

ואיש שכב ולא־יקום
עד־בלתי שמים לא
יקיצו ולא־יערו
משנתם׃

13

מי יתן בשאול
תצפנני תסתירני
עד־שוב אפך תשית
לי חק ותזכרני׃

14

אם־ימות גבר היחיה
כל־ימי צבאי איחל
עד־בוא חליפתי׃

15

תקרא ואנכי אענך
למעשה ידיך תכסף׃

16

כי־עתה צעדי תספור
לא־תשמור
על־חטאתי׃

17

חתם בצרור פשעי
ותטפל על־עוני׃

18

ואולם הר־נופל
יבול וצור יעתק
ממקמו׃

19

אבנים שחקו מים
תשטף־ספיחיה
עפר־ארץ ותקות
אנוש האבדת׃

20

תתקפהו לנצח ויהלך
משנה פניו
ותשלחהו׃

21

יכבדו בניו ולא
ידע ויצערו
ולא־יבין למו׃

22

אך־בשרו עליו יכאב
ונפשו עליו תאבל׃

Job 15


Job Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1

ויען אליפז התימני
ויאמר׃

2

החכם יענה דעת־רוח
וימלא קדים בטנו׃

3

הוכח בדבר לא
יסכון ומלים
לא־יועיל בם׃

4

אף־אתה תפר יראה
ותגרע שיחה
לפני־אל׃

5

כי יאלף עונך פיך
ותבחר לשון
ערומים׃

6

ירשיעך פיך
ולא־אני ושפתיך
יענו־בך׃

7

הראישון אדם תולד
ולפני גבעות
חוללת׃

8

הבסוד אלוה תשמע
ותגרע אליך חכמה׃

9

מה־ידעת ולא נדע
תבין ולא־עמנו
הוא׃

10

גם־שב גם־ישיש בנו
כביר מאביך ימים׃

11

המעט ממך תנחמות
אל ודבר לאט עמך׃

12

מה־יקחך לבך
ומה־ירזמון עיניך׃

13

כי־תשיב אל־אל
רוחך והצאת מפיך
מלין׃

14

מה־אנוש כי־יזכה
וכי־יצדק ילוד
אשה׃

15

הן בקדשו לא יאמין
ושמים לא־זכו
בעיניו׃

16

אף כי־נתעב ונאלח
איש־שתה כמים
עולה׃

17

אחוך שמע־לי
וזה־חזיתי ואספרה׃

18

אשר־חכמים יגידו
ולא כחדו מאבותם׃

19

להם לבדם נתנה
הארץ ולא־עבר זר
בתוכם׃

20

כל־ימי רשע הוא
מתחולל ומספר שנים
נצפנו לעריץ׃

21

קול־פחדים באזניו
בשלום שודד
יבואנו׃

22

לא־יאמין שוב
מני־חשך וצפו הוא
אלי־חרב׃

23

נדד הוא ללחם איה
ידע כי־נכון בידו
יום־חשך׃

24

יבעתהו צר ומצוקה
תתקפהו כמלך עתיד
לכידור׃

25

כי־נטה אל־אל ידו
ואל־שדי יתגבר׃

26

ירוץ אליו בצואר
בעבי גבי מגניו׃

27

כי־כסה פניו בחלבו
ויעש פימה
עלי־כסל׃

28

וישכון ערים
נכחדות בתים
לא־ישבו למו אשר
התעתדו לגלים׃

29

לא־יעשר ולא־יקום
חילו ולא־יטה לארץ
מנלם׃

30

לא־יסור מני־חשך
ינקתו תיבש שלהבת
ויסור ברוח פיו׃

31

אל־יאמן בשו נתעה
כי־שוא תהיה
תמורתו׃

32

בלא־יומו תמלא
וכפתו לא רעננה׃

33

יחמס כגפן בסרו
וישלך כזית נצתו׃

34

כי־עדת חנף גלמוד
ואש אכלה
אהלי־שחד׃

35

הרה עמל וילד און
ובטנם תכין מרמה׃

Job 16


Job Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1

ויען איוב ויאמר׃

2

שמעתי כאלה רבות
מנחמי עמל כלכם׃

3

הקץ לדברי־רוח או
מה־ימריצך כי
תענה׃

4

גם אנכי ככם אדברה
לו־יש נפשכם תחת
נפשי אחבירה עליכם
במלים ואניעה
עליכם במו ראשי׃

5

אאמצכם במו־פי
וניד שפתי יחשך׃

6

אם־אדברה לא־יחשך
כאבי ואחדלה
מה־מני יהלך׃

7

אך־עתה הלאני
השמות כל־עדתי׃

8

ותקמטני לעד היה
ויקם בי כחשי בפני
יענה׃

9

אפו טרף וישטמני
חרק עלי בשניו צרי
ילטוש עיניו לי׃

10

פערו עלי בפיהם
בחרפה הכו לחיי
יחד עלי יתמלאון׃

11

יסגירני אל אל
עויל ועל־ידי
רשעים ירטני׃

12

שלו הייתי
ויפרפרני ואחז
בערפי ויפצפצני
ויקימני לו למטרה׃

13

יסבו עלי רביו
יפלח כליותי ולא
יחמול ישפך לארץ
מררתי׃

14

יפרצני פרץ
על־פני־פרץ ירץ
עלי כגבור׃

15

שק תפרתי עלי גלדי
ועללתי בעפר קרני׃

16

פני חמרמרה
מני־בכי ועל עפעפי
צלמות׃

17

על לא־חמס בכפי
ותפלתי זכה׃

18

ארץ אל־תכסי דמי
ואל־יהי מקום
לזעקתי׃

19

גם־עתה הנה־בשמים
עדי ושהדי
במרומים׃

20

מליצי רעי אל־אלוה
דלפה עיני׃

21

ויוכח לגבר
עם־אלוה ובן־אדם
לרעהו׃

22

כי־שנות מספר
יאתיו וארח
לא־אשוב אהלך׃

Job 17


Job Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1

רוחי חבלה ימי
נזעכו קברים לי׃

2

אם־לא התלים עמדי
ובהמרותם תלן
עיני׃

3

שימה־נא ערבני עמך
מי הוא לידי יתקע׃

4

כי־לבם צפנת משכל
על־כן לא תרמם׃

5

לחלק יגיד רעים
ועיני בניו תכלנה׃

6

והצגני למשל עמים
ותפת לפנים אהיה׃

7

ותכה מכעש עיני
ויצרי כצל כלם׃

8

ישמו ישרים על־זאת
ונקי על־חנף
יתערר׃

9

ויאחז צדיק דרכו
וטהר־ידים יסיף
אמץ׃

10

ואולם כלם תשבו
ובאו נא ולא־אמצא
בכם חכם׃

11

ימי עברו זמתי
נתקו מורשי לבבי׃

12

לילה ליום ישימו
אור קרוב
מפני־חשך׃

13

אם־אקוה שאול ביתי
בחשך רפדתי יצועי׃

14

לשחת קראתי אבי
אתה אמי ואחתי
לרמה׃

15

ואיה אפו תקותי
ותקותי מי ישורנה׃

16

בדי שאל תרדנה
אם־יחד על־עפר
נחת׃

Job 18


Job Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1

ויען בלדד השחי
ויאמר׃

2

עד־אנה תשימון
קנצי למלין תבינו
ואחר נדבר׃

3

מדוע נחשבנו כבהמה
נטמינו בעיניכם׃

4

טרף נפשו באפו
הלמענך תעזב ארץ
ויעתק־צור ממקמו׃

5

גם אור רשעים ידעך
ולא־יגה שביב אשו׃

6

אור חשך באהלו
ונרו עליו ידעך׃

7

יצרו צעדי אונו
ותשליכהו עצתו׃

8

כי־שלח ברשת
ברגליו ועל־שבכה
יתהלך׃

9

יאחז בעקב פח יחזק
עליו צמים׃

10

טמון בארץ חבלו
ומלכדתו עלי נתיב׃

11

סביב בעתהו בלהות
והפיצהו לרגליו׃

12

יהי־רעב אנו ואיד
נכון לצלעו׃

13

יאכל בדי עורו
יאכל בדיו בכור
מות׃

14

ינתק מאהלו מבטחו
ותצעדהו למלך
בלהות׃

15

תשכון באהלו
מבלי־לו יזרה
על־נוהו גפרית׃

16

מתחת שרשיו יבשו
וממעל ימל קצירו׃

17

זכרו־אבד מני־ארץ
ולא־שם לו
על־פני־חוץ׃

18

יהדפהו מאור
אל־חשך ומתבל
ינדהו׃

19

לא נין לו ולא־נכד
בעמו ואין שריד
במגוריו׃

20

על־יומו נשמו
אחרנים וקדמנים
אחזו שער׃

21

אך־אלה משכנות עול
וזה מקום
לא־ידע־אל׃

Job 19


Job Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1

ויען איוב ויאמר׃

2

עד־אנה תוגיון
נפשי ותדכאונני
במלים׃

3

זה עשר פעמים
תכלימוני לא־תבשו
תהכרו־לי׃

4

ואף־אמנם שגיתי
אתי תלין משוגתי׃

5

אם־אמנם עלי
תגדילו ותוכיחו
עלי חרפתי׃

6

דעו־אפו כי־אלוה
עותני ומצודו עלי
הקיף׃

7

הן אצעק חמס ולא
אענה אשוע ואין
משפט׃

8

ארחי גדר ולא
אעבור ועל נתיבותי
חשך ישים׃

9

כבודי מעלי הפשיט
ויסר עטרת ראשי׃

10

יתצני סביב ואלך
ויסע כעץ תקותי׃

11

ויחר עלי אפו
ויחשבני לו כצריו׃

12

יחד יבאו גדודיו
ויסלו עלי דרכם
ויחנו סביב לאהלי׃

13

אחי מעלי הרחיק
וידעי אך־זרו
ממני׃

14

חדלו קרובי ומידעי
שכחוני׃

15

גרי ביתי ואמהתי
לזר תחשבני נכרי
הייתי בעיניהם׃

16

לעבדי קראתי ולא
יענה במו־פי
אתחנן־לו׃

17

רוחי זרה לאשתי
וחנתי לבני בטני׃

18

גם־עוילים מאסו בי
אקומה וידברו־בי׃

19

תעבוני כל־מתי
סודי וזה־אהבתי
נהפכו־בי׃

20

בעורי ובבשרי דבקה
עצמי ואתמלטה בעור
שני׃

21

חנני חנני אתם רעי
כי יד־אלוה נגעה
בי׃

22

למה תרדפני כמו־אל
ומבשרי לא תשבעו׃

23

מי־יתן אפו
ויכתבון מלי
מי־יתן בספר
ויחקו׃

24

בעט־ברזל ועפרת
לעד בצור יחצבון׃

25

ואני ידעתי גאלי
חי ואחרון על־עפר
יקום׃

26

ואחר עורי
נקפו־זאת ומבשרי
אחזה אלוה׃

27

אשר אני אחזה־לי
ועיני ראו ולא־זר
כלו כליתי בחקי׃

28

כי תאמרו
מה־נרדף־לו ושרש
דבר נמצא־בי׃

29

גורו לכם מפני־חרב
כי־חמה עונות חרב
למען תדעון שדין׃

Job 20


Job Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1

ויען צפר הנעמתי
ויאמר׃

2

לכן שעפי ישיבוני
ובעבור חושי בי׃

3

מוסר כלמתי אשמע
ורוח מבינתי
יענני׃

4

הזאת ידעת מני־עד
מני שים אדם
עלי־ארץ׃

5

כי רננת רשעים
מקרוב ושמחת חנף
עדי־רגע׃

6

אם־יעלה לשמים
שיאו וראשו לעב
יגיע׃

7

כגללו לנצח יאבד
ראיו יאמרו איו׃

8

כחלום יעוף ולא
ימצאוהו וידד
כחזיון לילה׃

9

עין שזפתו ולא
תוסיף ולא־עוד
תשורנו מקומו׃

10

בניו ירצו דלים
וידיו תשבנה אונו׃

11

עצמותיו מלאו
עלומו ועמו על־עפר
תשכב׃

12

אם־תמתיק בפיו רעה
יכחידנה תחת
לשונו׃

13

יחמל עליה ולא
יעזבנה וימנענה
בתוך חכו׃

14

לחמו במעיו נהפך
מרורת פתנים
בקרבו׃

15

חיל בלע ויקאנו
מבטנו יורשנו אל׃

16

ראש־פתנים יינק
תהרגהו לשון אפעה׃

17

אל־ירא בפלגות
נהרי נחלי דבש
וחמאה׃

18

משיב יגע ולא יבלע
כחיל תמורתו ולא
יעלס׃

19

כי־רצץ עזב דלים
בית גזל ולא
יבנהו׃

20

כי לא־ידע שלו
בבטנו בחמודו לא
ימלט׃

21

אין־שריד לאכלו
על־כן לא־יחיל
טובו׃

22

במלאות שפקו יצר
לו כל־יד עמל
תבואנו׃

23

יהי למלא בטנו
ישלח־בו חרון אפו
וימטר עלימו
בלחומו׃

24

יברח מנשק ברזל
תחלפהו קשת נחושה׃

25

שלף ויצא מגוה
וברק ממררתו יהלך
עליו אמים׃

26

כל־חשך טמון
לצפוניו תאכלהו אש
לא־נפח ירע שריד
באהלו׃

27

יגלו שמים עונו
וארץ מתקוממה לו׃

28

יגל יבול ביתו
נגרות ביום אפו׃

29

זה חלק־אדם רשע
מאלהים ונחלת אמרו
מאל׃

Job 21


Job Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1

ויען איוב ויאמר׃

2

שמעו שמוע מלתי
ותהי־זאת
תנחומתיכם׃

3

שאוני ואנכי אדבר
ואחר דברי תלעיג׃

4

האנכי לאדם שיחי
ואם־מדוע לא־תקצר
רוחי׃

5

פנו־אלי והשמו
ושימו יד על־פה׃

6

ואם־זכרתי ונבהלתי
ואחז בשרי פלצות׃

7

מדוע רשעים יחיו
עתקו גם־גברו חיל׃

8

זרעם נכון לפניהם
עמם וצאצאיהם
לעיניהם׃

9

בתיהם שלום מפחד
ולא שבט אלוה
עליהם׃

10

שורו עבר ולא יגעל
תפלט פרתו ולא
תשכל׃

11

ישלחו כצאן
עויליהם וילדיהם
ירקדון׃

12

ישאו כתף וכנור
וישמחו לקול עוגב׃

13

יבלו בטוב ימיהם
וברגע שאול יחתו׃

14

ויאמרו לאל סור
ממנו ודעת דרכיך
לא חפצנו׃

15

מה־שדי כי־נעבדנו
ומה־נועיל כי
נפגע־בו׃

16

הן לא בידם טובם
עצת רשעים רחקה
מני׃

17

כמה נר־רשעים ידעך
ויבא עלימו אידם
חבלים יחלק באפו׃

18

יהיו כתבן
לפני־רוח וכמץ
גנבתו סופה׃

19

אלוה יצפן־לבניו
אונו ישלם אליו
וידע׃

20

יראו עינו כידו
ומחמת שדי ישתה׃

21

כי מה־חפצו בביתו
אחריו ומספר חדשיו
חצצו׃

22

הלאל ילמד־דעת
והוא רמים ישפוט׃

23

זה ימות בעצם תמו
כלו שלאנן ושליו׃

24

עטיניו מלאו חלב
ומח עצמותיו ישקה׃

25

וזה ימות בנפש מרה
ולא־אכל בטובה׃

26

יחד על־עפר ישכבו
ורמה תכסה עליהם׃

27

הן ידעתי
מחשבותיכם ומזמות
עלי תחמסו׃

28

כי תאמרו איה
בית־נדיב ואיה אהל
משכנות רשעים׃

29

הלא שאלתם עוברי
דרך ואתתם לא
תנכרו׃

30

כי ליום איד יחשך
רע ליום עברות
יובלו׃

31

מי־יגיד על־פניו
דרכו והוא־עשה מי
ישלם־לו׃

32

והוא לקברות יובל
ועל־גדיש ישקוד׃

33

מתקו־לו רגבי נחל
ואחריו כל־אדם
ימשוך ולפניו אין
מספר׃

34

ואיך תנחמוני הבל
ותשובתיכם
נשאר־מעל׃

Job 22


Job Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1

ויען אליפז התמני
ויאמר׃

2

הלאל יסכן־גבר
כי־יסכן עלימו
משכיל׃

3

החפץ לשדי כי תצדק
ואם־בצע כי־תתם
דרכיך׃

4

המיראתך יכיחך
יבוא עמך במשפט׃

5

הלא רעתך רבה
ואין־קץ לעונתיך׃

6

כי־תחבל אחיך חנם
ובגדי ערומים
תפשיט׃

7

לא־מים עיף תשקה
ומרעב תמנע־לחם׃

8

ואיש זרוע לו הארץ
ונשוא פנים ישב
בה׃

9

אלמנות שלחת ריקם
וזרעות יתמים
ידכא׃

10

על־כן סביבותיך
פחים ויבהלך פחד
פתאם׃

11

או־חשך לא־תראה
ושפעת־מים תכסך׃

12

הלא־אלוה גבה שמים
וראה ראש כוכבים
כי־רמו׃

13

ואמרת מה־ידע אל
הבעד ערפל ישפוט׃

14

עבים סתר־לו ולא
יראה וחוג שמים
יתהלך׃

15

הארח עולם תשמר
אשר דרכו מתי־און׃

16

אשר־קמטו ולא־עת
נהר יוצק יסודם׃

17

האמרים לאל סור
ממנו ומה־יפעל שדי
למו׃

18

והוא מלא בתיהם
טוב ועצת רשעים
רחקה מני׃

19

יראו צדיקים
וישמחו ונקי
ילעג־למו׃

20

אם־לא נכחד קימנו
ויתרם אכלה אש׃

21

הסכן־נא עמו ושלם
בהם תבואתך טובה׃

22

קח־נא מפיו תורה
ושים אמריו בלבבך׃

23

אם־תשוב עד־שדי
תבנה תרחיק עולה
מאהלך׃

24

ושית־על־עפר בצר
ובצור נחלים
אופיר׃

25

והיה שדי בצריך
וכסף תועפות לך׃

26

כי־אז על־שדי
תתענג ותשא
אל־אלוה פניך׃

27

תעתיר אליו וישמעך
ונדריך תשלם׃

28

ותגזר־אומר ויקם
לך ועל־דרכיך נגה
אור׃

29

כי־השפילו ותאמר
גוה ושח עינים
יושע׃

30

ימלט אי־נקי ונמלט
בבר כפיך׃

Job 23


Job Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1

ויען איוב ויאמר׃

2

גם־היום מרי שחי
ידי כבדה
על־אנחתי׃

3

מי־יתן ידעתי
ואמצאהו אבוא
עד־תכונתו׃

4

אערכה לפניו משפט
ופי אמלא תוכחות׃

5

אדעה מלים יענני
ואבינה מה־יאמר
לי׃

6

הברב־כח יריב עמדי
לא אך־הוא ישם בי׃

7

שם ישר נוכח עמו
ואפלטה לנצח
משפטי׃

8

הן קדם אהלך
ואיננו ואחור
ולא־אבין לו׃

9

שמאול בעשתו
ולא־אחז יעטף ימין
ולא אראה׃

10

כי־ידע דרך עמדי
בחנני כזהב אצא׃

11

באשרו אחזה רגלי
דרכו שמרתי
ולא־אט׃

12

מצות שפתיו ולא
אמיש מחקי צפנתי
אמרי־פיו׃

13

והוא באחד ומי
ישיבנו ונפשו אותה
ויעש׃

14

כי ישלים חקי
וכהנה רבות עמו׃

15

על־כן מפניו אבהל
אתבונן ואפחד
ממנו׃

16

ואל הרך לבי ושדי
הבהילני׃

17

כי־לא נצמתי
מפני־חשך ומפני
כסה־אפל׃

Job 24


Job Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1

מדוע משדי
לא־נצפנו עתים
וידעו לא־חזו
ימיו׃

2

גבלות ישיגו עדר
גזלו וירעו׃

3

חמור יתומים ינהגו
יחבלו שור אלמנה׃

4

יטו אביונים מדרך
יחד חבאו
עניי־ארץ׃

5

הן פראים במדבר
יצאו בפעלם משחרי
לטרף ערבה לו לחם
לנערים׃

6

בשדה בלילו יקצירו
וכרם רשע ילקשו׃

7

ערום ילינו מבלי
לבוש ואין כסות
בקרה׃

8

מזרם הרים ירטבו
ומבלי מחסה
חבקו־צור׃

9

יגזלו משד יתום
ועל־עני יחבלו׃

10

ערום הלכו בלי
לבוש ורעבים נשאו
עמר׃

11

בין־שורתם יצהירו
יקבים דרכו
ויצמאו׃

12

מעיר מתים ינאקו
ונפש־חללים תשוע
ואלוה לא־ישים
תפלה׃

13

המה היו במרדי־אור
לא־הכירו דרכיו
ולא ישבו
בנתיבתיו׃

14

לאור יקום רוצח
יקטל־עני ואביון
ובלילה יהי כגנב׃

15

ועין נאף שמרה נשף
לאמר לא־תשורני
עין וסתר פנים
ישים׃

16

חתר בחשך בתים
יומם חתמו־למו
לא־ידעו אור׃

17

כי יחדו בקר למו
צלמות כי־יכיר
בלהות צלמות׃

18

קל־הוא על־פני־מים
תקלל חלקתם בארץ
לא־יפנה דרך
כרמים׃

19

ציה גם־חם יגזלו
מימי־שלג שאול
חטאו׃

20

ישכחהו רחם מתקו
רמה עוד לא־יזכר
ותשבר כעץ עולה׃

21

רעה עקרה לא תלד
ואלמנה לא ייטיב׃

22

ומשך אבירים בכחו
יקום ולא־יאמין
בחיין׃

23

יתן־לו לבטח וישען
ועיניהו
על־דרכיהם׃

24

רומו מעט ואיננו
והמכו ככל יקפצון
וכראש שבלת ימלו׃

25

ואם־לא אפו מי
יכזיבני וישם לאל
מלתי׃

Job 25


Job Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1

ויען בלדד השחי
ויאמר׃

2

המשל ופחד עמו עשה
שלום במרומיו׃

3

היש מספר לגדודיו
ועל־מי לא־יקום
אורהו׃

4

ומה־יצדק אנוש
עם־אל ומה־יזכה
ילוד אשה׃

5

הן עד־ירח ולא
יאהיל וכוכבים
לא־זכו בעיניו׃

6

אף כי־אנוש רמה
ובן־אדם תולעה׃

Job 26


Job Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1

ויען איוב ויאמר׃

2

מה־עזרת ללא־כח
הושעת זרוע לא־עז׃

3

מה־יעצת ללא חכמה
ותושיה לרב הודעת׃

4

את־מי הגדת מלין
ונשמת־מי יצאה
ממך׃

5

הרפאים יחוללו
מתחת מים ושכניהם׃

6

ערום שאול נגדו
ואין כסות לאבדון׃

7

נטה צפון על־תהו
תלה ארץ
על־בלי־מה׃

8

צרר־מים בעביו
ולא־נבקע ענן
תחתם׃

9

מאחז פני־כסה פרשז
עליו עננו׃

10

חק־חג על־פני־מים
עד־תכלית אור
עם־חשך׃

11

עמודי שמים ירופפו
ויתמהו מגערתו׃

12

בכחו רגע הים
ובתובנתו מחץ רהב׃

13

ברוחו שמים שפרה
חללה ידו נחש
בריח׃

14

הן־אלה קצות דרכו
ומה־שמץ דבר
נשמע־בו ורעם
גבורתו מי יתבונן׃

Job 27


Job Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1

ויסף איוב שאת
משלו ויאמר׃

2

חי־אל הסיר משפטי
ושדי המר נפשי׃

3

כי־כל־עוד נשמתי
בי ורוח אלוה
באפי׃

4

אם־תדברנה שפתי
עולה ולשוני
אם־יהגה רמיה׃

5

חלילה לי אם־אצדיק
אתכם עד־אגוע
לא־אסיר תמתי
ממני׃

6

בצדקתי החזקתי ולא
ארפה לא־יחרף לבבי
מימי׃

7

יהי כרשע איבי
ומתקוממי כעול׃

8

כי מה־תקות חנף כי
יבצע כי ישל אלוה
נפשו׃

9

הצעקתו ישמע אל
כי־תבוא עליו צרה׃

10

אם־על־שדי יתענג
יקרא אלוה בכל־עת׃

11

אורה אתכם ביד־אל
אשר עם־שדי לא
אכחד׃

12

הן־אתם כלכם חזיתם
ולמה־זה הבל
תהבלו׃

13

זה חלק־אדם רשע
עם־אל ונחלת
עריצים משדי יקחו׃

14

אם־ירבו בניו
למו־חרב וצאצאיו
לא ישבעו־לחם׃

15

שרידו במות יקברו
ואלמנתיו לא
תבכינה׃

16

אם־יצבר כעפר כסף
וכחמר יכין מלבוש׃

17

יכין וצדיק ילבש
וכסף נקי יחלק׃

18

בנה כעש ביתו
וכסכה עשה נצר׃

19

עשיר ישכב ולא
יאסף עיניו פקח
ואיננו׃

20

תשיגהו כמים בלהות
לילה גנבתו סופה׃

21

ישאהו קדים וילך
וישערהו ממקמו׃

22

וישלך עליו ולא
יחמל מידו ברוח
יברח׃

23

ישפק עלימו כפימו
וישרק עליו ממקמו׃

Job 28


Job Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1

כי יש לכסף מוצא
ומקום לזהב יזקו׃

2

ברזל מעפר יקח
ואבן יצוק נחושה׃

3

קץ שם לחשך
ולכל־תכלית הוא
חוקר אבן אפל
וצלמות׃

4

פרץ נחל מעם־גר
הנשכחים מני־רגל
דלו מאנוש נעו׃

5

ארץ ממנה יצא־לחם
ותחתיה נהפך
כמו־אש׃

6

מקום־ספיר אבניה
ועפרת זהב לו׃

7

נתיב לא־ידעו עיט
ולא שזפתו עין
איה׃

8

לא־הדריכהו
בני־שחץ לא־עדה
עליו שחל׃

9

בחלמיש שלח ידו
הפך משרש הרים׃

10

בצורות יארים בקע
וכל־יקר ראתה
עינו׃

11

מבכי נהרות חבש
ותעלמה יצא אור׃

12

והחכמה מאין תמצא
ואי זה מקום בינה׃

13

לא־ידע אנוש ערכה
ולא תמצא בארץ
החיים׃

14

תהום אמר לא
בי־היא וים אמר
אין עמדי׃

15

לא־יתן סגור תחתיה
ולא ישקל כסף
מחירה׃

16

לא־תסלה בכתם
אופיר בשהם יקר
וספיר׃

17

לא־יערכנה זהב
וזכוכית ותמורתה
כלי־פז׃

18

ראמות וגביש לא
יזכר ומשך חכמה
מפנינים׃

19

לא־יערכנה
פטדת־כוש בכתם
טהור לא תסלה׃

20

והחכמה מאין תבוא
ואי זה מקום בינה׃

21

ונעלמה מעיני
כל־חי ומעוף השמים
נסתרה׃

22

אבדון ומות אמרו
באזנינו שמענו
שמעה׃

23

אלהים הבין דרכה
והוא ידע
את־מקומה׃

24

כי־הוא לקצות־הארץ
יביט תחת כל־השמים
יראה׃

25

לעשות לרוח משקל
ומים תכן במדה׃

26

בעשתו למטר חק
ודרך לחזיז קלות׃

27

אז ראה ויספרה
הכינה וגם־חקרה׃

28

ויאמר לאדם הן
יראת אדני היא
חכמה וסור מרע
בינה׃

Job 29


Job Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1

ויסף איוב שאת
משלו ויאמר׃

2

מי־יתנני
כירחי־קדם כימי
אלוה ישמרני׃

3

בהלו נרו עלי ראשי
לאורו אלך חשך׃

4

כאשר הייתי בימי
חרפי בסוד אלוה
עלי אהלי׃

5

בעוד שדי עמדי
סביבותי נערי׃

6

ברחץ הליכי בחמה
וצור יצוק עמדי
פלגי־שמן׃

7

בצאתי שער עלי־קרת
ברחוב אכין מושבי׃

8

ראוני נערים
ונחבאו וישישים
קמו עמדו׃

9

שרים עצרו במלים
וכף ישימו לפיהם׃

10

קול־נגידים נחבאו
ולשונם לחכם דבקה׃

11

כי אזן שמעה
ותאשרני ועין ראתה
ותעידני׃

12

כי־אמלט עני משוע
ויתום ולא־עזר לו׃

13

ברכת אבד עלי תבא
ולב אלמנה ארנן׃

14

צדק לבשתי וילבשני
כמעיל וצניף
משפטי׃

15

עינים הייתי לעור
ורגלים לפסח אני׃

16

אב אנכי לאביונים
ורב לא־ידעתי
אחקרהו׃

17

ואשברה מתלעות עול
ומשניו אשליך טרף׃

18

ואמר עם־קני אגוע
וכחול ארבה ימים׃

19

שרשי פתוח אלי־מים
וטל ילין בקצירי׃

20

כבודי חדש עמדי
וקשתי בידי תחליף׃

21

לי־שמעו ויחלו
וידמו למו עצתי׃

22

אחרי דברי לא ישנו
ועלימו תטף מלתי׃

23

ויחלו כמטר לי
ופיהם פערו
למלקוש׃

24

אשחק אלהם לא
יאמינו ואור פני
לא יפילון׃

25

אבחר דרכם ואשב
ראש ואשכון כמלך
בגדוד כאשר אבלים
ינחם׃

Job 30


Job Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1

ועתה שחקו עלי
צעירים ממני לימים
אשר־מאסתי אבותם
לשית עם־כלבי
צאני׃

2

גם־כח ידיהם למה
לי עלימו אבד כלח׃

3

בחסר ובכפן גלמוד
הערקים ציה אמש
שואה ומשאה׃

4

הקטפים מלוח
עלי־שיח ושרש
רתמים לחמם׃

5

מן־גו יגרשו יריעו
עלימו כגנב׃

6

בערוץ נחלים לשכן
חרי עפר וכפים׃

7

בין־שיחים ינהקו
תחת חרול יספחו׃

8

בני־נבל גם־בני
בלי־שם נכאו
מן־הארץ׃

9

ועתה נגינתם הייתי
ואהי להם למלה׃

10

תעבוני רחקו מני
ומפני לא־חשכו רק׃

11

כי־יתרו פתח
ויענני ורסן מפני
שלחו׃

12

על־ימין פרחח
יקומו רגלי שלחו
ויסלו עלי ארחות
אידם׃

13

נתסו נתיבתי להותי
יעילו לא עזר למו׃

14

כפרץ רחב יאתיו
תחת שאה התגלגלו׃

15

ההפך עלי בלהות
תרדף כרוח נדבתי
וכעב עברה ישעתי׃

16

ועתה עלי תשתפך
נפשי יאחזוני
ימי־עני׃

17

לילה עצמי נקר
מעלי וערקי לא
ישכבון׃

18

ברב־כח יתחפש
לבושי כפי כתנתי
יאזרני׃

19

הרני לחמר ואתמשל
כעפר ואפר׃

20

אשוע אליך ולא
תענני עמדתי
ותתבנן בי׃

21

תהפך לאכזר לי
בעצם ידך תשטמני׃

22

תשאני אל־רוח
תרכיבני ותמגגני
תשוה׃

23

כי־ידעתי מות
תשיבני ובית מועד
לכל־חי׃

24

אך לא־בעי ישלח־יד
אם־בפידו להן שוע׃

25

אם־לא בכיתי
לקשה־יום עגמה
נפשי לאביון׃

26

כי טוב קויתי ויבא
רע ואיחלה לאור
ויבא אפל׃

27

מעי רתחו ולא־דמו
קדמני ימי־עני׃

28

קדר הלכתי בלא חמה
קמתי בקהל אשוע׃

29

אח הייתי לתנים
ורע לבנות יענה׃

30

עורי שחר מעלי
ועצמי־חרה
מני־חרב׃

31

ויהי לאבל כנרי
ועגבי לקול בכים׃

Job 31


Job Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1

ברית כרתי לעיני
ומה אתבונן
על־בתולה׃

2

ומה חלק אלוה ממעל
ונחלת שדי ממרמים׃

3

הלא־איד לעול ונכר
לפעלי און׃

4

הלא־הוא יראה דרכי
וכל־צעדי יספור׃

5

אם־הלכתי עם־שוא
ותחש על־מרמה
רגלי׃

6

ישקלני במאזני־צדק
וידע אלוה תמתי׃

7

אם תטה אשרי מני
הדרך ואחר עיני
הלך לבי ובכפי דבק
מאום׃

8

אזרעה ואחר יאכל
וצאצאי ישרשו׃

9

אם־נפתה לבי
על־אשה ועל־פתח
רעי ארבתי׃

10

תטחן לאחר אשתי
ועליה יכרעון
אחרין׃

11

כי־הוא זמה והיא
עון פלילים׃

12

כי אש היא
עד־אבדון תאכל
ובכל־תבואתי תשרש׃

13

אם־אמאס משפט עבדי
ואמתי ברבם עמדי׃

14

ומה אעשה כי־יקום
אל וכי־יפקד מה
אשיבנו׃

15

הלא־בבטן עשני
עשהו ויכננו ברחם
אחד׃

16

אם־אמנע מחפץ דלים
ועיני אלמנה אכלה׃

17

ואכל פתי לבדי
ולא־אכל יתום
ממנה׃

18

כי מנעורי גדלני
כאב ומבטן אמי
אנחנה׃

19

אם־אראה אובד מבלי
לבוש ואין כסות
לאביון׃

20

אם־לא ברכוני חלצו
ומגז כבשי יתחמם׃

21

אם־הניפותי
על־יתום ידי
כי־אראה בשער
עזרתי׃

22

כתפי משכמה תפול
ואזרעי מקנה תשבר׃

23

כי פחד אלי איד אל
ומשאתו לא אוכל׃

24

אם־שמתי זהב כסלי
ולכתם אמרתי
מבטחי׃

25

אם־אשמח כי־רב
חילי וכי־כביר
מצאה ידי׃

26

אם־אראה אור כי
יהל וירח יקר הלך׃

27

ויפת בסתר לבי
ותשק ידי לפי׃

28

גם־הוא עון פלילי
כי־כחשתי לאל
ממעל׃

29

אם־אשמח בפיד
משנאי והתעררתי
כי־מצאו רע׃

30

ולא־נתתי לחטא חכי
לשאל באלה נפשו׃

31

אם־לא אמרו מתי
אהלי מי־יתן מבשרו
לא נשבע׃

32

בחוץ לא־ילין גר
דלתי לארח אפתח׃

33

אם־כסיתי כאדם
פשעי לטמון בחבי
עוני׃

34

כי אערוץ המון רבה
ובוז־משפחות יחתני
ואדם לא־אצא פתח׃

35

מי יתן־לי שמע לי
הן־תוי שדי יענני
וספר כתב איש
ריבי׃

36

אם־לא על־שכמי
אשאנו אענדנו
עטרות לי׃

37

מספר צעדי אגידנו
כמו־נגיד אקרבנו׃

38

אם־עלי אדמתי תזעק
ויחד תלמיה
יבכיון׃

39

אם־כחה אכלתי
בלי־כסף ונפש
בעליה הפחתי׃

40

תחת חטה יצא חוח
ותחת־שערה באשה
תמו דברי איוב׃

Job 32


Job Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1

וישבתו שלשת
האנשים האלה מענות
את־איוב כי הוא
צדיק בעיניו׃

2

ויחר אף אליהוא
בן־ברכאל הבוזי
ממשפחת רם באיוב
חרה אפו על־צדקו
נפשו מאלהים׃

3

ובשלשת רעיו חרה
אפו על אשר
לא־מצאו מענה
וירשיעו את־איוב׃

4

ואליהו חכה
את־איוב בדברים כי
זקנים־המה ממנו
לימים׃

5

וירא אליהוא כי
אין מענה בפי שלשת
האנשים ויחר אפו׃

6

ויען אליהוא
בן־ברכאל הבוזי
ויאמר צעיר אני
לימים ואתם ישישים
על־כן זחלתי ואירא
מחות דעי אתכם׃

7

אמרתי ימים ידברו
ורב שנים ידיעו
חכמה׃

8

אכן רוח־היא באנוש
ונשמת שדי תבינם׃

9

לא־רבים יחכמו
וזקנים יבינו
משפט׃

10

לכן אמרתי שמעה־לי
אחוה דעי אף־אני׃

11

הן הוחלתי לדבריכם
אזין עד־תבונתיכם
עד־תחקרון מלין׃

12

ועדיכם אתבונן
והנה אין לאיוב
מוכיח עונה אמריו
מכם׃

13

פן־תאמרו מצאנו
חכמה אל ידפנו
לא־איש׃

14

ולא־ערך אלי מלין
ובאמריכם לא
אשיבנו׃

15

חתו לא־ענו עוד
העתיקו מהם מלים׃

16

והוחלתי כי־לא
ידברו כי עמדו
לא־ענו עוד׃

17

אענה אף־אני חלקי
אחוה דעי אף־אני׃

18

כי מלתי מלים
הציקתני רוח בטני׃

19

הנה־בטני כיין
לא־יפתח כאבות
חדשים יבקע׃

20

אדברה וירוח־לי
אפתח שפתי ואענה׃

21

אל־נא אשא פני־איש
ואל־אדם לא אכנה׃

22

כי לא ידעתי אכנה
כמעט ישאני עשני׃

Job 33


Job Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1

ואולם שמע־נא איוב
מלי וכל־דברי
האזינה׃

2

הנה־נא פתחתי פי
דברה לשוני בחכי׃

3

ישר־לבי אמרי ודעת
שפתי ברור מללו׃

4

רוח־אל עשתני
ונשמת שדי תחיני׃

5

אם־תוכל השיבני
ערכה לפני התיצבה׃

6

הן־אני כפיך לאל
מחמר קרצתי
גם־אני׃

7

הנה אמתי לא תבעתך
ואכפי עליך
לא־יכבד׃

8

אך אמרת באזני
וקול מלין אשמע׃

9

זך אני בלי פשע חף
אנכי ולא עון לי׃

10

הן תנואות עלי
ימצא יחשבני לאויב
לו׃

11

ישם בסד רגלי ישמר
כל־ארחתי׃

12

הן־זאת לא־צדקת
אענך כי־ירבה אלוה
מאנוש׃

13

מדוע אליו ריבות
כי כל־דבריו
לא־יענה׃

14

כי־באחת ידבר־אל
ובשתים לא ישורנה׃

15

בחלום חזיון לילה
בנפל תרדמה
על־אנשים בתנומות
עלי משכב׃

16

אז יגלה אזן אנשים
ובמסרם יחתם׃

17

להסיר אדם מעשה
וגוה מגבר יכסה׃

18

יחשך נפשו מני־שחת
וחיתו מעבר בשלח׃

19

והוכח במכאוב
על־משכבו וריב
עצמיו אתן׃

20

וזהמתו חיתו לחם
ונפשו מאכל תאוה׃

21

יכל בשרו מראי
ושפי עצמותיו לא
ראו׃

22

ותקרב לשחת נפשו
וחיתו לממתים׃

23

אם־יש עליו מלאך
מליץ אחד מני־אלף
להגיד לאדם ישרו׃

24

ויחננו ויאמר
פדעהו מרדת שחת
מצאתי כפר׃

25

רטפש בשרו מנער
ישוב לימי עלומיו׃

26

יעתר אל־אלוה
וירצהו וירא פניו
בתרועה וישב לאנוש
צדקתו׃

27

ישר על־אנשים
ויאמר חטאתי וישר
העויתי ולא־שוה
לי׃

28

פדה נפשי מעבר
בשחת וחיתי באור
תראה׃

29

הן־כל־אלה יפעל־אל
פעמים שלוש
עם־גבר׃

30

להשיב נפשו
מני־שחת לאור באור
החיים׃

31

הקשב איוב שמע־לי
החרש ואנכי אדבר׃

32

אם־יש־מלין השיבני
דבר כי־חפצתי
צדקך׃

33

אם־אין אתה שמע־לי
החרש ואאלפך חכמה׃

Job 34


Job Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1

ויען אליהוא
ויאמר׃

2

שמעו חכמים מלי
וידעים האזינו לי׃

3

כי־אזן מלין תבחן
וחך יטעם לאכל׃

4

משפט נבחרה־לנו
נדעה בינינו
מה־טוב׃

5

כי־אמר איוב צדקתי
ואל הסיר משפטי׃

6

על־משפטי אכזב
אנוש חצי בלי־פשע׃

7

מי־גבר כאיוב
ישתה־לעג כמים׃

8

וארח לחברה
עם־פעלי און וללכת
עם־אנשי־רשע׃

9

כי־אמר לא
יסכן־גבר ברצתו
עם־אלהים׃

10

לכן אנשי לבב שמעו
לי חללה לאל מרשע
ושדי מעול׃

11

כי פעל אדם
ישלם־לו וכארח איש
ימצאנו׃

12

אף־אמנם אל
לא־ירשיע ושדי
לא־יעות משפט׃

13

מי־פקד עליו ארצה
ומי שם תבל כלה׃

14

אם־ישים אליו לבו
רוחו ונשמתו אליו
יאסף׃

15

יגוע כל־בשר יחד
ואדם על־עפר ישוב׃

16

ואם־בינה שמעה־זאת
האזינה לקול מלי׃

17

האף שונא משפט
יחבוש ואם־צדיק
כביר תרשיע׃

18

האמר למלך בליעל
רשע אל־נדיבים׃

19

אשר לא־נשא פני
שרים ולא נכר־שוע
לפני־דל כי־מעשה
ידיו כלם׃

20

רגע ימתו וחצות
לילה יגעשו עם
ויעברו ויסירו
אביר לא ביד׃

21

כי־עיניו
על־דרכי־איש
וכל־צעדיו יראה׃

22

אין־חשך ואין
צלמות להסתר שם
פעלי און׃

23

כי לא על־איש ישים
עוד להלך אל־אל
במשפט׃

24

ירע כבירים לא־חקר
ויעמד אחרים תחתם׃

25

לכן יכיר מעבדיהם
והפך לילה וידכאו׃

26

תחת־רשעים ספקם
במקום ראים׃

27

אשר על־כן סרו
מאחריו וכל־דרכיו
לא השכילו׃

28

להביא עליו
צעקת־דל וצעקת
עניים ישמע׃

29

והוא ישקט ומי
ירשע ויסתר פנים
ומי ישורנו
ועל־גוי ועל־אדם
יחד׃

30

ממלך אדם חנף
ממקשי עם׃

31

כי־אל־אל האמר
נשאתי לא אחבל׃

32

בלעדי אחזה אתה
הרני אם־עול פעלתי
לא אסיף׃

33

המעמך ישלמנה
כי־מאסת כי־אתה
תבחר ולא־אני
ומה־ידעת דבר׃

34

אנשי לבב יאמרו לי
וגבר חכם שמע לי׃

35

איוב לא־בדעת ידבר
ודבריו לא בהשכיל׃

36

אבי יבחן איוב
עד־נצח על־תשבת
באנשי־און׃

37

כי יסיף על־חטאתו
פשע בינינו יספוק
וירב אמריו לאל׃

Job 35


Job Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1

ויען אליהו ויאמר׃

2

הזאת חשבת למשפט
אמרת צדקי מאל׃

3

כי־תאמר
מה־יסכן־לך
מה־אעיל מחטאתי׃

4

אני אשיבך מלין
ואת־רעיך עמך׃

5

הבט שמים וראה
ושור שחקים גבהו
ממך׃

6

אם־חטאת
מה־תפעל־בו ורבו
פשעיך מה־תעשה־לו׃

7

אם־צדקת מה־תתן־לו
או מה־מידך יקח׃

8

לאיש־כמוך רשעך
ולבן־אדם צדקתך׃

9

מרב עשוקים יזעיקו
ישועו מזרוע רבים׃

10

ולא־אמר איה אלוה
עשי נתן זמרות
בלילה׃

11

מלפנו מבהמות ארץ
ומעוף השמים
יחכמנו׃

12

שם יצעקו ולא יענה
מפני גאון רעים׃

13

אך־שוא לא־ישמע אל
ושדי לא ישורנה׃

14

אף כי־תאמר לא
תשורנו דין לפניו
ותחולל לו׃

15

ועתה כי־אין פקד
אפו ולא־ידע בפש
מאד׃

16

ואיוב הבל
יפצה־פיהו
בבלי־דעת מלין
יכבר׃

Job 36


Job Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1

ויסף אליהוא
ויאמר׃

2

כתר־לי זעיר ואחוך
כי עוד לאלוה
מלים׃

3

אשא דעי למרחוק
ולפעלי אתן־צדק׃

4

כי־אמנם לא־שקר
מלי תמים דעות
עמך׃

5

הן־אל כביר ולא
ימאס כביר כח לב׃

6

לא־יחיה רשע ומשפט
עניים יתן׃

7

לא־יגרע מצדיק
עיניו ואת־מלכים
לכסא וישיבם לנצח
ויגבהו׃

8

ואם־אסורים בזקים
ילכדון בחבלי־עני׃

9

ויגד להם פעלם
ופשעיהם כי
יתגברו׃

10

ויגל אזנם למוסר
ויאמר כי־ישבון
מאון׃

11

אם־ישמעו ויעבדו
יכלו ימיהם בטוב
ושניהם בנעימים׃

12

ואם־לא ישמעו בשלח
יעברו ויגועו
בבלי־דעת׃

13

וחנפי־לב ישימו אף
לא ישועו כי אסרם׃

14

תמת בנער נפשם
וחיתם בקדשים׃

15

יחלץ עני בעניו
ויגל בלחץ אזנם׃

16

ואף הסיתך מפי־צר
רחב לא־מוצק תחתיה
ונחת שלחנך מלא
דשן׃

17

ודין־רשע מלאת דין
ומשפט יתמכו׃

18

כי־חמה פן־יסיתך
בספק ורב־כפר
אל־יטך׃

19

היערך שועך לא בצר
וכל מאמצי־כח׃

20

אל־תשאף הלילה
לעלות עמים תחתם׃

21

השמר אל־תפן
אל־און כי־על־זה
בחרת מעני׃

22

הן־אל ישגיב בכחו
מי כמהו מורה׃

23

מי־פקד עליו דרכו
ומי־אמר פעלת
עולה׃

24

זכר כי־תשגיא פעלו
אשר שררו אנשים׃

25

כל־אדם חזו־בו
אנוש יביט מרחוק׃

26

הן־אל שגיא ולא
נדע מספר שניו
ולא־חקר׃

27

כי יגרע נטפי־מים
יזקו מטר לאדו׃

28

אשר־יזלו שחקים
ירעפו עלי אדם רב׃

29

אף אם־יבין
מפרשי־עב תשאות
סכתו׃

30

הן־פרש עליו אורו
ושרשי הים כסה׃

31

כי־בם ידין עמים
יתן־אכל למכביר׃

32

על־כפים כסה־אור
ויצו עליה במפגיע׃

33

יגיד עליו רעו
מקנה אף על־עולה׃

Job 37


Job Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1

אף־לזאת יחרד לבי
ויתר ממקומו׃

2

שמעו שמוע ברגז
קלו והגה מפיו
יצא׃

3

תחת־כל־השמים
ישרהו ואורו
על־כנפות הארץ׃

4

אחריו ישאג־קול
ירעם בקול גאונו
ולא יעקבם כי־ישמע
קולו׃

5

ירעם אל בקולו
נפלאות עשה גדלות
ולא נדע׃

6

כי לשלג יאמר הוא
ארץ וגשם מטר וגשם
מטרות עזו׃

7

ביד־כל־אדם יחתום
לדעת כל־אנשי
מעשהו׃

8

ותבא חיה במו־ארב
ובמעונתיה תשכן׃

9

מן־החדר תבוא סופה
וממזרים קרה׃

10

מנשמת־אל יתן־קרח
ורחב מים במוצק׃

11

אף־ברי יטריח עב
יפיץ ענן אורו׃

12

והוא מסבות מתהפך
בתחבולתו לפעלם כל
אשר יצום על־פני
תבל ארצה׃

13

אם־לשבט אם־לארצו
אם־לחסד ימצאהו׃

14

האזינה זאת איוב
עמד והתבונן
נפלאות אל׃

15

התדע בשום־אלוה
עליהם והופיע אור
עננו׃

16

התדע על־מפלשי־עב
מפלאות תמים דעים׃

17

אשר־בגדיך חמים
בהשקט ארץ מדרום׃

18

תרקיע עמו לשחקים
חזקים כראי מוצק׃

19

הודיענו מה־נאמר
לו לא־נערך
מפני־חשך׃

20

היספר־לו כי אדבר
אם־אמר איש כי
יבלע׃

21

ועתה לא ראו אור
בהיר הוא בשחקים
ורוח עברה ותטהרם׃

22

מצפון זהב יאתה
על־אלוה נורא הוד׃

23

שדי לא־מצאנהו
שגיא־כח ומשפט
ורב־צדקה לא יענה׃

24

לכן יראוהו אנשים
לא־יראה
כל־חכמי־לב׃

Job 38


Job Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1

ויען־יהוה את־איוב
מנהסערה ויאמר׃

2

מי זה מחשיך עצה
במלין בלי־דעת׃

3

אזר־נא כגבר חלציך
ואשאלך והודיעני׃

4

איפה היית
ביסדי־ארץ הגד
אם־ידעת בינה׃

5

מי־שם ממדיה כי
תדע או מי־נטה
עליה קו׃

6

על־מה אדניה הטבעו
או מי־ירה אבן
פנתה׃

7

ברן־יחד כוכבי בקר
ויריעו כל־בני
אלהים׃

8

ויסך בדלתים ים
בגיחו מרחם יצא׃

9

בשומי ענן לבשו
וערפל חתלתו׃

10

ואשבר עליו חקי
ואשים בריח
ודלתים׃

11

ואמר עד־פה תבוא
ולא תסיף ופא־ישית
בגאון גליך׃

12

המימיך צוית בקר
ידעתה שחר מקמו׃

13

לאחז בכנפות הארץ
וינערו רשעים
ממנה׃

14

תתהפך כחמר חותם
ויתיצבו כמו לבוש׃

15

וימנע מרשעים אורם
וזרוע רמה תשבר׃

16

הבאת עד־נבכי־ים
ובחקר תהום
התהלכת׃

17

הנגלו לך שערי־מות
ושערי צלמות תראה׃

18

התבננת
עד־רחבי־ארץ הגד
אם־ידעת כלה׃

19

אי־זה הדרך
ישכן־אור וחשך
אי־זה מקמו׃

20

כי תקחנו אל־גבולו
וכי־תבין נתיבות
ביתו׃

21

ידעת כי־אז תולד
ומספר ימיך רבים׃

22

הבאת אל־אצרות שלג
ואצרות ברד תראה׃

23

אשר־חשכתי לעת־צר
ליום קרב ומלחמה׃

24

אי־זה הדרך יחלק
אור יפץ קדים
עלי־ארץ׃

25

מי־פלג לשטף תעלה
ודרך לחזיז קלות׃

26

להמטיר על־ארץ
לא־איש מדבר
לא־אדם בו׃

27

להשביע שאה ומשאה
ולהצמיח מצא דשא׃

28

היש־למטר אב או
מי־הוליד אגלי־טל׃

29

מבטן מי יצא הקרח
וכפר שמים מי
ילדו׃

30

כאבן מים יתחבאו
ופני תהום יתלכדו׃

31

התקשר מעדנות כימה
או־משכות כסיל
תפתח׃

32

התציא מזרות בעתו
ועיש על־בניה
תנחם׃

33

הידעת חקות שמים
אם־תשים משטרו
בארץ׃

34

התרים לעב קולך
ושפעת־מים תכסך׃

35

התשלח ברקים וילכו
ויאמרו לך הננו׃

36

מי־שת בטחות חכמה
או מי־נתן לשכוי
בינה׃

37

מי־יספר שחקים
בחכמה ונבלי שמים
מי ישכיב׃

38

בצקת עפר למוצק
ורגבים ידבקו׃

39

התצוד ללביא טרף
וחית כפירים תמלא׃

40

כי־ישחו במעונות
ישבו בסכה
למו־ארב׃

41

מי יכין לערב צידו
כי־ילדו אל־אל
ישועו יתעו
לבלי־אכל׃

Job 39


Job Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1

הידעת עת לדת
יעלי־סלע חלל
אילות תשמר׃

2

תספר ירחים תמלאנה
וידעת עת לדתנה׃

3

תכרענה ילדיהן
תפלחנה חבליהם
תשלחנה׃

4

יחלמו בניהם ירבו
בבר יצאו ולא־שבו
למו׃

5

מי־שלח פרא חפשי
ומסרות ערוד מי
פתח׃

6

אשר־שמתי ערבה
ביתו ומשכנותיו
מלחה׃

7

ישחק להמון קריה
תשאות נוגש לא
ישמע׃

8

יתור הרים מרעהו
ואחר כל־ירוק
ידרוש׃

9

היאבה רים עבדך
אם־ילין על־אבוסך׃

10

התקשר־רים בתלם
עבתו אם־ישדד
עמקים אחריך׃

11

התבטח־בו כי־רב
כחו ותעזב אליו
יגיעך׃

12

התאמין בו כי־ישוב
זרעך וגרנך יאסף׃

13

כנף־רננים נעלסה
אם־אברה חסידה
ונצה׃

14

כי־תעזב לארץ בציה
ועל־עפר תחמם׃

15

ותשכח כי־רגל
תזורה וחית השדה
תדושה׃

16

הקשיח בניה ללא־לה
לריק יגיעה
בלי־פחד׃

17

כי־השה אלוה חכמה
ולא־חלק לה בבינה׃

18

כעת במרום תמריא
תשחק לסוס ולרכבו׃

19

התתן לסוס גבורה
התלביש צוארו
רעמה׃

20

התרעישנו כארבה
הוד נחרו אימה׃

21

יחפרו בעמק וישיש
בכח יצא
לקראת־נשק׃

22

ישחק לפחד ולא יחת
ולא־ישוב
מפני־חרב׃

23

עליו תרנה אשפה
להב חנית וכידון׃

24

ברעש ורגז
יגמא־ארץ
ולא־יאמין כי־קול
שופר׃

25

בדי שפר יאמר האח
ומרחוק יריח מלחמה
רעם שרים ותרועה׃

26

המבינתך יאבר־נץ
יפרש כנפו לתימן׃

27

אם־על־פיך יגביה
נשר וכי ירים קנו׃

28

סלע ישכן ויתלנן
על־שן־סלע ומצודה׃

29

משם חפר־אכל
למרחוק עיניו
יביטו׃

30

ואפרחו יעלעו־דם
ובאשר חללים שם
הוא׃

Job 40


Job Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1

ויען יהוה את־איוב
ויאמר׃

2

הרב עם־שדי יסור
מוכיח אלוה יעננה׃

3

ויען איוב את־יהוה
ויאמר׃

4

הן קלתי מה אשיבך
ידי שמתי למו־פי׃

5

אחת דברתי ולא
אענה ושתים ולא
אוסיף׃

6

ויען־יהוה את־איוב
מנסערה ויאמר׃

7

אזר־נא כגבר חלציך
אשאלך והודיעני׃

8

האף תפר משפטי
תרשיעני למען
תצדק׃

9

ואם־זרוע כאל לך
ובקול כמהו תרעם׃

10

עדה נא גאון וגבה
והוד והדר תלבש׃

11

הפץ עברות אפך
וראה כל־גאה
והשפילהו׃

12

ראה כל־גאה
הכניעהו והדך
רשעים תחתם׃

13

טמנם בעפר יחד
פניהם חבש בטמון׃

14

וגם־אני אודך
כי־תושע לך ימינך׃

15

הנה־נא בהמות
אשר־עשיתי עמך
חציר כבקר יאכל׃

16

הנה־נא כחו במתניו
ואנו בשרירי בטנו׃

17

יחפץ זנבו כמו־ארז
גידי פחדו ישרגו׃

18

עצמיו אפיקי נחושה
גרמיו כמטיל ברזל׃

19

הוא ראשית דרכי־אל
העשו יגש חרבו׃

20

כי־בול הרים
ישאו־לו וכל־חית
השדה ישחקו־שם׃

21

תחת־צאלים ישכב
בסתר קנה ובצה׃

22

יסכהו צאלים צללו
יסבוהו ערבי־נחל׃

23

הן יעשק נהר לא
יחפוז יבטח
כי־יגיח ירדן
אל־פיהו׃

24

בעיניו יקחנו
במוקשים ינקב־אף׃

25

תמשך לויתן בחכה
ובחבל תשקיע לשנו׃

26

התשים אגמון באפו
ובחוח תקוב לחיו׃

27

הירבה אליך
תחנונים אם־ידבר
אליך רכות׃

28

היכרת ברית עמך
תקחנו לעבד עולם׃

29

התשחק־בו כצפור
ותקשרנו לנערותיך׃

30

יכרו עליו חברים
יחצוהו בין
כנענים׃

31

התמלא בשכות עורו
ובצלצל דגים ראשו׃

32

שים־עליו כפך זכר
מלחמה אל־תוסף׃

Job 41


Job Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1

הן־תחלתו נכזבה
הגם אל־מראיו יטל׃

2

לא־אכזר כי יעורנו
ומי הוא לפני
יתיצב׃

3

מי הקדימני ואשלם
תחת כל־השמים
לי־הוא׃

4

לא־אחריש בדיו
ודבר־גבורות וחין
ערכו׃

5

מי־גלה פני לבושו
בכפל רסנו מי
יבוא׃

6

דלתי פניו מי פתח
סביבות שניו אימה׃

7

גאוה אפיקי מגנים
סגור חותם צר׃

8

אחד באחד יגשו
ורוח לא־יבוא
ביניהם׃

9

איש־באחיהו ידבקו
יתלכדו ולא
יתפרדו׃

10

עטישתיו תהל אור
ועיניו
כעפעפי־שחר׃

11

מפיו לפידים יהלכו
כידודי אש יתמלטו׃

12

מנחיריו יצא עשן
כדוד נפוח ואגמן׃

13

נפשו גחלים תלהט
ולהב מפיו יצא׃

14

בצוארו ילין עז
ולפניו תדוץ דאבה׃

15

מפלי בשרו דבקו
יצוק עליו
בל־ימוט׃

16

לבו יצוק כמו־אבן
ויצוק כפלח תחתית׃

17

משתו יגורו אלים
משברים יתחטאו׃

18

משיגהו חרב בלי
תקום חנית מסע
ושריה׃

19

יחשב לתבן ברזל
לעץ רקבון נחושה׃

20

לא־יבריחנו בן־קשת
לקש נהפכו־לו
אבני־קלע׃

21

כקש נחשבו תותח
וישחק לרעש כידון׃

22

תחתיו חדודי חרש
ירפד חרוץ
עלי־טיט׃

23

ירתיח כסיר מצולה
ים ישים כמרקחה׃

24

אחריו יאיר נתיב
יחשב תהום לשיבה׃

25

אין־על־עפר משלו
העשו לבלי־חת׃

26

את־כל־גבה יראה
הוא מלך
על־כל־בני־שחץ׃

Job 42


Job Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1

ויען איוב את־יהוה
ויאמר׃

2

ידעת כי־כל תוכל
ולא־יבצר ממך
מזמה׃

3

מי זה מעלים עצה
בלי דעת לכן הגדתי
ולא אבין נפלאות
ממני ולא אדע׃

4

שמע־נא ואנכי אדבר
אשאלך והודיעני׃

5

לשמע־אזן שמעתיך
ועתה עיני ראתך׃

6

על־כן אמאס ונחמתי
על־עפר ואפר׃

7

ויהי אחר דבר יהוה
את־הדברים האלה
אל־איוב ויאמר
יהוה אל־אליפז
התימני חרה אפי בך
ובשני רעיך כי לא
דברתם אלי נכונה
כעבדי איוב׃

8

ועתה קחו־לכם
שבעה־פרים ושבעה
אילים ולכו
אל־עבדי איוב
והעליתם עולה
בעדכם ואיוב עבדי
יתפלל עליכם כי
אם־פניו אשא לבלתי
עשות עמכם נבלה כי
לא דברתם אלי
נכונה כעבדי איוב׃

9

וילכו אליפז
התימני ובלדד
השוחי צפר הנעמתי
ויעשו כאשר דבר
אליהם יהוה וישא
יהוה את־פני איוב׃

10

ויהוה שב את־שבית
איוב בהתפללו בעד
רעהו ויסף יהוה
את־כל־אשר לאיוב
למשנה׃

11

ויבאו אליו
כל־אחיו
וכל־אחיתיו
וכל־ידעיו לפנים
ויאכלו עמו לחם
בביתו וינדו לו
וינחמו אתו על
כל־הרעה אשר־הביא
יהוה עליו ויתנו־
לו איש קשיטה אחת
ואיש נזם זהב אחד׃

12

ויהוה ברך
את־אחרית איוב
מראשתו ויהי־לו
ארבעה עשר אלף צאן
וששת אלפים גמלים
ואלף־צמד בקר ואלף
אתונות׃

13

ויהי־לו שבענה
בנים ושלוש בנות׃

14

ויקרא שם־האחת
ימימה ושם השנית
קציעה ושם השלישית
קרן הפוך׃

15

ולא נמצא נשים
יפות כבנות איוב
בכל־הארץ ויתן להם
אביהם נחלה בתוך
אחיהם׃

16

ויחי איוב
אחרי־זאת מאה
וארבעים שנה וירא
את־בניו ואת־בני
בניו ארבעה דרות׃

17

וימת איוב זקן
ושבע ימים׃

Psalms 1


Psalms Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1

אשרי־האיש אשר לא
הלך בעצת רשעים
ובדרך חטאים לא
עמד ובמושב לצים
לא ישב׃

2

כי אם בתורת יהוה
חפצו ובתורתו יהגה
יומם ולילה׃

3

והיה כעץ שתול
על־פלגי מים אשר
פריו יתן בעתו
ועלהו לא־יבול וכל
אשר־יעשה יצליח׃

4

לא־כן הרשעים כי
אם־כמץ אשר־תדפנו
רוח׃

5

על־כן לא־יקמו
רשעים במשפט
וחטאים בעדת
צדיקים׃

6

כי־יודע יהוה דרך
צדיקים ודרך רשעים
תאבד׃

Psalms 2


Psalms Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1

למה רגשו גוים
ולאמים יהגו־ריק׃

2

יתיצבו מלכי־ארץ
ורוזנים נוסדו־יחד
על־יהוה
ועל־משיחו׃

3

ננתקה
את־מוסרותימו
ונשליכה ממנו
עבתימו׃

4

יושב בשמים ישחק
אדני ילעג־למו׃

5

אז ידבר אלימו
באפו ובחרונו
יבהלמו׃

6

ואני נסכתי מלכי
על־ציון הר־קדשי׃

7

אספרה אל חק יהוה
אמר אלי בני אתה
אני היום ילדתיך׃

8

שאל ממני ואתנה
גוים נחלתך ואחזתך
אפסי־ארץ׃

9

תרעם בשבט ברזל
ככלי יוצר תנפצם׃

10

ועתה מלכים השכילו
הוסרו שפטי ארץ׃

11

עבדו את־יהוה
ביראה וגילו
ברעדה׃

12

נשקו־בר פן־יאנף
ותאבדו דרך
כי־יבער כמעט אפו
אשרי כל־חוסי בו׃

Psalms 3


Psalms Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1

מזמור לדוד בברחו
מפני אבשלום בנו׃

2

יהוה מה־רבו צרי
רבים קמים עלי׃

3

רבים אמרים לנפשי
אין ישועתה לו
באלהים סלה׃

4

ואתה יהוה מגן
בעדי כבודי ומרים
ראשי׃

5

קולי אל־יהוה אקרא
ויענני מהר קדשו
סלה׃

6

אני שכבתי ואישנה
הקיצותי כי יהוה
יסמכני׃

7

לא־אירא מרבבות עם
אשר סביב שתו עלי׃

8

קומה יהוה הושיעני
אלהי כי־הכית
את־כל־איבי לחי
שני רשעים שברת׃

9

ליהוה הישועה
על־עמך ברכתך סלה׃

Psalms 4


Psalms Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1

למנצח בנגינות
מזמור לדוד׃

2

בקראי ענני אלהי
צדקי בצר הרחבת לי
חנני ושמע תפלתי׃

3

בני איש עד־מה
כבודי לכלמה
תאהבון ריק תבקשו
כזב סלה׃

4

ודעו כי־הפלה יהוה
חסיד לו יהוה ישמע
בקראי אליו׃

5

רגזו ואל־תחטאו
אמרו בלבבכם
על־משכבכם ודמו
סלה׃

6

זבחו זבחי־צדק
ובטחו אל־יהוה׃

7

רבים אמרים
מי־יראנו טוב
נסה־עלינו אור
פניך יהוה׃

8

נתתה שמחה בלבי
מעת דגנם ותירושם
רבו׃

9

בשלום יחדו אשכבה
ואישן כי־אתה יהוה
לבדד לבטח
תושיבני׃

Psalms 5


Psalms Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1

למנצח אל־הנחילות
מזמור לדוד׃

2

אמרי האזינה יהוה
בינה הגיגי׃

3

הקשיבה לקול שועי
מלכי ואלהי
כי־אליך אתפלל׃

4

יהוה בקר תשמע
קולי בקר אערך־לך
ואצפה׃

5

כי לא אל־חפץ רשע
אתה לא יגרך רע׃

6

לא־יתיצבו הוללים
לנגד עיניך שנאת
כל־פעלי און׃

7

תאבד דברי כזב
איש־דמים ומרמה
יתעב יהוה׃

8

ואני ברב חסדך
אבוא ביתך אשתחוה
אל־היכל־קדשך
ביראתך׃

9

יהוה נחני בצדקתך
למען שוררי הושר
לפני דרכך׃

10

כי אין בפיהו
נכונה קרבם הוות
קבר־פתוח גרונם
לשונם יחליקון׃

11

האשימם אלהים יפלו
ממעצותיהם ברב
פשעיהם הדיחמו
כי־מרו בך׃

12

וישמחו כל־חוסי בך
לעולם ירננו ותסך
עלימו ויעלצו בך
אהבי שמך׃

13

כי־אתה תברך צדיק
יהוה כצנה רצון
תעטרנו׃

Psalms 6


Psalms Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1

למנצח בנגינות
על־השמינית מזמור
לדוד׃

2

יהוה אל־באפך
תוכיחני ואל־בחמתך
תיסרני׃

3

חנני יהוה כי אמלל
אני רפאני יהוה כי
נבהלו עצמי׃

4

ונפשי נבהלה מאד
ואת יהוה עד־מתי׃

5

שובה יהוה חלצה
נפשי הושיעני למען
חסדך׃

6

כי אין במות זכרך
בשאול מי יודה־לך׃

7

יגעתי באנחתי אשחה
בכל־לילה מטתי
בדמעתי ערשי אמסה׃

8

עששה מכעס עיני
עתקה בכל־צוררי׃

9

סורו ממני כל־פעלי
און כי־שמע יהוה
קול בכיי׃

10

שמע יהוה תחנתי
יהוה תפלתי יקח׃

11

יבשו ויבהלו מאד
כל־איבי ישבו יבשו
רגע׃

Psalms 7


Psalms Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1

שגיון לדוד אשר־שר
ליהוה על־דברי־כוש
בן־ימיני׃

2

יהוה אלהי בך
חסיתי הושיעני
מכל־רדפי והצילני׃

3

פן־יטרף כאריה
נפשי פרק ואין
מציל׃

4

יהוה אלהי
אם־עשיתי זאת
אם־יש־עול בכפי׃

5

אם־גמלתי שולמי רע
ואחלצה צוררי
ריקם׃

6

ירדף אויב נפשי
וישג וירמס לארץ
חיי וכבודי לעפר
ישכן סלה׃

7

קומה יהוה באפך
הנשא בעברות צוררי
ועורה אלי משפט
צוית׃

8

ועדת לאמים תסובבך
ועליה למרום שובה׃

9

יהוה ידין עמים
שפטני יהוה כצדקי
וכתמי עלי׃

10

יגמר־נא רע רשעים
ותכונן צדיק ובחן
לבות וכליות אלהים
צדיק׃

11

מגני על־אלהים
מושיע ישרי־לב׃

12

אלהים שופט צדיק
ואל זעם בכל־יום׃

13

אם־לא ישוב חרבו
ילטוש קשתו דרך
ויכוננה׃

14

ולו הכין כלי־מות
חציו לדלקים יפעל׃

15

הנה יחבל־און והרה
עמל וילד שקר׃

16

בור כרה ויחפרהו
ויפל בשחת יפעל׃

17

ישוב עמלו בראשו
ועל קדקדו חמסו
ירד׃

18

אודה יהוה כצדקו
ואזמרה שם־יהוה
עליון׃

Psalms 8


Psalms Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1

למנצח על־הגתית
מזמור לדוד׃

2

יהוה אדנינו
מה־אדיר שמך
בכל־הארץ אשר תנה
הודך על־השמים׃

3

מפי עוללים וינקים
יסדת עז למען
צורריך להשבית
אויב ומתנקם׃

4

כי־אראה שמיך מעשי
אצבעתיך ירח
וכוכבים אשר
כוננתה׃

5

מה־אנוש כי־תזכרנו
ובן־אדם כי
תפקדנו׃

6

ותחסרהו מעט
מאלהים וכבוד והדר
תעטרהו׃

7

תמשילהו במעשי
ידיך כל שתה
תחת־רגליו׃

8

צנה ואלפים כלם
וגם בהמות שדי׃

9

צפור שמים ודגי
הים עבר ארחות
ימים׃

10

יהוה אדנינו
מה־אדיר שמך
בכל־הארץ׃

Psalms 9


Psalms Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1

למנצח עלמות לבן
מזמור לדוד׃

2

אודה יהוה בכל־לבי
אספרה
כל־נפלאותיך׃

3

אשמחה ואעלצה בך
אזמרה שמך עליון׃

4

בשוב־אויבי אחור
יכשלו ויאבדו
מפניך׃

5

כי־עשית משפטי
ודיני ישבת לכסא
שופט צדק׃

6

גערת גוים אבדת
רשע שמם מחית
לעולם ועד׃

7

האויב תמו חרבות
לנצח וערים נתשת
אבד זכרם המה׃

8

ויהוה לעולם ישב
כונן למשפט כסאו׃

9

והוא ישפט־תבל
בצדק ידין לאמים
במישרים׃

10

ויהי יהוה משגב
לדך משגב לעתות
בצרה׃

11

ויבטחו בך יודעי
שמך כי לא־עזבת
דרשיך יהוה׃

12

זמרו ליהוה ישב
ציון הגידו בעמים
עלילותיו׃

13

כי־דרש דמים אותם
זכר לא־שכח צעקת
עניים׃

14

חננני יהוה ראה
עניי משנאי מרוממי
משערי מות׃

15

למען אספרה
כל־תהלתיך בשערי
בת־ציון אגילה
בישועתך׃

16

טבעו גוים בשחת
עשו ברשת־זו טמנו
נלכדה רגלם׃

17

נודע יהוה משפט
עשה בפעל כפיו
נוקש רשע הגיון
סלה׃

18

ישובו רשעים
לשאולה כל־גוים
שכחי אלהים׃

19

כי לא לנצח ישכח
אביון תקות ענוים
תאבד לעד׃

20

קומה יהוה אל־יעז
אנוש ישפטו גוים
על־פניך׃

21

שיתה יהוה מורה
להם ידעו גוים
אנוש המה סלה׃

Psalms 10


Psalms Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1

למה יהוה תעמד
ברחוק תעלים לעתות
בצרה׃

2

בגאות רשע ידלק
עני יתפשו במזמות
זו חשבו׃

3

כי־הלל רשע
על־תאות נפשו ובצע
ברך נאץ יהוה׃

4

רשע כגבה אפו
בל־ידרש אין אלהים
כל־מזמותיו׃

5

יחילו דרכו בכל־עת
מרום משפטיך מנגדו
כל־צורריו יפיח
בהם׃

6

אמר בלבו בל־אמוט
לדר ודר אשר
לא־ברע׃

7

אלה פיהו מלא
ומרמות ותך תחת
לשונו עמל ואון׃

8

ישב במארב חצרים
במסתרים יהרג נקי
עיניו לחלכה
יצפנו׃

9

יארב במסתר כאריה
בסכה יארב לחטוף
עני יחטף עני
במשכו ברשתו׃

10

ודכה ישח ונפל
בעצומיו חלכאים׃

11

אמר בלבו שכח אל
הסתיר פניו בל־ראה
לנצח׃

12

קומה יהוה אל נשא
ידך אל־תשכח
עניים׃

13

על־מה נאץ רשע
אלהים אמר בלבו לא
תדרש׃

14

ראתה כי־אתה עמל
וכעס תביט לתת
בידך עליך יעזב
חלכה יתום אתה
היית עוזר׃

15

שבר זרוע רשע ורע
תדרוש־רשעו
בל־תמצא׃

16

יהוה מלך עולם ועד
אבדו גוים מארצו׃

17

תאות ענוים שמעת
יהוה תכין לבם
תקשיב אזנך׃

18

לשפט יתום ודך
בל־יוסיף עוד לערץ
אנוש מן־הארץ׃

Psalms 11


Psalms Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1

למנצח לדוד ביהוה
חסיתי איך תאמרו
לנפשי נודו הרכם
צפור׃

2

כי הנה הרשעים
ידרכון קשת כוננו
חצם על־יתר לירות
במו־אפל לישרי־
לב׃

3

כי השתות יהרסון
צדיק מה־פעל׃

4

יהוה בהיכל קדשו
יהוה בשמים כסאו
עיניו יחזו עפעפיו
יבחנו בני אדם׃

5

יהוה צדיק יבחן
ורשע ואהב חמס
שנאה נפשו׃

6

ימטר על־רשעים
פחים אש וגפרית
ורוח זלעפות מנת
כוסם׃

7

כי־צדיק יהוה
צדקות אהב ישר
יחזו פנימו׃

Psalms 12


Psalms Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1

למנצח על־השמינית
מזמור לדוד׃

2

הושיעה יהוה
כי־גמר חסיד
כי־פסו אמונים
מבני אדם׃

3

שוא ידברו איש
את־רעהו שפת חלקות
בלב ולב ידברו׃

4

יכרת יהוה כל־שפתי
חלקות לשון מדברת
גדלות׃

5

אשר אמרו ללשננו
נגביר שפתינו אתנו
מי אדון לנו׃

6

משד עניים מאנקת
אביונים עתה אקום
יאמר יהוה אשית
בישע יפיח לו׃

7

אמרות יהוה אמרות
טהרות כסף צרוף
בעליל לארץ מזקק
שבעתים׃

8

אתה־יהוה תשמרם
תצרנו מן־הדור זו
לעולם׃

9

סביב רשעים
יתהלכון כרם זלות
לבני אדם׃

Psalms 13


Psalms Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1

למנצח מזמור לדוד׃

2

עד־אנה יהוה
תשכחני נצח עד־אנה
תסתיר את־פניך
ממני׃

3

עד־אנה אשית עצות
בנפשי יגון בלבבי
יומם עד־אנה ירום
איבי עלי׃

4

הביטה ענני יהוה
אלהי האירה עיני
פן־אישן המות׃

5

פן־יאמר איבי
יכלתיו צרי יגילו
כי אמוט׃

6

ואני בחסדך בטחתי
יגל לבי בישועתך
אשירה ליהוה כי
גמל עלי׃

Psalms 14


Psalms Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1

למנצח לדוד אמר
נבל בלבו אין
אלהים השחיתו
התעיבו עלילה אין
עשה־ טוב׃

2

יהוה משמים השקיף
על־בני־אדם לראות
היש משכיל דרש
את־אלהים׃

3

הכל סר יחדו נאלחו
אין עשה־טוב אין
גם־אחד׃

4

הלא ידעו כל־פעלי
און אכלי עמי אכלו
לחם יהוה לא קראו׃

5

שם פחדו פחד
כי־אלהים בדור
צדיק׃

6

עצת־עני תבישו כי
יהוה מחסהו׃

7

מי יתן מציון
ישועת ישראל בשוב
יהוה שבות עמו יגל
יעקב ישמח ישראל׃

Psalms 15


Psalms Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1

מזמור לדוד יהוה
מי־יגור באהלך
מי־ישכן בהר קדשך׃

2

הולך תמים ופעל
צדק ודבר אמת
בלבבו׃

3

לא־רגל על־לשנו
לא־עשה לרעהו רעה
וחרפה לא־נשא
על־קרבו׃

4

נבזה בעיניו נמאס
ואת־יראי יהוה
יכבד נשבע להרע
ולא ימר׃

5

כספו לא־נתן בנשך
ושחד על־נקי לא
לקח עשה־אלה לא
ימוט לעולם׃

Psalms 16


Psalms Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1

מכתם לדוד שמרני
אל כי־חסיתי בך׃

2

אמרת ליהוה אדני
אתה טובתי
בל־עליך׃

3

לקדושים אשר־בארץ
המה ואדירי
כל־חפצי־בם׃

4

ירבו עצבותם אחר
מהרו בל־אסיך
נסכיהם מדם
ובל־אשא את־שמותם
על־ שפתי׃

5

יהוה מנת־חלקי
וכוסי אתה תומיך
גורלי׃

6

חבלים נפלו־לי
בנעמים אף־נחלת
שפרה עלי׃

7

אברך את־יהוה אשר
יעצני אף־לילות
יסרוני כליותי׃

8

שויתי יהוה לנגדי
תמיד כי מימיני
בל־אמוט׃

9

לכן שמח לבי ויגל
כבודי אף־בשרי
ישכן לבטח׃

10

כי לא־תעזב נפשי
לשאול לא־תתן
חסידך לראות שחת׃

11

תודיעני ארח חיים
שבע שמחות את־פניך
נעמות בימינך נצח׃

Psalms 17


Psalms Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1

תפלה לדוד שמעה
יהוה צדק הקשיבה
רנתי האזינה תפלתי
בלא שפתי מרמה׃

2

מלפניך משפטי יצא
עיניך תחזינה
מישרים׃

3

בחנת לבי פקדת
לילה צרפתני
בל־תמצא זמתי
בל־יעבר־פי׃

4

לפעלות אדם בדבר
שפתיך אני שמרתי
ארחות פריץ׃

5

תמך אשרי
במעגלותיך
בל־נמוטו פעמי׃

6

אני־קראתיך
כי־תענני אל
הט־אזנך לי שמע
אמרתי׃

7

הפלה חסדיך מושיע
חוסים ממתקוממים
בימינך׃

8

שמרני כאישון
בת־עין בצל כנפיך
תסתירני׃

9

מפני רשעים זו
שדוני איבי בנפש
יקיפו עלי׃

10

חלבמו סגרו פימו
דברו בגאות׃

11

אשרינו עתה סבבוני
עיניהם ישיתו
לנטות בארץ׃

12

דמינו כאריה יכסוף
לטרוף וככפיר ישב
במסתרים׃

13

קומה יהוה קדמה
פניו הכריעהו פלטה
נפשי מרשע חרבך׃

14

ממתים ידך יהוה
ממתים מחלד חלקם
בחיים וצפינך תמלא
בטנם ישבעו בנים
והניחו יתרם
לעולליהם׃

15

אני בצדק אחזה
פניך אשבעה בהקיץ
תמונתך׃

Psalms 18


Psalms Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1

למנצח לעבד יהוה
לדוד אשר דבר
ליהוה את־דברי
השירה הזאת ביום
הציל־יהוה אותו
מכף כל־איביו ומיד
שאול׃

2

ויאמר ארחמך יהוה
חזקי׃

3

יהוה סלעי ומצודתי
ומפלטי אלי צורי
אחסה־בו מגני
וקרן־ישעי משגבי׃

4

מהלל אקרא יהוה
ומן־איבי אושע׃

5

אפפוני חבלי־מות
ונחלי בליעל
יבעתוני׃

6

חבלי שאול סבבוני
קדמוני מוקשי מות׃

7

בצר־לי אקרא יהוה
ואל־אלהי אשוע
ישמע מהיכלו קולי
ושועתי לפניו תבוא
באזניו׃

8

ותגעש ותרעש הארץ
ומוסדי הרים ירגזו
ויתגעשו כי־חרה
לו׃

9

עלה עשן באפו
ואש־מפיו תאכל
גחלים בערו ממנו׃

10

ויט שמים וירד
וערפל תחת רגליו׃

11

וירכב על־כרוב
ויעף וידא
על־כנפי־רוח׃

12

ישת חשך סתרו
סביבותיו סכתו
חשכת־מים עבי
שחקים׃

13

מנגה נגדו עביו
עברו ברד
וגחלי־אש׃

14

וירעם בשמים יהוה
ועליון יתן קלו
ברד וגחלי־אש׃

15

וישלח חציו ויפיצם
וברקים רב ויהמם׃

16

ויראו אפיקי מים
ויגלו מוסדות תבל
מגערתך יהוה מנשמת
רוח אפך׃

17

ישלח ממרום יקחני
ימשני ממים רבים׃

18

יצילני מאיבי עז
ומשנאי כי־אמצו
ממני׃

19

יקדמוני ביום־אידי
ויהי־יהוה למשען
לי׃

20

ויוציאני למרחב
יחלצני כי חפץ בי׃

21

יגמלני יהוה כצדקי
כבר ידי ישיב לי׃

22

כי־שמרתי דרכי
יהוה ולא־רשעתי
מאלהי׃

23

כי כל־משפטיו
לנגדי וחקתיו
לא־אסיר מני׃

24

ואהי תמים עמו
ואשתמר מעוני׃

25

וישב־יהוה לי
כצדקי כבר ידי
לנגד עיניו׃

26

עם־חסיד תתחסד
עם־גבר תמים תתמם׃

27

עם־נבר תתברר
ועם־עקש תתפתל׃

28

כי־אתה עם־עני
תושיע ועינים רמות
תשפיל׃

29

כי־אתה תאיר נרי
יהוה אלהי יגיה
חשכי׃

30

כי־בך ארץ גדוד
ובאלהי אדלג־שור׃

31

האל תמים דרכו
אמרת־יהוה צרופה
מגן הוא לכל החסים
בו׃

32

כי מי אלוה מבלעדי
יהוה ומי צור
זולתי אלהינו׃

33

האל המאזרני חיל
ויתן תמים דרכי׃

34

משוה רגלי כאילות
ועל במתי יעמידני׃

35

מלמד ידי למלחמה
ונחתה קשת־נחושה
זרועתי׃

36

ותתן־לי מגן ישעך
וימינך תסעדני
וענותך תרבני׃

37

תרחיב צעדי תחתי
ולא מעדו קרסלי׃

38

ארדוף אויבי
ואשיגם ולא־אשוב
עד־כלותם׃

39

אמחצם ולא־יכלו
קום יפלו תחת
רגלי׃

40

ותאזרני חיל
למלחמה תכריע קמי
תחתי׃

41

ואיבי נתתה לי ערף
ומשנאי אצמיתם׃

42

ישועו ואין־מושיע
על־יהוה ולא ענם׃

43

ואשחקם כעפר
על־פני־רוח כטיט
חוצות אריקם׃

44

תפלטני מריבי עם
תשימני לראש גוים
עם לא־ידעתי
יעבדוני׃

45

לשמע אזן ישמעו לי
בני־נכר יכחשו־לי׃

46

בני־נכר יבלו
ויחרגו
ממסגרותיהם׃

47

חי־יהוה וברוך
צורי וירום אלוהי
ישעי׃

48

האל הנותן נקמות
לי וידבר עמים
תחתי׃

49

מפלטי מאיבי אף
מן־קמי תרוממני
מאיש חמס תצילני׃

50

על־כן אודך בגוים
יהוה ולשמך אזמרה׃

51

מגדל ישועות מלכו
ועשה חסד למשיחו
לדוד ולזרעו
עד־עולם׃

Psalms 19


Psalms Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1

למנצח מזמור לדוד׃

2

השמים מספרים
כבוד־אל ומעשה
ידיו מגיד הרקיע׃

3

יום ליום יביע אמר
ולילה ללילה
יחוה־דעת׃

4

אין־אמר ואין
דברים בלי נשמע
קולם׃

5

בכל־הארץ יצא קום
ובקצה תבל מליהם
לשמש שם־אהל בהם׃

6

והוא כחתן יצא
מחפתו ישיש כגבור
לרוץ ארח׃

7

מקצה השמים מוצאו
ותקופתו על־קצותם
ואין נסתר מחמתו׃

8

תורת יהוה תמימה
משיבת נפש עדות
יהוה נאמנה מחכימת
פתי׃

9

פקודי יהוה ישרים
משמחי־לב מצות
יהוה ברה מאירת
עינים׃

10

יראת יהוה טהורה
עומדת לעד
משפטי־יהוה אמת
צדקו יחדו׃

11

הנחמדים מזהב ומפז
רב ומתוקים מדבש
ונפת צופים׃

12

גם־עבדך נזהר בהם
בשמרם עקב רב׃

13

שגיאות מי־יבין
מנסתרות נקני׃

14

גם מזדים חשך עבדך
אל־ימשלו־בי אז
איתם ונקיתי מפשע
רב׃

15

יהיו לרצון
אמרי־פי והגיון
לבי לפניך יהוה
צורי וגאלי׃

Psalms 20


Psalms Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1

למנצח מזמור לדוד׃

2

יענך יהוה ביום
צרה ישגבך שם אלהי
יעקב׃

3

ישלח־עזרך מקדש
ומציון יסעדך׃

4

יזכר כל־מנחתך
ועולתך ידשנה סלה׃

5

יתן־לך כלבבך
וכל־עצתך ימלא׃

6

נרננה בישועתך
ובשם־אלהינו נדגל
ימלא יהוה
כל־משאלותיך׃

7

עתה ידעתי כי
הושיע יהוה משיחו
יענהו משמי קדשו
בגברות ישע ימינו׃

8

אלה ברכב ואלה
בסוסים ואנחנו
בשם־יהוה אלהינו
נזכיר׃

9

המה כרעו ונפלו
ואנחנו קמנו
ונתעודד׃

10

יהוה הושיעה המלך
יעננו ביום־קראנו׃

Psalms 21


Psalms Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1

למנצח מזמור לדוד׃

2

יהוה בעזך
ישמח־מלך ובישועתך
מה־יגיל מאד׃

3

תאות לבו נתתה לו
וארשת שפתיו
בל־מנעת סלה׃

4

כי־תקדמנו ברכות
טוב תשית לראשו
עטרת פז׃

5

חיים שאל ממך נתתה
לו ארך ימים עולם
ועד׃

6

גדול כבודו
בישועתך הוד והדר
תשוה עליו׃

7

כי־תשיתהו ברכות
לעד תחדהו בשמחה
את־פניך׃

8

כי־המלך בטח ביהוה
ובחסד עליון
בל־ימוט׃

9

תמצא ידך
לכל־איביך ימינך
תמצא שנאיך׃

10

תשיתמו כתנור אש
לעת פניך יהוה
באפו יבלעם ותאכלם
אש׃

11

פרימו מארץ תאבד
וזרעם מבני אדם׃

12

כי־נטו עליך רעה
חשבו מזמה
בל־יוכלו׃

13

כי תשיתמו שכם
במיתריך תכונן
על־פניהם׃

14

רומה יהוה בעזך
נשירה ונזמרה
גבורתך׃

Psalms 22


Psalms Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1

למנצח על־אילת
השחר מזמור לדוד׃

2

אלי אלי למה
עזבתני רחוק
מישועתי דברי
שאגתי׃

3

אלהי אקרא יומם
ולא תענה ולילה
ולא־דומיה לי׃

4

ואתה קדוש יושב
תהלות ישראל׃

5

בך בטחו אבתינו
בטחו ותפלטמו׃

6

אליך זעקו ונמלטו
בך בטחו ולא־בושו׃

7

ואנכי תולעת
ולא־איש חרפת אדם
ובזוי עם׃

8

כל־ראי ילעגו לי
יפטירו בשפה יניעו
ראש׃

9

גל אל־יהוה יפלטהו
יצילהו כי חפץ בו׃

10

כי־אתה גחי מבטן
מבטיחי על־שדי
אמי׃

11

עליך השלכתי מרחם
מבטן אמי אלי אתה׃

12

אל־תרחק ממני
כי־צרה קרובה
כי־אין עוזר׃

13

סבבוני פרים רבים
אבירי בשן כתרוני׃

14

פצו עלי פיהם אריה
טרף ושאג׃

15

כמים נשפכתי
והתפרדו כל־עצמותי
היה לבי כדונג נמס
בתוך מעי׃

16

יבש כחרש כחי
ולשוני מדבק
מלקוחי ולעפר־מות
תשפתני׃

17

כי סבבוני כלבים
עדת מרעים הקיפוני
כארי ידי ורגלי׃

18

אספר כל־עצמותי
המה יביטו
יראו־בי׃

19

יחלקו בגדי להם
ועל־לבושי יפילו
גורל׃

20

ואתה יהוה אל־תרחק
אילותי לעזרתי
חושה׃

21

הצילה מחרב נפשי
מיד־כלב יחידתי׃

22

הושיעני מפי אריה
ומקרני רמים
עניתני׃

23

אספרה שמך לאחי
בתוך קהל אהללך׃

24

יראי יהוה הללוהו
כל־זרע יעקב
כבדוהו וגורו ממנו
כל־זרע ישראל׃

25

כי לא־בזה ולא שקץ
ענות עני
ולא־הסתיר פניו
ממנו ובשועו אליו
שמע׃

26

מאתך תהלתי בקהל
רב נדרי אשלם נגד
יראיו׃

27

יאכלו ענוים
וישבעו יהללו יהוה
דרשיו יחי לבבכם
לעד׃

28

יזכרו וישבו
אל־יהוה
כל־אפסי־ארץ
וישתחוו לפניך
כל־משפחות גוים׃

29

כי ליהוה המלוכה
ומשל בגוים׃

30

אכלו וישתחוו
כל־דשני־ארץ לפניו
יכרעו כל־יורדי
עפר ונפשו לא חיה׃

31

זרע יעבדנו יספר
לאדני לדור׃

32

יבאו ויגידו צדקתו
לעם נולד כי עשה׃

Psalms 23


Psalms Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1

מזמור לדוד יהוה
רעי לא אחסר׃

2

בנאות דשא ירביצני
על־מי מנחות
ינהלני׃

3

נפשי ישובב ינחני
במעגלי־צדק למען
שמו׃

4

גם כי־אלך בגיא
צלמות לא־אירא רע
כי־אתה עמדי שבטך
ומשענתך המה
ינחמני׃

5

תערך לפני שלחן
נגד צררי דשנת
בשמן ראשי כוסי
רויה׃

6

אך טוב וחסד
ירדפוני כל־ימי
חיי ושבתי
בבית־יהוה לארך
ימים׃

Psalms 24


Psalms Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1

לדוד מזמור ליהוה
הארץ ומלואה תבל
וישבי בה׃

2

כי־הוא על־ימים
יסדה ועל־נהרות
יכוננה׃

3

מי־יעלה בהר־יהוה
ומי־יקום במקום
קדשו׃

4

נקי כפים ובר־לבב
אשר לא־נשא לשוא
נפשי ולא נשבע
למרמה׃

5

ישא ברכה מאת יהוה
וצדקה מאלהי ישעו׃

6

זה דור דרשו מבקשי
פניך יעקב סלה׃

7

שאו שערים ראשיכם
והנשאו פתחי עולם
ויבוא מלך הכבוד׃

8

מי זה מלך הכבוד
יהוה עזוז וגבור
יהוה גבור מלחמה׃

9

שאו שערים ראשיכם
ושאו פתחי עולם
ויבא מלך הכבוד׃

10

מי הוא זה מלך
הכבוד יהוה צבאות
הוא מלך הכבוד
סלה׃

Psalms 25


Psalms Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1

לדוד אליך יהוה
נפשי אשא׃

2

אלהי בך בטחתי
אל־אבושה אל־יעלצו
איבי לי׃

3

גם כל־קויך לא
יבשו יבשו הבוגדים
ריקם׃

4

דרכיך יהוה
הודיעני ארחותיך
למדני׃

5

הדריכני באמתך
ולמדני כי־אתה
אלהי ישעי אותך
קויתי כל־היום׃

6

זכר־רחמיך יהוה
וחסדיך כי מעולם
המה׃

7

חטאות נעורי ופשעי
אל־תזכר כחסדך
זכר־לי־אתה למען
טובך יהוה׃

8

טוב־וישר יהוה
על־כן יורה חטאים
בדרך׃

9

ידרך ענוים במשפט
וילמד ענוים דרכו׃

10

כל־ארחות יהוה חסד
ואמת לנצרי בריתו
ועדתיו׃

11

למען־שמך יהוה
וסלחת לעוני כי
רב־הוא׃

12

מי־זה האיש ירא
יהוה יורנו בדרך
יבחר׃

13

נפשו בטוב תלין
וזרעו יירש ארץ׃

14

סוד יהוה ליראיו
ובריתו להודיעם׃

15

עיני תמיד אל־יהוה
כי הוא־יוציא מרשת
רגלי׃

16

פנה־אלי וחנני
כי־יחיד ועני אני׃

17

צרות לבבי הרחיבו
ממצוקותי הוציאני׃

18

ראה עניי ועמלי
ושא לכל־חטאותי׃

19

ראה־אויבי כי־רבו
ושנאת חמס שנאוני׃

20

שמרה נפשי והצילני
אל־אבוש כי־חסיתי
בך׃

21

תם־וישר יצרוני כי
קויתיך׃

22

פדה אלהים
את־ישראל מכל
צרותיו׃

Psalms 26


Psalms Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1

לדוד שפטני יהוה
כי־אני בתמי הלכתי
וביהוה בטחתי לא
אמעד׃

2

בחנני יהוה ונסני
צרופה כליותי
ולבי׃

3

כי־חסדך לנגד עיני
והתהלכתי באמתך׃

4

לא־ישבתי
עם־מתי־שוא ועם
נעלמים לא אבוא׃

5

שנאתי קהל מרעים
ועם־רשעים לא אשב׃

6

ארחץ בנקיון כפי
ואסבבה את־מזבחך
יהוה׃

7

לשמע בקול תודה
ולספר
כל־נפלאותיך׃

8

יהוה אהבתי מעון
ביתך ומקום משכן
כבודך׃

9

אל־תאסף עם־חטאים
נפשי ועם־אנשי
דמים חיי׃

10

אשר־בידיהם זמה
וימינם מלאה שחד׃

11

ואני בתמי אלך
פדני וחנני׃

12

רגלי עמדה במישור
במקהלים אברך
יהוה׃

Psalms 27


Psalms Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1

לדוד יהוה אורי
וישעי ממי אירא
יהוה מעוז־חיי ממי
אפחד׃

2

בקרב עלי מרעים
לאכל את־בשרי צרי
ואיבי לי המה כשלו
ונפלו׃

3

אם־תחנה עלי מחנה
לא־יירא לבי
אם־תקום עלי מלחמה
בזאת אני בוטח׃

4

אחת שאלתי
מאת־יהוה אותה
אבקש שבתי
בבית־יהוה כל־ימי
חיי לחזות
בנעם־יהוה ולבקר
בהיכלו׃

5

כי יצפנני בסכה
ביום רעה יסתרני
בסתר אהלו בצור
ירוממני׃

6

ועתה ירום ראשי על
איבי סביבותי
ואזבחה באהלו זבחי
תרועה אשירה
ואזמרה ליהוה׃

7

שמע־יהוה קולי
אקרא וחנני וענני׃

8

לך אמר לבי בקשו
פני את־פניך יהוה
אבקש׃

9

אל־תסתר פניך ממני
אל־תט־באף עבדך
עזרתי היית
אל־תטשני ואל־
תעזבני אלהי ישעי׃

10

כי־אבי ואמי
עזבוני ויהוה
יאספני׃

11

הורני יהוה דרכך
ונחני בארח מישור
למען שוררי׃

12

אל־תתנני בנפש צרי
כי קמו־בי עדי־שקר
ויפח חמס׃

13

לולא האמנתי לראות
בטוב־יהוה בארץ
חיים׃

14

קוה אל־יהוה חזק
ויאמץ לבך וקוה
אל־יהוה׃

Psalms 28


Psalms Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1

לדוד אליך יהוה
אקרא צורי אל־תחרש
ממני פן־תחשה ממני
ונמשלתי עם־ יורדי
בור׃

2

שמע קול תחנוני
בשועי אליך בנשאי
ידי אל־דביר קדשך׃

3

אל־תמשכני
עם־רשעים ועם־פעלי
און דברי שלום
עם־רעיהם ורעה
בלבבם׃

4

תן־להם כפעלם וכרע
מעלליהם כמעשה
ידיהם תן להם השב
גמולם להם׃

5

כי לא יבינו
אל־פעלת יהוה
ואל־מעשה ידיו
יהרסם ולא יבנם׃

6

ברוך יהוה כי־שמע
קול תחנוני׃

7

יהוה עזי ומגני בו
בטח לבי ונעזרתי
ויעלז לבי ומשירי
אהודנו׃

8

יהוה עז־למו ומעוז
ישועות משיחו הוא׃

9

הושיעה את־עמך
וברך את־נחלתך
ורעם ונשאם
עד־העולם׃

Psalms 29


Psalms Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1

מזמור לדוד הבו
ליהוה בני אלים
הבו ליהוה כבוד
ועז׃

2

הבו ליהוה כבוד
שמו השתחוו ליהוה
בהדרת־קדש׃

3

קול יהוה על־המים
אל־הכבוד הרעים
יהוה על־מים רבים׃

4

קול־יהוה בכח קול
יהוה בהדר׃

5

קול יהוה שבר
ארזים וישבר יהוה
את־ארזי הלבנון׃

6

וירקידם כמו־עגל
לבנון ושרין כמו
בן־ראמים׃

7

קול־יהוה חצב
להבות אש׃

8

קול יהוה יחיל
מדבר יחיל יהוה
מדבר קדש׃

9

קול יהוה יחולל
אילות ויחשף יערות
ובהיכלו כלו אמר
כבוד׃

10

יהוה למבול ישב
וישב יהוה מלך
לעולם׃

11

יהוה עז לעמו יתן
יהוה יברך את־עמו
בשלום׃

Psalms 30


Psalms Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1

מזמור שיר־חנכת
הבית לדוד׃

2

ארוממך יהוה כי
דליתני ולא־שמחת
איבי לי׃

3

יהוה אלהי שועתי
אליך ותרפאני׃

4

יהוה העלית
מן־שאול נפשי
חייתני
מיורדי־בור׃

5

זמרו ליהוה חסידיו
והודו לזכר קדשו׃

6

כי רגע באפו חיים
ברצונו בערב ילין
בכי ולבקר רנה׃

7

ואני אמרתי בשלוי
בל־אמוט לעולם׃

8

יהוה ברצונך
העמדתה להררי עז
הסתרת פניך הייתי
נבהל׃

9

אליך יהוה אקרא
ואל־אדני אתחנן׃

10

מה־בצע בדמי ברדתי
אל־שחת היודך עפר
היגיד אמתך׃

11

שמע־יהוה וחנני
יהוה היה־עזר לי׃

12

הפכת מספדי למחול
לי פתחת שקי
ותאזרני שמחה׃

13

למען יזמרך כבוד
ולא ידם יהוה אלהי
לעולם אודך׃

Psalms 31


Psalms Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1

למנצח מזמור לדוד׃

2

בך יהוה חסיתי
אל־אבושה לעולם
בצדקתך פלטני׃

3

הטה אלי אזנך מהרה
הצילני היה לי
לצור־מעוז לבית
מצודות להושיעני׃

4

כי־סלעי ומצודתי
אתה ולמען שמך
תנחני ותנהלני׃

5

תוציאני מרשת זו
טמנו לי כי־אתה
מעוזי׃

6

בידך אפקיד רוחי
פדיתה אותי יהוה
אל אמת׃

7

שנאתי השמרים
הבלי־שוא ואני
אל־יהוה בטחתי׃

8

אגילה ואשמחה
בחסדך אשר ראית
את־עניי ידעת
בצרות נפשי׃

9

ולא הסגרתני
ביד־אויב העמדת
במרחב רגלי׃

10

חנני יהוה כי
צר־לי עששה בכעס
עיני נפשי ובטני׃

11

כי כלו ביגון חיי
ושנותי באנחה כשל
בעוני כחי ועצמי
עששו׃

12

מכל־צררי הייתי
חרפה ולשכני מאד
ופחד למידעי ראי
בחוץ נדדו ממני׃

13

נשכחתי כמת מלב
הייתי ככלי אבד׃

14

כי שמעתי דבת רבים
מגור מסביב בהוסדם
יחד עלי לקחת נפשי
זממו׃

15

ואני עליך בטחתי
יהוה אמרתי אלהי
אתה׃

16

בידך עתתי הצילני
מיד־אויבי ומרדפי׃

17

האירה פניך
על־עבדך הושיעני
בחסדך׃

18

יהוה אל־אבושה כי
קראתיך יבשו רשעים
ידמו לשאול׃

19

תאלמנה שפתי שקר
הדברות על־צדיק
עתק בגאוה ובוז׃

20

מה רב־טובך
אשר־צפנת ליראיך
פעלת לחסים בך נגד
בני אדם׃

21

תסתירם בסתר פניך
מרכסי איש תצפנם
בסכה מריב לשנות׃

22

ברוך יהוה כי
הפליא חסדו לי
בעיר מצור׃

23

ואני אמרתי בחפזי
נגרזתי מנגד עיניך
אכן שמעת קול
תחנוני בשועי
אליך׃

24

אהבו את־יהוה
כל־חסידיו אמונים
נצר יהוה ומשלם
על־יתר עשה גאוה׃

25

חזקו ויאמץ לבבכם
כל־המיחלים ליהוה׃

Psalms 32


Psalms Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1

לדוד משכיל אשרי
נשוי־פשע כסוי
חטאה׃

2

אשרי אדם לא יחשב
יהוה לו עון ואין
ברוחו רמיה׃

3

כי־החרשתי בלו
עצמי בשאגתי
כל־היום׃

4

כי יומם ולילה
תכבד עלי ידך נהפך
לשדי בחרבני קיץ
סלה׃

5

חטאתי אודיעך
ועוני לא־כסיתי
אמרתי אודה עלי
פשעי ליהוה ואתה
נשאת עון חטאתי
סלה׃

6

על־זאת יתפלל
כל־חסיד אליך לעת
מצא רק לשטף מים
רבים אליו לא
יגיעו׃

7

אתה סתר לי מצר
תצרני רני פלט
תסובבני סלה׃

8

אשכילך ואורך
בדרך־זו תלך איעצה
עליך עיני׃

9

אל־תהיו כסוס כפרד
אין הבין
במתג־ורסן עדיו
לבלום בל קרב
אליך׃

10

רבים מכאובים לרשע
והבוטח ביהוה חסד
יסובבנו׃

11

שמחו ביהוה וגילו
צדיקים והרנינו
כל־ישרי־לב׃

Psalms 33


Psalms Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1

רננו צדיקים ביהוה
לישרים נאוה תהלה׃

2

הודו ליהוה בכנור
בנבל עשור
זמרו־לו׃

3

שירו־לו שיר חדש
היטיבו נגן
בתרועה׃

4

כי־ישר דבר־יהוה
וכל־מעשהו באמונה׃

5

אהב צדקה ומשפט
חסד יהוה מלאה
הארץ׃

6

בדבר יהוה שמים
נעשו וברוח פיו
כל־צבאם׃

7

כנס כנד מי הים
נתן באצרות
תהומות׃

8

ייראו מיהוה
כל־הארץ ממנו
יגורו כל־ישבי
תבל׃

9

כי הוא אמר ויהי
הוא־צוה ויעמד׃

10

יהוה הפיר
עצת־גוים הניא
מחשבות עמים׃

11

עצת יהוה לעולם
תעמד מחשבות לבו
לדר ודר׃

12

אשרי הגוי
אשר־יהוה אלהיו
העם בחר לנחלה לו׃

13

משמים הביט יהוה
ראה את־כל־בני
האדם׃

14

ממכון־שבתו השגיח
אל כל־ישבי הארץ׃

15

היצר יחד לבם
המבין
אל־כל־מעשיהם׃

16

אין־המלך נושע
ברב־חיל גבור
לא־ינצל ברב־כח׃

17

שקר הסוס לתשועה
וברב חילו לא
ימלט׃

18

הנה עין יהוה
אל־יראיו למיחלים
לחסדו׃

19

להציל ממות נפשם
ולחיותם ברעב׃

20

נפשנו חכתה ליהוה
עזרנו ומגננו הוא׃

21

כי־בו ישמח לבנו
כי בשם קדשו
בטחנו׃

22

יהי־חסדך יהוה
עלינו כאשר יחלנו
לך׃

Psalms 34


Psalms Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1

לדוד בשנותו
את־טעמו לפני
אבימלך ויגרשהו
וילך׃

2

אברכה את־יהוה
בכל־עת תמיד תהלתו
בפי׃

3

ביהוה תתהלל נפשי
ישמעו ענוים
וישמחו׃

4

גדלו ליהוה אתי
ונרוממה שמו יחדו׃

5

דרשתי את־יהוה
וענני
ומכל־מגורותי
הצילני׃

6

הביטו אליו ונהרו
ופניהם אל־יחפרו׃

7

זה עני קרא ויהוה
שמע ומכל־צרותיו
הושיעו׃

8

חנה מלאך־יהוה
סביב ליראיו
ויחלצם׃

9

טעמו וראו כי־טוב
יהוה אשרי הגבר
יחסה־בו׃

10

יראו את־יהוה
קדשיו כי־אין
מחסור ליראיו׃

11

כפירים רשו ורעבו
ודרשי יהוה
לא־יחסרו כל־טוב׃

12

לכו־בנים שמעו־לי
יראת יהוה אלמדכם׃

13

מי־האיש החפץ חיים
אהב ימים לראות
טוב׃

14

נצר לשונך מרע
ושפתיך מדבר מרמה׃

15

סור מרע ועשה־טוב
בקש שלום ורדפהו׃

16

עיני יהוה
אל־צדיקים ואזניו
אל־שועתם׃

17

פני יהוה בעשי רע
להכרית מארץ זכרם׃

18

צעקו ויהוה שמע
ומכל־צרותם הצילם׃

19

קרוב יהוה
לנשברי־לב
ואת־דכאי־רוח
יושיע׃

20

רבות רעות צדיק
ומכלם יצילנו
יהוה׃

21

שמר כל־עצמותיו
אחת מהנה לא
נשברה׃

22

תמותת רשע רעה
ושנאי צדיק יאשמו׃

23

פודה יהוה נפש
עבדיו ולא יאשמו
כל־החסים בו׃

Psalms 35


Psalms Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1

לדוד ריבה יהוה
את־יריבי לחם
את־לחמי׃

2

החזק מגן וצנה
וקומה בעזרתי׃

3

והרק חנית וסגר
לקראת רדפי אמר
לנפשי ישעתך אני׃

4

יבשו ויכלמו מבקשי
נפשי יסגו אחור
ויחפרו חשבי רעתי׃

5

יהיו כמץ לפני־רוח
ומלאך יהוה דוחה׃

6

יהי־דרכם חשך
וחלקלקות ומלאך
יהוה רדפם׃

7

כי־חנם טמנו־לי
שחת רשתם חנם חפרו
לנפשי׃

8

תבואהו שואה
לא־ידע ורשתו
אשר־טמן תלכדו
בשואה יפל־בה׃

9

ונפשי תגיל ביהוה
תשיש בישועתו׃

10

כל עצמותי תאמרנה
יהוה מי כמוך מציל
עני מחזק ממנו
ועני ואביון
מגזלו׃

11

יקומון עדי חמס
אשר לא־ידעתי
ישאלוני׃

12

ישלמוני רעה תחת
טובה שכול לנפשי׃

13

ואני בחלותם לבושי
שק עניתי בצום
נפשי ותפלתי
על־חיקי תשוב׃

14

כרע־כאח לי
התהלכתי כאבל־אם
קדר שחותי׃

15

ובצלעי שמחו
ונאספו נאספו עלי
נכים ולא ידעתי
קרעו ולא־דמו׃

16

בחנפי לעגי מעוג
חרק עלי שנימו׃

17

אדני כמה תראה
השיבה נפשי משאיהם
מכפירים יחידתי׃

18

אודך בקהל רב בעם
עצום אהללך׃

19

אל־ישמחו־לי איבי
שקר שנאי חנם
יקרצו־עין׃

20

כי לא שלום ידברו
ועל רגעי־ארץ דברי
מרמות יחשבון׃

21

וירחיבו עלי פיהם
אמרו האח האח ראתה
עינינו׃

22

ראיתה יהוה
אל־תחרש אדני
אל־תרחק ממני׃

23

העירה והקיצה
למשפטי אלהי ואדני
לריבי׃

24

שפטני כצדקך יהוה
אלהי
ואל־ישמחו־לי׃

25

אל־יאמרו בלבם האח
נפשנו אל־יאמרו
בלענוהו׃

26

יבשו ויחפרו יחדו
שמחי רעתי
ילבשו־בשת וכלמה
המגדילים עלי׃

27

ירנו וישמחו חפצי
צדקי ויאמרו תמיד
יגדל יהוה החפץ
שלום עבדו׃

28

ולשוני תהגה צדקך
כל־היום תהלתך׃

Psalms 36


Psalms Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1

למנצח לעבד־יהוה
לדוד׃

2

נאם־פשע לרשע בקרב
לבי אין־פחד אלהים
לנגד עיניו׃

3

כי־החליק אליו
בעיניו למצא עונו
לשנא׃

4

דברי־פיו און
ומרמה חדל להשכיל
להיטיב׃

5

און יחשב על־משכבו
יתיצב על־דרך
לא־טוב רע לא
ימאס׃

6

יהוה בהשמים חסדך
אמונתך עד־שחקים׃

7

צדקתך כהררי־אל
משפטך תהום רבה
אדם־ובהמה תושיע
יהוה׃

8

מה־יקר חסדך אלהים
ובני אדם בצל
כנפיך יחסיון׃

9

ירוין מדשן ביתך
ונחל עדניך תשקם׃

10

כי־עמך מקור חיים
באורך נראה־אור׃

11

משך חסדך לידעיך
וצדקתך לישרי־לב׃

12

אל־תבואני רגל
גאוה ויד־רשעים
אל־תנדני׃

13

שם נפלו פעלי און
דחו ולא־יכלו קום׃

Psalms 37


Psalms Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1

לדוד אל־תתחר
במרעים אל־תקנא
בעשי עולה׃

2

כי כחציר מהרה
ימלו וכירק דשא
יבולון׃

3

בטח ביהוה
ועשה־טוב שכן־ארץ
ורעה אמונה׃

4

והתענג על־יהוה
ויתן־לך משאלת
לבך׃

5

גול על־יהוה דרכך
ובטח עליו והוא
יעשה׃

6

והוציא כאור צדקך
ומשפטך כצהרים׃

7

דום ליהוה והתחולל
לו אל־תתחר במצליח
דרכו באיש עשה
מזמות׃

8

הרף מאף ועזב חמה
אל־תתחר אך־להרע׃

9

כי־מרעים יכרתון
וקוי יהוה המה
יירשו־ארץ׃

10

ועוד מעט ואין רשע
והתבוננת על־מקומו
ואיננו׃

11

וענוים יירשו־ארץ
והתענגו על־רב
שלום׃

12

זמם רשע לצדיק
וחרק עליו שניו׃

13

אדני ישחק־לו
כי־ראה כי־יבא
יומו׃

14

חרב פתחו רשעים
ודרכו קשתם להפיל
עני ואביון לטבוח
ישרי־דרך׃

15

חרבם תבוא בלבם
וקשתותם תשברנה׃

16

טוב־מעט לצדיק
מהמון רשעים רבים׃

17

כי זרועות רשעים
תשברנה וסומך
צדיקים יהוה׃

18

יודע יהוה ימי
תמימם ונחלתם
לעולם תהיה׃

19

לא־יבשו בעת רעה
ובימי רעבון
ישבעו׃

20

כי רשעים יאבדו
ואיבי יהוה כיקר
כרים כלו בעשן
כלו׃

21

לוה רשע ולא ישלם
וצדיק חונן ונותן׃

22

כי מברכיו יירשו
ארץ ומקלליו
יכרתו׃

23

מיהוה מצעדי־גבר
כוננו ודרכו יחפץ׃

24

כי־יפל לא־יוטל
כי־יהוה סומך ידו׃

25

נער הייתי
גם־זקנתי
ולא־ראיתי צדיק
נעזב וזרעו
מבקש־לחם׃

26

כל־היום חונן
ומלוה וזרעו
לברכה׃

27

סור מרע ועשה־טוב
ושכן לעולם׃

28

כי יהוה אהב משפט
ולא־יעזב
את־חסידיו לעולם
נשמרו וזרע רשעים
נכרת׃

29

צדיקים יירשו־ארץ
וישכנו לעד עליה׃

30

פי־צדיק יהגה חכמה
ולשונו תדבר משפט׃

31

תורת אלהיו בלבו
לא תמעד אשריו׃

32

צופה רשע לצדיק
ומבקש להמיתו׃

33

יהוה לא־יעזבנו
בידו ולא ירשיענו
בהשפטו׃

34

קוה אל־יהוה ושמר
דרכו וירוממך לרשת
ארץ בהכרת רשעים
תראה׃

35

ראיתי רשע עריץ
ומתערה כאזרח
רענן׃

36

ויעבר והנה איננו
ואבקשהו ולא נמצא׃

37

שמר־תם וראה ישר
כי־אחרית לאיש
שלום׃

38

ופשעים נשמדו יחדו
אחרית רשעים
נכרתה׃

39

ותשועת צדיקים
מיהוה מעוזם בעת
צרה׃

40

ויעזרם יהוה
ויפלטם יפלטם
מרשעים ויושיעם
כי־חסו בו׃

Psalms 38


Psalms Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1

מזמור לדוד
להזכיר׃

2

יהוה אל־בקצפך
תוכיחני ובחמתך
תיסרני׃

3

כי־חציך נחתו בי
ותנחת עלי ידך׃

4

אין־מתם בבשרי
מפני זעמך
אין־שלום בעצמי
מפני חטאתי׃

5

כי עונתי עברו
ראשי כמשא כבד
יכבדו ממני׃

6

הבאישו נמקו
חבורתי מפני
אולתי׃

7

נעויתי שחתי
עד־מאד כל־היום
קדר הלכתי׃

8

כי־כסלי מלאו נקלה
ואין מתם בבשרי׃

9

נפוגותי ונדכיתי
עד־מאד שאגתי
מנהמת לבי׃

10

אדני נגדך
כל־תאותי ואנחתי
ממך לא־נסתרה׃

11

לבי סחרחר עזבני
כחי ואור־עיני
גם־הם אין אתי׃

12

אהבי ורעי מנגד
נגעי יעמדו וקרובי
מרחק עמדו׃

13

וינקשו מבקשי נפשי
ודרשי רעתי דברו
הוות ומרמות
כל־היום יהגו׃

14

ואני כחרש לא אשמע
וכאלם לא
יפתח־פיו׃

15

ואהי כאיש אשר
לא־שמע ואין בפיו
תוכחות׃

16

כי־לך יהוה הוחלתי
אתה תענה אדני
אלהי׃

17

כי־אמרתי
פן־ישמחו־לי במוט
רגלי עלי הגדילו׃

18

כי־אני לצלע נכון
ומכאובי נגדי
תמיד׃

19

כי־עוני אגיד אדאג
מחטאתי׃

20

ואיבי חיים עצמו
ורבו שנאי שקר׃

21

ומשלמי רעה תחת
טובה ישטנוני תחת
רדופי־טוב׃

22

אל־תעזבני יהוה
אלהי אל־תרחק
ממני׃

23

חושה לעזרתי אדני
תשועתי׃

Psalms 39


Psalms Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1

למנצח לידיתון
מזמור לדוד׃

2

אמרתי אשמרה דרכי
מחטוא בלשוני
אשמרה לפי מחסום
בעד רשע לנגדי׃

3

נאלמתי דומיה
החשיתי מטוב וכאבי
נעכר׃

4

חם־לבי בקרבי
בהגיגי תבער־אש
דברתי בלשוני׃

5

הודיעני יהוה קצי
ומדת ימי מה־היא
אדעה מה־חדל אני׃

6

הנה טפחות נתתה
ימי וחלדי כאין
נגדך אך כל־הבל
כל־אדם נצב סלה׃

7

אך־בצלם יתהלך־איש
אך־הבל יהמיון
יצבר ולא־ידע
מי־אספם׃

8

ועתה מה־קויתי
אדני תוחלתי לך
היא׃

9

מכל־פשעי הצילני
חרפת נבל
אל־תשימני׃

10

נאלמתי לא אפתח־פי
כי אתה עשית׃

11

הסר מעלי נגעך
מתגרת ידך אני
כליתי׃

12

בתוכחות על־עון
יסרת איש ותמס כעש
חמודו אך הבל
כל־אדם סלה׃

13

שמעה־תפלתי יהוה
ושועתי האזינה
אל־דמעתי אל־תחרש
כי גר אנכי עמך
תושב ככל־אבותי׃

14

השע ממני ואבליגה
בטרם אלך ואינני׃

Psalms 40


Psalms Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1

למנצח לדוד מזמור׃

2

קוה קויתי יהוה
ויט אלי וישמע
שועתי׃

3

ויעלני מבור שאון
מטיט היון ויקם
על־סלע רגלי כונן
אשרי׃

4

ויתן בפי שיר חדש
תהלה לאלהינו יראו
רבים וייראו
ויבטחו ביהוה׃

5

אשרי הגבר אשר־שם
יהוה מבטחו
ולא־פנה אל־רהבים
ושטי כזב׃

6

רבות עשית אתה
יהוה אלהי נפלאתיך
ומחשבתיך אלינו
אין ערך אליך
אגידה ואדברה עצמו
מספר׃

7

זבח ומנחה לא־חפצת
אזנים כרית לי
עולה וחטאה לא
שאלת׃

8

אז אמרתי הנה־באתי
במגלת־ספר כתוב
עלי׃

9

לעשות־רצונך אלהי
חפצתי ותורתך בתוך
מעי׃

10

בשרתי צדק בקהל רב
הנה שפתי לא אכלא
יהוה אתה ידעת׃

11

צדקתך לא־כסיתי
בתוך לבי אמונתך
ותשועתך אמרתי
לא־כחדתי חסדך
ואמתך לקהל רב׃

12

אתה יהוה לא־תכלא
רחמיך ממני חסדך
ואמתך תמיד
יצרוני׃

13

כי אפפו־עלי רעות
עד־אין מספר
השיגוני עונתי
ולא־יכלתי לראות
עצמו משערות ראשי
ולבי עזבני׃

14

רצה יהוה להצילני
יהוה לעזרתי חושה׃

15

יבשו ויחפרו יחד
מבקשי נפשי לספותה
יסגו אחור ויכלמו
חפצי רעתי׃

16

ישמו על־עקב בשתם
האמרים לי האח
האח׃

17

ישישו וישמחו בך
כל־מבקשיך יאמרו
תמיד יגדל יהוה
אהבי תשועתך׃

18

ואני עני ואביון
אדני יחשב לי
עזרתי ומפלטי אתה
אלהי אל־תאחר׃

Psalms 41


Psalms Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1

למנצח מזמור לדוד׃

2

אשרי משכיל אל־דל
ביום רעה ימלטהו
יהוה׃

3

יהוה ישמרהו
ויחיהו יאשר בארץ
ואל־תתנהו בנפש
איביו׃

4

יהוה יסעדנו
על־ערש דוי
כל־משכבו הפכת
בחליו׃

5

אני־אמרתי יהוה
חנני רפאה נפשי
כי־חטאתי לך׃

6

אויבי יאמרו רע לי
מתי ימות ואבד
שמו׃

7

ואם־בא לראות שוא
ידבר לבו יקבץ־און
לו יצא לחוץ ידבר׃

8

יחד עלי יתלחשו
כל־שנאי עלי יחשבו
רעה לי׃

9

דבר־בליעל יצוק בו
ואשר שכב לא־יוסיף
לקום׃

10

גם־איש שלומי
אשר־בטחתי בו אוכל
לחמי הגדיל עלי
עקב׃

11

ואתה יהוה חנני
והקימני ואשלמה
להם׃

12

בזאת ידעתי
כי־חפצת בי כי
לא־יריע איבי עלי׃

13

ואני בתמי תמכת בי
ותציבני לפניך
לעולם׃

14

ברוך יהוה אלהי
ישראל מהעולם ועד
העולם אמן ואמן׃

Psalms 42


Psalms Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1

למנצח משכיל
לבני־קרח׃

2

כאיל תערג
על־אפיקי־מים כן
נפשי תערג אליך
אלהים׃

3

צמאה נפשי לאלהים
לאל חי מתי אבוא
ואראה פני אלהים׃

4

היתה־לי דמעתי לחם
יומם ולילה באמר
אלי כל־היום איה
אלהיך׃

5

אלה אזכרה ואשפכה
עלי נפשי כי אעבר
בסך אדדם עד־בית
אלהים בקול־ רנה
ותודה המון חוגג׃

6

מה־תשתוחחי נפשי
ותהמי עלי הוחילי
לאלהים כי־עוד
אודנו ישועות
פניו׃

7

אלהי עלי נפשי
תשתוחח על־כן
אזכרך מארץ ירדן
וחרמונים מהר
מצער׃

8

תהום־אל־תהום קורא
לקול צנוריך
כל־משבריך וגליך
עלי עברו׃

9

יומם יצוה יהוה
חסדו ובלילה שירה
עמי תפלה לאל חיי׃

10

אומרה לאל סלעי
למה שכחתני
למה־קדר אלך בלחץ
אויב׃

11

ברצח בעצמותי
חרפוני צוררי
באמרם אלי כל־היום
איה אלהיך׃

12

מה־תשתוחחי נפשי
ומה־תהמי עלי
הוחילי לאלהים
כי־עוד אודנו
ישועת פני ואלהי׃

Psalms 43


Psalms Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1

שפטני אלהים וריבה
ריבי מגוי לא־חסיד
מאיש־מרמה ועולה
תפלטני׃

2

כי־אתה אלהי מעוזי
למה זנחתני
למה־קדר אתהלך
בלחץ אויב׃

3

שלח־אורך ואמתך
המה ינחוני
יביאוני
אל־הר־קדשך
ואל־משכנותיך׃

4

ואבואה אל־מזבח
אלהים אל־אל שמחת
גילי ואודך בכנור
אלהים אלהי׃

5

מה־תשתוחחי נפשי
ומה־תהמי עלי
הוחילי לאלהים
כי־עוד אודנו
ישועת פני ואלהי׃

Psalms 44


Psalms Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1

למנצח לבני־קרח
משכיל׃

2

אלהים באזנינו
שמענו אבותינו
ספרו־לנו פעל פעלת
בימיהם בימי קדם׃

3

אתה ידך גוים
הורשת ותטעם תרע
לאמים ותשלחם׃

4

כי לא בחרבם ירשו
ארץ וזרועם
לא־הושיעה למו
כי־ימינך וזרועך
ואור פניך כי
רציתם׃

5

אתה־הוא מלכי
אלהים צוה ישועות
יעקב׃

6

בך צרינו ננגח
בשמך נבוס קמינו׃

7

כי לא בקשתי אבטח
וחרבי לא תושיעני׃

8

כי הושעתנו מצרינו
ומשנאינו הבישות׃

9

באלהים הללנו
כל־היום ושמך
לעולם נודה סלה׃

10

אף־זנחת ותכלימנו
ולא־תצא
בצבאותינו׃

11

תשיבנו אחור
מני־צר ומשנאינו
שסו למו׃

12

תתננו כצאן מאכל
ובגוים זריתנו׃

13

תמכר־עמך בלא־הון
ולא־רבית
במחיריהם׃

14

תשימנו חרפה
לשכנינו לעג וקלס
לסביבותינו׃

15

תשימנו משל בגוים
מנוד־ראש בל־אמים׃

16

כל־היום כלמתי
נגדי ובשת פני
כסתני׃

17

מקול מחרף ומגדף
מפני אויב ומתנקם׃

18

כל־זאת באתנו ולא
שכחנוך ולא־שקרנו
בבריתך׃

19

לא־נסוג אחור לבנו
ותט אשרינו מני
ארחך׃

20

כי דכיתנו במקום
תנים ותכס עלינו
בצלמות׃

21

אם־שכחנו שם
אלהינו ונפרש
כפינו לאל זר׃

22

הלא אלהים
יחקר־זאת כי־הוא
ידע תעלמות לב׃

23

כי־עליך הרגנו
כל־היום נחשבנו
כצאן טבחה׃

24

עורה למה תישן
אדני הקיצה
אל־תזנח לנצח׃

25

למה־פניך תסתיר
תשכח ענינו
ולחצנו׃

26

כי שחה לעפר נפשנו
דבקה לארץ בטננו׃

27

קומה עזרתה לנו
ופדנו למען חסדך׃

Psalms 45


Psalms Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1

למנצח על־ששנים
לבני־קרח משכיל
שיר ידידת׃

2

רחש לבי דבר טוב
אמר אני מעשי למלך
לשוני עט סופר
מהיר׃

3

יפיפית מבני אדם
הוצק חן בשפתותיך
על־כן ברכך אלהים
לעולם׃

4

חגור־חרבך על־ירך
גבור הודך והדרך׃

5

והדרך צלח רכב
על־דבר־אמת
וענוה־צדק ותורך
נוראות ימינך׃

6

חציך שנונים עמים
תחתיך יפלו בלב
אויבי המלך׃

7

כסאך אלהים עולם
ועד שבט מישר שבט
מלכותך׃

8

אהבת צדק ותשנא
רשע על־כן משחך
אלהים אלהיך שמן
ששון מחבריך׃

9

מר־ואהלות קציעות
כל־בגדתיך
מן־היכלי שן מני
שמחוך׃

10

בנות מלכים
ביקרותיך נצבה שגל
לימינך בכתם
אופיר׃

11

שמעי־בת וראי והטי
אזנך ושכחי עמך
ובית אביך׃

12

ויתאו המלך יפיך
כי־הוא אדניך
והשתחוי־לו׃

13

ובת־צר במנחה פניך
יחלו עשירי עם׃

14

כל־כבודה בת־מלך
פנימה ממשבצות זהב
לבושה׃

15

לרקמות תובל למלך
בתולות אחריה
רעותיה מובאות לך׃

16

תובלנה בשמחת וגיל
תבאינה בהיכל מלך׃

17

תחת אבתיך יהיו
בניך תשיתמו לשרים
בכל־הארץ׃

18

אזכירה שמך בכל־דר
ודר על־כן עמים
יהודך לעלם ועד׃

Psalms 46


Psalms Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1

למנצח לבני־קרח
על־עלמות שיר׃

2

אלהים לנו מחסה
ועז עזרה בצרות
נמצא מאד׃

3

על־כן לא־נירא
בהמיר ארץ ובמוט
הרים בלב ימים׃

4

יהמו יחמרו מימיו
ירעשו־הרים בגאותו
סלה׃

5

נהר פלגיו ישמחו
עיר־אלהים קדש
משכני עליון׃

6

אלהים בקרבה
בל־תמוט יעזרה
אלהים לפנות בקר׃

7

המו גוים מטו
ממלכות נתן בקולו
תמוג ארץ׃

8

יהוה צבאות עמנו
משגב־לנו אלהי
יעקב סלה׃

9

לכו־חזו מפעלות
יהוה אשר־שם שמות
בארץ׃

10

משבית מלחמות
עד־קצה הארץ קשת
ישבר וקצץ חנית
עגלות ישרף באש׃

11

הרפו ודעו כי־אנכי
אלהים ארום בגוים
ארום בארץ׃

12

יהוה צבאות עמנו
משגב־לנו אלהי
יעקב סלה׃

Psalms 47


Psalms Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1

למנצח לבני־קרח
מזמור׃

2

כל־העמים תקעו־כף
הריעו לאלהים בקול
רנה׃

3

כי־יהוה עליון
נורא מלך גדול
על־כל־הארץ׃

4

ידבר עמים תחתינו
ולאמים תחת
רגלינו׃

5

יבחר־לנו
את־נחלתנו את גאון
יעקב אשר־אהב סלה׃

6

עלה אלהים בתרועה
יהוה בקול שופר׃

7

זמרו אלהים זמרו
זמרו למלכנו זמרו׃

8

כי מלך כל־הארץ
אלהים זמרו משכיל׃

9

מלך אלהים על־גוים
אלהים ישב על־כסא
קדשו׃

10

נדיבי עמים נאספו
עם אלהי אברהם כי
לאלהים מגני־ארץ
מאד נעלה׃

Psalms 48


Psalms Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1

שיר מזמור
לבני־קרח׃

2

גדול יהוה ומהלל
מאד בעיר אלהינו
הר־קדשו׃

3

יפה נוף משוש
כל־הארץ הר־ציון
ירכתי צפון קרית
מלך רב׃

4

אלהים בארמנותיה
נודע למשגב׃

5

כי־הנה המלכים
נועדו עברו יחדו׃

6

המה ראו כן תמהו
נבהלו נחפזו׃

7

רעדה אחזתם שם חיל
כיולדה׃

8

ברוח קדים תשבר
אניות תרשיש׃

9

כאשר שמענו כן
ראינו בעיר־יהוה
צבאות בעיר אלהינו
אלהים יכוננה
עד־עולם סלה׃

10

דמינו אלהים חסדך
בקרב היכלך׃

11

כשמך אלהים כן
תהלתך על־קצוי־ארץ
צדק מלאה ימינך׃

12

ישמח הר־ציון
תגלנה בנות יהודה
למען משפטיך׃

13

סבו ציון והקיפוה
ספרו מגדליה׃

14

שיתו לבכם לחילה
פסגו ארמנותיה
למען תספרו לדור
אחרון׃

15

כי זה אלהים
אלהינו עולם ועד
הוא ינהגנו
על־מות׃

Psalms 49


Psalms Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1

למנצח לבני־קרח
מזמור׃

2

שמעו־זאת כל־העמים
האזינו כל־ישבי
חלד׃

3

גם־בני אדם
גם־בני־איש יחד
עשיר ואביון׃

4

פי ידבר חכמות
והגות לבי תבונות׃

5

אטה למשל אזני
אפתח בכנור חידתי׃

6

למה אירא בימי רע
עון עקבי יסובני׃

7

הבטחים על־חילם
וברב עשרם יתהללו׃

8

אח לא־פדה יפדה
איש לא־יתן לאלהים
כפרו׃

9

ויקר פדיון נפשם
וחדל לעולם׃

10

ויחי־עוד לנצח לא
יראה השחת׃

11

כי יראה חכמים
ימותו יחד כסיל
ובער יאבדו ועזבו
לאחרים חילם׃

12

קרבם בתימו לעולם
משכנתם לדר ודר
קראו בשמותם עלי
אדמות׃

13

ואדם ביקר בל־ילין
נמשל כבהמות נדמו׃

14

זה דרכם כסל למו
ואחריהם בפיהם
ירצו סלה׃

15

כצאן לשאול שתו
מות ירעם וירדו בם
ישרים לבקר וצירם
לבלות שאול מזבל
לו׃

16

אך־אלהים יפדה
נפשי מיד־שאול כי
יקחני סלה׃

17

אל־תירא כי־יעשר
איש כי־ירבה כבוד
ביתו׃

18

כי לא במותו יקח
הכל לא־ירד אחריו
כבודו׃

19

כי־נפשו בחייו
יברך ויודך
כי־תיטיב לך׃

20

תבוא עד־דור
אבותיו עד־נצח לא
יראו־אור׃

21

אדם ביקר ולא יבין
נמשל כבהמות נדמו׃

Psalms 50


Psalms Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1

מזמור לאסף אל
אלהים יהוה דבר
ויקרא־ארץ
ממזרח־שמש
עד־מבאו׃

2

מציון מכלל־יפי
אלהים הופיע׃

3

יבא אלהינו
ואל־יחרש אש־לפניו
תאכל וסביביו
נשערה מאד׃

4

יקרא אל־השמים מעל
ואל־הארץ לדין
עמו׃

5

אספו־לי חסידי
כרתי בריתי
עלי־זבח׃

6

ויגידו שמים צדקו
כי־אלהים שפט הוא
סלה׃

7

שמעה עמי ואדברה
ישראל ואעידה בך
אלהים אלהיך אנכי׃

8

לא על־זבחיך
אוכיחך ועולתיך
לנגדי תמיד׃

9

לא־אקח מביתך פר
ממכלאתיך עתודים׃

10

כי־לי כל־חיתו־יער
בהמות בהררי־אלף׃

11

ידעתי כל־עוף הרים
וזיז שדי עמדי׃

12

אם־ארעב לא־אמר לך
כי־לי תבל ומלאה׃

13

האוכל בשר אבירים
ודם עתודים אשתה׃

14

זבח לאלהים תודה
ושלם לעליון
נדריך׃

15

וקראני ביום צרה
אחלצך ותכבדני׃

16

ולרשע אמר אלהים
מה־לך לספר חקי
ותשא בריתי
עלי־פיך׃

17

ואתה שנאת מוסר
ותשלך דברי אחריך׃

18

אם־ראית גנב ותרץ
עמו ועם מנאפים
חלקך׃

19

פיך שלחת ברעה
ולשונך תצמיד
מרמה׃

20

תשב באחיך תדבר
בבן־אמך תתן־דפי׃

21

אלה עשית והחרשתי
דמית היות־אהיה
כמוך אוכיחך
ואערכה לעיניך׃

22

בינו־נא זאת שכחי
אלוה פן־אטרף ואין
מציל׃

23

זבח תודה יכבדנני
ושם דרך אראנו
בישע אלהים׃

Psalms 51


Psalms Chapter 51 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1

למנצח מזמור לדוד׃

2

בבוא־אליו נתן
הנביא כאשר־בא
אל־בת־שבע׃

3

חנני אלהים כחסדך
כרב רחמיך מחה
פשעי׃

4

הרבה כבסני מעוני
ומחטאתי טהרני׃

5

כי־פשעי אני אדע
וחטאתי נגדי תמיד׃

6

לך לבדך חטאתי
והרע בעיניך עשיתי
למען תצדק בדברך
תזכה בשפטך׃

7

הן־בעוון חוללתי
ובחטא יחמתני אמי׃

8

הן־אמת חפצת בטחות
ובסתם חכמה
תודיעני׃

9

תחטאני באזוב
ואטהר תכבסני
ומשלג אלבין׃

10

תשמיעני ששון
ושמחה תגלנה עצמות
דכית׃

11

הסתר פניך מחטאי
וכל־עונתי מחה׃

12

לב טהור ברא־לי
אלהים ורוח נכון
חדש בקרבי׃

13

אל־תשליכני מלפניך
ורוח קדשך אל־תקח
ממני׃

14

השיבה לי ששון
ישעך ורוח נדיבה
תסמכני׃

15

אלמדה פשעים דרכיך
וחטאים אליך
ישובו׃

16

הצילני מדמים
אלהים אלהי תשועתי
תרנן לשוני צדקתך׃

17

אדני שפתי תפתח
ופי יגיד תהלתך׃

18

כי לא־תחפץ זבח
ואתנה עולה לא
תרצה׃

19

זבחי אלהים רוח
נשברה לב־נשבר
ונדכה אלהים לא
תבזה׃

20

היטיבה ברצונך
את־ציון תבנה
חומות ירושלם׃

21

אז תחפץ זבחי־צדק
עולה וכליל אז
יעלו על־מזבחך
פרים׃

Psalms 52


Psalms Chapter 52 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1

למנצח משכיל לדוד׃

2

בבוא דואג האדמי
ויגד לשאול ויאמר
לו בא דוד אל־בית
אחימלך׃

3

מה־תתהלל ברעה
הגבור חסד אל
כל־היום׃

4

הוות תחשב לשונך
כתער מלטש עשה
רמיה׃

5

אהבת רע מטוב שקר
מדבר צדק סלה׃

6

אהבת כל־דברי־בלע
לשון מרמה׃

7

גם־אל יתצך לנצח
יחתך ויסחך מאהל
ושרשך מארץ חיים
סלה׃

8

ויראו צדיקים
וייראו ועליו
ישחקו׃

9

הנה הגבר לא ישים
אלהים מעוזו ויבטח
ברב עשרו יעז
בהותו׃

10

ואני כזית רענן
בבית אלהים בטחתי
בחסד־אלהים עולם
ועד׃

11

אודך לעולם כי
עשית ואקוה שמך
כי־טוב נגד
חסידיך׃

Psalms 53


Psalms Chapter 53 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1

למנצח על־מחלת
משכיל לדוד׃

2

אמר נבל בלבו אין
אלהים השחיתו
והתעיבו עול אין
עשה־טוב׃

3

אלהים משמים השקיף
על־בני אדם לראות
היש משכיל דרש
את־אלהים׃

4

כלו סג יחדו נאלחו
אין עשה־טוב אין
גם־אחד׃

5

הלא ידעו פעלי און
אכלי עמי אכלו לחם
אלהים לא קראו׃

6

שם פחדו־פחד
לא־היה פחד
כי־אלהים פזר
עצמות חנך הבשתה
כי־אלהים מאסם׃

7

מי יתן מציון
ישעות ישראל בשוב
אלהים שבות עמו
יגל יעקב ישמח
ישראל׃

Psalms 54


Psalms Chapter 54 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1

למנצח בנגינת
משכיל לדוד׃

2

בבוא הזיפים
ויאמרו לשאול הלא
דוד מסתתר עמנו׃

3

אלהים בשמך
הושיעני ובגבורתך
תדינני׃

4

אלהים שמע תפלתי
האזינה לאמרי־פי׃

5

כי זרים קמו עלי
ועריצים בקשו נפשי
לא שמו אלהים
לנגדם סלה׃

6

הנה אלהים עזר לי
אדני בסמכי נפשי׃

7

ישוב הרע לשררי
באמתך הצמיתם׃

8

בנדבה אזבחה־לך
אודה שמך יהוה
כי־טוב׃

9

כי מכל־צרה הצילני
ובאיבי ראתה עיני׃

Psalms 55


Psalms Chapter 55 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1

למנצח בנגינת
משכיל לדוד׃

2

האזינה אלהים
תפלתי ואל־תתעלם
מתחנתי׃

3

הקשיבה לי וענני
אריד בשיחי
ואהימה׃

4

מקול אויב מפני
עקת רשע כי־ימיטו
עלי און ובאף
ישטמוני׃

5

לבי יחיל בקרבי
ואימות מות נפלו
עלי׃

6

יראה ורעד יבא בי
ותכסני פלצות׃

7

ואמר מי־יתן־לי
אבר כיונה אעופה
ואשכנה׃

8

הנה ארחיק נדד
אלין במדבר סלה׃

9

אחישה מפלט לי
מרוח סעה מסער׃

10

בלע אדני פלג
לשונם כי־ראיתי
חמס וריב בעיר׃

11

יומם ולילה יסובבה
על־חומתיה ואון
ועמל בקרבה׃

12

הוות בקרבה
ולא־ימיש מרחבה תך
ומרמה׃

13

כי לא־אויב יחרפני
ואשא לא־משנאי עלי
הגדיל ואסתר ממנו׃

14

ואתה אנוש כערכי
אלופי ומידעי׃

15

אשר יחדו נמתיק
סוד בבית אלהים
נהלך ברגש׃

16

ישימות עלימו ירדו
שאול חיים כי־רעות
במגורם בקרבם׃

17

אני אל־אלהים אקרא
ויהוה יושיעני׃

18

ערב ובקר וצהרים
אשיחה ואהמה וישמע
קולי׃

19

פדה בשלום נפשי
מקרב־לי כי־ברבים
היו עמדי׃

20

ישמע אל ויענם
וישב קדם סלה אשר
אין חליפות למו
ולא יראו אלהים׃

21

שלח ידיו בשלמיו
חלל בריתו׃

22

חלקו מחמאת פיו
וקרב־לבו רכו
דבריו משמן והמה
פתחות׃

23

השלך על־יהוה יהבך
והוא יכלכלך
לא־יתן לעולם מוט
לצדיק׃

24

ואתה אלהים תורדם
לבאר שחת אנשי
דמים ומרמה
לא־יחצו ימיהם
ואני אבטח־בך׃

Psalms 56


Psalms Chapter 56 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1

למנצח על־יונת אלם
רחקים לדוד מכתם
באחז אתו פלשתים
בגת׃

2

חנני אלהים
כי־שאפני אנוש
כל־היום לחם
ילחצני׃

3

שאפו שוררי
כל־היום כי־רבים
לחמים לי מרום׃

4

יום אירא אני אליך
אבטח׃

5

באלהים אהלל דברו
באלהים בטחתי לא
אירא מה־יעשה בשר
לי׃

6

כל־היום דברי
יעצבו עלי
כל־מחשבתם לרע׃

7

יגורו יצפינו המה
עקבי ישמרו כאשר
קוו נפשי׃

8

על־און פלט־למו
באף עמים הורד
אלהים׃

9

נדי ספרתה אתה
שימה דמעתי בנאדך
הלא בספרתך׃

10

אז ישובו אויבי
אחור ביום אקרא
זה־ידעתי כי־אלהים
לי׃

11

באלהים אהלל דבר
ביהוה אהלל דבר׃

12

באלהים בטחתי לא
אירא מה־יעשה אדם
לי׃

13

עלי אלהים נדריך
אשלם תודת לך׃

14

כי הצלת נפשי ממות
הלא רגלי מדחי
להתהלך לפני אלהים
באור החיים׃

Psalms 57


Psalms Chapter 57 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1

למנצח אל־תשחת
לדוד מכתם בברחו
מפני־שאול במערה׃

2

חנני אלהים חנני
כי בך חסיה נפשי
ובצל־כנפיך אחסה
עד יעבר הוות׃

3

אקרא לאלהים עליון
לאל גמר עלי׃

4

ישלח משמים
ויושיעני חרף שאפי
סלה ישלח אלהים
חסדו ואמתו׃

5

נפשי בתוך לבאם
אשכבה להטים
בני־אדם שניהם
חנית וחצים ולשונם
חרב חדה׃

6

רומה על־השמים
אלהים על כל־הארץ
כבודך׃

7

רשת הכינו לפעמי
כפף נפשי כרו לפני
שיחה נפלו בתוכה
סלה׃

8

נכון לבי אלהים
נכון לבי אשירה
ואזמרה׃

9

עורה כבודי עורה
הנבל וכנור אעירה
שחר׃

10

אודך בעמים אדני
אזמרך בל־אמים׃

11

כי־גדל עד־שמים
חסדך ועד־שחקים
אמתך׃

12

רומה על־שמים
אלהים על כל־הארץ
כבודך׃

Psalms 58


Psalms Chapter 58 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1

למנצח אל־תשחת
לדוד מכתם׃

2

האמנם אלם צדק
תדברון מישרים
תשפטו בני אדם׃

3

אף־בלב עולת
תפעלון בארץ חמס
ידיכם תפלסון׃

4

זרו רשעים מרחם
תעו מבטן דברי
כזב׃

5

חמת־למו כדמות
חמת־נחש כמו־פתן
חרש יאטם אזנו׃

6

אשר לא־ישמע לקול
מלחשים חובר חברים
מחכם׃

7

אלהים הרס־שנימו
בפימו מלתעות
כפירים נתץ יהוה׃

8

ימאסו כמו־מים
יתהלכו־למו ידרך
חצו כמו יתמללו׃

9

כמו שבלול תמס
יהלך נפל אשת
בל־חזו שמש׃

10

בטרם יבינו
סירתיכם אטד
כמו־חי כמו־חרון
ישערנו׃

11

ישמח צדיק כי־חזה
נקם פעמיו ירחץ
בדם הרשע׃

12

ויאמר אדם אך־פרי
לצדיק אך יש־אלהים
שפטים בארץ׃

Psalms 59


Psalms Chapter 59 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1

למנצח אל־תשחת
לדוד מכתם בשלח
שאול וישמרו
את־הבית להמיתו׃

2

הצילני מאיבי אלהי
ממתקוממי תשגבני׃

3

הצילני מפעלי און
ומאנשי דמים
הושיעני׃

4

כי הנה ארבו לנפשי
יגורו עלי עזים
לא־פשעי ולא־חטאתי
יהוה׃

5

בלי־עון ירוצון
ויכוננו עורה
לקראתי וראה׃

6

ואתה יהוה־אלהים
צבאות אלהי ישראל
הקיצה לפקד
כל־הגוים אל־תחן
כל־בגדי און סלה׃

7

ישובו לערב יהמו
ככלב ויסובבו עיר׃

8

הנה יביעון בפיהם
חרבות בשפתותיהם
כי־מי שמע׃

9

ואתה יהוה
תשחק־למו תלעג
לכל־גוים׃

10

עזו אליך אשמרה
כי־אלהים משגבי׃

11

אלהי חסדו יקדמני
אלהים יראני
בשררי׃

12

אל־תהרגם פן־ישכחו
עמי הניעמו בחילך
והורידמו מגננו
אדני׃

13

חטאת־פימו
דבר־שפתימו וילכדו
בגאונם ומאלה
ומכחש יספרו׃

14

כלה בחמה כלה
ואינמו וידעו
כי־אלהים משל
ביעקב לאפסי הארץ
סלה׃

15

וישובו לערב יהמו
ככלב ויסובבו עיר׃

16

המה ינועון לאכל
אם־לא ישבעו
וילינו׃

17

ואני אשיר עזך
וארנן לבקר חסדך
כי־היית משגב לי
ומנוס ביום צר־
לי׃

18

עזי אליך אזמרה
כי־אלהים משגבי
אלהי חסדי׃

Psalms 60


Psalms Chapter 60 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1

למנצח על־שושן
עדות מכתם לדוד
ללמד׃

2

בהצותו את ארם
נהרים ואת־ארם
צובה וישב יואב
ויך את־אדום בגיא־
מלח שנים עשר אלף׃

3

אלהים זנחתנו
פרצתנו אנפת תשובב
לנו׃

4

הרעשתה ארץ פצמתה
רפה שבריה כי־מטה׃

5

הראיתה עמך קשה
השקיתנו יין
תרעלה׃

6

נתתה ליראיך נס
להתנוסס מפני קשט
סלה׃

7

למען יחלצון
ידידיך הושיעה
ימינך ועננו׃

8

אלהים דבר בקדשו
אעלזה אחלקה שכם
ועמק סכות אמדד׃

9

לי גלעד ולי מנשה
ואפרים מעוז ראשי
יהודה מחקקי׃

10

מואב סיר רחצי
על־אדום אשליך
נעלי עלי פלשת
התרעעי׃

11

מי יבלני עיר מצור
מי נחני עד־אדום׃

12

הלא־אתה אלהים
זנחתנו ולא־תצא
אלהים בצבאותינו׃

13

הבה־לנו עזרת מצר
ושוא תשועת אדם׃

14

באלהים נעשה־חיל
והוא יבוס צרינו׃

Psalms 61


Psalms Chapter 61 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1

למנצח על־נגינת
לדוד׃

2

שמעה אלהים רנתי
הקשיבה תפלתי׃

3

מקצה הארץ אליך
אקרא בעטף לבי
בצור־ירום ממני
תנחני׃

4

כי־היית מחסה לי
מגדל־עז מפני
אויב׃

5

אגורה באהלך
עולמים אחסה בסתר
כנפיך סלה׃

6

כי־אתה אלהים שמעת
לנדרי נתת ירשת
יראי שמך׃

7

ימים על־ימי־מלך
תוסיף שנותיו
כמו־דר ודר׃

8

ישב עולם לפני
אלהים חסד ואמת מן
ינצרהו׃

9

כן אזמרה שמך לעד
לשלמי נדרי יום
יום׃

Psalms 62


Psalms Chapter 62 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1

למנצח על־ידותון
מזמור לדוד׃

2

אך אל־אלהים דומיה
נפשי ממנו ישועתי׃

3

אך־הוא צורי
וישועתי משגבי
לא־אמוט רבה׃

4

עד־אנה תהותתו על
איש תרצחו כלכם
כקיר נטוי גדר
הדחויה׃

5

אך משאתו יעצו
להדיח ירצו כזב
בפיו יברכו ובקרבם
יקללו־סלה׃

6

אך לאלהים דומי
נפשי כי־ממנו
תקותי׃

7

אך־הוא צורי
וישועתי משגבי לא
אמוט׃

8

על־אלהים ישעי
וכבודי צור־עזי
מחסי באלהים׃

9

בטחו בו בכל־עת עם
שפכו־לפניו לבבכם
אלהים מחסה־לנו
סלה׃

10

אך הבל בני־אדם
כזב בני איש
במאזנים לעלות המה
מהבל יחד׃

11

אל־תבטחו בעשק
ובגזל אל־תהבלו
חיל כי־ינוב
אל־תשיתו לב׃

12

אחת דבר אלהים
שתים־זו שמעתי כי
עז לאלהים׃

13

ולך־אדני חסד
כי־אתה תשלם לאיש
כמעשהו׃

Psalms 63


Psalms Chapter 63 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1

מזמור לדוד בהיותו
במדבר יהודה׃

2

אלהים אלי אתה
אשחרך צמאה לך
נפשי כמה לך בשרי
בארץ־ציה ועיף
בלי־מים׃

3

כן בקדש חזיתיך
לראות עזך וכבודך׃

4

כי־טוב חסדך מחיים
שפתי ישבחונך׃

5

כן אברכך בחיי
בשמך אשא כפי׃

6

כמו חלב ודשן תשבע
נפשי ושפתי רננות
יהלל־פי׃

7

אם־זכרתיך
על־יצועי באשמרות
אהגה־בך׃

8

כי־היית עזרתה לי
ובצל כנפיך ארנן׃

9

דבקה נפשי אחריך
בי תמכה ימינך׃

10

והמה לשואה יבקשו
נפשי יבאו בתחתיות
הארץ׃

11

יגירהו על־ידי־חרב
מנת שעלים יהיו׃

12

והמלך ישמח באלהים
יתהלל כל־הנשבע בו
כי יסכר פי
דוברי־שקר׃

Psalms 64


Psalms Chapter 64 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1

למנצח מזמור לדוד׃

2

שמע־אלהים קולי
בשיחי מפחד אויב
תצר חיי׃

3

תסתירני מסוד
מרעים מרגשת פעלי
און׃

4

אשר שננו כחרב
לשונם דרכו חצם
דבר מר׃

5

לירות במסתרים תם
פתאם ירהו ולא
ייראו׃

6

יחזקו־למו דבר רע
יספרו לטמון
מוקשים אמרו מי
יראה־למו׃

7

יחפשו־עולת תמנו
חפש מחפש וקרב איש
ולב עמק׃

8

וירם אלהים חץ
פתאום היו מכותם׃

9

ויכשילוהו עלימו
לשונם יתנדדו
כל־ראה בם׃

10

וייראו כל־אדם
ויגידו פעל אלהים
ומעשהו השכילו׃

11

ישמח צדיק ביהוה
וחסה בו ויתהללו
כל־ישרי־לב׃

Psalms 65


Psalms Chapter 65 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1

למנצח מזמור לדוד
שיר׃

2

לך דמיה תהלה
אלהים בציון ולך
ישלם־נדר׃

3

שמע תפלה עדיך
כל־בשר יבאו׃

4

דברי עונת גברו
מני פשעינו אתה
תכפרם׃

5

אשרי תבחר ותקרב
ישכן חצריך נשבעה
בטוב ביתך קדש
היכלך׃

6

נוראות בצדק תעננו
אלהי ישענו מבטח
כל־קצוי־ארץ וים
רחקים׃

7

מכין הרים בכחו
נאזר בגבורה׃

8

משביח שאון ימים
שאון גליהם והמון
לאמים׃

9

וייראו ישבי קצות
מאותתיך מוצאי־בקר
וערב תרנין׃

10

פקדת הארץ ותשקקה
רבת תעשרנה פלג
אלהים מלא מים
תכין דגנם כי־ כן
תכינה׃

11

תלמיה רוה נחת
גדודיה ברביבים
תמגגנה צמחה תברך׃

12

עטרת שנת טובתך
ומעגליך ירעפון
דשן׃

13

ירעפו נאות מדבר
וגיל גבעות
תחגרנה׃

14

לבשו כרים הצאן
ועמקים יעטפו־בר
יתרועעו אף־ישירו׃

Psalms 66


Psalms Chapter 66 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1

למנצח שיר מזמור
הריעו לאלהים
כל־הארץ׃

2

זמרו כבוד־שמו
שימו כבוד תהלתו׃

3

אמרו לאלהים
מה־נורא מעשיך ברב
עזך יכחשו לך
איביך׃

4

כל־הארץ ישתחוו לך
ויזמרו־לך יזמרו
שמך סלה׃

5

לכו וראו מפעלות
אלהים נורא עלילה
על־בני אדם׃

6

הפך ים ליבשה בנהר
יעברו ברגל שם
נשמחה־בו׃

7

משל בגבורתו עולם
עיניו בגוים
תצפינה הסוררים
אל־ירימו למו סלה׃

8

ברכו עמים אלהינו
והשמיעו קול
תהלתו׃

9

השם נפשנו בחיים
ולא־נתן למוט
רגלנו׃

10

כי־בחנתנו אלהים
צרפתנו כצרף־כסף׃

11

הבאתנו במצודה שמת
מועקה במתנינו׃

12

הרכבת אנוש לראשנו
באנו־באש ובמים
ותוציאנו לרויה׃

13

אבוא ביתך בעולות
אשלם לך נדרי׃

14

אשר־פצו שפתי
ודבר־פי בצר־לי׃

15

עלות מחים אעלה־לך
עם־קטרת אילים
אעשה בקר
עם־עתודים סלה׃

16

לכו־שמעו ואספרה
כל־יראי אלהים אשר
עשה לנפשי׃

17

אליו פי־קראתי
ורומם תחת לשוני׃

18

און אם־ראיתי בלבי
לא ישמע אדני׃

19

אכן שמע אלהים
הקשיב בקול תפלתי׃

20

ברוך אלהים אשר
לא־הסיר תפלתי
וחסדו מאתי׃

Psalms 67


Psalms Chapter 67 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1

למנצח בנגינת
מזמור שיר׃

2

אלהים יחננו
ויברכנו יאר פניו
אתנו סלה׃

3

לדעת בארץ דרכך
בכל־גוים ישועתך׃

4

יודוך עמים אלהים
יודוך עמים כלם׃

5

ישמחו וירננו
לאמים כי־תשפט
עמים מישור ולאמים
בארץ תנחם סלה׃

6

יודוך עמים אלהים
יודוך עמים כלם׃

7

ארץ נתנה יבולה
יברכנו אלהים
אלהינו׃

8

יברכנו אלהים
וייראו אתו
כל־אפסי־ארץ׃

Psalms 68


Psalms Chapter 68 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1

למנצח לדוד מזמור
שיר׃

2

יקום אלהים יפוצו
אויביו וינוסו
משנאיו מפניו׃

3

כהנדף עשן תנדף
כהמס דונג מפני־אש
יאבדו רשעים מפני
אלהים׃

4

וצדיקים ישמחו
יעלצו לפני אלהים
וישישו בשמחה׃

5

שירו לאלהים זמרו
שמו סלו לרכב
בערבות ביה שמו
ועלזו לפניו׃

6

אבי יתומים ודין
אלמנות אלהים
במעון קדשו׃

7

אלהים מושיב
יחידים ביתה מוציא
אסירים בכושרות אך
סוררים שכנו
צחיחה׃

8

אלהים בצאתך לפני
עמך בצעדך בישימון
סלה׃

9

ארץ רעשה אף־שמים
נטפו מפני אלהים
זה סיני מפני
אלהים אלהי ישראל׃

10

גשם נדבות תניף
אלהים נחלתך ונלאה
אתה כוננתה׃

11

חיתך ישבו־בה תכין
בטובתך לעני
אלהים׃

12

אדני יתן־אמר
המבשרות צבא רב׃

13

מלכי צבאות ידדון
ידדון ונות בית
תחלק שלל׃

14

אם־תשכבון בין
שפתים כנפי יונה
נחפה בכסף
ואברותיה בירקרק
חרוץ׃

15

בפרש שדי מלכים בה
תשלג בצלמון׃

16

הר־אלהים הר־בשן
הר גבננים הר־בשן׃

17

למה תרצדון הרים
גבננים ההר חמד
אלהים לשבתו
אף־יהוה ישכן
לנצח׃

18

רכב אלהים רבתים
אלפי שנאן אדני בם
סיני בקדש׃

19

עלית למרום שבית
שבי לקחת מתנות
באדם ואף סוררים
לשכן יה אלהים׃

20

ברוך אדני יום יום
יעמס־לנו האל
ישועתנו סלה׃

21

האל לנו אל
למושעות וליהוה
אדני למות תוצאות׃

22

אך־אלהים ימחץ ראש
איביו קדקד שער
מתהלך באשמיו׃

23

אמר אדני מבשן
אשיב אשיב ממצלות
ים׃

24

למען תמחץ רגלך
בדם לשון כלביך
מאיבים מנהו׃

25

ראו הליכותיך
אלהים הליכות אלי
מלכי בקדש׃

26

קדמו שרים אחר
נגנים בתוך עלמות
תופפות׃

27

במקהלות ברכו
אלהים יהוה ממקור
ישראל׃

28

שם בנימן צעיר רדם
שרי יהודה רגמתם
שרי זבלון שרי
נפתלי׃

29

צוה אלהיך עזך
עוזה אלהים זו
פעלת לנו׃

30

מהיכלך על־ירושלם
לך יובילו מלכים
שי׃

31

גער חית קנה עדת
אבירים בעגלי עמים
מתרפס ברצי־כסף
בזר עמים קרבות
יחפצו׃

32

יאתיו חשמנים מני
מצרים כוש תריץ
ידיו לאלהים׃

33

ממלכות הארץ שירו
לאלהים זמרו אדני
סלה׃

34

לרכב בשמי שמי־קדם
הן יתן בקולו קול
עז׃

35

תנו עז לאלהים
על־ישראל גאותו
ועזו בשחקים׃

36

נורא אלהים
ממקדשיך אל ישראל
הוא נתן עז
ותעצמות לעם ברוך
אלהים׃

Psalms 69


Psalms Chapter 69 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1

למנצח על־שושנים
לדוד׃

2

הושיעני אלהים כי
באו מים עד־נפש׃

3

טבעתי ביון מצולה
ואין מעמד באתי
במעמקי־מים ושבלת
שטפתני׃

4

יגעתי בקראי נחר
גרוני כלו עיני
מיחל לאלהי׃

5

רבו משערות ראשי
שנאי חנם עצמו
מצמיתי איבי שקר
אשר לא־גזלתי אז
אשיב׃

6

אלהים אתה ידעת
לאולתי ואשמותי
ממך לא־נכחדו׃

7

אל־יבשו בי קויך
אדני יהוה צבאות
אל־יכלמו בי
מבקשיך אלהי
ישראל׃

8

כי־עליך נשאתי
חרפה כסתה כלמה
פני׃

9

מוזר הייתי לאחי
ונכרי לבני אמי׃

10

כי־קנאת ביתך
אכלתני וחרפות
חורפיך נפלו עלי׃

11

ואבכה בצום נפשי
ותהי לחרפות לי׃

12

ואתנה לבושי שק
ואהי להם למשל׃

13

ישיחו בי ישבי שער
ונגינות שותי שכר׃

14

ואני תפלתי־לך
יהוה עת רצון
אלהים ברב־חסדך
ענני באמת ישעך׃

15

הצילני מטיט
ואל־אטבעה אנצלה
משנאי
וממעמקי־מים׃

16

אל־תשטפני שבלת
מים ואל־תבלעני
מצולה
ואל־תאטר־עלי באר
פיה׃

17

ענני יהוה כי־טוב
חסדך כרב רחמיך
פנה אלי׃

18

ואל־תסתר פניך
מעבדך כי־צר־לי
מהר ענני׃

19

קרבה אל־נפשי גאלה
למען איבי פדני׃

20

אתה ידעת חרפתי
ובשתי וכלמתי נגדך
כל־צוררי׃

21

חרפה שברה לבי
ואנושה ואקוה לנוד
ואין ולמנחמים ולא
מצאתי׃

22

ויתנו בברותי ראש
ולצמאי ישקוני
חמץ׃

23

יהי־שלחנם לפניהם
לפח ולשלומים
למוקש׃

24

תחשכנה עיניהם
מראות ומתניהם
תמיד המעד׃

25

שפך־עליהם זעמך
וחרון אפך ישיגם׃

26

תהי־טירתם נשמה
באהליהם אל־יהי
ישב׃

27

כי־אתה אשר־הכית
רדפו ואל־מכאוב
חלליך יספרו׃

28

תנה־עון על־עונם
ואל־יבאו בצדקתך׃

29

ימחו מספר חיים
ועם צדיקים
אל־יכתבו׃

30

ואני עני וכואב
ישועתך אלהים
תשגבני׃

31

אהללה שם־אלהים
בשיר ואגדלנו
בתודה׃

32

ותיטב ליהוה משור
פר מקרן מפריס׃

33

ראו ענוים ישמחו
דרשי אלהים ויחי
לבבכם׃

34

כי־שמע אל־אביונים
יהוה ואת־אסיריו
לא בזה׃

35

יהללוהו שמים וארץ
ימים וכל־רמש בם׃

36

כי אלהים יושיע
ציון ויבנה ערי
יהודה וישבו שם
וירשוה׃

37

וזרע עבדיו ינחלוה
ואהבי שמו
ישכנו־בה׃

Psalms 70


Psalms Chapter 70 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1

למנצח לדוד
להזכיר׃

2

אלהים להצילני
יהוה לעזרתי חושה׃

3

יבשו ויחפרו מבקשי
נפשי יסגו אחור
ויכלמו חפצי רעתי׃

4

ישובו על־עקב בשתם
האמרים האח האח׃

5

ישישו וישמחו בך
כל־מבקשיך ויאמרו
תמיד יגדל אלהים
אהבי ישועתך׃

6

ואני עני ואביון
אלהים חושה־לי
עזרי ומפלטי אתה
יהוה אל־תאחר׃

Psalms 71


Psalms Chapter 71 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1

בך־יהוה חסיתי
אל־אבושה לעולם׃

2

בצדקתך תצילני
ותפלטני הטה־אלי
אזנך והושיעני׃

3

היה לי לצור מעון
לבוא תמיד צוית
להושיעני כי־סלעי
ומצודתי אתה׃

4

אלהי פלטני מיד
רשע מכף מעול
וחומץ׃

5

כי־אתה תקותי אדני
יהוה מבטחי
מנעורי׃

6

עליך נסמכתי מבטן
ממעי אמי אתה גוזי
בך תהלתי תמיד׃

7

כמופת הייתי לרבים
ואתה מחסי־עז׃

8

ימלא פי תהלתך
כל־היום תפארתך׃

9

אל־תשליכני לעת
זקנה ככלות כחי
אל־תעזבני׃

10

כי־אמרו אויבי לי
ושמרי נפשי נועצו
יחדו׃

11

לאמר אלהים עזבו
רדפו ותפשוהו
כי־אין מציל׃

12

אלהים אל־תרחק
ממני אלהי לעזרתי
חישה׃

13

יבשו יכלו שטני
נפשי יעטו חרפה
וכלמה מבקשי רעתי׃

14

ואני תמיד איחל
והוספתי
על־כל־תהלתך׃

15

פי יספר צדקתך
כל־היום תשועתך כי
לא ידעתי ספרות׃

16

אבוא בגברות אדני
יהוה אזכיר צדקתך
לבדך׃

17

אלהים למדתני
מנעורי ועד־הנה
אגיד נפלאותיך׃

18

וגם עד־זקנה ושיבה
אלהים אל־תעזבני
עד־אגיד זרועך
לדור לכל־ יבוא
גבורתך׃

19

וצדקתך אלהים
עד־מרום אשר־עשית
גדלות אלהים מי
כמוך׃

20

אשר הראיתנו צרות
רבות ורעות תשוב
תחיינו ומתהמות
הארץ תשוב תעלני׃

21

תרב גדלתי ותסב
תנחמני׃

22

גם־אני אודך
בכלי־נבל אמתך
אלהי אזמרה לך
בכנור קדוש ישראל׃

23

תרננה שפתי כי
אזמרה־לך ונפשי
אשר פדית׃

24

גם־לשוני כל־היום
תהגה צדקתך כי־בשו
כי־חפרו מבקשי
רעתי׃

Psalms 72


Psalms Chapter 72 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1

לשלמה אלהים
משפטיך למלך תן
וצדקתך לבן־מלך׃

2

ידין עמך בצדק
וענייך במשפט׃

3

ישאו הרים שלום
לעם וגבעות בצדקה׃

4

ישפט עניי־עם
יושיע לבני אביון
וידכא עושק׃

5

ייראוך עם־שמש
ולפני ירח דור
דורים׃

6

ירד כמטר על־גז
כרביבים זרזיף
ארץ׃

7

יפרח־בימיו צדיק
ורב שלום עד־בלי
ירח׃

8

וירד מים עד־ים
ומנהר
עד־אפסי־ארץ׃

9

לפניו יכרעו ציים
ואיביו עפר ילחכו׃

10

מלכי תרשיש ואיים
מנחה ישיבו מלכי
שבא וסבא אשכר
יקריבו׃

11

וישתחוו־לו
כל־מלכים כל־גוים
יעבדוהו׃

12

כי־יציל אביון
משוע ועני
ואין־עזר לו׃

13

יחס על־דל ואביון
ונפשות אביונים
יושיע׃

14

מתוך ומחמס יגאל
נפשם וייקר דמם
בעיניו׃

15

ויחי ויתן־לו מזהב
שבא ויתפלל בעדו
תמיד כל־היום
יברכנהו׃

16

יהי פסת־בר בארץ
בראש הרים ירעש
כלבנון פריו
ויציצו מעיר כעשב
הארץ׃

17

יהי שמו לעולם
לפני־שמש ינין שמו
ויתברכו בו
כל־גוים יאשרוהו׃

18

ברוך יהוה אלהים
אלהי ישראל עשה
נפלאות לבדו׃

19

וברוך שם כבודו
לעולם וימלא כבודו
את־כל הארץ אמן
ואמן׃

20

כלו תפלות דוד
בן־ישי׃

Psalms 73


Psalms Chapter 73 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1

מזמור לאסף אך טוב
לישראל אלהים לברי
לבב׃

2

ואני כמעט נטוי
רגלי כאין שפכה
אשרי׃

3

כי־קנאתי בהוללים
שלום רשעים אראה׃

4

כי אין חרצבות
למותם ובריא אולם׃

5

בעמל אנוש אינמו
ועם־אדם לא ינגעו׃

6

לכן ענקתמו גאוה
יעטף־שית חמס למו׃

7

יצא מחלב עינמו
עברו משכיות לבב׃

8

ימיקו וידברו ברע
עשק ממרום ידברו׃

9

שתו בשמים פיהם
ולשונם תהלך בארץ׃

10

לכן ישיב עמו הלם
ומי מלא ימצו למו׃

11

ואמרו איכה ידע־אל
ויש דעה בעליון׃

12

הנה־אלה רשעים
ושלוי עולם
השגו־חיל׃

13

אך־ריק זכיתי לבבי
וארחץ בנקיון כפי׃

14

ואהי נגוע כל־היום
ותוכחתי לבקרים׃

15

אם־אמרתי אספרה
כמו הנה דור בניך
בגדתי׃

16

ואחשבה לדעת זאת
עמל היא בעיני׃

17

עד־אבוא
אל־מקדשי־אל אבינה
לאחריתם׃

18

אך בחלקות תשית
למו הפלתם
למשואות׃

19

איך היו לשמה כרגע
ספו תמו מן־בלהות׃

20

כחלום מהקיץ אדני
בעיר צלמם תבזה׃

21

כי יתחמץ לבבי
וכליותי אשתונן׃

22

ואני־בער ולא אדע
בהמות הייתי עמך׃

23

ואני תמיד עמך
אחזת ביד־ימיני׃

24

בעצתך תנחני ואחר
כבוד תקחני׃

25

מי־לי בשמים ועמך
לא־חפצתי בארץ׃

26

כלה שארי ולבבי
צור־לבבי וחלקי
אלהים לעולם׃

27

כי־הנה רחקיך
יאבדו הצמתה
כל־זונה ממך׃

28

ואני קרבת אלהים
לי־טוב שתי באדני
יהוה מחסי לספר
כל־מלאכותיך׃

Psalms 74


Psalms Chapter 74 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1

משכיל לאסף למה
אלהים זנחת לנצח
יעשן אפך בצאן
מרעיתך׃

2

זכר עדתך קנית קדם
גאלת שבט נחלתך
הר־ציון זה שכנת
בו׃

3

הרימה פעמיך
למשאות נצח כל־הרע
אויב בקדש׃

4

שאגו צרריך בקרב
מועדך שמו אותתם
אתות׃

5

יודע כמביא למעלה
בסבך־עץ קרדמות׃

6

ועת פתוחיה יחד
בכשיל וכילפת
יהלמון׃

7

שלחו באש מקדשך
לארץ חללו
משכן־שמך׃

8

אמרו בלבם נינם
יחד שרפו
כל־מועדי־אל בארץ׃

9

אותתינו לא ראינו
אין־עוד נביא
ולא־אתנו ידע
עד־מה׃

10

עד־מתי אלהים יחרף
צר ינאץ אויב שמך
לנצח׃

11

למה תשיב ידך
וימינך מקרב חוקך
כלה׃

12

ואלהים מלכי מקדם
פעל ישועות בקרב
הארץ׃

13

אתה פוררת בעזך ים
שברת ראשי תנינים
על־המים׃

14

אתה רצצת ראשי
לויתן תתננו מאכל
לעם לציים׃

15

אתה בקעת מעין
ונחל אתה הובשת
נהרות איתן׃

16

לך יום אף־לך לילה
אתה הכינות מאור
ושמש׃

17

אתה הצבת
כל־גבולות ארץ קיץ
וחרף אתה יצרתם׃

18

זכר־זאת אויב חרף
יהוה ועם נבל נאצו
שמך׃

19

אל־תתן לחית נפש
תורך חית ענייך
אל־תשכח לנצח׃

20

הבט לברית כי מלאו
מחשכי־ארץ נאות
חמס׃

21

אל־ישב דך נכלם
עני ואביון יהללו
שמך׃

22

קומה אלהים ריבה
ריבך זכר חרפתך
מני־נבל כל־היום׃

23

אל־תשכח קול צרריך
שאון קמיך עלה
תמיד׃

Psalms 75


Psalms Chapter 75 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1

למנצח אל־תשחת
מזמור לאסף שיר׃

2

הודינו לך אלהים
הודינו וקרוב שמך
ספרו נפלאותיך׃

3

כי אקח מועד אני
מישרים אשפט׃

4

נמגים ארץ
וכל־ישביה אנכי
תכנתי עמודיה סלה׃

5

אמרתי להוללים
אל־תהלו ולרשעים
אל־תרימו קרן׃

6

אל־תרימו למרום
קרנכם תדברו בצואר
עתק׃

7

כי לא ממוצא
וממערב ולא ממדבר
הרים׃

8

כי־אלהים שפט זה
ישפיל וזה ירים׃

9

כי כוס ביד־יהוה
ויין חמר מלא מסך
ויגר מזה אך־שמריה
ימצו ישתו כל
רשעי־ארץ׃

10

ואני אגיד לעלם
אזמרה לאלהי יעקב׃

11

וכל־קרני רשעים
אגדע תרוממנה
קרנות צדיק׃

Psalms 76


Psalms Chapter 76 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1

למנצח בנגינת
מזמור לאסף שיר׃

2

נודע ביהודה אלהים
בישראל גדול שמו׃

3

ויהי בשלם סכו
ומעונתו בציון׃

4

שמה שבר רשפי־קשת
מגן וחרב ומלחמה
סלה׃

5

נאור אתה אדיר
מהררי־טרף׃

6

אשתוללו אבירי לב
נמו שנתם ולא־מצאו
כל־אנשי־חיל
ידיהם׃

7

מגערתך אלהי יעקב
נרדם ורכב וסוס׃

8

אתה נורא אתה
ומי־יעמד לפניך
מאז אפך׃

9

משמים השמעת דין
ארץ יראה ושקטה׃

10

בקום־למשפט אלהים
להושיע
כל־ענוי־ארץ סלה׃

11

כי־חמת אדם תודך
שארית חמת תחגר׃

12

נדרו ושלמו ליהוה
אלהיכם כל־סביביו
יובילו שי למורא׃

13

יבצר רוח נגידים
נורא למלכי־ארץ׃

Psalms 77


Psalms Chapter 77 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1

למנצח על־ידיתון
לאסף מזמור׃

2

קולי אל־אלהים
ואצעקה קולי
אל־אלהים והאזין
אלי׃

3

ביום צרתי אדני
דרשתי ידי לילה
נגרה ולא תפוג
מאנה הנחם נפשי׃

4

אזכרה אלהים
ואהמיה אשיחה
ותתעטף רוחי סלה׃

5

אחזת שמרות עיני
נפעמתי ולא אדבר׃

6

חשבתי ימים מקדם
שנות עולמים׃

7

אזכרה נגינתי
בלילה עם־לבבי
אשיחה ויחפש רוחי׃

8

הלעולמים יזנח
אדני ולא־יסיף
לרצות עוד׃

9

האפס לנצח חסדו
גמר אמר לדר ודר׃

10

השכח חנות אל
אם־קפץ באף רחמיו
סלה׃

11

ואמר חלותי היא
שנות ימין עליון׃

12

אזכיר מעללי־יה
כי־אזכרה מקדם
פלאך׃

13

והגיתי בכל־פעלך
ובעלילותיך אשיחה׃

14

אלהים בקדש דרכך
מי־אל גדול
כאלהים׃

15

אתה האל עשה פלא
הודעת בעמים עזך׃

16

גאלת בזרוע עמך
בני־יעקב ויוסף
סלה׃

17

ראוך מים אלהים
ראוך מים יחילו אף
ירגזו תהמות׃

18

זרמו מים עבות קול
נתנו שחקים
אף־חצציך יתהלכו׃

19

קול רעמך בגלגל
האירו ברקים תבל
רגזה ותרעש הארץ׃

20

בים דרכך ושביליך
במים רבים
ועקבותיך לא נדעו׃

21

נחית כצאן עמך
ביד־משה ואהרן׃

Psalms 78


Psalms Chapter 78 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1

משכיל לאסף האזינה
עמי תורתי הטו
אזנכם לאמרי־פי׃

2

אפתחה במשל פי
אביעה חידות
מני־קדם׃

3

אשר שמענו ונדעם
ואבותינו
ספרו־לנו׃

4

לא נכחד מבניהם
לדור אחרון מספרים
תהלות יהוה ועזוזו
ונפלאותיו אשר
עשה׃

5

ויקם עדות ביעקב
ותורה שם בישראל
אשר צוה
את־אבותינו
להודיעם לבניהם׃

6

למען ידעו דור
אחרון בנים יולדו
יקמו ויספרו
לבניהם׃

7

וישימו באלהים
כסלם ולא ישכחו
מעללי־אל ומצותיו
ינצרו׃

8

ולא יהיו כאבותם
דור סורר ומרה דור
לא־הכין לבו
ולא־נאמנה את־אל
רוחו׃

9

בני־אפרים נושקי
רומי־קשת הפכו
ביום קרב׃

10

לא שמרו ברית
אלהים ובתורתו
מאנו ללכת׃

11

וישכחו עלילותיו
ונפלאותיו אשר
הראם׃

12

נגד אבותם עשה פלא
בארץ מצרים
שדה־צען׃

13

בקע ים ויעבירם
ויצב־מים כמו־נד׃

14

וינחם בענן יומם
וכל־הלילה באור
אש׃

15

יבקע צרים במדבר
וישק כתהמות רבה׃

16

ויוצא נוזלים מסלע
ויורד כנהרות מים׃

17

ויוסיפו עוד
לחטא־לו למרות
עליון בציה׃

18

וינסו־אל בלבבם
לשאל־אכל לנפשם׃

19

וידברו באלהים
אמרו היוכל אל
לערך שלחן במדבר׃

20

הן הכה־צור ויזובו
מים ונחלים ישטפו
הגם־לחם יוכל תת
אם־יכין שאר לעמו׃

21

לכן שמע יהוה
ויתעבר ואש נשקה
ביעקב וגם־אף עלה
בישראל׃

22

כי לא האמינו
באלהים ולא בטחו
בישועתו׃

23

ויצו שחקים ממעל
ודלתי שמים פתח׃

24

וימטר עליהם מן
לאכל ודגן־שמים
נתן למו׃

25

לחם אבירים אכל
איש צידה שלח להם
לשבע׃

26

יסע קדים בשמים
וינהג בעזו תימן׃

27

וימטר עליהם כעפר
שאר וכחול ימים
עוף כנף׃

28

ויפל בקרב מחנהו
סביב למשכנתיו׃

29

ויאכלו וישבעו מאד
ותאותם יבא להם׃

30

לא־זרו מתאותם עוד
אכלם בפיהם׃

31

ואף אלהים עלה בהם
ויהרג במשמניהם
ובחורי ישראל
הכריע׃

32

בכל־זאת חטאו־עוד
ולא־האמינו
בנפלאותיו׃

33

ויכל־בהבל ימיהם
ושנותם בבהלה׃

34

אם־הרגם ודרשוהו
ושבו ושחרו־אל׃

35

ויזכרו כי־אלהים
צורם ואל עליון
גאלם׃

36

ויפתוהו בפיהם
ובלשונם יכזבו־לו׃

37

ולבם לא־נכון עמו
ולא נאמנו בבריתו׃

38

והוא רחום יכפר
עון ולא־ישחית
והרבה להשיב אפו
ולא־יעיר כל־
חמתו׃

39

ויזכר כי־בשר המה
רוח הולך ולא
ישוב׃

40

כמה ימרוהו במדבר
יעציבוהו בישימון׃

41

וישובו וינסו אל
וקדוש ישראל התוו׃

42

לא־זכרו את־ידו
יום אשר־פדם
מני־צר׃

43

אשר־שם במצרים
אתותיו ומופתיו
בשדה־צען׃

44

ויהפך לדם יאריהם
ונזליהם
בל־ישתיון׃

45

ישלח בהם ערב
ויאכלם וצפרדע
ותשחיתם׃

46

ויתן לחסיל יבולם
ויגיעם לארבה׃

47

יהרג בברד גפנם
ושקמותם בחנמל׃

48

ויסגר לברד בעירם
ומקניהם לרשפים׃

49

ישלח־בם חרון אפו
עברה וזעם וצרה
משלחת מלאכי רעים׃

50

יפלס נתיב לאפו
לא־חשך ממות נפשם
וחיתם לדבר הסגיר׃

51

ויך כל־בכור
במצרים ראשית
אונים באהלי־חם׃

52

ויסע כצאן עמו
וינהגם כעדר
במדבר׃

53

וינחם לבטח ולא
פחדו ואת־אויביהם
כסה הים׃

54

ויביאם אל־גבול
קדשו הר־זה קנתה
ימינו׃

55

ויגרש מפניהם גוים
ויפילם בחבל נחלה
וישכן באהליהם
שבטי ישראל׃

56

וינסו וימרו
את־אלהים עליון
ועדותיו לא שמרו׃

57

ויסגו ויבגדו
כאבותם נהפכו כקשת
רמיה׃

58

ויכעיסוהו בבמותם
ובפסיליהם
יקניאוהו׃

59

שמע אלהים ויתעבר
וימאס מאד בישראל׃

60

ויטש משכן שלו אהל
שכן באדם׃

61

ויתן לשבי עזו
ותפארתו ביד־צר׃

62

ויסגר לחרב עמו
ובנחלתו התעבר׃

63

בחוריו אכלה־אש
ובתולתיו לא
הוללו׃

64

כהניו בחרב נפלו
ואלמנתיו לא
תבכינה׃

65

ויקץ כישן אדני
כגבור מתרונן
מיין׃

66

ויך־צריו אחור
חרפת עולם נתן
למו׃

67

וימאס באהל יוסף
ובשבט אפרים לא
בחר׃

68

ויבחר את־שבט
יהודה את־הר ציון
אשר אהב׃

69

ויבן כמו־רמים
מקדשו כארץ יסדה
לעולם׃

70

ויבחר בדוד עבדו
ויקחהו ממכלאת
צאן׃

71

מאחר עלות הביאו
לרעות ביעקב עמו
ובישראל נחלתו׃

72

וירעם כתם לבבו
ובתבונות כפיו
ינחם׃

Psalms 79


Psalms Chapter 79 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1

מזמור לאסף אלהים
באו גוים בנחלתך
טמאו את־היכל קדשך
שמו את־ ירושלם
לעיים׃

2

נתנו את־נבלת
עבדיך מאכל לעוף
השמים בשר חסידיך
לחיתו־ארץ׃

3

שפכו דמם כמים
סביבות ירושלם
ואין קובר׃

4

היינו חרפה
לשכנינו לעג וקלס
לסביבותינו׃

5

עד־מה יהוה תאנף
לנצח תבער כמו־אש
קנאתך׃

6

שפך חמתך אל־הגוים
אשר לא־ידעוך ועל
ממלכות אשר בשמך
לא קראו׃

7

כי אכל את־יעקב
ואת־נוהו השמו׃

8

אל־תזכר־לנו עונת
ראשנים מהר
יקדמונו רחמיך כי
דלונו מאד׃

9

עזרנו אלהי ישענו
על־דבר כבוד־שמך
והצילנו וכפר
על־חטאתינו למען
שמך׃

10

למה יאמרו הגוים
איה אלהיהם יודע
בגיים לעינינו
נקמת דם־עבדיך
השפוך׃

11

תבוא לפניך אנקת
אסיר כגדל זרועך
הותר בני תמותה׃

12

והשב לשכנינו
שבעתים אל־חיקם
חרפתם אשר חרפוך
אדני׃

13

ואנחנו עמך וצאן
מרעיתך נודה לך
לעולם לדר ודר
נספר תהלתך׃

Psalms 80


Psalms Chapter 80 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1

למנצח אל־ששנים
עדות לאסף מזמור׃

2

רעה ישראל האזינה
נהג כצאן יוסף ישב
הכרובים הופיעה׃

3

לפני אפרים ובנימן
ומנשה עוררה
את־גבורתך ולכה
לישעתה לנו׃

4

אלהים השיבנו והאר
פניך ונושעה׃

5

יהוה אלהים צבאות
עד־מתי עשנת בתפלת
עמך׃

6

האכלתם לחם דמעה
ותשקמו בדמעות
שליש׃

7

תשימנו מדון
לשכנינו ואיבינו
ילעגו־למו׃

8

אלהים צבאות
השיבנו והאר פניך
ונושעה׃

9

גפן ממצרים תסיע
תגרש גוים ותטעה׃

10

פנית לפניה ותשרש
שרשיה ותמלא־ארץ׃

11

כסו הרים צלה
וענפיה ארזי־אל׃

12

תשלח קצירה עד־ים
ואל־נהר יונקותיה׃

13

למה פרצת גדריה
וארוה כל־עברי
דרך׃

14

יכרסמנה חזיר מיער
וזיז שדי ירענה׃

15

אלהים צבאות
שוב־נא הבט משמים
וראה ופקד גפן
זאת׃

16

וכנה אשר־נטעה
ימינך ועל־בן
אמצתה לך׃

17

שרפה באש כסוחה
מגערת פניך יאבדו׃

18

תהי־ידך על־איש
ימינך על־בן־אדם
אמצת לך׃

19

ולא־נסוג ממך
תחינו ובשמך נקרא׃

20

יהוה אלהים צבאות
השיבנו האר פניך
ונושעה׃

Psalms 81


Psalms Chapter 81 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1

למנצח על־הגתית
לאסף׃

2

הרנינו לאלהים
עוזנו הריעו לאלהי
יעקב׃

3

שאו־זמרה ותנו־תף
כנור נעים עם־נבל׃

4

תקעו בחדש שופר
בכסה ליום חגנו׃

5

כי חק לישראל הוא
משפט לאלהי יעקב׃

6

עדות ביהוסף שמו
בצאתו על־ארץ
מצרים שפת
לא־ידעתי אשמע׃

7

הסירותי מסבל שכמו
כפיו מדוד תעברנה׃

8

בצרה קראת ואחלצך
אענך בסתר רעם
אבחנך על־מי מריבה
סלה׃

9

שמע עמי ואעידה בך
ישראל אם־תשמע־לי׃

10

לא־יהיה בך אל זר
ולא תשתחוה לאל
נכר׃

11

אנכי יהוה אלהיך
המעלך מארץ מצרים
הרחב־פיך ואמלאהו׃

12

ולא־שמע עמי לקולי
וישראל לא־אבה לי׃

13

ואשלחהו בשרירות
לבם ילכו
במועצותיהם׃

14

לו עמי שמע לי
ישראל בדרכי
יהלכו׃

15

כמעט אויביהם
אכניע ועל צריהם
אשיב ידי׃

16

משנאי יהוה
יכחשו־לו ויהי עתם
לעולם׃

17

ויאכילהו מחלב חטה
ומצור דבש אשביעך׃

Psalms 82


Psalms Chapter 82 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1

מזמור לאסף אלהים
נצב בעדת־אל בקרב
אלהים ישפט׃

2

עד־מתי תשפטו־עול
ופני רשעים
תשאו־סלה׃

3

שפטו־דל ויתום עני
ורש הצדיקו׃

4

פלטו־דל ואביון
מיד רשעים הצילו׃

5

לא ידעו ולא יבינו
בחשכה יתהלכו
ימוטו כל־מוסדי
ארץ׃

6

אני־אמרתי אלהים
אתם ובני עליון
כלכם׃

7

אכן כאדם תמותון
וכאחד השרים תפלו׃

8

קומה אלהים שפטה
הארץ כי־אתה תנחל
בכל־הגוים׃

Psalms 83


Psalms Chapter 83 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1

שיר מזמור לאסף׃

2

אלהים אל־דמי־לך
אל־תחרש ואל־תשקט
אל׃

3

כי־הנה אויביך
יהמיון ומשנאיך
נשאו ראש׃

4

על־עמך יערימו סוד
ויתיעצו
על־צפוניך׃

5

אמרו לכו ונכחידם
מגוי ולא־יזכר
שם־ישראל עוד׃

6

כי נועצו לב יחדו
עליך ברית יכרתו׃

7

אהלי אדום
וישמעאלים מואב
והגרים׃

8

גבל ועמון ועמלק
פלשת עם־ישבי צור׃

9

גם־אשור נלוה עמם
היו זרוע לבני־לוט
סלה׃

10

עשה־להם כמדין
כסיסרא כיבין בנחל
קישון׃

11

נשמדו בעין־דאר
היו דמן לאדמה׃

12

שיתמו נדיבמו כערב
וכזאב וכזבח
וכצלמנע
כל־נסיכמו׃

13

אשר אמרו נירשה
לנו את נאות
אלהים׃

14

אלהי שיתמו כגלגל
כקש לפני־רוח׃

15

כאש תבער־יער
וכלהבה תלהט הרים׃

16

כן תרדפם בסערך
ובסופתך תבהלם׃

17

מלא פניהם קלון
ויבקשו שמך יהוה׃

18

יבשו ויבהלו
עדי־עד ויחפרו
ויאבדו׃

19

וידעו כי־אתה שמך
יהוה לבדך עליון
על־כל־הארץ׃

Psalms 84


Psalms Chapter 84 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1

למנצח על־הגתית
לבני־קרח מזמור׃

2

מה־ידידות
משכנותיך יהוה
צבאות׃

3

נכספה וגם־כלתה
נפשי לחצרות יהוה
לבי ובשרי ירננו
אל אל־חי׃

4

גם־צפור מצאה בית
ודרור קן לה
אשר־שתה אפרחיה
את־מזבחותיך יהוה
צבאות מלכי ואלהי׃

5

אשרי יושבי ביתך
עוד יהללוך סלה׃

6

אשרי אדם עוז־לו
בך מסלות בלבבם׃

7

עברי בעמק הבכא
מעין ישיתוהו
גם־ברכות יעטה
מורה׃

8

ילכו מחיל אל־חיל
יראה אל־אלהים
בציון׃

9

יהוה אלהים צבאות
שמעה תפלתי האזינה
אלהי יעקב סלה׃

10

מגננו ראה אלהים
והבט פני משיחך׃

11

כי טוב־יום בחצריך
מאלף בחרתי הסתופף
בבית אלהי מדור
באהלי־ רשע׃

12

כי שמש ומגן יהוה
אלהים חן וכבוד
יתן יהוה לא
ימנע־טוב להלכים
בתמים׃

13

יהוה צבאות אשרי
אדם בטח בך׃

Psalms 85


Psalms Chapter 85 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1

למנצח לבני־קרח
מזמור׃

2

רצית יהוה ארצך
שבת שבות יעקב׃

3

נשאת עון עמך כסית
כל־חטאתם סלה׃

4

אספת כל־עברתך
השיבות מחרון אפך׃

5

שובנו אלהי ישענו
והפר כעסך עמנו׃

6

הלעולם תאנף־בנו
תמשך אפך לדר ודר׃

7

הלא־אתה תשוב
תחינו ועמך
ישמחו־בך׃

8

הראנו יהוה חסדך
וישעך תתן־לנו׃

9

אשמעה מה־ידבר האל
יהוה כי ידבר שלום
אל־עמו ואל־חסידיו
ואל־ ישובו לכסלה׃

10

אך קרוב ליראיו
ישעו לשכן כבוד
בארצנו׃

11

חסד־ואמת נפגשו
צדק ושלום נשקו׃

12

אמת מארץ תצמח
וצדק משמים נשקף׃

13

גם־יהוה יתן הטוב
וארצנו תתן יבולה׃

14

צדק לפניו יהלך
וישם לדרך פעמיו׃

Psalms 86


Psalms Chapter 86 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1

תפלה לדוד
הטה־יהוה אזנך
ענני כי־עני
ואביון אני׃

2

שמרה נפשי כי־חסיד
אני הושע עבדך אתה
אלהי הבוטח אליך׃

3

חנני אדני כי אליך
אקרא כל־היום׃

4

שמח נפש עבדך כי
אליך אדני נפשי
אשא׃

5

כי־אתה אדני טוב
וסלח ורב־חסד
לכל־קראיך׃

6

האזינה יהוה תפלתי
והקשיבה בקול
תחנונותי׃

7

ביום צרתי אקראך
כי תענני׃

8

אין־כמוך באלהים
אדני ואין כמעשיך׃

9

כל־גוים אשר עשית
יבואו וישתחוו
לפניך אדני ויכבדו
לשמך׃

10

כי־גדול אתה ועשה
נפלאות אתה אלהים
לבדך׃

11

הורני יהוה דרכך
אהלך באמתך יחד
לבבי ליראה שמך׃

12

אודך אדני אלהי
בכל־לבבי ואכבדה
שמך לעולם׃

13

כי־חסדך גדול עלי
והצלת נפשי משאול
תחתיה׃

14

אלהים זדים
קמו־עלי ועדת
עריצים בקשו נפשי
ולא שמוך לנגדם׃

15

ואתה אדני אל־רחום
וחנון ארך אפים
ורב־חסד ואמת׃

16

פנה אלי וחנני
תנה־עזך לעבדך
והושיעה לבן־אמתך׃

17

עשה־עמי אות לטובה
ויראו שנאי ויבשו
כי־אתה יהוה
עזרתני ונחמתני׃

Psalms 87


Psalms Chapter 87 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1

לבני־קרח מזמור
שיר יסודתו
בהררי־קדש׃

2

אהב יהוה שערי
ציון מכל משכנות
יעקב׃

3

נכבדות מדבר בך
עיר האלהים סלה׃

4

אזכיר רהב ובבל
לידעי הנה פלשת
וצור עם־כוש זה
ילד־שם׃

5

ולציון יאמר איש
ואיש ילד־בה והוא
יכוננה עליון׃

6

יהוה יספר בכתוב
עמים זה ילד־שם
סלה׃

7

ושרים כחללים
כל־מעיני בך׃

Psalms 88


Psalms Chapter 88 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1

שיר מזמור לבני
קרח למנצח על־מחלת
לענות משכיל להימן
האזרחי׃

2

יהוה אלהי ישועתי
יום־צעקתי בלילה
נגדך׃

3

תבוא לפניך תפלתי
הטה־אזנך לרנתי׃

4

כי־שבעה ברעות
נפשי וחיי לשאול
הגיעו׃

5

נחשבתי עם־יורדי
בור הייתי כגבר
אין־איל׃

6

במתים חפשי כמו
חללים שכבי קבר
אשר לא זכרתם עוד
והמה מידך נגזרו׃

7

שתני בבור תחתיות
במחשכים במצלות׃

8

עלי סמכה חמתך
וכל־משבריך ענית
סלה׃

9

הרחקת מידעי ממני
שתני תועבות למו
כלא ולא אצא׃

10

עיני דאבה מני עני
קראתיך יהוה
בכל־יום שטחתי
אליך כפי׃

11

הלמתים תעשה־פלא
אם־רפאים יקומו
יודוך סלה׃

12

היספר בקבר חסדך
אמונתך באבדון׃

13

היודע בחשך פלאך
וצדקתך בארץ נשיה׃

14

ואני אליך יהוה
שועתי ובבקר תפלתי
תקדמך׃

15

למה יהוה תזנח
נפשי תסתיר פניך
ממני׃

16

עני אני וגוע מנער
נשאתי אמיך אפונה׃

17

עלי עברו חרוניך
בעותיך צמתותני׃

18

סבוני כמים
כל־היום הקיפו עלי
יחד׃

19

הרחקת ממני אהב
ורע מידעי מחשך׃

Psalms 89


Psalms Chapter 89 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1

משכיל לאיתן
האזרחי׃

2

חסדי יהוה עולם
אשירה לדר ודר
אודיע אמונתך בפי׃

3

כי־אמרתי עולם חסד
יבנה שמים תכן
אמונתך בהם׃

4

כרתי ברית לבחירי
נשבעתי לדוד עבדי׃

5

עד־עולם אכין זרעך
ובניתי לדר־ודור
כסאך סלה׃

6

ויודו שמים פלאך
יהוה אף־אמונתך
בקהל קדשים׃

7

כי מי בשחק יערך
ליהוה ידמה ליהוה
בבני אלים׃

8

אל נערץ
בסוד־קדשים רבה
ונורא
על־כל־סביביו׃

9

יהוה אלהי צבאות
מי־כמוך חסין יה
ואמונתך סביבותיך׃

10

אתה מושל בגאות
הים בשוא גליו אתה
תשבחם׃

11

אתה דכאת כחלל רהב
בזרוע עזך פזרת
אויביך׃

12

לך שמים אף־לך ארץ
תבל ומלאה אתה
יסדתם׃

13

צפון וימין אתה
בראתם תבור וחרמון
בשמך ירננו׃

14

לך זרוע עם־גבורה
תעז ידך תרום
ימינך׃

15

צדק ומשפט מכון
כסאך חסד ואמת
יקדמו פניך׃

16

אשרי העם יודעי
תרועה יהוה
באור־פניך יהלכון׃

17

בשמך יגילון
כל־היום ובצדקתך
ירומו׃

18

כי־תפארת עזמו אתה
וברצנך תרים
קרננו׃

19

כי ליהוה מגננו
ולקדוש ישראל
מלכנו׃

20

אז דברת־בחזון
לחסידיך ותאמר
שויתי עזר על־גבור
הרימותי בחור מעם׃

21

מצאתי דוד עבדי
בשמן קדשי משחתיו׃

22

אשר ידי תכון עמו
אף־זרועי תאמצנו׃

23

לא־ישא אויב בו
ובן־עולה לא
יעננו׃

24

וכתותי מפניו צריו
ומשנאיו אגוף׃

25

ואמונתי וחסדי עמו
ובשמי תרום קרנו׃

26

ושמתי בים ידו
ובנהרות ימינו׃

27

הוא יקראני אבי
אתה אלי וצור
ישועתי׃

28

אף־אני בכור אתנהו
עליון למלכי־ארץ׃

29

לעולם אשמור־לו
חסדי ובריתי נאמנת
לו׃

30

ושמתי לעד זרעו
וכסאו כימי שמים׃

31

אם־יעזבו בניו
תורתי ובמשפטי לא
ילכון׃

32

אם־חקתי יחללו
ומצותי לא ישמרו׃

33

ופקדתי בשבט פשעם
ובנגעים עונם׃

34

וחסדי לא־אפיר
מעמו ולא־אשקר
באמונתי׃

35

לא־אחלל בריתי
ומוצא שפתי לא
אשנה׃

36

אחת נשבעתי בקדשי
אם־לדוד אכזב׃

37

זרעו לעולם יהיה
וכסאו כשמש נגדי׃

38

כירח יכון עולם
ועד בשחק נאמן
סלה׃

39

ואתה זנחת ותמאס
התעברת עם־משיחך׃

40

נארתה ברית עבדך
חללת לארץ נזרו׃

41

פרצת כל־גדרתיו
שמת מבצריו מחתה׃

42

שסהו כל־עברי דרך
היה חרפה לשכניו׃

43

הרימות ימין צריו
השמחת כל־אויביו׃

44

אף־תשיב צור חרבו
ולא הקימתו
במלחמה׃

45

השבת מטהרו וכסאו
לארץ מגרתה׃

46

הקצרת ימי עלומיו
העטית עליו בושה
סלה׃

47

עד־מה יהוה תסתר
לנצח תבער כמו־אש
חמתך׃

48

זכר־אני מה־חלד
על־מה־שוא בראת
כל־בני־אדם׃

49

מי גבר יחיה ולא
יראה־מות ימלט
נפשו מיד־שאול
סלה׃

50

איה חסדיך הראשנים
אדני נשבעת לדוד
באמונתך׃

51

זכר אדני חרפת
עבדיך שאתי בחיקי
כל־רבים עמים׃

52

אשר חרפו אויביך
יהוה אשר חרפו
עקבות משיחך׃

53

ברוך יהוה לעולם
אמן ואמן׃

Psalms 90


Psalms Chapter 90 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1

תפלה למשה
איש־האלהים אדני
מעון אתה היית לנו
בדר ודר׃

2

בטרם הרים ילדו
ותחולל ארץ ותבל
ומעולם עד־עולם
אתה אל׃

3

תשב אנוש עד־דכא
ותאמר שובו
בני־אדם׃

4

כי אלף שנים
בעיניך כיום אתמול
כי יעבר ואשמורה
בלילה׃

5

זרמתם שנה יהיו
בבקר כחציר יחלף׃

6

בבקר יציץ וחלף
לערב ימולל ויבש׃

7

כי־כלינו באפך
ובחמתך נבהלנו׃

8

שת עונתינו לנגדך
עלמנו למאור פניך׃

9

כי כל־ימינו פנו
בעברתך כלינו
שנינו כמו־הגה׃

10

ימי־שנותינו בהם
שבעים שנה ואם
בגבורת שמונים שנה
ורהבם עמל ואון
כי־גז חיש ונעפה׃

11

מי־יודע עז אפך
וכיראתך עברתך׃

12

למנות ימינו כן
הודע ונבא לבב
חכמה׃

13

שובה יהוה עד־מתי
והנחם על־עבדיך׃

14

שבענו בבקר חסדך
ונרננה ונשמחה
בכל־ימינו׃

15

שמחנו כימות
עניתנו שנות ראינו
רעה׃

16

יראה אל־עבדיך
פעלך והדרך
על־בניהם׃

17

ויהי נעם אדני
אלהינו עלינו
ומעשה ידינו כוננה
עלינו ומעשה ידינו
כוננהו׃

Psalms 91


Psalms Chapter 91 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1

ישב בסתר עליון
בצל שדי יתלונן׃

2

אמר ליהוה מחסי
ומצודתי אלהי
אבטח־בו׃

3

כי הוא יצילך מפח
יקוש מדבר הוות׃

4

באברתו יסך לך
ותחת־כנפיו תחסה
צנה וסחרה אמתו׃

5

לא־תירא מפחד לילה
מחץ יעוף יומם׃

6

מדבר באפל יהלך
מקטב ישוד צהרים׃

7

יפל מצדך אלף
ורבבה מימינך אליך
לא יגש׃

8

רק בעיניך תביט
ושלמת רשעים תראה׃

9

כי־אתה יהוה מחסי
עליון שמת מעונך׃

10

לא־תאנה אליך רעה
ונגע לא־יקרב
באהלך׃

11

כי מלאכיו יצוה־לך
לשמרך בכל־דרכיך׃

12

על־כפים ישאונך
פן־תגף באבן רגלך׃

13

על־שחל ופתן תדרך
תרמס כפיר ותנין׃

14

כי בי חשק ואפלטהו
אשגבהו כי־ידע
שמי׃

15

יקראני ואענהו
עמו־אנכי בצרה
אחלצהו ואכבדהו׃

16

ארך ימים אשביעהו
ואראהו בישועתי׃

Psalms 92


Psalms Chapter 92 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1

מזמור שיר ליום
השבת׃

2

טוב להדות ליהוה
ולזמר לשמך עליון׃

3

להגיד בבקר חסדך
ואמונתך בלילות׃

4

עלי־עשור ועלי־נבל
עלי הגיון בכנור׃

5

כי שמחתני יהוה
בפעלך במעשי ידיך
ארנן׃

6

מה־גדלו מעשיך
יהוה מאד עמקו
מחשבתיך׃

7

איש־בער לא ידע
וכסיל לא־יבין
את־זאת׃

8

בפרח רשעים כמו
עשב ויציצו
כל־פעלי און
להשמדם עדי־עד׃

9

ואתה מרום לעלם
יהוה׃

10

כי הנה איביך יהוה
כי־הנה איביך
יאבדו יתפרדו
כל־פעלי און׃

11

ותרם כראים קרני
בלתי בשמן רענן׃

12

ותבט עיני בשורי
בקמים עלי מרעים
תשמענה אזני׃

13

צדיק כתמר יפרח
כארז בלבנון ישגה׃

14

שתולים בבית יהוה
בחצרות אלהינו
יפריחו׃

15

עוד ינובון בשיבה
דשנים ורעננים
יהיו׃

16

להגיד כי־ישר יהוה
צורי ולא־עלתה בו׃

Psalms 93


Psalms Chapter 93 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1

יהוה מלך גאות לבש
לבש יהוה עז התאזר
אף־תכון תבל
בל־תמוט׃

2

נכון כסאך מאז
מעולם אתה׃

3

נשאו נהרות יהוה
נשאו נהרות קולם
ישאו נהרות דכים׃

4

מקלות מים רבים
אדירים משברי־ים
אדיר במרום יהוה׃

5

עדתיך נאמנו מאד
לביתך נאוה־קדש
יהוה לארך ימים׃

Psalms 94


Psalms Chapter 94 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1

אל־נקמות יהוה אל
נקמות הופיע׃

2

הנשא שפט הארץ השב
גמול על־גאים׃

3

עד־מתי רשעים יהוה
עד־מתי רשעים
יעלזו׃

4

יביעו ידברו עתק
יתאמרו כל־פעלי
און׃

5

עמך יהוה ידכאו
ונחלתך יענו׃

6

אלמנה וגר יהרגו
ויתומים ירצחו׃

7

ויאמרו לא יראה־יה
ולא־יבין אלהי
יעקב׃

8

בינו בערים בעם
וכסילים מתי
תשכילו׃

9

הנטע אזן הלא ישמע
אם־יצר עין הלא
יביט׃

10

היסר גוים הלא
יוכיח המלמד אדם
דעת׃

11

יהוה ידע מחשבות
אדם כי־המה הבל׃

12

אשרי הגבר
אשר־תיסרנו יה
ומתורתך תלמדנו׃

13

להשקיט לו מימי רע
עד יכרה לרשע שחת׃

14

כי לא־יטש יהוה
עמו ונחלתו לא
יעזב׃

15

כי־עד־צדק ישוב
משפט ואחריו
כל־ישרי־לב׃

16

מי־יקום לי
עם־מרעים מי־יתיצב
לי עם־פעלי און׃

17

לולי יהוה עזרתה
לי כמעט שכנה דומה
נפשי׃

18

אם־אמרתי מטה רגלי
חסדך יהוה יסעדני׃

19

ברב שרעפי בקרבי
תנחומיך ישעשעו
נפשי׃

20

היחברך כסא הוות
יצר עמל עלי־חק׃

21

יגודו על־נפש צדיק
ודם נקי ירשיעו׃

22

ויהי יהוה לי
למשגב ואלהי לצור
מחסי׃

23

וישב עליהם
את־אונם וברעתם
יצמיתם יצמיתם
יהוה אלהינו׃

Psalms 95


Psalms Chapter 95 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1

לכו נרננה ליהוה
נריעה לצור ישענו׃

2

נקדמה פניו בתודה
בזמרות נריע לו׃

3

כי אל גדול יהוה
ומלך גדול
על־כל־אלהים׃

4

אשר בידו
מחקרי־ארץ ותועפות
הרים לו׃

5

אשר־לו הים והוא
עשהו ויבשת ידיו
יצרו׃

6

באו נשתחוה ונכרעה
נברכה לפני־יהוה
עשנו׃

7

כי הוא אלהינו
ואנחנו עם מרעיתו
וצאן ידו היום
אם־בקלו תשמעו׃

8

אל־תקשו לבבכם
כמריבה כיום מסה
במדבר׃

9

אשר נסוני אבותיכם
בחנוני גם־ראו
פעלי׃

10

ארבעים שנה אקוט
בדור ואמר עם תעי
לבב הם והם
לא־ידעו דרכי׃

11

אשר־נשבעתי באפי
אם־יבאון
אל־מנוחתי׃

Psalms 96


Psalms Chapter 96 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1

שירו ליהוה שיר
חדש שירו ליהוה
כל־הארץ׃

2

שירו ליהוה ברכו
שמו בשרו
מיום־ליום ישועתו׃

3

ספרו בגוים כבודו
בכל־העמים
נפלאותיו׃

4

כי גדול יהוה
ומהלל מאד נורא
הוא על־כל־אלהים׃

5

כי כל־אלהי העמים
אלילים ויהוה שמים
עשה׃

6

הוד־והדר לפניו עז
ותפארת במקדשו׃

7

הבו ליהוה משפחות
עמים הבו ליהוה
כבוד ועז׃

8

הבו ליהוה כבוד
שמו שאו־מנחה ובאו
לחצרותיו׃

9

השתחוו ליהוה
בהדרת־קדש חילו
מפניו כל־הארץ׃

10

אמרו בגוים יהוה
מלך אף־תכון תבל
בל־תמוט ידין עמים
במישרים׃

11

ישמחו השמים ותגל
הארץ ירעם הים
ומלאו׃

12

יעלז שדי
וכל־אשר־בו אז
ירננו כל־עצי־יער׃

13

לפני יהוה כי בא
כי בא לשפט הארץ
ישפט־תבל בצדק
ועמים באמונתו׃

Psalms 97


Psalms Chapter 97 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1

יהוה מלך תגל הארץ
ישמחו איים רבים׃

2

ענן וערפל סביביו
צדק ומשפט מכון
כסאו׃

3

אש לפניו תלך
ותלהט סביב צריו׃

4

האירו ברקיו תבל
ראתה ותחל הארץ׃

5

הרים כדונג נמסו
מלפני יהוה מלפני
אדון כל־הארץ׃

6

הגידו השמים צדקו
וראו כל־העמים
כבודו׃

7

יבשו כל־עבדי פסל
המתהללים באלילים
השתחוו־לו
כל־אלהים׃

8

שמעה ותשמח ציון
ותגלנה בנות יהודה
למען משפטיך יהוה׃

9

כי־אתה יהוה עליון
על־כל־הארץ מאד
נעלית
על־כל־אלהים׃

10

אהבי יהוה שנאו רע
שמר נפשות חסידיו
מיד רשעים יצילם׃

11

אור זרע לצדיק
ולישרי־לב שמחה׃

12

שמחו צדיקים ביהוה
והודו לזכר קדשו׃

Psalms 98


Psalms Chapter 98 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1

מזמור שירו ליהוה
שיר חדש כי־נפלאות
עשה הושיעה־לו
ימינו וזרוע קדשו׃

2

הודיע יהוה ישועתו
לעיני הגוים גלה
צדקתו׃

3

זכר חסדו ואמונתו
לבית ישראל ראו
כל־אפסי־ארץ את
ישועת אלהינו׃

4

הריעו ליהוה
כל־הארץ פצחו
ורננו וזמרו׃

5

זמרו ליהוה בכנור
בכנור וקול זמרה׃

6

בחצצרות וקול שופר
הריעו לפני המלך
יהוה׃

7

ירעם הים ומלאו
תבל וישבי בה׃

8

נהרות ימחאו־כף
יחד הרים ירננו׃

9

לפני־יהוה כי בא
לשפט הארץ
ישפט־תבל בצדק
ועמים במישרים׃

Psalms 99


Psalms Chapter 99 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1

יהוה מלך ירגזו
עמים ישב כרובים
תנוט הארץ׃

2

יהוה בציון גדול
ורם הוא
על־כל־העמים׃

3

יודו שמך גדול
ונורא קדוש הוא׃

4

ועז מלך משפט אהב
אתה כוננת מישרים
משפט וצדקה ביעקב
אתה עשית׃

5

רוממו יהוה אלהינו
והשתחוו להדם
רגליו קדוש הוא׃

6

משה ואהרן בכהניו
ושמואל בקראי שמו
קראים אל־יהוה
והוא יענם׃

7

בעמוד ענן ידבר
אליהם שמרו עדתיו
וחק נתן־למו׃

8

יהוה אלהינו אתה
עניתם אל נשא היית
להם ונקם
על־עלילותם׃

9

רוממו יהוה אלהינו
והשתחוו להר קדשו
כי־קדוש יהוה
אלהינו׃

Psalms 100


Psalms Chapter 100 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1

מזמור לתודה הריעו
ליהוה כל־הארץ׃

2

עבדו את־יהוה
בשמחה באו לפניו
ברננה׃

3

דעו כי־יהוה הוא
אלהים הוא־עשנו
ולא אנחנו עמו
וצאן מרעיתו׃

4

באו שעריו בתודה
חצרתיו בתהלה
הודו־לו ברכו שמו׃

5

כי־טוב יהוה לעולם
חסדו ועד־דר ודר
אמונתו׃

Psalms 101


Psalms Chapter 101 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1

לדוד מזמור
חסד־ומשפט אשירה
לך יהוה אזמרה׃

2

אשכילה בדרך תמים
מתי תבוא אלי
אתהלך בתם־לבבי
בקרב ביתי׃

3

לא־אשית לנגד עיני
דבר־בליעל
עשה־סטים שנאתי לא
ידבק בי׃

4

לבב עקש יסור ממני
רע לא אדע׃

5

מלושני בסתר רעהו
אותו אצמית
גבה־עינים ורחב
לבב אתו לא אוכל׃

6

עיני בנאמני־ארץ
לשבת עמדי הלך
בדרך תמים הוא
ישרתני׃

7

לא־ישב בקרב ביתי
עשה רמיה דבר
שקרים לא־יכון
לנגד עיני׃

8

לבקרים אצמית
כל־רשעי־ארץ
להכרית מעיר־יהוה
כל־פעלי און׃

Psalms 102


Psalms Chapter 102 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1

תפלה לעני כי־יעטף
ולפני יהוה ישפך
שיחו׃

2

יהוה שמעה תפלתי
ושועתי אליך תבוא׃

3

אל־תסתר פניך ממני
ביום צר לי
הטה־אלי אזנך ביום
אקרא מהר ענני׃

4

כי־כלו בעשן ימי
ועצמותי כמו־קד
נחרו׃

5

הוכה־כעשב ויבש
לבי כי־שכחתי מאכל
לחמי׃

6

מקול אנחתי דבקה
עצמי לבשרי׃

7

דמיתי לקאת מדבר
הייתי ככוס חרבות׃

8

שקדתי ואהיה כצפור
בודד על־גג׃

9

כל־היום חרפוני
אויבי מהוללי בי
נשבעו׃

10

כי־אפר כלחם אכלתי
ושקוי בבכי מסכתי׃

11

מפני־זעמך וקצפך
כי נשאתני
ותשליכני׃

12

ימי כצל נטוי ואני
כעשב איבש׃

13

ואתה יהוה לעולם
תשב וזכרך לדר
ודר׃

14

אתה תקום תרחם
ציון כי־עת לחננה
כי־בא מועד׃

15

כי־רצו עבדיך
את־אבניה ואת־עפרה
יחננו׃

16

וייראו גוים את־שם
יהוה וכל־מלכי
הארץ את־כבודך׃

17

כי־בנה יהוה ציון
נראה בכבודו׃

18

פנה אל־תפלת הערער
ולא־בזה את־תפלתם׃

19

תכתב זאת לדור
אחרון ועם נברא
יהלל־יה׃

20

כי־השקיף ממרום
קדשו יהוה משמים
אל־ארץ הביט׃

21

לשמע אנקת אסיר
לפתח בני תמותה׃

22

לספר בציון שם
יהוה ותהלתו
בירושלם׃

23

בהקבץ עמים יחדו
וממלכות לעבד
את־יהוה׃

24

ענה בדרך כחו קצר
ימי׃

25

אמר אלי אל־תעלני
בחצי ימי בדור
דורים שנותיך׃

26

לפנים הארץ יסדת
ומעשה ידיך שמים׃

27

המה יאבדו ואתה
תעמד וכלם כבגד
יבלו כלבוש תחליפם
ויחלפו׃

28

ואתה־הוא ושנותיך
לא יתמו׃

29

בני־עבדיך ישכונו
וזרעם לפניך יכון׃

Psalms 103


Psalms Chapter 103 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1

לדוד ברכי נפשי
את־יהוה וכל־קרבי
את־שם קדשו׃

2

ברכי נפשי את־יהוה
ואל־תשכחי
כל־גמוליו׃

3

הסלח לכל־עונכי
הרפא לכל־תחלאיכי׃

4

הגואל משחת חייכי
המעטרכי חסד
ורחמים׃

5

המשביע בטוב עדיך
תתחדש כנשר
נעוריכי׃

6

עשה צדקות יהוה
ומשפטים
לכל־עשוקים׃

7

יודיע דרכיו למשה
לבני ישראל
עלילותיו׃

8

רחום וחנון יהוה
ארך אפים ורב־חסד׃

9

לא־לנצח יריב ולא
לעולם יטור׃

10

לא כחטאינו עשה
לנו ולא כעונתינו
גמל עלינו׃

11

כי כגבה שמים
על־הארץ גבר חסדו
על־יראיו׃

12

כרחק מזרח ממערב
הרחיק ממנו
את־פשעינו׃

13

כרחם אב על־בנים
רחם יהוה
על־יראיו׃

14

כי־הוא ידע יצרנו
זכור כי־עפר
אנחנו׃

15

אנוש כחציר ימיו
כציץ השדה כן
יציץ׃

16

כי רוח עברה־בו
ואיננו ולא־יכירנו
עוד מקומו׃

17

וחסד יהוה מעולם
ועד־עולם על־יראיו
וצדקתו לבני בנים׃

18

לשמרי בריתו
ולזכרי פקדיו
לעשותם׃

19

יהוה בשמים הכין
כסאו ומלכותו בכל
משלה׃

20

ברכו יהוה מלאכיו
גברי כח עשי דברו
לשמע בקול דברו׃

21

ברכו יהוה
כל־צבאיו משרתיו
עשי רצונו׃

22

ברכו יהוה
כל־מעשיו
בכל־מקמות ממשלתו
ברכי נפשי
את־יהוה׃

Psalms 104


Psalms Chapter 104 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1

ברכי נפשי את־יהוה
יהוה אלהי גדלת
מאד הוד והדר
לבשת׃

2

עטה־אור כשלמה
נוטה שמים כיריעה׃

3

המקרה במים
עליותיו השם־עבים
רכובו המהלך
על־כנפי־רוח׃

4

עשה מלאכיו רוחות
משרתיו אש להט׃

5

יסד־ארץ על־מכוניה
בל־תמוט עולם ועד׃

6

תהום כלבוש כסיתו
על־הרים
יעמדו־מים׃

7

מן־גערתך ינוסון
מן־קול רעמך
יחפזון׃

8

יעלו הרים ירדו
בקעות אל־מקום זה
יסדת להם׃

9

גבול־שמת
בל־יעברון
בל־ישובון לכסות
הארץ׃

10

המשלח מעינים
בנחלים בין הרים
יהלכון׃

11

ישקו כל־חיתו שדי
ישברו פראים צמאם׃

12

עליהם עוף־השמים
ישכון מבין עפאים
יתנו־קול׃

13

משקה הרים
מעליותיו מפרי
מעשיך תשבע הארץ׃

14

מצמיח חציר לבהמה
ועשב לעבדת האדם
להוציא לחם
מן־הארץ׃

15

ויין ישמח
לבב־אנוש להצהיל
פנים משמן ולחם
לבב־אנוש יסעד׃

16

ישבעו עצי יהוה
ארזי לבנון אשר
נטע׃

17

אשר־שם צפרים
יקננו חסידה
ברושים ביתה׃

18

הרים הגבהים
ליעלים סלעים מחסה
לשפנים׃

19

עשה ירח למועדים
שמש ידע מבואו׃

20

תשת־חשך ויהי לילה
בו־תרמש
כל־חיתו־יער׃

21

הכפירים שאגים
לטרף ולבקש מאל
אכלם׃

22

תזרח השמש יאספון
ואל־מעונתם
ירבצון׃

23

יצא אדם לפעלו
ולעבדתו עדי־ערב׃

24

מה־רבו מעשיך יהוה
כלם בחכמה עשית
מלאה הארץ קנינך׃

25

זה הים גדול ורחב
ידים שם־רמש ואין
מספר חיות קטנות
עם־גדלות׃

26

שם אניות יהלכון
לויתן זה־יצרת
לשחק־בו׃

27

כלם אליך ישברון
לתת אכלם בעתו׃

28

תתן להם ילקטון
תפתח ידך ישבעון
טוב׃

29

תסתיר פניך יבהלון
תסף רוחם יגועון
ואל־עפרם ישובון׃

30

תשלח רוחך יבראון
ותחדש פני אדמה׃

31

יהי כבוד יהוה
לעולם ישמח יהוה
במעשיו׃

32

המביט לארץ ותרעד
יגע בהרים ויעשנו׃

33

אשירה ליהוה בחיי
אזמרה לאלהי
בעודי׃

34

יערב עליו שיחי
אנכי אשמח ביהוה׃

35

יתמו חטאים
מן־הארץ ורשעים
עוד אינם ברכי
נפשי את־יהוה
הללו־ יה׃

Psalms 105


Psalms Chapter 105 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1

הודו ליהוה קראו
בשמו הודיעו בעמים
עלילותיו׃

2

שירו־לו זמרו־לו
שיחו
בכל־נפלאותיו׃

3

התהללו בשם קדשו
ישמח לב מבקשי
יהוה׃

4

דרשו יהוה ועזו
בקשו פניו תמיד׃

5

זכרו נפלאותיו
אשר־עשה מפתיו
ומשפטי־פיו׃

6

זרע אברהם עבדו
בני יעקב בחיריו׃

7

הוא יהוה אלהינו
בכל־הארץ משפטיו׃

8

זכר לעולם בריתו
דבר צוה לאלף דור׃

9

אשר כרת את־אברהם
ושבועתו לישחק׃

10

ויעמידה ליעקב לחק
לישראל ברית עולם׃

11

לאמר לך אתן
את־ארץ־כנען חבל
נחלתכם׃

12

בהיותם מתי מספר
כמעט וגרים בה׃

13

ויתהלכו מגוי
אל־גוי מממלכה
אל־עם אחר׃

14

לא־הניח אדם לעשקם
ויוכח עליהם
מלכים׃

15

אל־תגעו במשיחי
ולנביאי אל־תרעו׃

16

ויקרא רעב על־הארץ
כל־מטה־לחם שבר׃

17

שלח לפניהם איש
לעבד נמכר יוסף׃

18

ענו בכבל רגליו
ברזל באה נפשו׃

19

עד־עת בא־דברו
אמרת יהוה צרפתהו׃

20

שלח מלך ויתירהו
משל עמים ויפתחהו׃

21

שמו אדון לביתו
ומשל בכל־קנינו׃

22

לאסר שריו בנפשו
וזקניו יחכם׃

23

ויבא ישראל מצרים
ויעקב גר בארץ־חם׃

24

ויפר את־עמו מאד
ויעצמהו מצריו׃

25

הפך לבם לשנא עמו
להתנכל בעבדיו׃

26

שלח משה עבדו אהרן
אשר בחר־בו׃

27

שמו־בם דברי
אתותיו ומפתים
בארץ חם׃

28

שלח חשך ויחשך
ולא־מרו את־דברוו׃

29

הפך את־מימיהם לדם
וימת את־דגתם׃

30

שרץ ארצם צפרדעים
בחדרי מלכיהם׃

31

אמר ויבא ערב כנים
בכל־גבולם׃

32

נתן גשמיהם ברד אש
להבות בארצם׃

33

ויך גפנם ותאנתם
וישבר עץ גבולם׃

34

אמר ויבא ארבה
וילק ואין מספר׃

35

ויאכל כל־עשב
בארצם ויאכל פרי
אדמתם׃

36

ויך כל־בכור בארצם
ראשית לכל־אונם׃

37

ויוציאם בכסף וזהב
ואין בשבטיו כושל׃

38

שמח מצרים בצאתם
כי־נפל פחדם
עליהם׃

39

פרש ענן למסך ואש
להאיר לילה׃

40

שאל ויבא שלו ולחם
שמים ישביעם׃

41

פתח צור ויזובו
מים הלכו בציות
נהר׃

42

כי־זכר את־דבר
קדשו את־אברהם
עבדו׃

43

ויוצא עמו בששון
ברנה את־בחיריו׃

44

ויתן להם ארצות
גוים ועמל לאמים
יירשו׃

45

בעבור ישמרו חקיו
ותורתיו ינצרו
הללו־יה׃

Psalms 106


Psalms Chapter 106 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1

הללויה הודו ליהוה
כי־טוב כי לעולם
חסדו׃

2

מי ימלל גבורות
יהוה ישמיע
כל־תהלתו׃

3

אשרי שמרי משפט
עשה צדקה בכל־עת׃

4

זכרני יהוה ברצון
עמך פקדני
בישועתך׃

5

לראות בטובת
בחיריך לשמח בשמחת
גויך להתהלל
עם־נחלתך׃

6

חטאנו עם־אבותינו
העוינו הרשענו׃

7

אבותינו במצרים
לא־השכילו
נפלאותיך לא זכרו
את־רב חסדיך וימרו
על־ים בים־סוף׃

8

ויושיעם למען שמו
להודיע את־גבורתו׃

9

ויגער בים־סוף
ויחרב ויוליכם
בתהמות כמדבר׃

10

ויושיעם מיד שונא
ויגאלם מיד אויב׃

11

ויכסו־מים צריהם
אחד מהם לא נותר׃

12

ויאמינו בדבריו
ישירו תהלתו׃

13

מהרו שכחו מעשיו
לא־חכו לעצתו׃

14

ויתאוו תאוה במדבר
וינסו־אל בישימון׃

15

ויתן להם שאלתם
וישלח רזון בנפשם׃

16

ויקנאו למשה במחנה
לאהרן קדוש יהוה׃

17

תפתח־ארץ ותבלע
דתן ותכס על־עדת
אבירם׃

18

ותבער־אש בעדתם
להבה תלהט רשעים׃

19

יעשו־עגל בחרב
וישתחוו למסכה׃

20

וימירו את־כבודם
בתבנית שור אכל
עשב׃

21

שכחו אל מושיעם
עשה גדלות במצרים׃

22

נפלאות בארץ חם
נוראות על־ים־סוף׃

23

ויאמר להשמידם
לולי משה בחירו
עמד בפרץ לפניו
להשיב חמתו
מהשחית׃

24

וימאסו בארץ חמדה
לא־האמינו לדברו׃

25

וירגנו באהליהם לא
שמעו בקול יהוה׃

26

וישא ידו להם
להפיל אותם במדבר׃

27

ולהפיל זרעם בגוים
ולזרותם בארצות׃

28

ויצמדו לבעל פעור
ויאכלו זבחי מתים׃

29

ויכעיסו במעלליהם
ותפרץ־בם מגפה׃

30

ויעמד פינחס ויפלל
ותעצר המגפה׃

31

ותחשב לו לצדקה
לדר ודר עד־עולם׃

32

ויקציפו על־מי
מריבה וירע למשה
בעבורם׃

33

כי־המרו את־רוחו
ויבטא בשפתיו׃

34

לא־השמידו
את־העמים אשר אמר
יהוה להם׃

35

ויתערבו בגוים
וילמדו מעשיהם׃

36

ויעבדו את־עצביהם
ויהיו להם למוקש׃

37

ויזבחו את־בניהם
ואת־בנותיהם
לשדים׃

38

וישפכו דם נקי
דם־בניהם ובנותיהם
אשר זבחו לעצבי
כנען ותחנף הארץ
בדמים׃

39

ויטמאו במעשיהם
ויזנו במעלליהם׃

40

ויחר־אף יהוה בעמו
ויתעב את־נחלתו׃

41

ויתנם ביד־גוים
וימשלו בהם
שנאיהם׃

42

וילחצום אויביהם
ויכנעו תחת ידם׃

43

פעמים רבות יצילם
והמה ימרו בעצתם
וימכו בעונם׃

44

וירא בצר להם
בשמעו את־רנתם׃

45

ויזכר להם בריתו
וינחם כרב חסדו׃

46

ויתן אותם לרחמים
לפני כל־שוביהם׃

47

הושיענו יהוה
אלהינו וקבצנו
מן־הגוים להדות
לשם קדשך להשתבח
בתהלתך׃

48

ברוך־יהוה אלהי
ישראל מן־העולם
ועד העולם ואמר
כל־העם אמן הללו־
יה׃

Psalms 107


Psalms Chapter 107 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1

הדו ליהוה כי־טוב
כי לעולם חסדו׃

2

יאמרו גאולי יהוה
אשר גאלם מיד־צר׃

3

ומארצות קבצם
ממזרח וממערב
מצפון ומים׃

4

תעו במדבר בישימון
דרך עיר מושב לא
מצאו׃

5

רעבים גם־צמאים
נפשם בהם תתעטף׃

6

ויצעקו אל־יהוה
בצר להם
ממצוקותיהם יצילם׃

7

וידריכם בדרך ישרה
ללכת אל־עיר מושב׃

8

יודו ליהוה חסדו
ונפלאותיו לבני
אדם׃

9

כי־השביע נפש שקקה
ונפש רעבה
מלא־טוב׃

10

ישבי חשך וצלמות
אסירי עני וברזל׃

11

כי־המרו אמרי־אל
ועצת עליון נאצו׃

12

ויכנע בעמל לבם
כשלו ואין עזר׃

13

ויזעקו אל־יהוה
בצר להם ממצקותיהם
יושיעם׃

14

יוציאם מחשך
וצלמות ומוסרותיהם
ינתק׃

15

יודו ליהוה חסדו
ונפלאותיו לבני
אדם׃

16

כי־שבר דלתות נחשת
ובריחי ברזל גדע׃

17

אולים מדרך פשעם
ומעונתיהם יתענו׃

18

כל־אכל תתעב נפשם
ויגיעו עד־שערי
מות׃

19

ויזעקו אל־יהוה
בצר להם ממצקותיהם
יושיעם׃

20

ישלח דברו וירפאם
וימלט משחיתותם׃

21

יודו ליהוה חסדו
ונפלאותיו לבני
אדם׃

22

ויזבחו זבחי תודה
ויספרו מעשיו
ברנה׃

23

יורדי הים באניות
עשי מלאכה במים
רבים׃

24

המה ראו מעשי יהוה
ונפלאותיו במצולה׃

25

ויאמר ויעמד רוח
סערה ותרומם גליו׃

26

יעלו שמים ירדו
תהומות נפשם ברעה
תתמוגג׃

27

יחוגו וינועו
כשכור וכל־חכמתם
תתבלע׃

28

ויצעקו אל־יהוה
בצר להם
וממצוקתיהם
יוציאם׃

29

יקם סערה לדממה
ויחשו גליהם׃

30

וישמחו כי־ישתקו
וינחם אל־מחוז
חפצם׃

31

יודו ליהוה חסדו
ונפלאותיו לבני
אדם׃

32

וירממוהו בקהל־עם
ובמושב זקנים
יהללוהו׃

33

ישם נהרות למדבר
ומצאי מים לצמאון׃

34

ארץ פרי למלחה
מרעת ישבי בה׃

35

ישם מדבר לאגם־מים
וארץ ציה למצאי
מים׃

36

ויושב שם רעבים
ויכוננו עיר מושב׃

37

ויזרעו שדות ויטעו
כרמים ויעשו פרי
תבואה׃

38

ויברכם וירבו מאד
ובהמתם לא ימעיט׃

39

וימעטו וישחו מעצר
רעה ויגון׃

40

שפך בוז על־נדיבים
ויתעם בתהו
לא־דרך׃

41

וישגב אביון מעוני
וישם כצאן משפחות׃

42

יראו ישרים וישמחו
וכל־עולה קפצה
פיה׃

43

מי־חכם וישמר־אלה
ויתבוננו חסדי
יהוה׃

Psalms 108


Psalms Chapter 108 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1

שיר מזמור לדוד׃

2

נכון לבי אלהים
אשירה ואזמרה
אף־כבודי׃

3

עורה הנבל וכנור
אעירה שחר׃

4

אודך בעמים יהוה
ואזמרך בל־אמים׃

5

כי־גדול מעל־שמים
חסדך ועד־שחקים
אמתך׃

6

רומה על־שמים
אלהים ועל כל־הארץ
כבודך׃

7

למען יחלצון
ידידיך הושיעה
ימינך וענני׃

8

אלהים דבר בקדשו
אעלזה אחלקה שכם
ועמק סכות אמדד׃

9

לי גלעד לי מנשה
ואפרים מעוז ראשי
יהודה מחקקי׃

10

מואב סיר רחצי
על־אדום אשליך
נעלי עלי־פלשת
אתרועע׃

11

מי יבלני עיר מבצר
מי נחני עד־אדום׃

12

הלא־אלהים זנחתנו
ולא־תצא אלהים
בצבאתינו׃

13

הבה־לנו עזרת מצר
ושוא תשועת אדם׃

14

באלהים נעשה־חיל
והוא יבוס צרינו׃

Psalms 109


Psalms Chapter 109 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1

למנצח לדוד מזמור
אלהי תהלתי
אל־תחרש׃

2

כי פי רשע
ופי־מרמה עלי פתחו
דברו אתי לשון
שקר׃

3

ודברי שנאה סבבוני
וילחמוני חנם׃

4

תחת־אהבתי ישטנוני
ואני תפלה׃

5

וישימו עלי רעה
תחת טובה ושנאה
תחת אהבתי׃

6

הפקד עליו רשע
ושטן יעמד
על־ימינו׃

7

בהשפטו יצא רשע
ותפלתו תהיה
לחטאה׃

8

יהיו־ימיו מעטים
פקדתו יקח אחר׃

9

יהיו־בניו יתומים
ואשתו אלמנה׃

10

ונוע ינועו בניו
ושאלו ודרשו
מחרבותיהם׃

11

ינקש נושה
לכל־אשר־לו ויבזו
זרים יגיעו׃

12

אל־יהי־לו משך חסד
ואל־יהי חונן
ליתומיו׃

13

יהי־אחריתו להכרית
בדור אחר ימח שמם׃

14

יזכר עון אבתיו
אל־יהוה וחטאת אמו
אל־תמח׃

15

יהיו נגד־יהוה
תמיד ויכרת מארץ
זכרם׃

16

יען אשר לא זכר
עשות חסד וירדף
איש־עני ואביון
ונכאה לבב למותת׃

17

ויאהב קללה
ותבואהו ולא־חפץ
בברכה ותרחק ממנו׃

18

וילבש קללה כמדו
ותבא כמים בקרבו
וכשמן בעצמותיו׃

19

תהי־לו כבגד יעטה
ולמזח תמיד יחגרה׃

20

זאת פעלת שטני מאת
יהוה והדברים רע
על־נפשי׃

21

ואתה יהוה אדני
עשה־אתי למען שמך
כי־טוב חסדך
הצילני׃

22

כי־עני ואביון
אנכי ולבי חלל
בקרבי׃

23

כצל־כנטותו נהלכתי
ננערתי כארבה׃

24

ברכי כשלו מצום
ובשרי כחש משמן׃

25

ואני הייתי חרפה
להם יראוני יניעון
ראשם׃

26

עזרני יהוה אלהי
הושיעני כחסדך׃

27

וידעו כי־ידך זאת
אתה יהוה עשיתה׃

28

יקללו־המה ואתה
תברך קמו ויבשו
ועבדך ישמח׃

29

ילבשו שוטני כלמה
ויעטו כמעיל בשתם׃

30

אודה יהוה מאד בפי
ובתוך רבים
אהללנו׃

31

כי־יעמד לימין
אביון להושיע
משפטי נפשו׃

Psalms 110


Psalms Chapter 110 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1

לדוד מזמור נאם
יהוה לאדני שב
לימיני עד־אשית
איביך הדם לרגליך׃

2

מטה־עזך ישלח יהוה
מציון רדה בקרב
איביך׃

3

עמך נדבת ביום
חילך בהדרי־קדש
מרחם משחר לך טל
ילדתיך׃

4

נשבע יהוה ולא
ינחם אתה־כהן
לעולם על־דברתי
מלכי־צדק׃

5

אדני על־ימינך מחץ
ביום־אפו מלכים׃

6

ידין בגוים מלא
גויות מחץ ראש
על־ארץ רבה׃

7

מנחל בדרך ישתה
על־כן ירים ראש׃

Psalms 111


Psalms Chapter 111 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1

הללו יה אודה יהוה
בכל־לבב בסוד
ישרים ועדה׃

2

גדלים מעשי יהוה
דרושים
לכל־חפציהם׃

3

הוד־והדר פעלו
וצדקתו עמדת לעד׃

4

זכר עשה לנפלאתיו
חנון ורחום יהוה׃

5

טרף נתן ליראיו
יזכר לעולם בריתו׃

6

כח מעשיו הגיד
לעמו לתת להם נחלת
גוים׃

7

מעשי ידיו אמת
ומשפט נאמנים
כל־פקודיו׃

8

סמוכים לעד לעולם
עשוים באמת וישר׃

9

פדות שלח לעמו
צוה־לעולם בריתו
קדוש ונורא שמו׃

10

ראשית חכמה יראת
יהוה שכל טוב
לכל־עשיהם תהלתו
עמדת לעד׃

Psalms 112


Psalms Chapter 112 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1

הללו יה אשרי־איש
ירא את־יהוה
במצותיו חפץ מאד׃

2

גבור בארץ יהיה
זרעו דור ישרים
יברך׃

3

הון־ועשר בביתו
וצדקתו עמדת לעד׃

4

זרח בחשך אור
לישרים חנון ורחום
וצדיק׃

5

טוב־איש חונן
ומלוה יכלכל דבריו
במשפט׃

6

כי־לעולם לא־ימוט
לזכר עולם יהיה
צדיק׃

7

משמועה רעה לא
יירא נכון לבו בטח
ביהוה׃

8

סמוך לבו לא יירא
עד אשר־יראה
בצריו׃

9

פזר נתן לאביונים
צדקתו עמדת לעד
קרנו תרום בכבוד׃

10

רשע יראה וכעס
שניו יחרק ונמס
תאות רשעים תאבד׃

Psalms 113


Psalms Chapter 113 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1

הללו יה הללו עבדי
יהוה הללו את־שם
יהוה׃

2

יהי שם יהוה מברך
מעתה ועד־עולם׃

3

ממזרח־שמש
עד־מבואו מהלל שם
יהוה׃

4

רם על־כל־גוים
יהוה על השמים
כבודו׃

5

מי כיהוה אלהינו
המגביהי לשבת׃

6

המשפילי לראות
בשמים ובארץ׃

7

מקימי מעפר דל
מאשפת ירים אביון׃

8

להושיבי עם־נדיבים
עם נדיבי עמו׃

9

מושיבי עקרת הבית
אם־הבנים שמחה
הללו־יה׃

Psalms 114


Psalms Chapter 114 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1

בצאת ישראל ממצרים
בית יעקב מעם לעז׃

2

היתה יהודה לקדשו
ישראל ממשלותיו׃

3

הים ראה וינס
הירדן יסב לאחור׃

4

ההרים רקדו כאילים
גבעות כבני־צאן׃

5

מה־לך הים כי תנוס
הירדן תסב לאחור׃

6

ההרים תרקדו
כאילים גבעות
כבני־צאן׃

7

מלפני אדון חולי
ארץ מלפני אלוה
יעקב׃

8

ההפכי הצור
אגם־מים חלמיש
למעינו־מים׃

Psalms 115


Psalms Chapter 115 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1

לא לנו יהוה לא
לנו כי־לשמך תן
כבוד על־חסדך
על־אמתך׃

2

למה יאמרו הגוים
איה־נא אלהיהם׃

3

ואלהינו בשמים כל
אשר־חפץ עשה׃

4

עצביהם כסף וזהב
מעשה ידי אדם׃

5

פה־להם ולא ידברו
עינים להם ולא
יראו׃

6

אזנים להם ולא
ישמעו אף להם ולא
יריחון׃

7

ידיהם ולא ימישון
רגליהם ולא יהלכו
לא־יהגו בגרונם׃

8

כמוהם יהיו עשיהם
כל אשר־בטח בהם׃

9

ישראל בטח ביהוה
עזרם ומגנם הוא׃

10

בית אהרן בטחו
ביהוה עזרם ומגנם
הוא׃

11

יראי יהוה בטחו
ביהוה עזרם ומגנם
הוא׃

12

יהוה זכרנו יברך
יברך את־בית ישראל
יברך את־בית אהרן׃

13

יברך יראי יהוה
הקטנים עם־הגדלים׃

14

יסף יהוה עליכם
עליכם ועל־בניכם׃

15

ברוכים אתם ליהוה
עשה שמים וארץ׃

16

השמים שמים ליהוה
והארץ נתן
לבני־אדם׃

17

לא המתים יהללו־יה
ולא כל־ירדי דומה׃

18

ואנחנו נברך יה
מעתה ועד־עולם
הללו־יה׃

Psalms 116


Psalms Chapter 116 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1

אהבתי כי־ישמע
יהוה את־קולי
תחנוני׃

2

כי־הטה אזנו לי
ובימי אקרא׃

3

אפפוני חבלי־מות
ומצרי שאול מצאוני
צרה ויגון אמצא׃

4

ובשם־יהוה אקרא
אנה יהוה מלטה
נפשי׃

5

חנון יהוה וצדיק
ואלהינו מרחם׃

6

שמר פתאים יהוה
דלותי ולי יהושיע׃

7

שובי נפשי
למנוחיכי כי־יהוה
גמל עליכי׃

8

כי חלצת נפשי ממות
את־עיני מן־דמעה
את־רגלי מדחי׃

9

אתהלך לפני יהוה
בארצות החיים׃

10

האמנתי כי אדבר
אני עניתי מאד׃

11

אני אמרתי בחפזי
כל־האדם כזב׃

12

מה־אשיב ליהוה
כל־תגמולוהי עלי׃

13

כוס־ישועות אשא
ובשם יהוה אקרא׃

14

נדרי ליהוה אשלם
נגדה־נא לכל־עמו׃

15

יקר בעיני יהוה
המותה לחסידיו׃

16

אנה יהוה כי־אני
עבדך אני־עבדך
בן־אמתך פתחת
למוסרי׃

17

לך־אזבח זבח תודה
ובשם יהוה אקרא׃

18

נדרי ליהוה אשלם
נגדה־נא לכל־עמו׃

19

בחצרות בית יהוה
בתוככי ירושלם
הללו־יה׃

Psalms 117


Psalms Chapter 117 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1

הללו את־יהוה
כל־גוים שבחוהו
כל־האמים׃

2

כי גבר עלינו חסדו
ואמת־יהוה לעולם
הללו־יה׃

Psalms 118


Psalms Chapter 118 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1

הודו ליהוה כי־טוב
כי לעולם חסדו׃

2

יאמר־נא ישראל כי
לעולם חסדו׃

3

יאמרו־נא בית־אהרן
כי לעולם חסדו׃

4

יאמרו־נא יראי
יהוה כי לעולם
חסדו׃

5

מן־המצר קראתי יה
ענני במרחב יה׃

6

יהוה לי לא אירא
מה־יעשה לי אדם׃

7

יהוה לי בעזרי
ואני אראה בשנאי׃

8

טוב לחסות ביהוה
מבטח באדם׃

9

טוב לחסות ביהוה
מבטח בנדיבים׃

10

כל־גוים סבבוני
בשם יהוה כי
אמילם׃

11

סבוני גם־סבבוני
בשם יהוה כי
אמילם׃

12

סבוני כדבורים
דעכו כאש קוצים
בשם יהוה כי
אמילם׃

13

דחה דחיתני לנפל
ויהוה עזרני׃

14

עזי וזמרת יה
ויהי־לי לישועה׃

15

קול רנה וישועה
באהלי צדיקים ימין
יהוה עשה חיל׃

16

ימין יהוה רוממה
ימין יהוה עשה
חיל׃

17

לא אמות כי־אחיה
ואספר מעשי יה׃

18

יסר יסרני יה
ולמות לא נתנני׃

19

פתחו־לי שערי־צדק
אבא־בם אודה יה׃

20

זה־השער ליהוה
צדיקים יבאו בו׃

21

אודך כי עניתני
ותהי־לי לישועה׃

22

אבן מאסו הבונים
היתה לראש פנה׃

23

מאת יהוה היתה זאת
היא נפלאת
בעינינו׃

24

זה־היום עשה יהוה
נגילה ונשמחה בו׃

25

אנא יהוה הושיעה
נא אנא יהוה
הצליחה נא׃

26

ברוך הבא בשם יהוה
ברכנוכם מבית
יהוה׃

27

אל יהוה ויאר לנו
אסרו־חג בעבתים
עד־קרנות המזבח׃

28

אלי אתה ואודך
אלהי ארוממך׃

29

הודו ליהוה כי־טוב
כי לעולם חסדו׃

Psalms 119


Psalms Chapter 119 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1

אשרי תמימי־דרך
ההלכים בתורת
יהוה׃

2

אשרי נצרי עדתיו
בכל־לב ידרשוהו׃

3

אף לא־פעלו עולה
בדרכיו הלכו׃

4

אתה צויתה פקדיך
לשמר מאד׃

5

אחלי יכנו דרכי
לשמר חקיך׃

6

אז לא־אבוש בהביטי
אל־כל־מצותיך׃

7

אודך בישר לבב
בלמדי משפטי צדקך׃

8

את־חקיך אשמר
אל־תעזבני עד־מאד׃

9

במה יזכה־נער
את־ארחו לשמר
כדברך׃

10

בכל־לבי דרשתיך
אל־תשגני ממצותיך׃

11

בלבי צפנתי אמרתך
למען לא אחטא־לך׃

12

ברוך אתה יהוה
למדני חקיך׃

13

בשפתי ספרתי כל
משפטי־פיך׃

14

בדרך עדותיך ששתי
כעל כל־הון׃

15

בפקדיך אשיחה
ואביטה ארחתיך׃

16

בחקתיך אשתעשע לא
אשכח דברך׃

17

גמל על־עבדך אחיה
ואשמרה דברך׃

18

גל־עיני ואביטה
נפלאות מתורתך׃

19

גר אנכי בארץ
אל־תסתר ממני
מצותיך׃

20

גרסה נפשי לתאבה
אל־משפטיך בכל־עת׃

21

גערת זדים ארורים
השגים ממצותיך׃

22

גל מעלי חרפה ובוז
כי עדתיך נצרתי׃

23

גם ישבו שרים בי
נדברו עבדך ישיח
בחקיך׃

24

גם־עדתיך שעשעי
אנשי עצתי׃

25

דבקה לעפר נפשי
חיני כדברך׃

26

דרכי ספרתי ותענני
למדני חקיך׃

27

דרך־פקודיך הבינני
ואשיחה בנפלאותיך׃

28

דלפה נפשי מתוגה
קימני כדברך׃

29

דרך־שקר הסר ממני
ותורתך חנני׃

30

דרך־אמונה בחרתי
משפטיך שויתי׃

31

דבקתי בעדותיך
יהוה אל־תבישני׃

32

דרך־מצותיך ארוץ
כי תרחיב לבי׃

33

הורני יהוה דרך
חקיך ואצרנה עקב׃

34

הבינני ואצרה
תורתך ואשמרנה
בכל־לב׃

35

הדריכני בנתיב
מצותיך כי־בו
חפצתי׃

36

הט־לבי אל־עדותיך
ואל אל־בצע׃

37

העבר עיני מראות
שוא בדרכך חיני׃

38

הקם לעבדך אמרתך
אשר ליראתך׃

39

העבר חרפתי אשר
יגרתי כי משפטיך
טובים׃

40

הנה תאבתי לפקדיך
בצדקתך חיני׃

41

ויבאני חסדך יהוה
תשועתך כאמרתך׃

42

ואענה חרפי דבר
כי־בטחתי בדברך׃

43

ואל־תצל מפי
דבר־אמת עד־מאד כי
למשפטך יחלתי׃

44

ואשמרה תורתך תמיד
לעולם ועד׃

45

ואתהלכה ברחבה כי
פקדיך דרשתי׃

46

ואדברה בעדתיך נגד
מלכים ולא אבוש׃

47

ואשתעשע במצותיך
אשר אהבתי׃

48

ואשא־כפי
אל־מצותיך אשר
אהבתי ואשיחה
בחקיך׃

49

זכר־דבר לעבדך על
אשר יחלתני׃

50

זאת נחמתי בעניי
כי אמרתך חיתני׃

51

זדים הליצני
עד־מאד מתורתך לא
נטיתי׃

52

זכרתי משפטיך
מעולם יהוה
ואתנחם׃

53

זלעפה אחזתני
מרשעים עזבי
תורתך׃

54

זמרות היו־לי חקיך
בבית מגורי׃

55

זכרתי בלילה שמך
יהוה ואשמרה
תורתך׃

56

זאת היתה־לי כי
פקדיך נצרתי׃

57

חלקי יהוה אמרתי
לשמר דבריך׃

58

חליתי פניך בכל־לב
חנני כאמרתך׃

59

חשבתי דרכי ואשיבה
רגלי אל־עדתיך׃

60

חשתי ולא התמהמהתי
לשמר מצותיך׃

61

חבלי רשעים עודני
תורתך לא שכחתי׃

62

חצות־לילה אקום
להודות לך על
משפטי צדקך׃

63

חבר אני לכל־אשר
יראוך ולשמרי
פקודיך׃

64

חסדך יהוה מלאה
הארץ חקיך למדני׃

65

טוב עשית עם־עבדך
יהוה כדברך׃

66

טוב טעם ודעת
למדני כי במצותיך
האמנתי׃

67

טרם אענה אני שגג
ועתה אמרתך שמרתי׃

68

טוב־אתה ומטיב
למדני חקיך׃

69

טפלו עלי שקר זדים
אני בכל־לב אצר
פקודיך׃

70

טפש כחלב לבם אני
תורתך שעשעתי׃

71

טוב־לי כי־עניתי
למען אלמד חקיך׃

72

טוב־לי תורת־פיך
מאלפי זהב וכסף׃

73

ידיך עשוני
ויכוננוני הבינני
ואלמדה מצותיך׃

74

יראיך יראוני
וישמחו כי לדברך
יחלתי׃

75

ידעתי יהוה כי־צדק
משפטיך ואמונה
עניתני׃

76

יהי־נא חסדך
לנחמני כאמרתך
לעבדך׃

77

יבאוני רחמיך
ואחיה כי־תורתך
שעשעי׃

78

יבשו זדים כי־שקר
עותוני אני אשיח
בפקודיך׃

79

ישובו לי יראיך
וידעו עדתיך׃

80

יהי־לבי תמים
בחקיך למען לא
אבוש׃

81

כלתה לתשועתך נפשי
לדברך יחלתי׃

82

כלו עיני לאמרתך
לאמר מתי תנחמני׃

83

כי־הייתי כנאד
בקיטור חקיך לא
שכחתי׃

84

כמה ימי־עבדך מתי
תעשה ברדפי משפט׃

85

כרו־לי זדים שיחות
אשר לא כתורתך׃

86

כל־מצותיך אמונה
שקר רדפוני עזרני׃

87

כמעט כלוני בארץ
ואני לא־עזבתי
פקודיך׃

88

כחסדך חיני ואשמרה
עדות פיך׃

89

לעולם יהוה דברך
נצב בשמים׃

90

לדר ודר אמונתך
כוננת ארץ ותעמד׃

91

למשפטיך עמדו היום
כי הכל עבדיך׃

92

לולי תורתך שעשעי
אז אבדתי בעניי׃

93

לעולם לא־אשכח
פקודיך כי בם
חייתני׃

94

לך־אני הושיעני כי
פקודיך דרשתי׃

95

לי קוו רשעים
לאבדני עדתיך
אתבונן׃

96

לכל תכלה ראיתי קץ
רחבה מצותך מאד׃

97

מה־אהבתי תורתך
כל־היום היא
שיחתי׃

98

מאיבי תחכמני
מצותך כי לעולם
היא־לי׃

99

מכל־מלמדי השכלתי
כי עדותיך שיחה
לי׃

100

מזקנים אתבונן כי
פקודיך נצרתי׃

101

מכל־ארח רע כלאתי
רגלי למען אשמר
דברך׃

102

ממשפטיך לא־סרתי
כי־אתה הורתני׃

103

מה־נמלצו לחכי
אמרתך מדבש לפי׃

104

מפקודיך אתבונן
על־כן שנאתי
כל־ארח שקר׃

105

נר־לרגלי דברך
ואור לנתיבתי׃

106

נשבעתי ואקימה
לשמר משפטי צדקך׃

107

נעניתי עד־מאד
יהוה חיני כדברך׃

108

נדבות פי רצה־נא
יהוה ומשפטיך
למדני׃

109

נפשי בכפי תמיד
ותורתך לא שכחתי׃

110

נתנו רשעים פח לי
ומפקודיך לא
תעיתי׃

111

נחלתי עדותיך
לעולם כי־ששון לבי
המה׃

112

נטיתי לבי לעשות
חקיך לעולם עקב׃

113

סעפים שנאתי
ותורתך אהבתי׃

114

סתרי ומגני אתה
לדברך יחלתי׃

115

סורו־ממני מרעים
ואצרה מצות אלהי׃

116

סמכני כאמרתך
ואחיה ואל־תבישני
משברי׃

117

סעדני ואושעה
ואשעה בחקיך תמיד׃

118

סלית כל־שוגים
מחקיך כי־שקר
תרמיתם׃

119

סגים השבת
כל־רשעי־ארץ לכן
אהבתי עדתיך׃

120

סמר מפחדך בשרי
וממשפטיך יראתי׃

121

עשיתי משפט וצדק
בל־תניחני לעשקי׃

122

ערב עבדך לטוב
אל־יעשקני זדים׃

123

עיני כלו לישועתך
ולאמרת צדקך׃

124

עשה עם־עבדך כחסדך
וחקיך למדני׃

125

עבדך־אני הבינני
ואדעה עדתיך׃

126

עת לעשות ליהוה
הפרו תורתך׃

127

על־כן אהבתי
מצותיך מזהב ומפז׃

128

על־כן כל־פקודי כל
ישרתי כל־ארח שקר
שנאתי׃

129

פלאות עדותיך
על־כן נצרתם נפשי׃

130

פתח דבריך יאיר
מבין פתיים׃

131

פי־פערתי ואשאפה
כי למצותיך יאבתי׃

132

פנה־אלי וחנני
כמשפט לאהבי שמך׃

133

פעמי הכן באמרתך
ואל־תשלט־בי
כל־און׃

134

פדני מעשק אדם
ואשמרה פקודיך׃

135

פניך האר בעבדך
ולמדני את־חקיך׃

136

פלגי־מים ירדו
עיני על לא־שמרו
תורתך׃

137

צדיק אתה יהוה
וישר משפטיך׃

138

צוית צדק עדתיך
ואמונה מאד׃

139

צמתתני קנאתי
כי־שכחו דבריך
צרי׃

140

צרופה אמרתך מאד
ועבדך אהבה׃

141

צעיר אנכי ונבזה
פקדיך לא שכחתי׃

142

צדקתך צדק לעולם
ותורתך אמת׃

143

צר־ומצוק מצאוני
מצותיך שעשעי׃

144

צדק עדותיך לעולם
הבינני ואחיה׃

145

קראתי בכל־לב ענני
יהוה חקיך אצרה׃

146

קראתיך הושיעני
ואשמרה עדתיך׃

147

קדמתי בנשף ואשועה
לדבריך יחלתי׃

148

קדמו עיני אשמרות
לשיח באמרתך׃

149

קולי שמעה כחסדך
יהוה כמשפטך חיני׃

150

קרבו רדפי זמה
מתורתך רחקו׃

151

קרוב אתה יהוה
וכל־מצותיך אמת׃

152

קדם ידעתי מעדתיך
כי לעולם יסדתם׃

153

ראה־עניי וחלצני
כי־תורתך לא
שכחתי׃

154

ריבה ריבי וגאלני
לאמרתך חיני׃

155

רחוק מרשעים ישועה
כי־חקיך לא דרשו׃

156

רחמיך רבים יהוה
כמשפטיך חיני׃

157

רבים רדפי וצרי
מעדותיך לא נטיתי׃

158

ראיתי בגדים
ואתקוטטה אשר
אמרתך לא שמרו׃

159

ראה כי־פקודיך
אהבתי יהוה כחסדך
חיני׃

160

ראש־דברך אמת
ולעולם כל־משפט
צדקך׃

161

שרים רדפוני חנם
ומדבריך פחד לבי׃

162

שש אנכי על־אמרתך
כמוצא שלל רב׃

163

שקר שנאתי ואתעבה
תורתך אהבתי׃

164

שבע ביום הללתיך
על משפטי צדקך׃

165

שלום רב לאהבי
תורתך ואין־למו
מכשול׃

166

שברתי לישועתך
יהוה ומצותיך
עשיתי׃

167

שמרה נפשי עדתיך
ואהבם מאד׃

168

שמרתי פקודיך
ועדתיך כי כל־דרכי
נגדך׃

169

תקרב רנתי לפניך
יהוה כדברך
הבינני׃

170

תבוא תחנתי לפניך
כאמרתך הצילני׃

171

תבענה שפתי תהלה
כי תלמדני חקיך׃

172

תען לשוני אמרתך
כי כל־מצותיך צדק׃

173

תהי־ידך לעזרני כי
פקודיך בחרתי׃

174

תאבתי לישועתך
יהוה ותורתך
שעשעי׃

175

תחי־נפשי ותהללך
ומשפטך יעזרני׃

176

תעיתי כשה אבד בקש
עבדך כי מצותיך לא
שכחתי׃

Psalms 120


Psalms Chapter 120 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1

שיר המעלות
אל־יהוה בצרתה לי
קראתי ויענני׃

2

יהוה הצילה נפשי
משפת־שקר מלשון
רמיה׃

3

מה־יתן לך
ומה־יסיף לך לשון
רמיה׃

4

חצי גבור שנונים
עם גחלי רתמים׃

5

אויה־לי כי־גרתי
משך שכנתי עם־אהלי
קדר׃

6

רבת שכנה־לה נפשי
עם שונא שלום׃

7

אני־שלום וכי אדבר
המה למלחמה׃

Psalms 121


Psalms Chapter 121 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1

שיר למעלות אשא
עיני אל־ההרים
מאין יבא עזרי׃

2

עזרי מעם יהוה עשה
שמים וארץ׃

3

אל־יתן למוט רגלך
אל־ינום שמרך׃

4

הנה לא־ינום ולא
יישן שומר ישראל׃

5

יהוה שמרך יהוה
צלך על־יד ימינך׃

6

יומם השמש לא־יככה
וירח בלילה׃

7

יהוה ישמרך מכל־רע
ישמר את־נפשך׃

8

יהוה ישמר־צאתך
ובואך מעתה
ועד־עולם׃

Psalms 122


Psalms Chapter 122 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1

שיר המעלות לדוד
שמחתי באמרים לי
בית יהוה נלך׃

2

עמדות היו רגלינו
בשעריך ירושלם׃

3

ירושלם הבנויה
כעיר שחברה־לה
יחדו׃

4

ששם עלו שבטים
שבטי־יה עדות
לישראל להדות לשם
יהוה׃

5

כי שמה ישבו כסאות
למשפט כסאות לבית
דויד׃

6

שאלו שלום ירושלם
ישליו אהביך׃

7

יהי־שלום בחילך
שלוה בארמנותיך׃

8

למען אחי ורעי
אדברה־נא שלום בך׃

9

למען בית־יהוה
אלהינו אבקשה טוב
לך׃

Psalms 123


Psalms Chapter 123 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1

שיר המעלות אליך
נשאתי את־עיני
הישבי בשמים׃

2

הנה כעיני עבדים
אל־יד אדוניהם
כעיני שפחה אל־יד
גברתה כן עינינו
אל־יהוה אלהינו עד
שיחננו׃

3

חננו יהוה חננו
כי־רב שבענו בוז׃

4

רבת שבעה־לה נפשנו
הלעג השאננים הבוז
לגאיונים׃

Psalms 124


Psalms Chapter 124 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1

שיר המעלות לדוד
לולי יהוה שהיה
לנו יאמר־נא
ישראל׃

2

לולי יהוה שהיה
לנו בקום עלינו
אדם׃

3

אזי חיים בלעונו
בחרות אפם בנו׃

4

אזי המים שטפונו
נחלה עבר
על־נפשנו׃

5

אזי עבר על־נפשנו
המים הזידונים׃

6

ברוך יהוה שלא
נתננו טרף לשניהם׃

7

נפשנו כצפור נמלטה
מפח יוקשים הפח
נשבר ואנחנו
נמלטנו׃

8

עזרנו בשם יהוה
עשה שמים וארץ׃

Psalms 125


Psalms Chapter 125 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1

שיר המעלות הבטחים
ביהוה כהר־ציון
לא־ימוט לעולם
ישב׃

2

ירושלם הרים סביב
לה ויהוה סביב
לעמו מעתה
ועד־עולם׃

3

כי לא ינוח שבט
הרשע על גורל
הצדיקים למען
לא־ישלחו הצדיקים
בעולתה ידיהם׃

4

היטיבה יהוה
לטובים ולישרים
בלבותם׃

5

והמטים עקלקלותם
יוליכם יהוה
את־פעלי האון שלום
על־ישראל׃

Psalms 126


Psalms Chapter 126 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1

שיר המעלות בשוב
יהוה את־שיבת ציון
היינו כחלמים׃

2

אז ימלא שחוק פינו
ולשוננו רנה אז
יאמרו בגוים הגדיל
יהוה לעשות
עם־אלה׃

3

הגדיל יהוה לעשות
עמנו היינו שמחים׃

4

שובה יהוה
את־שבותנו כאפיקים
בנגב׃

5

הזרעים בדמעה ברנה
יקצרו׃

6

הלוך ילך ובכה נשא
משך־הזרע בא־יבוא
ברנה נשא אלמתיו׃

Psalms 127


Psalms Chapter 127 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1

שיר המעלות לשלמה
אם־יהוה לא־יבנה
בית שוא עמלו
בוניו בו אם־ יהוה
לא־ישמר־עיר שוא
שקד שומר׃

2

שוא לכם משכימי
קום מאחרי־שבת
אכלי לחם העצבים
כן יתן לידידו
שנא׃

3

הנה נחלת יהוה
בנים שכר פרי
הבטן׃

4

כחצים ביד־גבור כן
בני הנעורים׃

5

אשרי הגבר אשר מלא
את־אשפתו מהם
לא־יבשו כי־ידברו
את־אויבים בשער׃

Psalms 128


Psalms Chapter 128 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1

שיר המעלות אשרי
כל־ירא יהוה ההלך
בדרכיו׃

2

יגיע כפיך כי תאכל
אשריך וטוב לך׃

3

אשתך כגפן פריה
בירכתי ביתך בניך
כשתלי זיתים סביב
לשלחנך׃

4

הנה כי־כן יברך
גבר ירא יהוה׃

5

יברכך יהוה מציון
וראה בטוב ירושלם
כל ימי חייך׃

6

וראה־בנים לבניך
שלום על־ישראל׃

Psalms 129


Psalms Chapter 129 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1

שיר המעלות רבת
צררוני מנעורי
יאמר־נא ישראל׃

2

רבת צררוני מנעורי
גם לא־יכלו לי׃

3

על־גבי חרשו חרשים
האריכו למענותם׃

4

יהוה צדיק קצץ
עבות רשעים׃

5

יבשו ויסגו אחור
כל שנאי ציון׃

6

יהיו כחציר גגות
שקדמת שלף יבש׃

7

שלא מלא כפו קוצר
וחצנו מעמר׃

8

ולא אמרו העברים
ברכת־יהוה אליכם
ברכנו אתכם בשם
יהוה׃

Psalms 130


Psalms Chapter 130 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1

שיר המעלות
ממעמקים קראתיך
יהוה׃

2

אדני שמעה בקולי
תהיינה אזניך
קשבות לקול
תחנוני׃

3

אם־עונות תשמר־יה
אדני מי יעמד׃

4

כי־עמך הסליחה
למען תורא׃

5

קויתי יהוה קותה
נפשי ולדברו
הוחלתי׃

6

נפשי לאדני משמרים
לבקר שמרים לבקר׃

7

יחל ישראל אל־יהוה
כי־עם־יהוה החסד
והרבה עמו פדות׃

8

והוא יפדה
את־ישראל מכל
עונתיו׃

Psalms 131


Psalms Chapter 131 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1

שיר המעלות לדוד
יהוה לא־גבה לבי
ולא־רמו עיני
ולא־הלכתי בגדלות
ובנפלאות ממני׃

2

אם־לא שויתי
ודוממתי נפשי כגמל
עלי אמו כגמל עלי
נפשי׃

3

יחל ישראל אל־יהוה
מעתה ועד־עולם׃

Psalms 132


Psalms Chapter 132 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1

שיר המעלות
זכור־יהוה לדוד את
כל־ענותו׃

2

אשר נשבע ליהוה
נדר לאביר יעקב׃

3

אם־אבא באהל ביתי
אם־אעלה על־ערש
יצועי׃

4

אם־אתן שנת לעיני
לעפעפי תנומה׃

5

עד־אמצא מקום
ליהוה משכנות
לאביר יעקב׃

6

הנה־שמענוה באפרתה
מצאנוה בשדי־יער׃

7

נבואה למשכנותיו
נשתחוה להדם
רגליו׃

8

קומה יהוה למנוחתך
אתה וארון עזך׃

9

כהניך ילבשו־צדק
וחסידיך ירננו׃

10

בעבור דוד עבדך
אל־תשב פני משיחך׃

11

נשבע־יהוה לדוד
אמת לא־ישוב ממנה
מפרי בטנך אשית
לכסא־לך׃

12

אם־ישמרו בניך
בריתי ועדתי זו
אלמדם גם־בניהם
עדי־עד ישבו לכסא־
לך׃

13

כי־בחר יהוה בציון
אוה למושב לו׃

14

זאת־מנוחתי עדי־עד
פה־אשב כי אותיה׃

15

צידה ברך אברך
אביוניה אשביע
לחם׃

16

וכהניה אלביש ישע
וחסידיה רנן
ירננו׃

17

שם אצמיח קרן לדוד
ערכתי נר למשיחי׃

18

אויביו אלביש בשת
ועליו יציץ נזרו׃

Psalms 133


Psalms Chapter 133 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1

שיר המעלות לדוד
הנה מה־טוב
ומה־נעים שבת אחים
גם־יחד׃

2

כשמן הטוב על־הראש
ירד על־הזקן
זקן־אהרן שירד
על־פי מדותיו׃

3

כטל־חרמון שירד
על־הררי ציון כי
שם צוה יהוה
את־הברכה חיים עד־
העולם׃

Psalms 134


Psalms Chapter 134 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1

שיר המעלות הנה
ברכו את־יהוה
כל־עבדי יהוה
העמדים בבית־יהוה
בלילות׃

2

שאו־ידכם קדש
וברכו את־יהוה׃

3

יברכך יהוה מציון
עשה שמים וארץ׃

Psalms 135


Psalms Chapter 135 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1

הללו יה הללו
את־שם יהוה הללו
עבדי יהוה׃

2

שעמדים בבית יהוה
בחצרות בית
אלהינו׃

3

הללו־יה כי־טוב
יהוה זמרו לשמו כי
נעים׃

4

כי־יעקב בחר לו יה
ישראל לסגלתו׃

5

כי אני ידעתי
כי־גדול יהוה
ואדנינו
מכל־אלהים׃

6

כל אשר־חפץ יהוה
עשה בשמים ובארץ
בימים וכל־תהומות׃

7

מעלה נשאים מקצה
הארץ ברקים למטר
עשה מוצא־רוח
מאוצרותיו׃

8

שהכה בכורי מצרים
מאדם עד־בהמה׃

9

שלח אתות ומפתים
בתוככי מצרים
בפרעה ובכל־עבדיו׃

10

שהכה גוים רבים
והרג מלכים
עצומים׃

11

לסיחון מלך האמרי
ולעוג מלך הבשן
ולכל ממלכות כנען׃

12

ונתן ארצם נחלה
נחלה לישראל עמו׃

13

יהוה שמך לעולם
יהוה זכרך
לדר־ודר׃

14

כי־ידין יהוה עמו
ועל־עבדיו יתנחם׃

15

עצבי הגוים כסף
וזהב מעשה ידי
אדם׃

16

פה־להם ולא ידברו
עינים להם ולא
יראו׃

17

אזנים להם ולא
יאזינו אף
אין־יש־רוח בפיהם׃

18

כמוהם יהיו עשיהם
כל אשר־בטח בהם׃

19

בית ישראל ברכו
את־יהוה בית אהרן
ברכו את־יהוה׃

20

בית הלוי ברכו
את־יהוה יראי יהוה
ברכו את־יהוה׃

21

ברוך יהוה מציון
שכן ירושלם
הללו־יה׃

Psalms 136


Psalms Chapter 136 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1

הודו ליהוה כי־טוב
כי לעולם חסדו׃

2

הודו לאלהי האלהים
כי לעולם חסדו׃

3

הודו לאדני האדנים
כי לעולם חסדו׃

4

לעשה נפלאות גדלות
לבדו כי לעולם
חסדו׃

5

לעשה השמים בתבונה
כי לעולם חסדו׃

6

לרקע הארץ על־המים
כי לעולם חסדו׃

7

לעשה אורים גדלים
כי לעולם חסדו׃

8

את־השמש לממשלת
ביום כי לעולם
חסדו׃

9

את־הירח וכוכבים
לממשלות בלילה כי
לעולם חסדו׃

10

למכה מצרים
בבכוריהם כי לעולם
חסדו׃

11

ויוצא ישראל מתוכם
כי לעולם חסדו׃

12

ביד חזקה ובזרוע
נטויה כי לעולם
חסדו׃

13

לגזר ים־סוף
לגזרים כי לעולם
חסדו׃

14

והעביר ישראל
בתוכו כי לעולם
חסדו׃

15

ונער פרעה וחילו
בים־סוף כי לעולם
חסדו׃

16

למוליך עמו במדבר
כי לעולם חסדו׃

17

למכה מלכים גדלים
כי לעולם חסדו׃

18

ויהרג מלכים
אדירים כי לעולם
חסדו׃

19

לסיחון מלך האמרי
כי לעולם חסדו׃

20

ולעוג מלך הבשן כי
לעולם חסדו׃

21

ונתן ארצם לנחלה
כי לעולם חסדו׃

22

נחלה לישראל עבדו
כי לעולם חסדו׃

23

שבשפלנו זכר לנו
כי לעולם חסדו׃

24

ויפרקנו מצרינו כי
לעולם חסדו׃

25

נתן לחם לכל־בשר
כי לעולם חסדו׃

26

הודו לאל השמים כי
לעולם חסדו׃

Psalms 137


Psalms Chapter 137 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1

על נהרות בבל שם
ישבנו גם־בכינו
בזכרנו את־ציון׃

2

על־ערבים בתוכה
תלינו כנרותינו׃

3

כי שם שאלונו
שובינו דברי־שיר
ותוללינו שמחה
שירו לנו משיר
ציון׃

4

איך נשיר
את־שיר־יהוה על
אדמת נכר׃

5

אם־אשכחך ירושלם
תשכח ימיני׃

6

תדבק־לשוני לחכי
אם־לא אזכרכי
אם־לא אעלה
את־ירושלם על ראש
שמחתי׃

7

זכר יהוה לבני
אדום את יום
ירושלם האמרים ערו
ערו עד היסוד בה׃

8

בת־בבל השדודה
אשרי שישלם־לך
את־גמולך שגמלת
לנו׃

9

אשרי שיאחז ונפץ
את־עלליך אל־הסלע׃

Psalms 138


Psalms Chapter 138 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1

לדוד אודך בכל־לבי
נגד אלהים אזמרך׃

2

אשתחוה אל־היכל
קדשך ואודה את־שמך
על־חסדך ועל־אמתך
כי־הגדלת על־
כל־שמך אמרתך׃

3

ביום קראתי ותענני
תרהבני בנפשי עז׃

4

יודוך יהוה
כל־מלכי־ארץ כי
שמעו אמרי־פיך׃

5

וישירו בדרכי יהוה
כי גדול כבוד
יהוה׃

6

כי־רם יהוה ושפל
יראה וגבה ממרחק
יידע׃

7

אם־אלך בקרב צרה
תחיני על אף איבי
תשלח ידך ותושיעני
ימינך׃

8

יהוה יגמר בעדי
יהוה חסדך לעולם
מעשי ידיך אל־תרף׃

Psalms 139


Psalms Chapter 139 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1

למנצח לדוד מזמור
יהוה חקרתני ותדע׃

2

אתה ידעת שבתי
וקומי בנתה לרעי
מרחוק׃

3

ארחי ורבעי זרית
וכל־דרכי הסכנתה׃

4

כי אין מלה בלשוני
הן יהוה ידעת כלה׃

5

אחור וקדם צרתני
ותשת עלי כפכה׃

6

פלאיה דעת ממני
נשגבה לא־אוכל לה׃

7

אנה אלך מרוחך
ואנה מפניך אברח׃

8

אם־אסק שמים שם
אתה ואציעה שאול
הנך׃

9

אשא כנפי־שחר
אשכנה באחרית ים׃

10

גם־שם ידך תנחני
ותאחזני ימינך׃

11

ואמר אך־חשך
ישופני ולילה אור
בעדני׃

12

גם־חשך לא־יחשיך
ממך ולילה כיום
יאיר כחשיכה
כאורה׃

13

כי־אתה קנית כליתי
תסכני בבטן אמי׃

14

אודך על כי נוראות
נפליתי נפלאים
מעשיך ונפשי ידעת
מאד׃

15

לא־נכחד עצמי ממך
אשר־עשיתי בסתר
רקמתי בתחתיות
ארץ׃

16

גלמי ראו עיניך
ועל־ספרך כלם
יכתבו ימים יצרו
ולא אחד בהם׃

17

ולי מה־יקרו רעיך
אל מה עצמו
ראשיהם׃

18

אספרם מחול ירבון
הקיצתי ועודי עמך׃

19

אם־תקטל אלוה רשע
ואנשי דמים סורו
מני׃

20

אשר יאמרך למזמה
נשא לשוא עריך׃

21

הלוא־משנאיך יהוה
אשנא ובתקוממיך
אתקוטט׃

22

תכלית שנאה שנאתים
לאויבים היו לי׃

23

חקרני אל ודע לבבי
בחנני ודע שרעפי׃

24

וראה אם־דרך־עצב
בי ונחני בדרך
עולם׃

Psalms 140


Psalms Chapter 140 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1

למנצח מזמור לדוד׃

2

חלצני יהוה מאדם
רע מאיש חמסים
תנצרני׃

3

אשר חשבו רעות בלב
כל־יום יגורו
מלחמות׃

4

שננו לשונם
כמו־נחש חמת עכשוב
תחת שפתימו סלה׃

5

שמרני יהוה מידי
רשע מאיש חמסים
תנצרני אשר חשבו
לדחות פעמי׃

6

טמנו־גאים פח לי
וחבלים פרשו רשת
ליד־מעגל מקשים
שתו־לי סלה׃

7

אמרתי ליהוה אלי
אתה האזינה יהוה
קול תחנוני׃

8

יהוה אדני עז
ישועתי סכתה לראשי
ביום נשק׃

9

אל־תתן יהוה מאויי
רשע זממו אל־תפק
ירומו סלה׃

10

ראש מסבי עמל
שפתימו יכסומו׃

11

ימיטו עליהם גחלים
באש יפלם במהמרות
בל־יקומו׃

12

איש לשון בל־יכון
בארץ איש־חמס רע
יצודנו למדחפת׃

13

ידעת כי־יעשה יהוה
דין עני משפט
אבינים׃

14

אך צדיקים יודו
לשמך ישבו ישרים
את־פניך׃

Psalms 141


Psalms Chapter 141 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1

מזמור לדוד יהוה
קראתיך חושה לי
האזינה קולי
בקראי־לך׃

2

תכון תפלתי קטרת
לפניך משאת כפי
מנחת־ערב׃

3

שיתה יהוה שמרה
לפי נצרה על־דל
שפתי׃

4

אל־תט־לבי לדבר רע
להתעולל עללות
ברשע את־אישים
פעלי־און ובל־
אלחם במנעמיהם׃

5

יהלמני־צדיק חסד
ויוכיחני שמן ראש
אל־יני ראשי
כי־עוד ותפלתי
ברעותיהם׃

6

נשמטו בידי־סלע
שפטיהם ושמעו אמרי
כי נעמו׃

7

כמו פלח ובקע בארץ
נפזרו עצמינו לפי
שאול׃

8

כי אליך יהוה אדני
עיני בכה חסיתי
אל־תער נפשי׃

9

שמרני מידי פח
יקשו לי ומקשות
פעלי און׃

10

יפלו במכמריו
רשעים יחד אנכי
עד־אעבור׃

Psalms 142


Psalms Chapter 142 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1

משכיל לדוד בהיותו
במערה תפלה׃

2

קולי אל־יהוה אזעק
קולי אל־יהוה
אתחנן׃

3

אשפך לפניו שיחי
צרתי לפניו אגיד׃

4

בהתעטף עלי רוחי
ואתה ידעת נתיבתי
בארח־זו אהלך טמנו
פח לי׃

5

הביט ימין וראה
ואין־לי מכיר אבד
מנוס ממני אין
דורש לנפשי׃

6

זעקתי אליך יהוה
אמרתי אתה מחסי
חלקי בארץ החיים׃

7

הקשיבה אל־רנתי
כי־דלותי מאד
הצילני מרדפי כי
אמצו ממני׃

8

הוציאה ממסגר נפשי
להודות את־שמך בי
יכתרו צדיקים כי
תגמל עלי׃

Psalms 143


Psalms Chapter 143 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1

מזמור לדוד יהוה
שמע תפלתי האזינה
אל־תחנוני באמנתך
ענני בצדקתך׃

2

ואל־תבוא במשפט
את־עבדך כי
לא־יצדק לפניך
כל־חי׃

3

כי רדף אויב נפשי
דכא לארץ חיתי
הושיבני במחשכים
כמתי עולם׃

4

ותתעטף עלי רוחי
בתוכי ישתומם לבי׃

5

זכרתי ימים מקדם
הגיתי בכל־פעלך
במעשה ידיך אשוחח׃

6

פרשתי ידי אליך
נפשי כארץ־עיפה לך
סלה׃

7

מהר ענני יהוה
כלתה רוחי אל־תסתר
פניך ממני ונמשלתי
עם־ירדי בור׃

8

השמיעני בבקר חסדך
כי־בך בטחתי
הודיעני דרך־זו
אלך כי־אליך נשאתי
נפשי׃

9

הצילני מאיבי יהוה
אליך כסתי׃

10

למדני לעשות רצונך
כי־אתה אלוהי רוחך
טובה תנחני בארץ
מישור׃

11

למען־שמך יהוה
תחיני בצדקתך
תוציא מצרה נפשי׃

12

ובחסדך תצמית איבי
והאבדת כל־צררי
נפשי כי אני עבדך׃

Psalms 144


Psalms Chapter 144 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1

לדוד ברוך יהוה
צורי המלמד ידי
לקרב אצבעותי
למלחמה׃

2

חסדי ומצודתי
משגבי ומפלטי לי
מגני ובו חסיתי
הרודד עמי תחתי׃

3

יהוה מה־אדם
ותדעהו בן־אנוש
ותחשבהו׃

4

אדם להבל דמה ימיו
כצל עובר׃

5

יהוה הט־שמיך ותרד
גע בהרים ויעשנו׃

6

ברוק ברק ותפיצם
שלח חציך ותהמם׃

7

שלח ידיך ממרום
פצני והצילני ממים
רבים מיד בני נכר׃

8

אשר פיהם דבר־שוא
וימינם ימין שקר׃

9

אלהים שיר חדש
אשירה לך בנבל
עשור אזמרה־לך׃

10

הנותן תשועה
למלכים הפוצה
את־דוד עבדו מחרב
רעה׃

11

פצני והצילני מיד
בני־נכר אשר פיהם
דבר־שוא וימינם
ימין שקר׃

12

אשר בנינו כנטעים
מגדלים בנעוריהם
בנותינו כזוית
מחטבות תבנית
היכל׃

13

מזוינו מלאים
מפיקים מזן אל־זן
צאוננו מאליפות
מרבבות בחוצותינו׃

14

אלופינו מסבלים
אין־פרץ ואין
יוצאת ואין צוחה
ברחבתינו׃

15

אשרי העם שככה לו
אשרי העם שיהוה
אלהיו׃

Psalms 145


Psalms Chapter 145 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1

תהלה לדוד ארוממך
אלוהי המלך ואברכה
שמך לעולם ועד׃

2

בכל־יום אברכך
ואהללה שמך לעולם
ועד׃

3

גדול יהוה ומהלל
מאד ולגדלתו אין
חקר׃

4

דור לדור ישבח
מעשיך וגבורתיך
יגידו׃

5

הדר כבוד הודך
ודברי נפלאותיך
אשיחה׃

6

ועזוז נוראתיך
יאמרו וגדולתיך
אספרנה׃

7

זכר רב־טובך יביעו
וצדקתך ירננו׃

8

חנון ורחום יהוה
ארך אפים
וגדל־חסד׃

9

טוב־יהוה לכל
ורחמיו
על־כל־מעשיו׃

10

יודוך יהוה
כל־מעשיך וחסידיך
יברכוכה׃

11

כבוד מלכותך יאמרו
וגבורתך ידברו׃

12

להודיע לבני האדם
גבורתיו וכבוד הדר
מלכותו׃

13

מלכותך מלכות
כל־עלמים וממשלתך
בכל־דור ודור׃

14

סומך יהוה
לכל־הנפלים וזוקף
לכל־הכפופים׃

15

עיני־כל אליך
ישברו ואתה
נותן־להם את־אכלם
בעתו׃

16

פותח את־ידך
ומשביע לכל־חי
רצון׃

17

צדיק יהוה
בכל־דרכיו וחסיד
בכל־מעשיו׃

18

קרוב יהוה
לכל־קראיו לכל אשר
יקראהו באמת׃

19

רצון־יראיו יעשה
ואת־שועתם ישמע
ויושיעם׃

20

שומר יהוה
את־כל־אהביו ואת
כל־הרשעים ישמיד׃

21

תהלת יהוה ידבר־פי
ויברך כל־בשר שם
קדשו לעולם ועד׃

Psalms 146


Psalms Chapter 146 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1

הללו־יה הללי נפשי
את־יהוה׃

2

אהללה יהוה בחיי
אזמרה לאלהי
בעודי׃

3

אל־תבטחו בנדיבים
בבן־אדם שאין לו
תשועה׃

4

תצא רוחו ישב
לאדמתו ביום ההוא
אבדו עשתנתיו׃

5

אשרי שאל יעקב
בעזרו שברו
על־יהוה אלהיו׃

6

עשה שמים וארץ
את־הים
ואת־כל־אשר־בם
השמר אמת לעולם׃

7

עשה משפט לעשוקים
נתן לחם לרעבים
יהוה מתיר אסורים׃

8

יהוה פקח עורים
יהוה זקף כפופים
יהוה אהב צדיקים׃

9

יהוה שמר את־גרים
יתום ואלמנה יעודד
ודרך רשעים יעות׃

10

ימלך יהוה לעולם
אלהיך ציון לדר
ודר הללו־יה׃

Psalms 147


Psalms Chapter 147 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1

הללו יה כי־טוב
זמרה אלהינו
כי־נעים נאוה
תהלה׃

2

בונה ירושלם יהוה
נדחי ישראל יכנס׃

3

הרפא לשבורי לב
ומחבש לעצבותם׃

4

מונה מספר לכוכבים
לכלם שמות יקרא׃

5

גדול אדונינו
ורב־כח לתבונתו
אין מספר׃

6

מעודד ענוים יהוה
משפיל רשעים
עדי־ארץ׃

7

ענו ליהוה בתודה
זמרו לאלהינו
בכנור׃

8

המכסה שמים בעבים
המכין לארץ מטר
המצמיח הרים חציר׃

9

נותן לבהמה לחמה
לבני ערב אשר
יקראו׃

10

לא בגבורת הסוס
יחפץ לא־בשוקי
האיש ירצה׃

11

רוצה יהוה
את־יראיו
את־המיחלים לחסדו׃

12

שבחי ירושלם
את־יהוה הללי
אלהיך ציון׃

13

כי־חזק בריחי
שעריך ברך בניך
בקרבך׃

14

השם־גבולך שלום
חלב חטים ישביעך׃

15

השלח אמרתו ארץ
עד־מהרה ירוץ
דברו׃

16

הנתן שלג כצמר
כפור כאפר יפזר׃

17

משליך קרחו כפתים
לפני קרתו מי
יעמד׃

18

ישלח דברו וימסם
ישב רוחו
יזלו־מים׃

19

מגיד דברו ליעקב
חקיו ומשפטיו
לישראל׃

20

לא עשה כן לכל־גוי
ומשפטים בל־ידעום
הללו־יה׃

Psalms 148


Psalms Chapter 148 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1

הללו יה הללו
את־יהוה מן־השמים
הללוהו במרומים׃

2

הללוהו כל־מלאכיו
הללוהו כל־צבאו׃

3

הללוהו שמש וירח
הללוהו כל־כוכבי
אור׃

4

הללוהו שמי השמים
והמים אשר מעל
השמים׃

5

יהללו את־שם יהוה
כי הוא צוה
ונבראו׃

6

ויעמידם לעד לעולם
חק־נתן ולא יעבור׃

7

הללו את־יהוה
מן־הארץ תנינים
וכל־תהמות׃

8

אש וברד שלג
וקיטור רוח סערה
עשה דברו׃

9

ההרים וכל־גבעות
עץ פרי וכל־ארזים׃

10

החיה וכל־בהמה רמש
וצפור כנף׃

11

מלכי־ארץ
וכל־לאמים שרים
וכל־שפטי ארץ׃

12

בחורים וגם־בתולות
זקנים עם־נערים׃

13

יהללו את־שם יהוה
כי־נשגב שמו לבדו
הודו על־ארץ
ושמים׃

14

וירם קרן לעמו
תהלה לכל־חסידיו
לבני ישראל
עם־קרבו הללו־יה׃

Psalms 149


Psalms Chapter 149 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1

הללו יה שירו
ליהוה שיר חדש
תהלתו בקהל
חסידים׃

2

ישמח ישראל בעשיו
בני־ציון יגילו
במלכם׃

3

יהללו שמו במחול
בתף וכנור
יזמרו־לו׃

4

כי־רוצה יהוה בעמו
יפאר ענוים
בישועה׃

5

יעלזו חסידים
בכבוד ירננו
על־משכבותם׃

6

רוממות אל בגרונם
וחרב פיפיות בידם׃

7

לעשות נקמה בגוים
תוכחת בל־אמים׃

8

לאסר מלכיהם בזקים
ונכבדיהם בכבלי
ברזל׃

9

לעשות בהם משפט
כתוב הדר הוא
לכל־חסידיו
הללו־יה׃

Psalms 150


Psalms Chapter 150 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1

הללו יה הללו־אל
בקדשו הללוהו
ברקיע עזו׃

2

הללוהו בגבורתיו
הללוהו כרב גדלו׃

3

הללוהו בתקע שופר
הללוהו בנבל
וכנור׃

4

הללוהו בתף ומחול
הללוהו במנים
ועוגב׃

5

הללוהו בצלצלי־שמע
הללוהו בצלצלי
תרועה׃

6

כל הנשמה תהלל יה
הללו־יה׃

Proverbs 1


Proverbs Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1

משלי שלמה בן־דוד
מלך ישראל׃

2

לדעת חכמה ומוסר
להבין אמרי בינה׃

3

לקחת מוסר השכל
צדק ומשפט
ומישרים׃

4

לתת לפתאים ערמה
לנער דעת ומזמה׃

5

ישמע חכם ויוסף
לקח ונבון תחבלות
יקנה׃

6

להבין משל ומליצה
דברי חכמים
וחידתם׃

7

יראת יהוה ראשית
דעת חכמה ומוסר
אוילים בזו׃

8

שמע בני מוסר אביך
ואל־תטש תורת אמך׃

9

כי לוית חן הם
לראשך וענקים
לגרגרתיך׃

10

בני אם־יפתוך
חטאים אל־תבא׃

11

אם־יאמרו לכה אתנו
נארבה לדם נצפנה
לנקי חנם׃

12

נבלעם כשאול חיים
ותמימים כיורדי
בור׃

13

כל־הון יקר נמצא
נמלא בתינו שלל׃

14

גורלך תפיל בתוכנו
כיס אחד יהיה
לכלנו׃

15

בני אל־תלך בדרך
אתם מנע רגלך
מנתיבתם׃

16

כי רגליהם לרע
ירוצו וימהרו
לשפך־דם׃

17

כי־חנם מזרה הרשת
בעיני כל־בעל כנף׃

18

והם לדמם יארבו
יצפנו לנפשתם׃

19

כן ארחות כל־בצע
בצע את־נפש בעליו
יקח׃

20

חכמות בחוץ תרנה
ברחבות תתן קולה׃

21

בראש המיות תקרא
בפתחי שערים בעיר
אמריה תאמר׃

22

עד־מתי פתים תאהבו
פתי ולצים לצון
חמדו להם וכסילים
ישנאו־דעת׃

23

תשובו לתוכחתי הנה
אביעה לכם רוחי
אודיעה דברי אתכם׃

24

יען קראתי ותמאנו
נטיתי ידי ואין
מקשיב׃

25

ותפרעו כל־עצתי
ותוכחתי לא אביתם׃

26

גם־אני באידכם
אשחק אלעג בבא
פחדכם׃

27

בבא כשאוה פחדכם
ואידכם כסופה יאתה
בבא עליכם צרה
וצוקה׃

28

אז יקראנני ולא
אענה ישחרנני ולא
ימצאנני׃

29

תחת כי־שנאו דעת
ויראת יהוה לא
בחרו׃

30

לא־אבו לעצתי נאצו
כל־תוכחתי׃

31

ויאכלו מפרי דרכם
וממעצתיהם ישבעו׃

32

כי משובת פתים
תהרגם ושלות
כסילים תאבדם׃

33

ושמע לי ישכן־בטח
ושאנן מפחד רעה׃

Proverbs 2


Proverbs Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

בני אם־תקח אמרי
ומצותי תצפן אתך׃

2

להקשיב לחכמה אזנך
תטה לבך לתבונה׃

3

כי אם לבינה תקרא
לתבונה תתן קולך׃

4

אם־תבקשנה ככסף
וכמטמונים תחפשנה׃

5

אז תבין יראת יהוה
ודעת אלהים תמצא׃

6

כי־יהוה יתן חכמה
מפיו דעת ותבונה׃

7

וצפן לישרים תושיה
מגן להלכי תם׃

8

לנצר ארחות משפט
ודרך חסידו ישמר׃

9

אז תבין צדק ומשפט
ומישרים
כל־מעגל־טוב׃

10

כי־תבוא חכמה בלבך
ודעת לנפשך ינעם׃

11

מזמה תשמר עליך
תבונה תנצרכה׃

12

להצילך מדרך רע
מאיש מדבר תהפכות׃

13

העזבים ארחות ישר
ללכת בדרכי־חשך׃

14

השמחים לעשות רע
יגילו בתהפכות רע׃

15

אשר ארחתיהם עקשים
ונלוזים במעגלותם׃

16

להצילך מאשה זרה
מנכריה אמריה
החליקה׃

17

העזבת אלוף נעוריה
ואת־ברית אלהיה
שכחה׃

18

כי שחה אל־מות
ביתה ואל־רפאים
מעגלתיה׃

19

כל־באיה לא ישובון
ולא־ישיגו ארחות
חיים׃

20

למען תלך בדרך
טובים וארחות
צדיקים תשמר׃

21

כי־ישרים
ישכנו־ארץ ותמימים
יותרו בה׃

22

ורשעים מארץ יכרתו
ובוגדים יסחו
ממנה׃

Proverbs 3


Proverbs Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

בני תורתי אל־תשכח
ומצותי יצר לבך׃

2

כי ארך ימים ושנות
חיים ושלום יוסיפו
לך׃

3

חסד ואמת אל־יעזבך
קשרם על־גרגרותיך
כתבם על־לוח לבך׃

4

ומצא־חן ושכל־טוב
בעיני אלהים ואדם׃

5

בטח אל־יהוה
בכל־לבך ואל־בינתך
אל־תשען׃

6

בכל־דרכיך דעהו
והוא יישר ארחתיך׃

7

אל־תהי חכם בעיניך
ירא את־יהוה וסור
מרע׃

8

רפאות תהי לשרך
ושקוי לעצמותיך׃

9

כבד את־יהוה מהונך
ומראשית
כל־תבואתך׃

10

וימלאו אסמיך שבע
ותירוש יקביך
יפרצו׃

11

מוסר יהוה בני
אל־תמאס ואל־תקץ
בתוכחתו׃

12

כי את אשר יאהב
יהוה יוכיח וכאב
את־בן ירצה׃

13

אשרי אדם מצא חכמה
ואדם יפיק תבונה׃

14

כי טוב סחרה
מסחר־כסף ומחרוץ
תבואתה׃

15

יקרה היא מפניים
וכל־חפציך לא
ישוו־בה׃

16

ארך ימים בימינה
בשמאולה עשר
וכבוד׃

17

דרכיה דרכי־נעם
וכל־נתיבותיה
שלום׃

18

עץ־חיים היא
למחזיקים בה
ותמכיה מאשר׃

19

יהוה בחכמה
יסד־ארץ כונן שמים
בתבונה׃

20

בדעתו תהומות
נבקעו ושחקים
ירעפו־טל׃

21

בני אל־ילזו
מעיניך נצר תשיה
ומזמה׃

22

ויהיו חיים לנפשך
וחן לגרגרתיך׃

23

אז תלך לבטח דרכך
ורגלך לא תגוף׃

24

אם־תשכב לא־תפחד
ושכבת וערבה שנתך׃

25

אל־תירא מפחד פתאם
ומשאת רשעים כי
תבא׃

26

כי־יהוה יהיה
בכסלך ושמר רגלך
מלכד׃

27

אל־תמנע־טוב
מבעליו בהיות לאל
ידיך לעשות׃

28

אל־תאמר לרעיך לך
ושוב ומחר אתן ויש
אתך׃

29

אל־תחרש על־רעך
רעה והוא־יושב
לבטח אתך׃

30

אל־תרוב עם־אדם
חנם אם־לא גמלך
רעה׃

31

אל־תקנא באיש חמס
ואל־תבחר
בכל־דרכיו׃

32

כי תועבת יהוה
נלוז ואת־ישרים
סודו׃

33

מארת יהוה בבית
רשע ונוה צדיקים
יברך׃

34

אם־ללצים הוא־יליץ
ולעניים יתן־חן׃

35

כבוד חכמים ינחלו
וכסילים מרים
קלון׃

Proverbs 4


Proverbs Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

שמעו בנים מוסר אב
והקשיבו לדעת
בינה׃

2

כי לקח טוב נתתי
לכם תורתי
אל־תעזבו׃

3

כי־בן הייתי לאבי
רך ויחיד לפני
אמי׃

4

וירני ויאמר לי
יתמך־דברי לבך שמר
מצותי וחיה׃

5

קנה חכמה קנה בינה
אל־תשכח ואל־תט
מאמרי־פי׃

6

אל־תעזבה ותשמרך
אהבה ותצרך׃

7

ראשית חכמה קנה
חכמה ובכל־קנינך
קנה בינה׃

8

סלסלה ותרוממך
תכבדך כי תחבקנה׃

9

תתן לראשך לוית־חן
עטרת תפארת תמגנך׃

10

שמע בני וקח אמרי
וירבו לך שנות
חיים׃

11

בדרך חכמה הרתיך
הדרכתיך
במעגלי־ישר׃

12

בלכתך לא־יצר צעדך
ואם־תרוץ לא תכשל׃

13

החזק במוסר אל־תרף
נצרה כי־היא חייך׃

14

בארח רשעים אל־תבא
ואל־תאשר בדרך
רעים׃

15

פרעהו אל־תעבר־בו
שטה מעליו ועבור׃

16

כי לא ישנו אם־לא
ירעו ונגזלה שנתם
אם־לא יכשולו׃

17

כי לחמו לחם רשע
ויין חמסים ישתו׃

18

וארח צדיקים כאור
נגה הולך ואור
עד־נכון היום׃

19

דרך רשעים כאפלה
לא ידעו במה
יכשלו׃

20

בני לדברי הקשיבה
לאמרי הט־אזנך׃

21

אל־יליזו מעיניך
שמרם בתוך לבבך׃

22

כי־חיים הם
למצאיהם ולכל־בשרו
מרפא׃

23

מכל־משמר נצר לבך
כי־ממנו תוצאות
חיים׃

24

הסר ממך עקשות פה
ולזות שפתים הרחק
ממך׃

25

עיניך לנכח יביטו
ועפעפיך יישרו
נגדך׃

26

פלס מעגל רגלך
וכל־דרכיך יכנו׃

27

אל־תט־ימין ושמאול
הסר רגלך מרע׃

Proverbs 5


Proverbs Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

בני לחכמתי הקשיבה
לתבונתי הט־אזנך׃

2

לשמר מזמות ודעת
שפתיך ינצרו׃

3

כי נפת תטפנה שפתי
זרה וחלק משמן
חכה׃

4

ואחריתה מרה כלענה
חדה כחרב פיות׃

5

רגליה ירדות מות
שאול צעדיה יתמכו׃

6

ארח חיים פן־תפלס
נעו מעגלתיה לא
תדע׃

7

ועתה בנים שמעו־לי
ואל־תסורו
מאמרי־פי׃

8

הרחק מעליה דרכך
ואל־תקרב אל־פתח
ביתה׃

9

פן־תתן לאחרים
הודך ושנתיך
לאכזרי׃

10

פן־ישבעו זרים כחך
ועצביך בבית נכרי׃

11

ונהמת באחריתך
בכלות בשרך ושארך׃

12

ואמרת איך שנאתי
מוסר ותוכחת נאץ
לבי׃

13

ולא־שמעתי בקול
מורי ולמלמדי
לא־הטיתי אזני׃

14

כמעט הייתי בכל־רע
בתוך קהל ועדה׃

15

שתה־מים מבורך
ונזלים מתוך בארך׃

16

יפוצו מעינתיך
חוצה ברחבות
פלגי־מים׃

17

יהיו־לך לבדך ואין
לזרים אתך׃

18

יהי־מקורך ברוך
ושמח מאשת נעורך׃

19

אילת אהבים
ויעלת־חן דדיה
ירוך בכל־עת
באהבתה תשגה תמיד׃

20

ולמה תשגה בני
בזרה ותחבק חק
נכריה׃

21

כי נכח עיני יהוה
דרכי־איש
וכל־מעגלתיו מפלס׃

22

עוונותיו ילכדנו
את־הרשע ובחבלי
חטאתו יתמך׃

23

הוא ימות באין
מוסר וברב אולתו
ישגה׃

Proverbs 6


Proverbs Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

בני אם־ערבת לרעך
תקעת לזר כפיך׃

2

נוקשת באמרי־פיך
נלכדת באמרי־פיך׃

3

עשה זאת אפוא בני
והנצל כי באת
בכף־רעך לך התרפס
ורהב רעיך׃

4

אל־תתן שנה לעיניך
ותנומה לעפעפיך׃

5

הנצל כצבי מיד
וכצפור מיד יקוש׃

6

לך־אל־נמלה עצל
ראה דרכיה וחכם׃

7

אשר אין־לה קצין
שטר ומשל׃

8

תכין בקיץ לחמה
אגרה בקציר מאכלה׃

9

עד־מתי עצל תשכב
מתי תקום משנתך׃

10

מעט שנות מעט
תנומות מעט חבק
ידים לשכב׃

11

ובא־כמהלך ראשך
ומחסרך כאיש מגן׃

12

אדם בליעל איש און
הולך עקשות פה׃

13

קרץ בעינו מלל
ברגלו מרה
באצבעתיו׃

14

תהפכות בלבו חרש
רע בכל־עת מדנים
ישלח׃

15

על־כן פתאם יבוא
אידו פתע ישבר
ואין מרפא׃

16

שש־הנה שנא יהוה
ושבע תועבות נפשו׃

17

עינים רמות לשון
שקר וידים שפכות
דם־נקי׃

18

לב חרש מחשבות און
רגלים ממהרות לרוץ
לרעה׃

19

יפיח כזבים עד שקר
ומשלח מדנים בין
אחים׃

20

נצר בני מצות אביך
ואל־תטש תורת אמך׃

21

קשרם על־לבך תמיד
ענדם על־גרגרתך׃

22

בהתהלכך תנחה אתך
בשכבך תשמר עליך
והקיצות היא
תשיחך׃

23

כי נר מצוה ותורה
אור ודרך חיים
תוכחות מוסר׃

24

לשמרך מאשת רע
מחלקת לשון נכריה׃

25

אל־תחמד יפיה
בלבבך ואל־תקחך
בעפעפיה׃

26

כי בעד־אשה זונה
עד־ככר לחם ואשת
איש נפש יקרה
תצוד׃

27

היחתה איש אש
בחיקו ובגדיו לא
תשרפנה׃

28

אם־יהלך איש
על־הגחלים ורגליו
לא תכוינה׃

29

כן הבא אל־אשת
רעהו לא ינקה
כל־הנגע בה׃

30

לא־יבוזו לגנב כי
יגנוב למלא נפשו
כי ירעב׃

31

ונמצא ישלם שבעתים
את־כל־הון ביתו
יתן׃

32

נאף אשה חסר־לב
משחית נפשו הוא
יעשנה׃

33

נגע־וקלון ימצא
וחרפתו לא תמחה׃

34

כי־קנאה חמת־גבר
ולא־יחמול ביום
נקם׃

35

לא־ישא פני כל־כפר
ולא־יאבה כי
תרבה־שחד׃

Proverbs 7


Proverbs Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

בני שמר אמרי
ומצותי תצפן אתך׃

2

שמר מצותי וחיה
ותורתי כאישון
עיניך׃

3

קשרם על־אצבעתיך
כתבם על־לוח לבך׃

4

אמר לחכמה אחתי את
ומדע לבינה תקרא׃

5

לשמרך מאשה זרה
מנכריה אמריה
החליקה׃

6

כי בחלון ביתי בעד
אשנבי נשקפתי׃

7

וארא בפתאים אבינה
בבנים נער חסר־לב׃

8

עבר בשוק אצל פנה
ודרך ביתה יצעד׃

9

בנשף־בערב יום
באישון לילה
ואפלה׃

10

והנה אשה לקראתו
שית זונה ונצרת
לב׃

11

המיה היא וסררת
בביתה לא־ישכנו
רגליה׃

12

פעם בחוץ פעם
ברחבות ואצל
כל־פנה תארב׃

13

והחזיקה בו
ונשקה־לו העזה
פניה ותאמר לו׃

14

זבחי שלמים עלי
היום שלמתי נדרי׃

15

על־כן יצאתי
לקראתך לשחר פניך
ואמצאך׃

16

מרבדים רבדתי ערשי
חטבות אטון מצרים׃

17

נפתי משכבי מר
אהלים וקנמון׃

18

לכה נרוה דדים
עד־הבקר נתעלסה
באהבים׃

19

כי אין האיש בביתו
הלך בדרך מרחוק׃

20

צרור־הכסף לקח
בידו ליום הכסא
יבא ביתו׃

21

הטתו ברב לקחה
בחלק שפתיה
תדיחנו׃

22

הולך אחריה פתאם
כשור אל־טבח יבוא
וכעכס אל־מוסר
אויל׃

23

עד יפלח חץ כבדו
כמהר צפור אל־פח
ולא־ידע כי־בנפשו
הוא׃

24

ועתה בנים שמעו־לי
והקשיבו לאמרי־פי׃

25

אל־ישט אל־דרכיה
לבך אל־תתע
בנתיבותיה׃

26

כי־רבים חללים
הפילה ועצמים
כל־הרגיה׃

27

דרכי שאול ביתה
ירדות
אל־חדרי־מות׃

Proverbs 8


Proverbs Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

הלא־חכמה תקרא
ותבונה תתן קולה׃

2

בראש־מרומים
עלי־דרך בית
נתיבות נצבה׃

3

ליד־שערים לפי־קרת
מבוא פתחים תרנה׃

4

אליכם אישים אקרא
וקולי אל־בני אדם׃

5

הבינו פתאים ערמה
וכסילים הבינו לב׃

6

שמעו כי־נגידים
אדבר ומפתח שפתי
מישרים׃

7

כי־אמת יהגה חכי
ותועבת שפתי רשע׃

8

בצדק כל־אמרי־פי
אין בהם נפתל
ועקש׃

9

כלם נכחים למבין
וישרים למצאי דעת׃

10

קחו־מוסרי ואל־כסף
ודעת מחרוץ נבחר׃

11

כי־טובה חכמה
מפנינים וכל־חפצים
לא ישוו־בה׃

12

אני־חכמה שכנתי
ערמה ודעת מזמות
אמצא׃

13

יראת יהוה שנאת רע
גאה וגאון ודרך רע
ופי תהפכות שנאתי׃

14

לי־עצה ותושיה אני
בינה לי גבורה׃

15

בי מלכים ימלכו
ורוזנים יחקקו
צדק׃

16

בי שרים ישרו
ונדיבים כל־שפטי
צדק׃

17

אני אהביה אהב
ומשחרי ימצאנני׃

18

עשר־וכבוד אתי הון
עתק וצדקה׃

19

טוב פריי מחרוץ
ומפז ותבואתי מכסף
נבחר׃

20

בארח־צדקה אהלך
בתוך נתיבות משפט׃

21

להנחיל אהבי יש
ואצרתיהם אמלא׃

22

יהוה קנני ראשית
דרכו קדם מפעליו
מאז׃

23

מעולם נסכתי מראש
מקדמי־ארץ׃

24

באין־תהמות חוללתי
באין מעינות
נכבדי־מים׃

25

בטרם הרים הטבעו
לפני גבעות
חוללתי׃

26

עד־לא עשה ארץ
וחוצות וראש עפרות
תבל׃

27

בהכינו שמים שם
אני בחוקו חוג
על־פני תהום׃

28

באמצו שחקים ממעל
בעזוז עינות תהום׃

29

בשומו לים חקו
ומים לא יעברו־פיו
בחוקו מוסדי ארץ׃

30

ואהיה אצלו אמון
ואהיה שעשעים יום
יום משחקת לפניו
בכל־עת׃

31

משחקת בתבל ארצו
ושעשעי את־בני
אדם׃

32

ועתה בנים שמעו־לי
ואשרי דרכי ישמרו׃

33

שמעו מוסר וחכמו
ואל־תפרעו׃

34

אשרי אדם שמע לי
לשקד על־דלתתי יום
יום לשמר מזוזת
פתחי׃

35

כי מצאי מצאי חיים
ויפק רצון מיהוה׃

36

וחטאי חמס נפשו
כל־משנאי אהבו
מות׃

Proverbs 9


Proverbs Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

חכמות בנתה ביתה
חצבה עמודיה שבעה׃

2

טבחה טבחה מסכה
יינה אף ערכה
שלחנה׃

3

שלחה נערתיה תקרא
על־גפי מרמי קרת׃

4

מי־פתי יסר הנה
חסר־לב אמרה לו׃

5

לכו לחמו בלחמי
ושתו ביין מסכתי׃

6

עזבו פתאים וחיו
ואשרו בדרך בינה׃

7

יסר לץ לקח לו
קלון ומוכיח לרשע
מומו׃

8

אל־תוכח לץ
פן־ישנאך הוכח
לחכם ויאהבך׃

9

תן לחכם ויחכם־עוד
הודע לצדיק ויוסף
לקח׃

10

תחלת חכמה יראת
יהוה ודעת קדשים
בינה׃

11

כי־בי ירבו ימיך
ויוסיפו לך שנות
חיים׃

12

אם־חכמת חכמת לך
ולצת לבדך תשא׃

13

אשת כסילות המיה
פתיות ובל־ידעה
מה׃

14

וישבה לפתח ביתה
על־כסא מרמי קרת׃

15

לקרא לעברי־דרך
המישרים ארחותם׃

16

מי־פתי יסר הנה
וחסר־לב ואמרה לו׃

17

מים־גנובים ימתקו
ולחם סתרים ינעם׃

18

ולא־ידע כי־רפאים
שם בעמקי שאול
קראיה׃

Proverbs 10


Proverbs Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

משלי שלמה בן חכם
ישמח־אב ובן כסיל
תוגת אמו׃

2

לא־יועילו אוצרות
רשע וצדקה תציל
ממות׃

3

לא־ירעיב יהוה נפש
צדיק והות רשעים
יהדף׃

4

ראש עשה כף־רמיה
ויד חרוצים תעשיר׃

5

אגר בקיץ בן משכיל
נרדם בקציר בן
מביש׃

6

ברכות לראש צדיק
ופי רשעים יכסה
חמס׃

7

זכר צדיק לברכה
ושם רשעים ירקב׃

8

חכם־לב יקח מצות
ואויל שפתים ילבט׃

9

הולך בתם ילך בטח
ומעקש דרכיו יודע׃

10

קרץ עין יתן עצבת
ואויל שפתים ילבט׃

11

מקור חיים פי צדיק
ופי רשעים יכסה
חמס׃

12

שנאה תעורר מדנים
ועל כל־פשעים תכסה
אהבה׃

13

בשפתי נבון תמצא
חכמה ושבט לגו
חסר־לב׃

14

חכמים יצפנו־דעת
ופי־אויל מחתה
קרבה׃

15

הון עשיר קרית עזו
מחתת דלים רישם׃

16

פעלת צדיק לחיים
תבואת רשע לחטאת׃

17

ארח לחיים שומר
מוסר ועוזב תוכחת
מתעה׃

18

מכסה שנאה
שפתי־שקר ומוצא
דבה הוא כסיל׃

19

ברב דברים לא
יחדל־פשע וחשך
שפתיו משכיל׃

20

כסף נבחר לשון
צדיק לב רשעים
כמעט׃

21

שפתי צדיק ירעו
רבים ואוילים
בחסר־לב ימותו׃

22

ברכת יהוה היא
תעשיר ולא־יוסף
עצב עמה׃

23

כשחוק לכסיל עשות
זמה וחכמה לאיש
תבונה׃

24

מגורת רשע היא
תבואנו ותאות
צדיקים יתן׃

25

כעבור סופה ואין
רשע וצדיק יסוד
עולם׃

26

כחמץ לשנים וכעשן
לעינים כן העצל
לשלחיו׃

27

יראת יהוה תוסיף
ימים ושנות רשעים
תקצרנה׃

28

תוחלת צדיקים שמחה
ותקות רשעים תאבד׃

29

מעוז לתם דרך יהוה
ומחתה לפעלי און׃

30

צדיק לעולם
בל־ימוט ורשעים לא
ישכנו־ארץ׃

31

פי־צדיק ינוב חכמה
ולשון תהפכות
תכרת׃

32

שפתי צדיק ידעון
רצון ופי רשעים
תהפכות׃

Proverbs 11


Proverbs Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

מאזני מרמה תועבת
יהוה ואבן שלמה
רצונו׃

2

בא־זדון ויבא קלון
ואת־צנועים חכמה׃

3

תמת ישרים תנחם
וסלף בוגדים ושדם׃

4

לא־יועיל הון ביום
עברה וצדקה תציל
ממות׃

5

צדקת תמים תישר
דרכו וברשעתו יפל
רשע׃

6

צדקת ישרים תצילם
ובהות בגדים
ילכדו׃

7

במות אדם רשע תאבד
תקוה ותוחלת אונים
אבדה׃

8

צדיק מצרה נחלץ
ויבא רשע תחתיו׃

9

בפה חנף ישחת רעהו
ובדעת צדיקים
יחלצו׃

10

בטוב צדיקים תעלץ
קריה ובאבד רשעים
רנה׃

11

בברכת ישרים תרום
קרת ובפי רשעים
תהרס׃

12

בז־לרעהו חסר־לב
ואיש תבונות
יחריש׃

13

הולך רכיל
מגלה־סוד
ונאמן־רוח מכסה
דבר׃

14

באין תחבלות
יפל־עם ותשועה ברב
יועץ׃

15

רע־ירוע כי־ערב זר
ושנא תקעים בוטח׃

16

אשת־חן תתמך כבוד
ועריצים
יתמכו־עשר׃

17

גמל נפשו איש חסד
ועכר שארו אכזרי׃

18

רשע עשה פעלת־שקר
וזרע צדקה שכר
אמת׃

19

כן־צדקה לחיים
ומרדף רעה למותו׃

20

תועבת יהוה
עקשי־לב ורצונו
תמימי דרך׃

21

יד ליד לא־ינקה רע
וזרע צדיקים נמלט׃

22

נזם זהב באף חזיר
אשה יפה וסרת טעם׃

23

תאות צדיקים
אך־טוב תקות רשעים
עברה׃

24

יש מפזר ונוסף עוד
וחושך מישר
אך־למחסור׃

25

נפש־ברכה תדשן
ומרוה גם־הוא
יורא׃

26

מנע בר יקבהו לאום
וברכה לראש משביר׃

27

שחר טוב יבקש רצון
ודרש רעה תבואנו׃

28

בוטח בעשרו הוא
יפל וכעלה צדיקים
יפרחו׃

29

עוכר ביתו
ינחל־רוח ועבד
אויל לחכם־לב׃

30

פרי־צדיק עץ חיים
ולקח נפשות חכם׃

31

הן צדיק בארץ ישלם
אף כי־רשע וחוטא׃

Proverbs 12


Proverbs Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

אהב מוסר אהב דעת
ושנא תוכחת בער׃

2

טוב יפיק רצון
מיהוה ואיש מזמות
ירשיע׃

3

לא־יכון אדם ברשע
ושרש צדיקים
בל־ימוט׃

4

אשת־חיל עטרת בעלה
וכרקב בעצמותיו
מבישה׃

5

מחשבות צדיקים
משפט תחבלות רשעים
מרמה׃

6

דברי רשעים ארב־דם
ופי ישרים יצילם׃

7

הפוך רשעים ואינם
ובית צדיקים יעמד׃

8

לפי־שכלו יהלל־איש
ונעוה־לב יהיה
לבוז׃

9

טוב נקלה ועבד לו
ממתכבד וחסר־לחם׃

10

יודע צדיק נפש
בהמתו ורחמי רשעים
אכזרי׃

11

עבד אדמתו
ישבע־לחם ומרדף
ריקים חסר־לב׃

12

חמד רשע מצוד רעים
ושרש צדיקים יתן׃

13

בפשע שפתים מוקש
רע ויצא מצרה
צדיק׃

14

מפרי פי־איש
ישבע־טוב וגמול
ידי־אדם ישוב לו׃

15

דרך אויל ישר
בעיניו ושמע לעצה
חכם׃

16

אויל ביום יודע
כעסו וכסה קלון
ערום׃

17

יפיח אמונה יגיד
צדק ועד שקרים
מרמה׃

18

יש בוטה כמדקרות
חרב ולשון חכמים
מרפא׃

19

שפת־אמת תכון לעד
ועד־ארגיעה לשון
שקר׃

20

מרמה בלב־חרשי רע
וליעצי שלום שמחה׃

21

לא־יאנה לצדיק
כל־און ורשעים
מלאו רע׃

22

תועבת יהוה
שפתי־שקר ועשי
אמונה רצונו׃

23

אדם ערום כסה דעת
ולב כסילים יקרא
אולת׃

24

יד־חרוצים תמשול
ורמיה תהיה למס׃

25

דאגה בלב־איש
ישחנה ודבר טוב
ישמחנה׃

26

יתר מרעהו צדיק
ודרך רשעים תתעם׃

27

לא־יחרך רמיה צידו
והון־אדם יקר
חרוץ׃

28

בארח־צדקה חיים
ודרך נתיבה
אל־מות׃

Proverbs 13


Proverbs Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

בן חכם מוסר אב
ולץ לא־שמע גערה׃

2

מפרי פי־איש יאכל
טוב ונפש בגדים
חמס׃

3

נצר פיו שמר נפשו
פשק שפתיו
מחתה־לו׃

4

מתאוה ואין נפשו
עצל ונפש חרצים
תדשן׃

5

דבר־שקר ישנא צדיק
ורשע יבאיש
ויחפיר׃

6

צדקה תצר תם־דרך
ורשעה תסלף חטאת׃

7

יש מתעשר ואין כל
מתרושש והון רב׃

8

כפר נפש־איש עשרו
ורש לא־שמע גערה׃

9

אור־צדיקים ישמח
ונר רשעים ידעך׃

10

רק־בזדון יתן מצה
ואת־נועצים חכמה׃

11

הון מהבל ימעט
וקבץ על־יד ירבה׃

12

תוחלת ממשכה
מחלה־לב ועץ חיים
תאוה באה׃

13

בז לדבר יחבל לו
וירא מצוה הוא
ישלם׃

14

תורת חכם מקור
חיים לסור ממקשי
מות׃

15

שכל־טוב יתן־חן
ודרך בגדים איתן׃

16

כל־ערום יעשה בדעת
וכסיל יפרש אולת׃

17

מלאך רשע יפל ברע
וציר אמונים מרפא׃

18

ריש וקלון פורע
מוסר ושומר תוכחת
יכבד׃

19

תאוה נהיה תערב
לנפש ותועבת
כסילים סור מרע׃

20

הלוך את־חכמים
וחכם ורעה כסילים
ירוע׃

21

חטאים תרדף רעה
ואת־צדיקים
ישלם־טוב׃

22

טוב ינחיל
בני־בנים וצפון
לצדיק חיל חוטא׃

23

רב־אכל ניר ראשים
ויש נספה בלא
משפט׃

24

חושך שבטו שונא
בנו ואהבו שחרו
מוסר׃

25

צדיק אכל לשבע
נפשו ובטן רשעים
תחסר׃

Proverbs 14


Proverbs Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

חכמות נשים בנתה
ביתה ואולת בידיה
תהרסנו׃

2

הולך בישרו ירא
יהוה ונלוז דרכיו
בוזהו׃

3

בפי־אויל חטר גאוה
ושפתי חכמים
תשמורם׃

4

באין אלפים אבוס
בר ורב־תבואות בכח
שור׃

5

עד אמונים לא יכזב
ויפיח כזבים עד
שקר׃

6

בקש־לץ חכמה ואין
ודעת לנבון נקל׃

7

לך מנגד לאיש כסיל
ובל־ידעת
שפתי־דעת׃

8

חכמת ערום הבין
דרכו ואולת כסילים
מרמה׃

9

אולים יליץ אשם
ובין ישרים רצון׃

10

לב יודע מרת נפשו
ובשמחתו לא־יתערב
זר׃

11

בית רשעים ישמד
ואהל ישרים יפריח׃

12

יש דרך ישר
לפני־איש ואחריתה
דרכי־מות׃

13

גם־בשחוק יכאב־לב
ואחריתה שמחה
תוגה׃

14

מדרכיו ישבע סוג
לב ומעליו איש
טוב׃

15

פתי יאמין לכל־דבר
וערום יבין לאשרו׃

16

חכם ירא וסר מרע
וכסיל מתעבר
ובוטח׃

17

קצר־אפים יעשה
אולת ואיש מזמות
ישנא׃

18

נחלו פתאים אולת
וערומים יכתרו
דעת׃

19

שחו רעים לפני
טובים ורשעים
על־שערי צדיק׃

20

גם־לרעהו ישנא רש
ואהבי עשיר רבים׃

21

בז־לרעהו חוטא
ומחונן עניים
אשריו׃

22

הלוא־יתעו חרשי רע
וחסד ואמת חרשי
טוב׃

23

בכל־עצב יהיה מותר
ודבר־שפתים
אך־למחסור׃

24

עטרת חכמים עשרם
אולת כסילים אולת׃

25

מציל נפשות עד אמת
ויפח כזבים מרמה׃

26

ביראת יהוה
מבטח־עז ולבניו
יהיה מחסה׃

27

יראת יהוה מקור
חיים לסור ממקשי
מות׃

28

ברב־עם הדרת־מלך
ובאפס לאם מחתת
רזון׃

29

ארך אפים רב־תבונה
וקצר־רוח מרים
אולת׃

30

חיי בשרים לב מרפא
ורקב עצמות קנאה׃

31

עשק־דל חרף עשהו
ומכבדו חנן אביון׃

32

ברעתו ידחה רשע
וחסה במותו צדיק׃

33

בלב נבון תנוח
חכמה ובקרב כסילים
תודע׃

34

צדקה תרומם־גוי
וחסד לאמים חטאת׃

35

רצון־מלך לעבד
משכיל ועברתו תהיה
מביש׃

Proverbs 15


Proverbs Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

מענה־רך ישיב חמה
ודבר־עצב יעלה־אף׃

2

לשון חכמים תיטיב
דעת ופי כסילים
יביע אולת׃

3

בכל־מקום עיני
יהוה צפות רעים
וטובים׃

4

מרפא לשון עץ חיים
וסלף בה שבר ברוח׃

5

אויל ינאץ מוסר
אביו ושמר תוכחת
יערם׃

6

בית צדיק חסן רב
ובתבואת רשע
נעכרת׃

7

שפתי חכמים יזרו
דעת ולב כסילים
לא־כן׃

8

זבח רשעים תועבת
יהוה ותפלת ישרים
רצונו׃

9

תועבת יהוה דרך
רשע ומרדף צדקה
יאהב׃

10

מוסר רע לעזב ארח
שונא תוכחת ימות׃

11

שאול ואבדון נגד
יהוה אף כי־לבות
בני־אדם׃

12

לא יאהב־לץ הוכח
לו אל־חכמים לא
ילך׃

13

לב שמח ייטב פנים
ובעצבת־לב רוח
נכאה׃

14

לב נבון יבקש־דעת
ופני כסילים ירעה
אולת׃

15

כל־ימי עני רעים
וטוב־לב משתה
תמיד׃

16

טוב־מעט ביראת
יהוה מאוצר רב
ומהומה בו׃

17

טוב ארחת ירק
ואהבה־שם משור
אבוס ושנאה־בו׃

18

איש חמה יגרה מדון
וארך אפים ישקיט
ריב׃

19

דרך עצל כמשכת חדק
וארח ישרים סללה׃

20

בן חכם ישמח־אב
וכסיל אדם בוזה
אמו׃

21

אולת שמחה לחסר־לב
ואיש תבונה
יישר־לכת׃

22

הפר מחשבות באין
סוד וברב יועצים
תקום׃

23

שמחה לאיש
במענה־פיו ודבר
בעתו מה־טוב׃

24

ארח חיים למעלה
למשכיל למען סור
משאול מטה׃

25

בית גאים יסח יהוה
ויצב גבול אלמנה׃

26

תועבת יהוה מחשבות
רע וטהרים
אמרי־נעם׃

27

עכר ביתו בוצע בצע
ושונא מתנת יחיה׃

28

לב צדיק יהגה
לענות ופי רשעים
יביע רעות׃

29

רחוק יהוה מרשעים
ותפלת צדיקים
ישמע׃

30

מאור־עינים
ישמח־לב שמועה
טובה תדשן־עצם׃

31

אזן שמעת תוכחת
חיים בקרב חכמים
תלין׃

32

פורע מוסר מואס
נפשו ושומע תוכחת
קונה לב׃

33

יראת יהוה מוסר
חכמה ולפני כבוד
ענוה׃

Proverbs 16


Proverbs Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

לאדם מערכי־לב
ומיהוה מענה לשון׃

2

כל־דרכי־איש זך
בעיניו ותכן רוחות
יהוה׃

3

גל אל־יהוה מעשיך
ויכנו מחשבתיך׃

4

כל פעל יהוה
למענהו וגם־רשע
ליום רעה׃

5

תועבת יהוה
כל־גבה־לב יד ליד
לא ינקה׃

6

בחסד ואמת יכפר
עון וביראת יהוה
סור מרע׃

7

ברצות יהוה
דרכי־איש
גם־אויביו ישלם
אתו׃

8

טוב־מעט בצדקה מרב
תבואות בלא משפט׃

9

לב אדם יחשב דרכו
ויהוה יכין צעדו׃

10

קסם על־שפתי־מלך
במשפט לא
ימעל־פיו׃

11

פלס ומאזני משפט
ליהוה מעשהו
כל־אבני־כיס׃

12

תועבת מלכים עשות
רשע כי בצדקה יכון
כסא׃

13

רצון מלכים
שפתי־צדק ודבר
ישרים יאהב׃

14

חמת־מלך מלאכי־מות
ואיש חכם יכפרנה׃

15

באור־פני־מלך חיים
ורצונו כעב מלקוש׃

16

קנה־חכמה מה־טוב
מחרוץ וקנות בינה
נבחר מכסף׃

17

מסלת ישרים סור
מרע שמר נפשו נצר
דרכו׃

18

לפני־שבר גאון
ולפני כשלון גבה
רוח׃

19

טוב שפל־רוח
את־עניים מחלק שלל
את־גאים׃

20

משכיל על־דבר
ימצא־טוב ובוטח
ביהוה אשריו׃

21

לחכם־לב יקרא נבון
ומתק שפתים יסיף
לקח׃

22

מקור חיים שכל
בעליו ומוסר אולים
אולת׃

23

לב חכם ישכיל פיהו
ועל־שפתיו יסיף
לקח׃

24

צוף־דבש אמרי־נעם
מתוק לנפש ומרפא
לעצם׃

25

יש דרך ישר
לפני־איש ואחריתה
דרכי־מות׃

26

נפש עמל עמלה לו
כי־אכף עליו פיהו׃

27

איש בליעל כרה רעה
ועל־שפתיו כאש
צרבת׃

28

איש תהפכות ישלח
מדון ונרגן מפריד
אלוף׃

29

איש חמס יפתה רעהו
והוליכו בדרך
לא־טוב׃

30

עצה עיניו לחשב
תהפכות קרץ שפתיו
כלה רעה׃

31

עטרת תפארת שיבה
בדרך צדקה תמצא׃

32

טוב ארך אפים
מגבור ומשל ברוחו
מלכד עיר׃

33

בחיק יוטל
את־הגורל ומיהוה
כל־משפטו׃

Proverbs 17


Proverbs Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

טוב פת חרבה
ושלוה־בה מבית מלא
זבחי־ריב׃

2

עבד־משכיל ימשל
בבן מביש ובתוך
אחים יחלק נחלה׃

3

מצרף לכסף וכור
לזהב ובחן לבות
יהוה׃

4

מרע מקשיב
על־שפת־און שקר
מזין על־לשון הות׃

5

לעג לרש חרף עשהו
שמח לאיד לא ינקה׃

6

עטרת זקנים בני
בנים ותפארת בנים
אבותם׃

7

לא־נאוה לנבל
שפת־יתר אף
כי־לנדיב שפת־שקר׃

8

אבן־חן השחד בעיני
בעליו אל־כל־אשר
יפנה ישכיל׃

9

מכסה־פשע מבקש
אהבה ושנה בדבר
מפריד אלוף׃

10

תחת גערה במבין
מהכות כסיל מאה׃

11

אך־מרי יבקש־רע
ומלאך אכזרי
ישלח־בו׃

12

פגוש דב שכול באיש
ואל־כסיל באולתו׃

13

משיב רעה תחת טובה
לא־תמיש רעה
מביתו׃

14

פוטר מים ראשית
מדון ולפני התגלע
הריב נטוש׃

15

מצדיק רשע ומרשיע
צדיק תועבת יהוה
גם־שניהם׃

16

למה־זה מחיר
ביד־כסיל לקנות
חכמה ולב־אין׃

17

בכל־עת אהב הרע
ואח לצרה יולד׃

18

אדם חסר־לב תוקע
כף ערב ערבה לפני
רעהו׃

19

אהב פשע אהב מצה
מגביה פתחו
מבקש־שבר׃

20

עקש־לב לא
ימצא־טוב ונהפך
בלשונו יפול ברעה׃

21

ילד כסיל לתוגה לו
ולא־ישמח אבי נבל׃

22

לב שמח ייטב גהה
ורוח נכאה
תיבש־גרם׃

23

שחד מחיק רשע יקח
להטות ארחות משפט׃

24

את־פני מבין חכמה
ועיני כסיל
בקצה־ארץ׃

25

כעס לאביו בן כסיל
וממר ליולדתו׃

26

גם ענוש לצדיק
לא־טוב להכות
נדיבים על־ישר׃

27

חושך אמריו יודע
דעת וקר־רוח איש
תבונה׃

28

גם אויל מחריש חכם
יחשב אטם שפתיו
נבון׃

Proverbs 18


Proverbs Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

לתאוה יבקש נפרד
בכל־תושיה יתגלע׃

2

לא־יחפץ כסיל
בתבונה כי
אם־בהתגלות לבו׃

3

בבוא־רשע בא
גם־בוז ועם־קלון
חרפה׃

4

מים עמקים דברי
פי־איש נחל נבע
מקור חכמה׃

5

שאת פני־רשע
לא־טוב להטות צדיק
במשפט׃

6

שפתי כסיל יבאו
בריב ופיו למהלמות
יקרא׃

7

פי־כסיל מחתה־לו
ושפתיו מוקש נפשו׃

8

דברי נרגן
כמתלהמים והם ירדו
חדרי־בטן׃

9

גם מתרפה במלאכתו
אח הוא לבעל
משחית׃

10

מגדל־עז שם יהוה
בו־ירוץ צדיק
ונשגב׃

11

הון עשיר קרית עזו
וכחומה נשגבה
במשכיתו׃

12

לפני־שבר יגבה
לב־איש ולפני כבוד
ענוה׃

13

משיב דבר בטרם
ישמע אולת היא־לו
וכלמה׃

14

רוח־איש יכלכל
מחלהו ורוח נכאה
מי ישאנה׃

15

לב נבון יקנה־דעת
ואזן חכמים
תבקש־דעת׃

16

מתן אדם ירחיב לו
ולפני גדלים
ינחנו׃

17

צדיק הראשון בריבו
יבא־רעהו וחקרו׃

18

מדינים ישבית
הגורל ובין עצומים
יפריד׃

19

אח נפשע מקרית־עז
ומדונים כבריח
ארמון׃

20

מפרי פי־איש תשבע
בטנו תבואת שפתיו
ישבע׃

21

מות וחיים
ביד־לשון ואהביה
יאכל פריה׃

22

מצא אשה מצא טוב
ויפק רצון מיהוה׃

23

תחנונים ידבר־רש
ועשיר יענה עזות׃

24

איש רעים להתרעע
ויש אהב דבק מאח׃

Proverbs 19


Proverbs Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

טוב־רש הולך בתמו
מעקש שפתיו והוא
כסיל׃

2

גם בלא־דעת נפש
לא־טוב ואץ ברגלים
חוטא׃

3

אולת אדם תסלף
דרכו ועל־יהוה
יזעף לבו׃

4

הון יסיף רעים
רבים ודל מרעהו
יפרד׃

5

עד שקרים לא ינקה
ויפיח כזבים לא
ימלט׃

6

רבים יחלו
פני־נדיב וכל־הרע
לאיש מתן׃

7

כל אחי־רש שנאהו
אף כי מרעהו רחקו
ממנו מרדף אמרים
לא־המה׃

8

קנה־לב אהב נפשו
שמר תבונה
למצא־טוב׃

9

עד שקרים לא ינקה
ויפיח כזבים יאבד׃

10

לא־נאוה לכסיל
תענוג אף כי־לעבד
משל בשרים׃

11

שכל אדם האריך אפו
ותפארתו עבר
על־פשע׃

12

נהם ככפיר זעף מלך
וכטל על־עשב
רצונו׃

13

הות לאביו בן כסיל
ודלף טרד מדיני
אשה׃

14

בית והון נחלת
אבות ומיהוה אשה
משכלת׃

15

עצלה תפיל תרדמה
ונפש רמיה תרעב׃

16

שמר מצוה שמר נפשו
בוזה דרכיו יומת׃

17

מלוה יהוה חונן דל
וגמלו ישלם־לו׃

18

יסר בנך כי־יש
תקוה ואל־המיתו
אל־תשא נפשך׃

19

גרל־חמה נשא ענש
כי אם־תציל ועוד
תוסף׃

20

שמע עצה וקבל מוסר
למען תחכם
באחריתך׃

21

רבות מחשבות
בלב־איש ועצת יהוה
היא תקום׃

22

תאות אדם חסדו
וטוב־רש מאיש כזב׃

23

יראת יהוה לחיים
ושבע ילין בל־יפקד
רע׃

24

טמן עצל ידו בצלחת
גם־אל־פיהו לא
ישיבנה׃

25

לץ תכה ופתי יערם
והוכיח לנבון יבין
דעת׃

26

משדד־אב יבריח אם
בן מביש ומחפיר׃

27

חדל־בני לשמע מוסר
לשגות מאמרי־דעת׃

28

עד בליעל יליץ
משפט ופי רשעים
יבלע־און׃

29

נכונו ללצים שפטים
ומהלמות לגו
כסילים׃

Proverbs 20


Proverbs Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

לץ היין המה שכר
וכל־שגה בו לא
יחכם׃

2

נהם ככפיר אימת
מלך מתעברו חוטא
נפשו׃

3

כבוד לאיש שבת
מריב וכל־אויל
יתגלע׃

4

מחרף עצל לא־יחרש
ישאל בקציר ואין׃

5

מים עמקים עצה
בלב־איש ואיש
תבונה ידלנה׃

6

רב־אדם יקרא איש
חסדו ואיש אמונים
מי ימצא׃

7

מתהלך בתמו צדיק
אשרי בניו אחריו׃

8

מלך יושב
על־כסא־דין מזרה
בעיניו כל־רע׃

9

מי־יאמר זכיתי לבי
טהרתי מחטאתי׃

10

אבן ואבן איפה
ואיפה תועבת יהוה
גם־שניהם׃

11

גם במעלליו
יתנכר־נער אם־זך
ואם־ישר פעלו׃

12

אזן שמעת ועין ראה
יהוה עשה
גם־שניהם׃

13

אל־תאהב שנה
פן־תורש פקח עיניך
שבע־לחם׃

14

רע רע יאמר הקונה
ואזל לו אז יתהלל׃

15

יש זהב ורב־פנינים
וכלי יקר
שפתי־דעת׃

16

לקח־בגדו כי־ערב
זר ובעד נכרים
חבלהו׃

17

ערב לאיש לחם שקר
ואחר ימלא־פיהו
חצץ׃

18

מחשבות בעצה תכון
ובתחבלות עשה
מלחמה׃

19

גולה־סוד הולך
רכיל ולפתה שפתיו
לא תתערב׃

20

מקלל אביו ואמו
ידעך נרו באישון
חשך׃

21

נחלה מבחלת בראשנה
ואחריתה לא תברך׃

22

אל־תאמר אשלמה־רע
קוה ליהוה וישע
לך׃

23

תועבת יהוה אבן
ואבן ומאזני מרמה
לא־טוב׃

24

מיהוה מצעדי־גבר
ואדם מה־יבין
דרכו׃

25

מוקש אדם ילע קדש
ואחר נדרים לבקר׃

26

מזרה רשעים מלך
חכם וישב עליהם
אופן׃

27

נר יהוה נשמת אדם
חפש כל־חדרי־בטן׃

28

חסד ואמת יצרו־מלך
וסעד בחסד כסאו׃

29

תפארת בחורים כחם
והדר זקנים שיבה׃

30

חברות פצע תמריק
ברע ומכות
חדרי־בטן׃

Proverbs 21


Proverbs Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

פלגי־מים לב־מלך
ביד־יהוה
על־כל־אשר יחפץ
יטנו׃

2

כל־דרך־איש ישר
בעיניו ותכן לבות
יהוה׃

3

עשה צדקה ומשפט
נבחר ליהוה מזבח׃

4

רום־עינים ורחב־לב
נר רשעים חטאת׃

5

מחשבות חרוץ
אך־למותר וכל־אץ
אך־למחסור׃

6

פעל אוצרות בלשון
שקר הבל נדף
מבקשי־מות׃

7

שד־רשעים יגורם כי
מאנו לעשות משפט׃

8

הפכפך דרך איש וזר
וזך ישר פעלו׃

9

טוב לשבת
על־פנת־גג מאשת
מדינים ובית חבר׃

10

נפש רשע אותה־רע
לא־יחן בעיניו
רעהו׃

11

בענש־לץ יחכם־פתי
ובהשכיל לחכם
יקח־דעת׃

12

משכיל צדיק לבית
רשע מסלף רשעים
לרע׃

13

אטם אזנו מזעקת־דל
גם־הוא יקרא ולא
יענה׃

14

מתן בסתר יכפה־אף
ושחד בחק חמה עזה׃

15

שמחה לצדיק עשות
משפט ומחתה לפעלי
און׃

16

אדם תועה מדרך
השכל בקהל רפאים
ינוח׃

17

איש מחסור אהב
שמחה אהב יין־ושמן
לא יעשיר׃

18

כפר לצדיק רשע
ותחת ישרים בוגד׃

19

טוב שבת בארץ־מדבר
מאשת מדונים וכעס׃

20

אוצר נחמד ושמן
בנוה חכם וכסיל
אדם יבלענו׃

21

רדף צדקה וחסד
ימצא חיים צדקה
וכבוד׃

22

עיר גברים עלה חכם
וירד עז מבטחה׃

23

שמר פיו ולשונו
שמר מצרות נפשו׃

24

זד יהיר לץ שמו
עושה בעברת זדון׃

25

תאות עצל תמיתנו
כי־מאנו ידיו
לעשות׃

26

כל־היום התאוה
תאוה וצדיק יתן
ולא יחשך׃

27

זבח רשעים תועבה
אף כי־בזמה
יביאנו׃

28

עד־כזבים יאבד
ואיש שומע לנצח
ידבר׃

29

העז איש רשע בפניו
וישר הוא יכין
דרכיו׃

30

אין חכמה ואין
תבונה ואין עצה
לנגד יהוה׃

31

סוס מוכן ליום
מלחמה וליהוה
התשועה׃

Proverbs 22


Proverbs Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

נבחר שם מעשר רב
מכסף ומזהב חן
טוב׃

2

עשיר ורש נפגשו
עשה כלם יהוה׃

3

ערום ראה רעה
ויסתר ופתיים עברו
ונענשו׃

4

עקב ענוה יראת
יהוה עשר וכבוד
וחיים׃

5

צנים פחים בדרך
עקש שומר נפשו
ירחק מהם׃

6

חנך לנער על־פי
דרכו גם כי־יזקין
לא־יסור ממנה׃

7

עשיר ברשים ימשול
ועבד לוה לאיש
מלוה׃

8

זורע עולה
יקצור־און ושבט
עברתו יכלה׃

9

טוב־עין הוא יברך
כי־נתן מלחמו לדל׃

10

גרש לץ ויצא מדון
וישבת דין וקלון׃

11

אהב טהור־לב חן
שפתיו רעהו מלך׃

12

עיני יהוה נצרו
דעת ויסלף דברי
בגד׃

13

אמר עצל ארי בחוץ
בתוך רחבות ארצח׃

14

שוחה עמקה פי זרות
זעום יהוה
יפול־שם׃

15

אולת קשורה
בלב־נער שבט מוסר
ירחיקנה ממנו׃

16

עשק דל להרבות לו
נתן לעשיר
אך־למחסור׃

17

הט אזנך ושמע דברי
חכמים ולבך תשית
לדעתי׃

18

כי־נעים כי־תשמרם
בבטנך יכנו יחדו
על־שפתיך׃

19

להיות ביהוה מבטחך
הודעתיך היום
אף־אתה׃

20

הלא כתבתי לך
שלשום במעצות
ודעת׃

21

להודיעך קשט אמרי
אמת להשיב אמרים
אמת לשלחיך׃

22

אל־תגזל־דל כי
דל־הוא ואל־תדכא
עני בשער׃

23

כי־יהוה יריב ריבם
וקבע את־קבעיהם
נפש׃

24

אל־תתרע את־בעל אף
ואת־איש חמות לא
תבוא׃

25

פן־תאלף ארחתו
ולקחת מוקש לנפשך׃

26

אל־תהי בתקעי־כף
בערבים משאות׃

27

אם־אין־לך לשלם
למה יקח משכבך
מתחתיך׃

28

אל־תסג גבול עולם
אשר עשו אבותיך׃

29

חזית איש מהיר
במלאכתו
לפני־מלכים יתיצב
בל־יתיצב לפני
חשכים׃

Proverbs 23


Proverbs Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

כי־תשב ללחום
את־מושל בין תבין
את־אשר לפניך׃

2

ושמת שכין בלעך
אם־בעל נפש אתה׃

3

אל־תתאו למטעמותיו
והוא לחם כזבים׃

4

אל־תיגע להעשיר
מבינתך חדל׃

5

התעוף עיניך בו
ואיננו כי עשה
יעשה־לו כנפים
כנשר ועיף השמים׃

6

אל־תלחם את־לחם רע
עין ואל־תתאו
למטעמתיו׃

7

כי כמו־שער בנפשו
כן־הוא אכל ושתה
יאמר לך ולבו
בל־עמך׃

8

פתך־אכלת תקיאנה
ושחת דבריך
הנעימים׃

9

באזני כסיל
אל־תדבר כי־יבוז
לשכל מליך׃

10

אל־תסג גבול עולם
ובשדי יתומים
אל־תבא׃

11

כי־גאלם חזק
הוא־יריב את־ריבם
אתך׃

12

הביאה למוסר לבך
ואזנך לאמרי־דעת׃

13

אל־תמנע מנער מוסר
כי־תכנו בשבט לא
ימות׃

14

אתה בשבט תכנו
ונפשו משאול תציל׃

15

בני אם־חכם לבך
ישמח לבי גם־אני׃

16

ותעלזנה כליותי
בדבר שפתיך
מישרים׃

17

אל־יקנא לבך
בחטאים כי
אם־ביראת־יהוה
כל־היום׃

18

כי אם־יש אחרית
ותקותך לא תכרת׃

19

שמע־אתה בני וחכם
ואשר בדרך לבך׃

20

אל־תהי בסבאי־יין
בזללי בשר למו׃

21

כי־סבא וזולל יורש
וקרעים תלביש
נומה׃

22

שמע לאביך זה ילדך
ואל־תבוז כי־זקנה
אמך׃

23

אמת קנה ואל־תמכר
חכמה ומוסר ובינה׃

24

גול יגול אבי צדיק
יולד חכם וישמח
בו׃

25

ישמח־אביך ואמך
ותגל יולדתך׃

26

תנה־בני לבך לי
ועיניך דרכי
תרצנה׃

27

כי־שוחה עמקה זונה
ובאר צרה נכריה׃

28

אף־היא כחתף תארב
ובוגדים באדם
תוסף׃

29

למי אוי למי אבוי
למי מדונים למי
שיח למי פצעים חנם
למי חכללות עינים׃

30

למאחרים על־היין
לבאים לחקר ממסך׃

31

אל־תרא יין כי
יתאדם כי־יתן בכיס
עינו יתהלך
במישרים׃

32

אחריתו כנחש ישך
וכצפעני יפרש׃

33

עיניך יראו זרות
ולבך ידבר תהפכות׃

34

והיית כשכב בלב־ים
וכשכב בראש חבל׃

35

הכוני בל־חליתי
הלמוני בל־ידעתי
מתי אקיץ אוסיף
אבקשנו עוד׃

Proverbs 24


Proverbs Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

אל־תקנא באנשי רעה
ואל־תתאו להיות
אתם׃

2

כי־שד יהגה לבם
ועמל שפתיהם
תדברנה׃

3

בחכמה יבנה בית
ובתבונה יתכונן׃

4

ובדעת חדרים ימלאו
כל־הון יקר ונעים׃

5

גבר־חכם בעוז
ואיש־דעת מאמץ־כח׃

6

כי בתחבלות
תעשה־לך מלחמה
ותשועה ברב יועץ׃

7

ראמות לאויל חכמות
בשער לא
יפתח־פיהו׃

8

מחשב להרע לו
בעל־מזמות יקראו׃

9

זמת אולת חטאת
ותועבת לאדם לץ׃

10

התרפית ביום צרה
צר כחכה׃

11

הצל לקחים למות
ומטים להרג
אם־תחשוך׃

12

כי־תאמר הן
לא־ידענו זה
הלא־תכן לבות
הוא־יבין ונצר
נפשך הוא ידע
והשיב לאדם כפעלו׃

13

אכל־בני דבש
כי־טוב ונפת מתוק
על־חכך׃

14

כן דעה חכמה לנפשך
אם־מצאת ויש אחרית
ותקותך לא תכרת׃

15

אל־תארב רשע לנוה
צדיק אל־תשדד
רבצו׃

16

כי שבע יפול צדיק
וקם ורשעים יכשלו
ברעה׃

17

בנפל אויביך
אל־תשמח ובכשלו
אל־יגל לבך׃

18

פן־יראה יהוה ורע
בעיניו והשיב
מעליו אפו׃

19

אל־תתחר במרעים
אל־תקנא ברשעים׃

20

כי לא־תהיה אחרית
לרע נר רשעים
ידעך׃

21

ירא־את־יהוה בני
ומלך עם־שונים
אל־תתערב׃

22

כי־פתאם יקום אידם
ופיד שניהם מי
יודע׃

23

גם־אלה לחכמים
הכר־פנים במשפט
בל־טוב׃

24

אמר לרשע צדיק אתה
יקבהו עמים
יזעמוהו לאמים׃

25

ולמוכיחים ינעם
ועליהם תבוא
ברכת־טוב׃

26

שפתים ישק משיב
דברים נכחים׃

27

הכן בחוץ מלאכתך
ועתדה בשדה לך אחר
ובנית ביתך׃

28

אל־תהי עד־חנם
ברעך והפתית
בשפתיך׃

29

אל־תאמר כאשר
עשה־לי כן אעשה־לו
אשיב לאיש כפעלו׃

30

על־שדה איש־עצל
עברתי ועל־כרם אדם
חסר־לב׃

31

והנה עלה כלו
קמשנים כסו פניו
חרלים וגדר אבניו
נהרסה׃

32

ואחזה אנכי אשית
לבי ראיתי לקחתי
מוסר׃

33

מעט שנות מעט
תנומות מעט חבק
ידים לשכב׃

34

ובא־מתהלך רישך
ומחסריך כאיש מגן׃

Proverbs 25


Proverbs Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

גם־אלה משלי שלמה
אשר העתיקו אנשי
חזקיה מלך־יהודה׃

2

כבד אלהים הסתר
דבר וכבד מלכים
חקר דבר׃

3

שמים לרום וארץ
לעמק ולב מלכים
אין חקר׃

4

הגו סיגים מכסף
ויצא לצרף כלי׃

5

הגו רשע לפני־מלך
ויכון בצדק כסאו׃

6

אל־תתהדר לפני־מלך
ובמקום גדלים
אל־תעמד׃

7

כי טוב אמר־לך עלה
הנה מהשפילך לפני
נדיב אשר ראו
עיניך׃

8

אל־תצא לרב מהר פן
מה־תעשה באחריתה
בהכלים אתך רעך׃

9

ריבך ריב את־רעך
וסוד אחר אל־תגל׃

10

פן־יחסדך שמע
ודבתך לא תשוב׃

11

תפוחי זהב במשכיות
כסף דבר דבר
על־אפניו׃

12

נזם זהב וחלי־כתם
מוכיח חכם על־אזן
שמעת׃

13

כצנת־שלג ביום
קציר ציר נאמן
לשלחיו ונפש אדניו
ישיב׃

14

נשיאים ורוח וגשם
אין איש מתהלל
במתת־שקר׃

15

בארך אפים יפתה
קצין ולשון רכה
תשבר־גרם׃

16

דבש מצאת אכל דיך
פן־תשבענו והקאתו׃

17

הקר רגלך מבית רעך
פן־ישבעך ושנאך׃

18

מפיץ וחרב וחץ
שנון איש ענה
ברעהו עד שקר׃

19

שן רעה ורגל מועדת
מבטח בוגד ביום
צרה׃

20

מעדה בגד ביום קרה
חמץ על־נתר ושר
בשרים על לב־רע׃

21

אם־רעב שנאך
האכלהו לחם
ואם־צמא השקהו
מים׃

22

כי גחלים אתה חתה
על־ראשו ויהוה
ישלם־לך׃

23

רוח צפון תחולל
גשם ופנים נזעמים
לשון סתר׃

24

טוב שבת על־פנת־גג
מאשת מדונים ובית
חבר׃

25

מים קרים על־נפש
עיפה ושמועה טובה
מארץ מרחק׃

26

מעין נרפש ומקור
משחת צדיק מט
לפני־רשע׃

27

אכל דבש הרבות
לא־טוב וחקר כבדם
כבוד׃

28

עיר פרוצה אין
חומה איש אשר אין
מעצר לרוחו׃

Proverbs 26


Proverbs Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

כשלג בקיץ וכמטר
בקציר כן לא־נאוה
לכסיל כבוד׃

2

כצפור לנוד כדרור
לעוף כן קללת חנם
לא תבא׃

3

שוט לסוס מתג
לחמור ושבט לגו
כסילים׃

4

אל־תען כסיל
כאולתו פן־תשוה־לו
גם־אתה׃

5

ענה כסיל כאולתו
פן־יהיה חכם
בעיניו׃

6

מקצה רגלים חמס
שתה שלח דברים
ביד־כסיל׃

7

דליו שקים מפסח
ומשל בפי כסילים׃

8

כצרור אבן במרגמה
כן־נותן לכסיל
כבוד׃

9

חוח עלה ביד־שכור
ומשל בפי כסילים׃

10

רב מחולל־כל ושכר
כסיל ושכר עברים׃

11

ככלב שב על־קאו
כסיל שונה באולתו׃

12

ראית איש חכם
בעיניו תקוה לכסיל
ממנו׃

13

אמר עצל שחל בדרך
ארי בין הרחבות׃

14

הדלת תסוב על־צירה
ועצל על־מטתו׃

15

טמן עצל ידו בצלחת
נלאה להשיבה
אל־פיו׃

16

חכם עצל בעיניו
משבעה משיבי טעם׃

17

מחזיק באזני־כלב
עבר מתעבר על־ריב
לא־לו׃

18

כמתלהלה הירה זקים
חצים ומות׃

19

כן־איש רמה
את־רעהו ואמר
הלא־משחק אני׃

20

באפס עצים תכבה־אש
ובאין נרגן ישתק
מדון׃

21

פחם לגחלים ועצים
לאש ואיש מדונים
לחרחר־ריב׃

22

דברי נרגן
כמתלהמים והם ירדו
חדרי־בטן׃

23

כסף סיגים מצפה
על־חרש שפתים
דלקים ולב־רע׃

24

בשפתו ינכר שונא
ובקרבו ישית מרמה׃

25

כי־יחנן קולו
אל־תאמן־בו כי שבע
תועבות בלבו׃

26

תכסה שנאה במשאון
תגלה רעתו בקהל׃

27

כרה־שחת בה יפל
וגלל אבן אליו
תשוב׃

28

לשון־שקר ישנא
דכיו ופה חלק יעשה
מדחה׃

Proverbs 27


Proverbs Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

אל־תתהלל ביום מחר
כי לא־תדע מה־ילד
יום׃

2

יהללך זר ולא־פיך
נכרי ואל־שפתיך׃

3

כבד־אבן ונטל החול
וכעס אויל כבד
משניהם׃

4

אכזריות חמה ושטף
אף ומי יעמד לפני
קנאה׃

5

טובה תוכחת מגלה
מאהבה מסתרת׃

6

נאמנים פצעי אוהב
ונעתרות נשיקות
שונא׃

7

נפש שבעה תבוס נפת
ונפש רעבה כל־מר
מתוק׃

8

כצפור נודדת
מן־קנה כן־איש
נודד ממקומו׃

9

שמן וקטרת ישמח־לב
ומתק רעהו
מעצת־נפש׃

10

רעך ורעה אביך
אל־תעזב ובית אחיך
אל־תבוא ביום אידך
טוב שכן קרוב מאח
רחוק׃

11

חכם בני ושמח לבי
ואשיבה חרפי דבר׃

12

ערום ראה רעה נסתר
פתאים עברו נענשו׃

13

קח־בגדו כי־ערב זר
ובעד נכריה חבלהו׃

14

מברך רעהו בקול
גדול בבקר השכים
קללה תחשב לו׃

15

דלף טורד ביום
סגריר ואשת מדונים
נשתוה׃

16

צפניה צפן־רוח
ושמן ימינו יקרא׃

17

ברזל בברזל יחד
ואיש יחד
פני־רעהו׃

18

נצר תאנה יאכל
פריה ושמר אדניו
יכבד׃

19

כמים הפנים לפנים
כן לב־האדם לאדם׃

20

שאול ואבדה לא
תשבענה ועיני האדם
לא תשבענה׃

21

מצרף לכסף וכור
לזהב ואיש לפי
מהללו׃

22

אם תכתוש־את־האויל
במכתש בתוך הריפות
בעלי לא־תסור
מעליו אולתו׃

23

ידע תדע פני צאנך
שית לבך לעדרים׃

24

כי לא לעולם חסן
ואם־נזר לדור דור׃

25

גלה חציר
ונראה־דשא ונאספו
עשבות הרים׃

26

כבשים ללבושך
ומחיר שדה עתודים׃

27

ודי חלב עזים
ללחמך ללחם ביתך
וחיים לנערותיך׃

Proverbs 28


Proverbs Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

נסו ואין־רדף רשע
וצדיקים ככפיר
יבטח׃

2

בפשע ארץ רבים
שריה ובאדם מבין
ידע כן יאריך׃

3

גבר רש ועשק דלים
מטר סחף ואין לחם׃

4

עזבי תורה יהללו
רשע ושמרי תורה
יתגרו בם׃

5

אנשי־רע לא־יבינו
משפט ומבקשי יהוה
יבינו כל׃

6

טוב־רש הולך בתמו
מעקש דרכים והוא
עשיר׃

7

נוצר תורה בן מבין
ורעה זוללים יכלים
אביו׃

8

מרבה הונו בנשך
ובתרבית לחונן
דלים יקבצנו׃

9

מסיר אזנו משמע
תורה גם־תפלתו
תועבה׃

10

משגה ישרים בדרך
רע בשחותו
הוא־יפול ותמימים
ינחלו־טוב׃

11

חכם בעיניו איש
עשיר ודל מבין
יחקרנו׃

12

בעלץ צדיקים רבה
תפארת ובקום רשעים
יחפש אדם׃

13

מכסה פשעיו לא
יצליח ומודה ועזב
ירחם׃

14

אשרי אדם מפחד
תמיד ומקשה לבו
יפול ברעה׃

15

ארי־נהם ודב שוקק
משל רשע על עם־דל׃

16

נגיד חסר תבונות
ורב מעשקות שנאי
בצע יאריך ימים׃

17

אדם עשק בדם־נפש
עד־בור ינוס
אל־יתמכו־בו׃

18

הולך תמים יושע
ונעקש דרכים יפול
באחת׃

19

עבד אדמתו
ישבע־לחם ומרדף
רקים ישבע־ריש׃

20

איש אמונות
רב־ברכות ואץ
להעשיר לא ינקה׃

21

הכר־פנים לא־טוב
ועל־פת־לחם
יפשע־גבר׃

22

נבהל להון איש רע
עין ולא־ידע
כי־חסר יבאנו׃

23

מוכיח אדם אחרי חן
ימצא ממחליק לשון׃

24

גוזל אביו ואמו
ואמר אין־פשע חבר
הוא לאיש משחית׃

25

רחב־נפש יגרה מדון
ובוטח על־יהוה
ידשן׃

26

בוטח בלבו הוא
כסיל והולך בחכמה
הוא ימלט׃

27

נותן לרש אין
מחסור ומעלים
עיניו רב־מארות׃

28

בקום רשעים יסתר
אדם ובאבדם ירבו
צדיקים׃

Proverbs 29


Proverbs Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

איש תוכחות
מקשה־ערף פתע ישבר
ואין מרפא׃

2

ברבות צדיקים ישמח
העם ובמשל רשע
יאנח עם׃

3

איש־אהב חכמה ישמח
אביו ורעה זונות
יאבד־הון׃

4

מלך במשפט יעמיד
ארץ ואיש תרומות
יהרסנה׃

5

גבר מחליק על־רעהו
רשת פורש
על־פעמיו׃

6

בפשע איש רע מוקש
וצדיק ירון ושמח׃

7

ידע צדיק דין דלים
רשע לא־יבין דעת׃

8

אנשי לצון יפיחו
קריה וחכמים ישיבו
אף׃

9

איש־חכם נשפט
את־איש אויל ורגז
ושחק ואין נחת׃

10

אנשי דמים
ישנאו־תם וישרים
יבקשו נפשו׃

11

כל־רוחו יוציא
כסיל וחכם באחור
ישבחנה׃

12

משל מקשיב
על־דבר־שקר
כל־משרתיו רשעים׃

13

רש ואיש תככים
נפגשו מאיר־עיני
שניהם יהוה׃

14

מלך שופט באמת
דלים כסאו לעד
יכון׃

15

שבט ותוכחת יתן
חכמה ונער משלח
מביש אמו׃

16

ברבות רשעים
ירבה־פשע וצדיקים
במפלתם יראו׃

17

יסר בנך ויניחך
ויתן מעדנים
לנפשך׃

18

באין חזון יפרע עם
ושמר תורה אשרהו׃

19

בדברים לא־יוסר
עבד כי־יבין ואין
מענה׃

20

חזית איש אץ
בדבריו תקוה לכסיל
ממנו׃

21

מפנק מנער עבדו
ואחריתו יהיה
מנון׃

22

איש־אף יגרה מדון
ובעל חמה רב־פשע׃

23

גאות אדם תשפילנו
ושפל־רוח יתמך
כבוד׃

24

חולק עם־גנב שונא
נפשו אלה ישמע ולא
יגיד׃

25

חרדת אדם יתן מוקש
ובוטח ביהוה ישגב׃

26

רבים מבקשים
פני־מושל ומיהוה
משפט־איש׃

27

תועבת צדיקים איש
עול ותועבת רשע
ישר־דרך׃

Proverbs 30


Proverbs Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

דברי אגור בן־יקה
המשא נאם הגבר
לאיתיאל לאיתיאל
ואכל׃

2

כי בער אנכי מאיש
ולא־בינת אדם לי׃

3

ולא־למדתי חכמה
ודעת קדשים אדע׃

4

מי עלה־שמים וירד
מי אסף־רוח בחפניו
מי צרר־מים בשמלה
מי הקים
כל־אפסי־ארץ
מה־שמו ומה־שם־בנו
כי תדע׃

5

כל־אמרת אלוה
צרופה מגן הוא
לחסים בו׃

6

אל־תוסף על־דבריו
פן־יוכיח בך
ונכזבת׃

7

שתים שאלתי מאתך
אל־תמנע ממני בטרם
אמות׃

8

שוא ודבר־כזב הרחק
ממני ראש ועשר
אל־תתן־לי הטריפני
לחם חקי׃

9

פן אשבע וכחשתי
ואמרתי מי יהוה
ופן־אורש וגנבתי
ותפשתי שם אלהי׃

10

אל־תלשן עבד
אל־אדנו פן־יקללך
ואשמת׃

11

דור אביו יקלל
ואת־אמו לא יברך׃

12

דור טהור בעיניו
ומצאתו לא רחץ׃

13

דור מה־רמו עיניו
ועפעפיו ינשאו׃

14

דור חרבות שניו
ומאכלות מתלעתיו
לאכל עניים מארץ
ואביונים מאדם׃

15

לעלוקה שתי בנות
הב הב שלוש הנה לא
תשבענה ארבע
לא־אמרו הון׃

16

שאול ועצר רחם ארץ
לא־שבעה מים ואש
לא־אמרה הון׃

17

עין תלעג לאב
ותבוז ליקהת־אם
יקרוה ערבי־נחל
ויאכלוה בני־נשר׃

18

שלשה המה נפלאו
ממני וארבע לא
ידעתים׃

19

דרך הנשר בשמים
דרך נחש עלי צור
דרך־אניה בלב־ים
ודרך גבר בעלמה׃

20

כן דרך אשה מנאפת
אכלה ומחתה פיה
ואמרה לא־פעלתי
און׃

21

תחת שלוש רגזה ארץ
ותחת ארבע לא־תוכל
שאת׃

22

תחת־עבד כי ימלוך
ונבל כי ישבע־לחם׃

23

תחת שנואה כי תבעל
ושפחה כי־תירש
גברתה׃

24

ארבעה הם קטני־ארץ
והמה חכמים
מחכמים׃

25

הנמלים עם לא־עז
ויכינו בקיץ לחמם׃

26

שפנים עם לא־עצום
וישימו בסלע ביתם׃

27

מלך אין לארבה
ויצא חצץ כלו׃

28

שממית בידים תתפש
והיא בהיכלי מלך׃

29

שלשה המה מיטיבי
צעד וארבעה מיטבי
לכת׃

30

ליש גבור בבהמה
ולא־ישוב מפני־כל׃

31

זרזיר מתנים
או־תיש ומלך אלקום
עמו׃

32

אם־נבלת בהתנשא
ואם־זמות יד לפה׃

33

כי מיץ חלב יוציא
חמאה ומיץ־אף
יוציא דם ומיץ
אפים יוציא ריב׃

Proverbs 31


Proverbs Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

דברי למואל מלך
משא אשר־יסרתו
אמו׃

2

מה־ברי
ומה־בר־בטני ומה
בר־נדרי׃

3

אל־תתן לנשים חילך
ודרכיך למחות
מלכין׃

4

אל למלכים למואל
אל למלכים שתו־יין
ולרוזנים או שכר׃

5

פן־ישתה וישכח
מחקק וישנה דין
כל־בני־עני׃

6

תנו־שכר לאובד
ויין למרי נפש׃

7

ישתה וישכח רישו
ועמלו לא
יזכר־עוד׃

8

פתח־פיך לאלם
אל־דין כל־בני
חלוף׃

9

פתח־פיך שפט־צדק
ודין עני ואביון׃

10

אשת־חיל מי ימצא
ורחק מפנינים
מכרה׃

11

בטח בה לב בעלה
ושלל לא יחסר׃

12

גמלתהו טוב ולא־רע
כל ימי חייה׃

13

דרשה צמר ופשתים
ותעש בחפץ כפיה׃

14

היתה כאניות סוחר
ממרחק תביא לחמה׃

15

ותקם בעוד לילה
ותתן טרף לביתה
וחק לנערתיה׃

16

זממה שדה ותקחהו
מפרי כפיה נטע
כרם׃

17

חגרה בעוז מתניה
ותאמץ זרעותיה׃

18

טעמה כי־טוב סחרה
לא־יכבה בליל נרה׃

19

ידיה שלחה בכישור
וכפיה תמכו פלך׃

20

כפה פרשה לעני
וידיה שלחה
לאביון׃

21

לא־תירא לביתה
משלג כי כל־ביתה
לבש שנים׃

22

מרבדים עשתה־לה שש
וארגמן לבושה׃

23

נודע בשערים בעלה
בשבתו
עם־זקני־ארץ׃

24

סדין עשתה ותמכר
וחגור נתנה
לכנעני׃

25

עז־והדר לבושה
ותשחק ליום אחרון׃

26

פיה פתחה בחכמה
ותורת־חסד
על־לשונה׃

27

צופיה הליכות ביתה
ולחם עצלות לא
תאכל׃

28

קמו בניה ויאשרוה
בעלה ויהללה׃

29

רבות בנות עשו חיל
ואת עלית על־כלנה׃

30

שקר החן והבל היפי
אשה יראת־יהוה היא
תתהלל׃

31

תנו־לה מפרי ידיה
ויהללוה בשערים
מעשיה׃

Ecclesiastes 1


Ecclesiastes Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

דברי קהלת בן־דוד
מלך בירושלם׃

2

הבל הבלים אמר
קהלת הבל הבלים
הכל הבל׃

3

מה־יתרון לאדם
בכל־עמלו שיעמל
תחת השמש׃

4

דור הלך ודור בא
והארץ לעולם עמדת׃

5

וזרח השמש ובא
השמש ואל־מקומו
שואף זורח הוא שם׃

6

הולך אל־דרום
וסובב אל־צפון
סובב סבב הולך
הרוח ועל־סביבתיו
שב הרוח׃

7

כל־הנחלים הלכים
אל־הים והים איננו
מלא אל־מקום
שהנחלים הלכים שם
הם שבים ללכת׃

8

כל־הדברים יגעים
לא־יוכל איש לדבר
לא־תשבע עין לראות
ולא־תמלא אזן
משמע׃

9

מה־שהיה הוא שיהיה
ומה־שנעשה הוא
שיעשה ואין כל־חדש
תחת השמש׃

10

יש דבר שיאמר
ראה־זה חדש הוא
כבר היה לעלמים
אשר היה מלפננו׃

11

אין זכרון לראשנים
וגם לאחרנים שיהיו
לא־יהיה להם זכרון
עם שיהיו לאחרנה׃

12

אני קהלת הייתי
מלך על־ישראל
בירושלם׃

13

ונתתי את־לבי
לדרוש ולתור בחכמה
על כל־אשר נעשה
תחת השמים הוא
ענין רע נתן אלהים
לבני האדם לענות
בו׃

14

ראיתי
את־כל־המעשים
שנעשו תחת השמש
והנה הכל הבל
ורעות רוח׃

15

מעות לא־יוכל לתקן
וחסרון לא־יוכל
להמנות׃

16

דברתי אני עם־לבי
לאמר אני הנה
הגדלתי והוספתי
חכמה על כל־אשר־
היה לפני
על־ירושלם ולבי
ראה הרבה חכמה
ודעת׃

17

ואתנה לבי לדעת
חכמה ודעת הוללות
ושכלות ידעתי
שגם־זה הוא רעיון
רוח׃

18

כי ברב חכמה
רב־כעס ויוסיף דעת
יוסיף מכאוב׃

Ecclesiastes 2


Ecclesiastes Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

אמרתי אני בלבי
לכה־נא אנסכה
בשמחה וראה בטוב
והנה גם־הוא הבל׃

2

לשחוק אמרתי מהולל
ולשמחה מה־זה עשה׃

3

תרתי בלבי למשוך
ביין את־בשרי ולבי
נהג בחכמה ולאחז
בסכלות עד
אשר־אראה אי־זה
טוב לבני האדם אשר
יעשו תחת השמים
מספר ימי חייהם׃

4

הגדלתי מעשי בניתי
לי בתים נטעתי לי
כרמים׃

5

עשיתי לי גנות
ופרדסים ונטעתי
בהם עץ כל־פרי׃

6

עשיתי לי ברכות
מים להשקות מהם
יער צומח עצים׃

7

קניתי עבדים
ושפחות ובני־בית
היה לי גם מקנה
בקר וצאן הרבה היה
לי מכל שהיו לפני
בירושלם׃

8

כנסתי לי גם־כסף
וזהב וסגלת מלכים
והמדינות עשיתי לי
שרים ושרות
ותענוגת בני האדם
שדה ושדות׃

9

וגדלתי והוספתי
מכל שהיה לפני
בירושלם אף חכמתי
עמדה לי׃

10

וכל אשר שאלו עיני
לא אצלתי מהם
לא־מנעתי את־לבי
מכל־שמחה כי־ לבי
שמח מכל־עמלי
וזה־היה חלקי
מכל־עמלי׃

11

ופניתי אני
בכל־מעשי שעשו ידי
ובעמל שעמלתי
לעשות והנה הכל
הבל ורעות רוח
ואין יתרון תחת
השמש׃

12

ופניתי אני לראות
חכמה והוללות
וסכלות כי מה האדם
שיבוא אחרי המלך
את אשר־כבר עשוהו׃

13

וראיתי אני שיש
יתרון לחכמה
מן־הסכלות כיתרון
האור מן־החשך׃

14

החכם עיניו בראשו
והכסיל בחשך הולך
וידעתי גם־אני
שמקרה אחד יקרה
את־כלם׃

15

ואמרתי אני בלבי
כמקרה הכסיל
גם־אני יקרני ולמה
חכמתי אני אז יותר
ודברתי בלבי
שגם־זה הבל׃

16

כי אין זכרון לחכם
עם־הכסיל לעולם
בשכבר הימים הבאים
הכל נשכח ואיך
ימות החכם
עם־הכסיל׃

17

ושנאתי את־החיים
כי רע עלי המעשה
שנעשה תחת השמש
כי־הכל הבל ורעות
רוח׃

18

ושנאתי אני
את־כל־עמלי שאני
עמל תחת השמש
שאניחנו לאדם
שיהיה אחרי׃

19

ומי יודע החכם
יהיה או סכל וישלט
בכל־עמלי שעמלתי
ושחכמתי תחת השמש
גם־זה הבל׃

20

וסבותי אני ליאש
את־לבי על כל־העמל
שעמלתי תחת השמש׃

21

כי־יש אדם שעמלו
בחכמה ובדעת
ובכשרון ולאדם שלא
עמל־בו יתננו חלקו
גם־זה הבל ורעה
רבה׃

22

כי מה־הוה לאדם
בכל־עמלו וברעיון
לבו שהוא עמל תחת
השמש׃

23

כי כל־ימיו מכאבים
וכעס ענינו
גם־בלילה לא־שכב
לבו גם־זה הבל
הוא׃

24

אין־טוב באדם
שיאכל ושתה והראה
את־נפשו טוב בעמלו
גם־זה ראיתי אני
כי מיד האלהים
היא׃

25

כי מי יאכל ומי
יחוש חוץ ממני׃

26

כי לאדם שטוב
לפניו נתן חכמה
ודעת ושמחה ולחוטא
נתן ענין לאסוף
ולכנוס לתת לטוב
לפני האלהים גם־זה
הבל ורעות רוח׃

Ecclesiastes 3


Ecclesiastes Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

לכל זמן ועת
לכל־חפץ תחת
השמים׃

2

עת ללדת ועת למות
עת לטעת ועת לעקור
נטוע׃

3

עת להרוג ועת
לרפוא עת לפרוץ
ועת לבנות׃

4

עת לבכות ועת
לשחוק עת ספוד ועת
רקוד׃

5

עת להשליך אבנים
ועת כנוס אבנים עת
לחבוק ועת לרחק
מחבק׃

6

עת לבקש ועת לאבד
עת לשמור ועת
להשליך׃

7

עת לקרוע ועת
לתפור עת לחשות
ועת לדבר׃

8

עת לאהב ועת לשנא
עת מלחמה ועת
שלום׃

9

מה־יתרון העושה
באשר הוא עמל׃

10

ראיתי את־הענין
אשר נתן אלהים
לבני האדם לענות
בו׃

11

את־הכל עשה יפה
בעתו גם את־העלם
נתן בלבם מבלי אשר
לא־ימצא האדם
את־המעשה אשר־עשה
האלהים מראש
ועד־סוף׃

12

ידעתי כי אין טוב
בם כי אם־לשמוח
ולעשות טוב בחייו׃

13

וגם כל־האדם שיאכל
ושתה וראה טוב
בכל־עמלו מתת
אלהים היא׃

14

ידעתי כי כל־אשר
יעשה האלהים הוא
יהיה לעולם עליו
אין להוסיף וממנו
אין לגרע והאלהים
עשה שיראו מלפניו׃

15

מה־שהיה כבר הוא
ואשר להיות כבר
היה והאלהים יבקש
את־נרדף׃

16

ועוד ראיתי תחת
השמש מקום המשפט
שמה הרשע ומקום
הצדק שמה הרשע׃

17

אמרתי אני בלבי
את־הצדיק ואת־הרשע
ישפט האלהים כי־עת
לכל־חפץ ועל
כל־המעשה שם׃

18

אמרתי אני בלבי
על־דברת בני האדם
לברם האלהים
ולראות שהם־בהמה
המה להם׃

19

כי מקרה בני־האדם
ומקרה הבהמה ומקרה
אחד להם כמות זה
כן מות זה ורוח
אחד לכל ומותר
האדם מן־הבהמה אין
כי הכל הבל׃

20

הכל הולך אל־מקום
אחד הכל היה
מן־העפר והכל שב
אל־העפר׃

21

מי יודע רוח בני
האדם העלה היא
למעלה ורוח הבהמה
הירדת היא למטה
לארץ׃

22

וראיתי כי אין טוב
מאשר ישמח האדם
במעשיו כי־הוא
חלקו כי מי יביאנו
לראות במה שיהיה
אחריו׃

Ecclesiastes 4


Ecclesiastes Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

ושבתי אני ואראה
את־כל־העשקים אשר
נעשים תחת השמש
והנה דמעת העשקים
ואין להם מנחם
ומיד עשקיהם כח
ואין להם מנחם׃

2

ושבח אני את־המתים
שכבר מתו מן־החיים
אשר המה חיים
עדנה׃

3

וטוב משניהם את
אשר־עדן לא היה
אשר לא־ראה
את־המעשה הרע אשר
נעשה תחת השמש׃

4

וראיתי אני
את־כל־עמל ואת
כל־כשרון המעשה כי
היא קנאת־איש
מרעהו גם־זה הבל
ורעות רוח׃

5

הכסיל חבק את־ידיו
ואכל את־בשרו׃

6

טוב מלא כף נחת
ממלא חפנים עמל
ורעות רוח׃

7

ושבתי אני ואראה
הבל תחת השמש׃

8

יש אחד ואין שני
גם בן ואח אין־לו
ואין קץ לכל־עמלו
גם־עיניו לא־ תשבע
עשר ולמי אני עמל
ומחסר את־נפשי
מטובה גם־זה הבל
וענין רע הוא׃

9

טובים השנים
מן־האחד אשר
יש־להם שכר טוב
בעמלם׃

10

כי אם־יפלו האחד
יקים את־חברו
ואילו האחד שיפול
ואין שני להקימו׃

11

גם אם־ישכבו שנים
וחם להם ולאחד איך
יחם׃

12

ואם־יתקפו האחד
השנים יעמדו נגדו
והחוט המשלש לא
במהרה ינתק׃

13

טוב ילד מסכן וחכם
ממלך זקן וכסיל
אשר לא־ידע להזהר
עוד׃

14

כי־מבית הסורים
יצא למלך כי גם
במלכותו נולד רש׃

15

ראיתי את־כל־החיים
המהלכים תחת השמש
עם הילד השני אשר
יעמד תחתיו׃

16

אין־קץ לכל־העם
לכל אשר־היה
לפניהם גם
האחרונים לא
ישמחו־בו כי־
גם־זה הבל ורעיון
רוח׃

17

שמר רגליך כאשר
תלך אל־בית האלהים
וקרוב לשמע מתת
הכסילים זבח
כי־אינם יודעים
לעשות רע׃

Ecclesiastes 5


Ecclesiastes Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

אל־תבהל על־פיך
ולבך אל־ימהר
להוציא דבר לפני
האלהים כי האלהים
בשמים ואתה
על־הארץ על־כן
יהיו דבריך מעטים׃

2

כי בא החלום ברב
ענין וקול כסיל
ברב דברים׃

3

כאשר תדר נדר
לאלהים אל־תאחר
לשלמו כי אין חפץ
בכסילים את אשר־
תדר שלם׃

4

טוב אשר לא־תדר
משתדור ולא תשלם׃

5

אל־תתן את־פיך
לחטיא את־בשרך
ואל־תאמר לפני
המלאך כי שגגה היא
למה יקצף האלהים
על־קולך וחבל
את־מעשה ידיך׃

6

כי ברב חלמות
והבלים ודברים
הרבה כי את־האלהים
ירא׃

7

אם־עשק רש וגזל
משפט וצדק תראה
במדינה אל־תתמה
על־החפץ כי גבה
מעל גבה שמר
וגבהים עליהם׃

8

ויתרון ארץ בכל
היא מלך לשדה
נעבד׃

9

אהב כסף לא־ישבע
כסף ומי־אהב בהמון
לא תבואה גם־זה
הבל׃

10

ברבות הטובה רבו
אוכליה ומה־כשרון
לבעליה כי אם־ראית
עיניו׃

11

מתוקה שנת העבד
אם־מעט ואם־הרבה
יאכל והשבע לעשיר
איננו מניח לו
לישון׃

12

יש רעה חולה ראיתי
תחת השמש עשר שמור
לבעליו לרעתו׃

13

ואבד העשר ההוא
בענין רע והוליד
בן ואין בידו
מאומה׃

14

כאשר יצא מבטן אמו
ערום ישוב ללכת
כשבא ומאומה
לא־ישא בעמלו שילך
בידו׃

15

וגם־זה רעה חולה
כל־עמת שבא כן ילך
ומה־יתרון לו
שיעמל לרוח׃

16

גם כל־ימיו בחשך
יאכל וכעס הרבה
וחליו וקצף׃

17

הנה אשר־ראיתי אני
טוב אשר־יפה
לאכול־ולשתות
ולראות טובה בכל־
עמלו שיעמל
תחת־השמש מספר
ימי־חיו
אשר־נתן־לו האלהים
כי־הוא חלקו׃

18

גם כל־האדם אשר
נתן־לו האלהים עשר
ונכסים והשליטו
לאכל ממנו ולשאת
את־חלקו ולשמח
בעמלו זה מתת
אלהים היא׃

19

כי לא הרבה יזכר
את־ימי חייו כי
האלהים מענה בשמחת
לבו׃

Ecclesiastes 6


Ecclesiastes Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

יש רעה אשר ראיתי
תחת השמש ורבה היא
על־האדם׃

2

איש אשר יתן־לו
האלהים עשר ונכסים
וכבוד ואיננו חסר
לנפשו מכל
אשר־יתאוה
ולא־ישליטנו
האלהים לאכל ממנו
כי איש נכרי
יאכלנו זה הבל
וחלי רע הוא׃

3

אם־יוליד איש מאה
ושנים רבות יחיה
ורב שיהיו
ימי־שניו ונפשו
לא־ תשבע מן־הטובה
וגם־קבורה לא־היתה
לו אמרתי טוב ממנו
הנפל׃

4

כי־בהבל בא ובחשך
ילך ובחשך שמו
יכסה׃

5

גם־שמש לא־ראה ולא
ידע נחת לזה מזה׃

6

ואלו חיה אלף שנים
פעמים וטובה לא
ראה הלא אל־מקום
אחד הכל הולך׃

7

כל־עמל האדם לפיהו
וגם־הנפש לא תמלא׃

8

כי מה־יותר לחכם
מן־הכסיל מה־לעני
יודע להלך נגד
החיים׃

9

טוב מראה עינים
מהלך־נפש גם־זה
הבל ורעות רוח׃

10

מה־שהיה כבר נקרא
שמו ונודע אשר־הוא
אדם ולא־יוכל לדין
עם שהתקיף ממנו׃

11

כי יש־דברים הרבה
מרבים הבל מה־יתר
לאדם׃

12

כי מי־יודע מה־טוב
לאדם בחיים מספר
ימי־חיי הבלו
ויעשם כצל אשר
מי־יגיד לאדם
מה־יהיה אחריו תחת
השמש׃

Ecclesiastes 7


Ecclesiastes Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

טוב שם משמן טוב
ויום המות מיום
הולדו׃

2

טוב ללכת
אל־בית־אבל מלכת
אל־בית משתה באשר
הוא סוף כל־האדם
והחי יתן אל־לבו׃

3

טוב כעס משחק
כי־ברע פנים ייטב
לב׃

4

לב חכמים בבית אבל
ולב כסילים בבית
שמחה׃

5

טוב לשמע גערת חכם
מאיש שמע שיר
כסילים׃

6

כי כקול הסירים
תחת הסיר כן שחק
הכסיל וגם־זה הבל׃

7

כי העשק יהולל חכם
ויאבד את־לב מתנה׃

8

טוב אחרית דבר
מראשיתו טוב
ארך־רוח מגבה־רוח׃

9

אל־תבהל ברוחך
לכעוס כי כעס בחיק
כסילים ינוח׃

10

אל־תאמר מה היה
שהימים הראשנים
היו טובים מאלה כי
לא מחכמה שאלת
על־זה׃

11

טובה חכמה עם־נחלה
ויתר לראי השמש׃

12

כי בצל החכמה בצל
הכסף ויתרון דעת
החכמה תחיה בעליה׃

13

ראה את־מעשה
האלהים כי מי יוכל
לתקן את אשר עותו׃

14

ביום טובה היה
בטוב וביום רעה
ראה גם את־זה
לעמת־זה עשה
האלהים על־דברת
שלא ימצא האדם
אחריו מאומה׃

15

את־הכל ראיתי בימי
הבלי יש צדיק אבד
בצדקו ויש רשע
מאריך ברעתו׃

16

אל־תהי צדיק הרבה
ואל־תתחכם יותר
למה תשומם׃

17

אל־תרשע הרבה
ואל־תהי סכל למה
תמות בלא עתך׃

18

טוב אשר תאחז בזה
וגם־מזה אל־תנח
את־ידך כי־ירא
אלהים יצא את־
כלם׃

19

החכמה תעז לחכם
מעשרה שליטים אשר
היו בעיר׃

20

כי אדם אין צדיק
בארץ אשר יעשה־טוב
ולא יחטא׃

21

גם לכל־הדברים אשר
ידברו אל־תתן לבך
אשר לא־תשמע
את־עבדך מקללך׃

22

כי גם־פעמים רבות
ידע לבך אשר גם־את
קללת אחרים׃

23

כל־זה נסיתי בחכמה
אמרתי אחכמה והיא
רחוקה ממני׃

24

רחוק מה־שהיה ועמק
עמק מי ימצאנו׃

25

סבותי אני ולבי
לדעת ולתור ובקש
חכמה וחשבון ולדעת
רשע כסל והסכלות
הוללות׃

26

ומוצא אני מר ממות
את־האשה אשר־היא
מצודים וחרמים לבה
אסורים ידיה טוב
לפני האלהים ימלט
ממנה וחוטא ילכד
בה׃

27

ראה זה מצאתי אמרה
קהלת אחת לאחת
למצא חשבון׃

28

אשר עוד־בקשה נפשי
ולא מצאתי אדם אחד
מאלף מצאתי ואשה
בכל־אלה לא מצאתי׃

29

לבד ראה־זה מצאתי
אשר עשה האלהים
את־האדם ישר והמה
בקשו חשבנות רבים׃

Ecclesiastes 8


Ecclesiastes Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

מי כהחכם ומי יודע
פשר דבר חכמת אדם
תאיר פניו ועז
פניו ישנא׃

2

אני פי־מלך שמור
ועל דברת שבועת
אלהים׃

3

אל־תבהל מפניו תלך
אל־תעמד בדבר רע
כי כל־אשר יחפץ
יעשה׃

4

באשר דבר־מלך
שלטון ומי יאמר־לו
מה־תעשה׃

5

שומר מצוה לא ידע
דבר רע ועת ומשפט
ידע לב חכם׃

6

כי לכל־חפץ יש עת
ומשפט כי־רעת האדם
רבה עליו׃

7

כי־איננו ידע
מה־שיהיה כי כאשר
יהיה מי יגיד לו׃

8

אין אדם שליט ברוח
לכלוא את־הרוח
ואין שלטון ביום
המות ואין משלחת
במלחמה ולא־ימלט
רשע את־בעליו׃

9

את־כל־זה ראיתי
ונתון את־לבי
לכל־מעשה אשר נעשה
תחת השמש עת אשר
שלט האדם באדם לרע
לו׃

10

ובכן ראיתי רשעים
קברים ובאו וממקום
קדוש יהלכו
וישתכחו בעיר אשר
כן־עשו גם־זה הבל׃

11

אשר אין־נעשה פתגם
מעשה הרעה מהרה
על־כן מלא לב
בני־האדם בהם
לעשות רע׃

12

אשר חטא עשה רע
מאת ומאריך לו כי
גם־יודע אני אשר
יהיה־טוב ליראי
האלהים אשר ייראו
מלפניו׃

13

וטוב לא־יהיה לרשע
ולא־יאריך ימים
כצל אשר איננו ירא
מלפני אלהים׃

14

יש־הבל אשר נעשה
על־הארץ אשר יש
צדיקים אשר מגיע
אלהם כמעשה הרשעים
ויש רשעים שמגיע
אלהם כמעשה
הצדיקים אמרתי
שגם־זה הבל׃

15

ושבחתי אני
את־השמחה אשר
אין־טוב לאדם תחת
השמש כי אם־לאכול
ולשתות ולשמוח
והוא ילונו בעמלו
ימי חייו
אשר־נתן־לו האלהים
תחת השמש׃

16

כאשר נתתי את־לבי
לדעת חכמה ולראות
את־הענין אשר נעשה
על־הארץ כי גם
ביום ובלילה שנה
בעיניו איננו ראה׃

17

וראיתי את־כל־מעשה
האלהים כי לא יוכל
האדם למצוא
את־המעשה אשר נעשה
תחת־השמש בשל אשר
יעמל האדם לבקש
ולא ימצא וגם
אם־יאמר החכם לדעת
לא יוכל למצא׃

Ecclesiastes 9


Ecclesiastes Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

כי את־כל־זה נתתי
אל־לבי ולבור
את־כל־זה אשר
הצדיקים והחכמים
ועבדיהם ביד
האלהים גם־אהבה
גם־שנאה אין יודע
האדם הכל לפניהם׃

2

הכל כאשר לכל מקרה
אחד לצדיק ולרשע
לטוב ולטהור ולטמא
ולזבח ולאשר איננו
זבח כטוב כחטא
הנשבע כאשר שבועה
ירא׃

3

זה רע בכל
אשר־נעשה תחת השמש
כי־מקרה אחד לכל
וגם לב בני־האדם
מלא־רע והוללות
בלבבם בחייהם
ואחריו אל־המתים׃

4

כי־מי אשר יבחר אל
כל־החיים יש בטחון
כי־לכלב חי הוא
טוב מן־ האריה
המת׃

5

כי החיים יודעים
שימתו והמתים אינם
יודעים מאומה
ואין־עוד להם שכר
כי נשכח זכרם׃

6

גם אהבתם גם־שנאתם
גם־קנאתם כבר אבדה
וחלק אין־להם עוד
לעולם בכל
אשר־נעשה תחת
השמש׃

7

לך אכל בשמחה לחמך
ושתה בלב־טוב יינך
כי כבר רצה האלהים
את־ מעשיך׃

8

בכל־עת יהיו בגדיך
לבנים ושמן
על־ראשך אל־יחסר׃

9

ראה חיים עם־אשה
אשר־אהבת כל־ימי
חיי הבלך אשר
נתן־לך תחת השמש
כל ימי הבלך כי
הוא חלקך בחיים
ובעמלך אשר־אתה
עמל תחת השמש׃

10

כל אשר תמצא ידך
לעשות בכחך עשה כי
אין מעשה וחשבון
ודעת וחכמה בשאול
אשר אתה הלך שמה׃

11

שבתי וראה
תחת־השמש כי לא
לקלים המרוץ ולא
לגבורים המלחמה
וגם לא לחכמים לחם
וגם לא לנבנים עשר
וגם לא לידעים חן
כי־עת ופגע יקרה
את־כלם׃

12

כי גם לא־ידע האדם
את־עתו כדגים
שנאחזים במצודה
רעה וכצפרים
האחזות בפח כהם
יוקשים בני האדם
לעת רעה כשתפול
עליהם פתאם׃

13

גם־זה ראיתי חכמה
תחת השמש וגדולה
היא אלי׃

14

עיר קטנה ואנשים
בה מעט ובא־אליה
מלך גדול וסבב אתה
ובנה עליה מצודים
גדלים׃

15

ומצא בה איש מסכן
חכם ומלט־הוא
את־העיר בחכמתו
ואדם לא זכר את־
האיש המסכן ההוא׃

16

ואמרתי אני טובה
חכמה מגבורה וחכמת
המסכן בזויה
ודבריו אינם
נשמעים׃

17

דברי חכמים בנחת
נשמעים מזעקת מושל
בכסילים׃

18

טובה חכמה מכלי
קרב וחוטא אחד
יאבד טובה הרבה׃

Ecclesiastes 10


Ecclesiastes Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

זבובי מות יבאיש
יביע שמן רוקח יקר
מחכמה מכבוד סכלות
מעט׃

2

לב חכם לימינו ולב
כסיל לשמאלו׃

3

וגם־בדרך כשהסכל
הלך לבו חסר ואמר
לכל סכל הוא׃

4

אם־רוח המושל תעלה
עליך מקומך אל־תנח
כי מרפא יניח
חטאים גדולים׃

5

יש רעה ראיתי תחת
השמש כשגגה שיצא
מלפני השליט׃

6

נתן הסכל במרומים
רבים ועשירים בשפל
ישבו׃

7

ראיתי עבדים
על־סוסים ושרים
הלכים כעבדים
על־הארץ׃

8

חפר גומץ בו יפול
ופרץ גדר ישכנו
נחש׃

9

מסיע אבנים יעצב
בהם בוקע עצים
יסכן בם׃

10

אם־קהה הברזל והוא
לא־פנים קלקל
וחילים יגבר
ויתרון הכשיר
חכמה׃

11

אם־ישך הנחש
בלוא־לחש ואין
יתרון לבעל הלשון׃

12

דברי פי־חכם חן
ושפתות כסיל
תבלענו׃

13

תחלת דברי־פיהו
סכלות ואחרית פיהו
הוללות רעה׃

14

והסכל ירבה דברים
לא־ידע האדם
מה־שיהיה ואשר
יהיה מאחריו מי
יגיד לו׃

15

עמל הכסילים
תיגענו אשר לא־ידע
ללכת אל־עיר׃

16

אי־לך ארץ שמלכך
נער ושריך בבקר
יאכלו׃

17

אשריך ארץ שמלכך
בן־חורים ושריך
בעת יאכלו בגבורה
ולא בשתי׃

18

בעצלתים ימך המקרה
ובשפלות ידים ידלף
הבית׃

19

לשחוק עשים לחם
ויין ישמח חיים
והכסף יענה
את־הכל׃

20

גם במדעך מלך
אל־תקלל ובחדרי
משכבך אל־תקלל
עשיר כי עוף השמים
יוליך את־הקול
ובעל הכנפים יגיד
דבר׃

Ecclesiastes 11


Ecclesiastes Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

שלח לחמך על־פני
המים כי־ברב הימים
תמצאנו׃

2

תן־חלק לשבעה וגם
לשמונה כי לא תדע
מה־יהיה רעה
על־הארץ׃

3

אם־ימלאו העבים
גשם על־הארץ יריקו
ואם־יפול עץ בדרום
ואם בצפון מקום
שיפול העץ שם
יהוא׃

4

שמר רוח לא יזרע
וראה בעבים לא
יקצור׃

5

כאשר אינך יודע
מה־דרך הרוח
כעצמים בבטן המלאה
ככה לא תדע את־
מעשה האלהים אשר
יעשה את־הכל׃

6

בבקר זרע את־זרעך
ולערב אל־תנח ידך
כי אינך יודע אי
זה יכשר הזה או־זה
ואם־שניהם כאחד
טובים׃

7

ומתוק האור וטוב
לעינים לראות
את־השמש׃

8

כי אם־שנים הרבה
יחיה האדם בכלם
ישמח ויזכר את־ימי
החשך כי־הרבה יהיו
כל־שבא הבל׃

9

שמח בחור בילדותיך
ויטיבך לבך בימי
בחורותך והלך
בדרכי לבך ובמראי
עיניך ודע כי
על־כל־אלה יביאך
האלהים במשפט׃

10

והסר כעס מלבך
והעבר רעה מבשרך
כי־הילדות והשחרות
הבל׃

Ecclesiastes 12


Ecclesiastes Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

וזכר את־בוראיך
בימי בחורתיך עד
אשר לא־יבאו ימי
הרעה והגיעו שנים
אשר תאמר אין־לי
בהם חפץ׃

2

עד אשר לא־תחשך
השמש והאור והירח
והכוכבים ושבו
העבים אחר הגשם׃

3

ביום שיזעו שמרי
הבית והתעותו אנשי
החיל ובטלו הטחנות
כי מעטו וחשכו
הראות בארבות׃

4

וסגרו דלתים בשוק
בשפל קול הטחנה
ויקום לקול הצפור
וישחו כל־ בנות
השיר׃

5

גם מגבה יראו
וחתחתים בדרך
וינאץ השקד ויסתבל
החגב ותפר האביונה
כי־הלך האדם
אל־בית עולמו
וסבבו בשוק
הספדים׃

6

עד אשר לא־ירחק
חבל הכסף ותרץ גלת
הזהב ותשבר כד
על־המבוע ונרץ
הגלגל אל־הבור׃

7

וישב העפר על־הארץ
כשהיה והרוח תשוב
אל־האלהים אשר
נתנה׃

8

הבל הבלים אמר
הקוהלת הכל הבל׃

9

ויתר שהיה קהלת
חכם עוד למד־דעת
את־העם ואזן וחקר
תקן משלים הרבה׃

10

בקש קהלת למצא
דברי־חפץ וכתוב
ישר דברי אמת׃

11

דברי חכמים
כדרבנות וכמשמרות
נטועים בעלי אספות
נתנו מרעה אחד׃

12

ויתר מהמה בני
הזהר עשות ספרים
הרבה אין קץ ולהג
הרבה יגעת בשר׃

13

סוף דבר הכל נשמע
את־האלהים ירא
ואת־מצותיו שמור
כי־זה כל־ האדם׃

14

כי את־כל־מעשה
האלהים יבא במשפט
על כל־נעלם אם־טוב
ואם־רע׃

Canticles 1


Canticles Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

שיר השירים אשר
לשלמה׃

2

ישקני מנשיקות
פיהו כי־טובים
דדיך מיין׃

3

לריח שמניך טובים
שמן תורק שמך
על־כן עלמות
אהבוך׃

4

משכני אחריך נרוצה
הביאני המלך חדריו
נגילה ונשמחה בך
נזכירה דדיך מיין
מישרים אהבוך׃

5

שחורה אני ונאוה
בנות ירושלם כאהלי
קדר כיריעות שלמה׃

6

אל־תראוני שאני
שחרחרת ששזפתני
השמש בני אמי
נחרו־בי שמני נטרה
את־הכרמים כרמי
שלי לא נטרתי׃

7

הגידה לי שאהבה
נפשי איכה תרעה
איכה תרביץ בצהרים
שלמה אהיה כעטיה
על עדרי חבריך׃

8

אם־לא תדעי לך
היפה בנשים צאי־לך
בעקבי הצאן ורעי
את־גדיתיך על
משכנות הרעים׃

9

לססתי ברכבי פרעה
דמיתיך רעיתי׃

10

נאוו לחייך בתרים
צוארך בחרוזים׃

11

תורי זהב נעשה־לך
עם נקדות הכסף׃

12

עד־שהמלך במסבו
נרדי נתן ריחו׃

13

צרור המר דודי לי
בין שדי ילין׃

14

אשכל הכפר דודי לי
בכרמי עין גדי׃

15

הנך יפה רעיתי הנך
יפה עיניך יונים׃

16

הנך יפה דודי אף
נעים אף־ערשנו
רעננה׃

17

קרות בתינו ארזים
רחיטנו ברותים׃

Canticles 2


Canticles Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1

אני חבצלת השרון
שושנת העמקים׃

2

כשושנה בין החוחים
כן רעיתי בין
הבנות׃

3

כתפוח בעצי היער
כן דודי בין הבנים
בצלו חמדתי וישבתי
ופריו מתוק לחכי׃

4

הביאני אל־בית
היין ודגלו עלי
אהבה׃

5

סמכוני באשישות
רפדוני בתפוחים
כי־חולת אהבה אני׃

6

שמאלו תחת לראשי
וימינו תחבקני׃

7

השבעתי אתכם בנות
ירושלם בצבאות או
באילות השדה
אם־תעירו ואם־
תעוררו את־האהבה
עד שתחפץ׃

8

קול דודי הנה־זה
בא מדלג על־ההרים
מקפץ על־הגבעות׃

9

דומה דודי לצבי או
לעפר האילים
הנה־זה עומד אחר
כתלנו משגיח מן־
החלנות מציץ
מן־החרכים׃

10

ענה דודי ואמר לי
קומי לך רעיתי
יפתי ולכי־לך׃

11

כי־הנה הסתו עבר
הגשם חלף הלך לו׃

12

הנצנים נראו בארץ
עת הזמיר הגיע
וקול התור נשמע
בארצנו׃

13

התאנה חנטה פגיה
והגפנים סמדר נתנו
ריח קומי לכי
רעיתי יפתי
ולכי־לך׃

14

יונתי בחגוי הסלע
בסתר המדרגה
הראיני את־מראיך
השמיעיני את־ קולך
כי־קולך ערב
ומראיך נאוה׃

15

אחזו־לנו שועלים
שועלים קטנים
מחבלים כרמים
וכרמינו סמדר׃

16

דודי לי ואני לו
הרעה בשושנים׃

17

עד שיפוח היום
ונסו הצללים סב
דמה־לך דודי לצבי
או לעפר האילים
על־הרי בתר׃

Canticles 3


Canticles Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1

על־משכבי בלילות
בקשתי את שאהבה
נפשי בקשתיו ולא
מצאתיו׃

2

אקומה נא ואסובבה
בעיר בשוקים
וברחבות אבקשה את
שאהבה נפשי בקשתיו
ולא מצאתיו׃

3

מצאוני השמרים
הסבבים בעיר את
שאהבה נפשי ראיתם׃

4

כמעט שעברתי מהם
עד שמצאתי את
שאהבה נפשי אחזתיו
ולא ארפנו עד־
שהביאתיו אל־בית
אמי ואל־חדר
הורתי׃

5

השבעתי אתכם בנות
ירושלם בצבאות או
באילות השדה
אם־תעירו ואם־
תעוררו את־האהבה
עד שתחפץ׃

6

מי זאת עלה
מן־המדבר כתימרות
עשן מקטרת מור
ולבונה מכל אבקת
רוכל׃

7

הנה מטתו שלשלמה
ששים גברים סביב
לה מגברי ישראל׃

8

כלם אחזי חרב
מלמדי מלחמה איש
חרבו על־ירכו מפחד
בלילות׃

9

אפריון עשה לו
המלך שלמה מעצי
הלבנון׃

10

עמודיו עשה כסף
רפידתו זהב מרכבו
ארגמן תוכו רצוף
אהבה מבנות
ירושלם׃

11

צאינה וראינה בנות
ציון במלך שלמה
בעטרה שעטרה־לו
אמו ביום חתנתו
וביום שמחת לבו׃

Canticles 4


Canticles Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1

הנך יפה רעיתי הנך
יפה עיניך יונים
מבעד לצמתך שערך
כעדר העזים שגלשו
מהר גלעד׃

2

שניך כעדר הקצובות
שעלו מן־הרחצה
שכלם מתאימות
ושכלה אין בהם׃

3

כחוט השני שפתתיך
ומדבריך נאוה כפלח
הרמון רקתך מבעד
לצמתך׃

4

כמגדל דויד צוארך
בנוי לתלפיות אלף
המגן תלוי עליו כל
שלטי הגבורים׃

5

שני שדיך כשני
עפרים תאומי צביה
הרועים בשושנים׃

6

עד שיפוח היום
ונסו הצללים אלך
לי אל־הר המור
ואל־גבעת הלבונה׃

7

כלך יפה רעיתי
ומום אין בך׃

8

אתי מלבנון כלה
אתי מלבנון תבואי
תשורי מראש אמנה
מראש שניר וחרמון
ממענות אריות
מהררי נמרים׃

9

לבבתני אחתי כלה
לבבתיני באחד
מעיניך באחד ענק
מצורניך׃

10

מה־יפו דדיך אחתי
כלה מה־טבו דדיך
מיין וריח שמניך
מכל־בשמים׃

11

נפת תטפנה שפתותיך
כלה דבש וחלב תחת
לשונך וריח שלמתיך
כריח לבנון׃

12

גן נעול אחתי כלה
גל נעול מעין
חתום׃

13

שלחיך פרדס רמונים
עם פרי מגדים
כפרים עם־נרדים׃

14

נרד וכרכם קנה
וקנמון עם כל־עצי
לבונה מר ואהלות
עם כל־ראשי בשמים׃

15

מעין גנים באר מים
חיים ונזלים
מן־לבנון׃

16

עורי צפון ובואי
תימן הפיחי גני
יזלו בשמיו יבא
דודי לגנו ויאכל
פרי מגדיו׃

Canticles 5


Canticles Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1

באתי לגני אחתי
כלה אריתי מורי
עם־בשמי אכלתי
יערי עם־דבשי
שתיתי ייני
עם־חלבי אכלו רעים
שתו ושכרו דודים׃

2

אני ישנה ולבי ער
קול דודי דופק
פתחי־לי אחתי
רעיתי יונתי תמתי
שראשי נמלא־טל
קוצותי רסיסי
לילה׃

3

פשטתי את־כתנתי
איככה אלבשנה
רחצתי את־רגלי
איככה אטנפם׃

4

דודי שלח ידו
מן־החר ומעי המו
עליו׃

5

קמתי אני לפתח
לדודי וידי
נטפו־מור ואצבעתי
מור עבר על כפות
המנעול׃

6

פתחתי אני לדודי
ודודי חמק עבר
נפשי יצאה בדברו
בקשתיהו ולא
מצאתיהו קראתיו
ולא ענני׃

7

מצאני השמרים
הסבבים בעיר הכוני
פצעוני נשאו
את־רדידי מעלי
שמרי החמות׃

8

השבעתי אתכם בנות
ירושלם אם־תמצאו
את־דודי מה־תגידו
לו שחולת אהבה
אני׃

9

מה־דודך מדוד היפה
בנשים מה־דודך
מדוד שככה
השבעתנו׃

10

דודי צח ואדום
דגול מרבבה׃

11

ראשו כתם פז
קוצותיו תלתלים
שחרות כעורב׃

12

עיניו כיונים
על־אפיקי מים
רחצות בחלב ישבות
על־מלאת׃

13

לחיו כערוגת הבשם
מגדלות מרקחים
שפתותיו שושנים
נטפות מור עבר׃

14

ידיו גלילי זהב
ממלאים בתרשיש
מעיו עשת שן מעלפת
ספירים׃

15

שוקיו עמודי שש
מיסדים על־אדני־פז
מראהו כלבנון בחור
כארזים׃

16

חכו ממתקים וכלו
מחמדים זה דודי
וזה רעי בנות
ירושלם׃

Canticles 6


Canticles Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1

אנה הלך דודך היפה
בנשים אנה פנה
דודך ונבקשנו עמך׃

2

דודי ירד לגנו
לערוגות הבשם
לרעות בגנים וללקט
שושנים׃

3

אני לדודי ודודי
לי הרעה בשושנים׃

4

יפה את רעיתי
כתרצה נאוה
כירושלם אימה
כנדגלות׃

5

הסבי עיניך מנגדי
שהם הרהיבני שערך
כעדר העזים שגלשו
מן־הגלעד׃

6

שניך כעדר הרחלים
שעלו מן־הרחצה
שכלם מתאימות
ושכלה אין בהם׃

7

כפלח הרמון רקתך
מבעד לצמתך׃

8

ששים המה מלכות
ושמנים פילגשים
ועלמות אין מספר׃

9

אחת היא יונתי
תמתי אחת היא לאמה
ברה היא ליולדתה
ראוה בנות ויאשרוה
מלכות ופילגשים
ויהללוה׃

10

מי־זאת הנשקפה
כמו־שחר יפה כלבנה
ברה כחמה אימה
כנדגלות׃

11

אל־גנת אגוז ירדתי
לראות באבי הנחל
לראות הפרחה הגפן
הנצו הרמנים׃

12

לא ידעתי נפשי
שמתני מרכבות
עמי־נדיב׃

Canticles 7


Canticles Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1

שובי שובי השולמית
שובי שובי
ונחזה־בך מה־תחזו
בשולמית כמחלת
המחנים׃

2

מה־יפו פעמיך
בנעלים בת־נדיב
חמוקי ירכיך כמו
חלאים מעשה ידי
אמן׃

3

שררך אגן הסהר
אל־יחסר המזג בטנך
ערמת חטים סוגה
בשושנים׃

4

שני שדיך כשני
עפרים תאמי צביה׃

5

צוארך כמגדל השן
עיניך ברכות
בחשבון על־שער
בת־רבים אפך כמגדל
הלבנון צופה פני
דמשק׃

6

ראשך עליך ככרמל
ודלת ראשך כארגמן
מלך אסור ברהטים׃

7

מה־יפית ומה־נעמת
אהבה בתענוגים׃

8

זאת קומתך דמתה
לתמר ושדיך
לאשכלות׃

9

אמרתי אעלה בתמר
אחזה בסנסניו
ויהיו־נא שדיך
כאשכלות הגפן וריח
אפך כתפוחים׃

10

וחכך כיין הטוב
הולך לדודי
למישרים דובב שפתי
ישנים׃

11

אני לדודי ועלי
תשוקתו׃

12

לכה דודי נצא השדה
נלינה בכפרים׃

13

נשכימה לכרמים
נראה אם פרחה הגפן
פתח הסמדר הנצו
הרמונים שם אתן
את־דדי לך׃

14

הדודאים נתנו־ריח
ועל־פתחינו
כל־מגדים חדשים
גם־ישנים דודי
צפנתי לך׃

Canticles 8


Canticles Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1

מי יתנך כאח לי
יונק שדי אמי
אמצאך בחוץ אשקך
גם לא־יבוזו לי׃

2

אנהגך אביאך
אל־בית אמי תלמדני
אשקך מיין הרקח
מעסיס רמני׃

3

שמאלו תחת ראשי
וימינו תחבקני׃

4

השבעתי אתכם בנות
ירושלם מה־תעירו
ומה־תעררו
את־האהבה עד
שתחפץ׃

5

מי זאת עלה
מן־המדבר מתרפקת
על־דודה תחת התפוח
עוררתיך שמה חבלתך
אמך שמה חבלה
ילדתך׃

6

שימני כחותם
על־לבך כחותם
על־זרועך כי־עזה
כמות אהבה קשה
כשאול קנאה רשפיה
רשפי אש שלהבתיה׃

7

מים רבים לא יוכלו
לכבות את־האהבה
ונהרות לא ישטפוה
אם־יתן איש
את־כל־הון ביתו
באהבה בוז יבוזו
לו׃

8

אחות לנו קטנה
ושדים אין לה
מה־נעשה לאחתנו
ביום שידבר־בה׃

9

אם־חומה היא נבנה
עליה טירת כסף
ואם־דלת היא נצור
עליה לוח ארז׃

10

אני חומה ושדי
כמגדלות אז הייתי
בעיניו כמוצאת
שלום׃

11

כרם היה לשלמה
בבעל המון נתן
את־הכרם לנטרים
איש יבא בפריו אלף
כסף׃

12

כרמי שלי לפני
האלף לך שלמה
ומאתים לנטרים
את־פריו׃

13

היושבת בגנים
חברים מקשיבים
לקולך השמיעיני׃

14

ברח דודי ודמה־לך
לצבי או לעפר
האילים על הרי
בשמים׃

Isaiah 1


Isaiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1

חזון ישעיהו
בן־אמוץ אשר חזה
על־יהודה וירושלם
בימי עזיהו יותם
אחז יחזקיהו מלכי
יהודה׃

2

שמעו שמים והאזיני
ארץ כי יהוה דבר
בנים גדלתי
ורוממתי והם פשעו
בי׃

3

ידע שור קנהו
וחמור אבוס בעליו
ישראל לא ידע עמי
לא התבונן׃

4

הוי גוי חטא עם
כבד עון זרע מרעים
בנים משחיתים עזבו
את־יהוה נאצו
את־קדוש ישראל
נזרו אחור׃

5

על מה תכו עוד
תוסיפו סרה כל־ראש
לחלי וכל־לבב דוי׃

6

מכף־רגל ועד־ראש
אין־בו מתם פצע
וחבורה ומכה טריה
לא־זרו ולא חבשו
ולא רככה בשמן׃

7

ארצכם שממה עריכם
שרפות אש אדמתכם
לנגדכם זרים אכלים
אתה ושממה כמהפכת
זרים׃

8

ונותרה בת־ציון
כסכה בכרם כמלונה
במקשה כעיר נצורה׃

9

לולי יהוה צבאות
הותיר לנו שריד
כמעט כסדם היינו
לעמרה דמינו׃

10

שמעו דבר־יהוה
קציני סדם האזינו
תורת אלהינו עם
עמרה׃

11

למה־לי רב־זבחיכם
יאמר יהוה שבעתי
עלות אילים וחלב
מריאים ודם פרים
וכבשים ועתודים לא
חפצתי׃

12

כי תבאו לראות פני
מי־בקש זאת מידכם
רמס חצרי׃

13

לא תוסיפו הביא
מנחת־שוא קטרת
תועבה היא לי חדש
ושבת קרא מקרא
לא־אוכל און
ועצרה׃

14

חדשיכם ומועדיכם
שנאה נפשי היו עלי
לטרח נלאיתי נשא׃

15

ובפרשכם כפיכם
אעלים עיני מכם גם
כי־תרבו תפלה
אינני שמע ידיכם
דמים מלאו׃

16

רחצו הזכו הסירו
רע מעלליכם מנגד
עיני חדלו הרע׃

17

למדו היטב דרשו
משפט אשרו חמוץ
שפטו יתום ריבו
אלמנה׃

18

לכו־נא ונוכחה
יאמר יהוה אם־יהיו
חטאיכם כשנים כשלג
ילבינו אם־ יאדימו
כתולע כצמר יהיו׃

19

אם־תאבו ושמעתם
טוב הארץ תאכלו׃

20

ואם־תמאנו ומריתם
חרב תאכלו כי פי
יהוה דבר׃

21

איכה היתה לזונה
קריה נאמנה מלאתי
משפט צדק ילין בה
ועתה מרצחים׃

22

כספך היה לסיגים
סבאך מהול במים׃

23

שריך סוררים וחברי
גנבים כלו אהב שחד
ורדף שלמנים יתום
לא ישפטו וריב
אלמנה לא־יבוא
אליהם׃

24

לכן נאם האדון
יהוה צבאות אביר
ישראל הוי אנחם
מצרי ואנקמה
מאויבי׃

25

ואשיבה ידי עליך
ואצרף כבר סיגיך
ואסירה כל־בדיליך׃

26

ואשיבה שפטיך
כבראשנה ויעציך
כבתחלה אחרי־כן
יקרא לך עיר הצדק
קריה נאמנה׃

27

ציון במשפט תפדה
ושביה בצדקה׃

28

ושבר פשעים וחטאים
יחדו ועזבי יהוה
יכלו׃

29

כי יבשו מאילים
אשר חמדתם ותחפרו
מהגנות אשר בחרתם׃

30

כי תהיו כאלה נבלת
עלה וכגנה אשר־מים
אין לה׃

31

והיה החסן לנערת
ופעלו לניצוץ
ובערו שניהם יחדו
ואין מכבה׃

Isaiah 2


Isaiah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

הדבר אשר חזה
ישעיהו בן־אמוץ
על־יהודה וירושלם׃

2

והיה באחרית הימים
נכון יהיה הר
בית־יהוה בראש
ההרים ונשא מגבעות
ונהרו אליו
כל־הגוים׃

3

והלכו עמים רבים
ואמרו לכו ונעלה
אל־הר־יהוה אל־בית
אלהי יעקב וירנו
מדרכיו ונלכה
בארחתיו כי מציון
תצא תורה
ודבר־יהוה
מירושלם׃

4

ושפט בין הגוים
והוכיח לעמים רבים
וכתתו חרבותם
לאתים וחניתותיהם
למזמרות לא־ישא
גוי אל־גוי חרב
ולא־ילמדו עוד
מלחמה׃

5

בית יעקב לכו
ונלכה באור יהוה׃

6

כי נטשתה עמך בית
יעקב כי מלאו מקדם
ועננים כפלשתים
ובילדי נכרים
ישפיקו׃

7

ותמלא ארצו כסף
וזהב ואין קצה
לאצרתיו ותמלא
ארצו סוסים ואין
קצה למרכבתיו׃

8

ותמלא ארצו אלילים
למעשה ידיו ישתחוו
לאשר עשו אצבעתיו׃

9

וישח אדם
וישפל־איש ואל־תשא
להם׃

10

בוא בצור והטמן
בעפר מפני פחד
יהוה ומהדר גאנו׃

11

עיני גבהות אדם
שפל ושח רום אנשים
ונשגב יהוה לבדו
ביום ההוא׃

12

כי יום ליהוה
צבאות על כל־גאה
ורם ועל כל־נשא
ושפל׃

13

ועל כל־ארזי
הלבנון הרמים
והנשאים ועל
כל־אלוני הבשן׃

14

ועל כל־ההרים
הרמים ועל
כל־הגבעות הנשאות׃

15

ועל כל־מגדל גבה
ועל כל־חומה
בצורה׃

16

ועל כל־אניות
תרשיש ועל
כל־שכיות החמדה׃

17

ושח גבהות האדם
ושפל רום אנשים
ונשגב יהוה לבדו
ביום ההוא׃

18

והאלילים כליל
יחלף׃

19

ובאו במערות צרים
ובמחלות עפר מפני
פחד יהוה ומהדר
גאונו בקומו לערץ
הארץ׃

20

ביום ההוא ישליך
האדם את אלילי
כספו ואת אלילי
זהבו אשר עשו־לו
להשתחות לחפר פרות
ולעטלפים׃

21

לבוא בנקרות הצרים
ובסעפי הסלעים
מפני פחד יהוה
ומהדר גאונו בקומו
לערץ הארץ׃

22

חדלו לכם מן־האדם
אשר נשמה באפו
כי־במה נחשב הוא׃

Isaiah 3


Isaiah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

כי הנה האדון יהוה
צבאות מסיר
מירושלם ומיהודה
משען ומשענה כל
משען־לחם וכל
משען־מים׃

2

גבור ואיש מלחמה
שופט ונביא וקסם
וזקן׃

3

שר־חמשים ונשוא
פנים ויועץ וחכם
חרשים ונבון לחש׃

4

ונתתי נערים שריהם
ותעלולים
ימשלו־בם׃

5

ונגש העם איש באיש
ואיש ברעהו ירהבו
הנער בזקן והנקלה
בנכבד׃

6

כי־יתפש איש באחיו
בית אביו שמלה לכה
קצין תהיה־לנו
והמכשלה הזאת תחת
ידך׃

7

ישא ביום ההוא
לאמר לא־אהיה חבש
ובביתי אין לחם
ואין שמלה לא
תשימני קצין עם׃

8

כי כשלה ירושלם
ויהודה נפל
כי־לשונם ומעלליהם
אל־יהוה למרות עני
כבודו׃

9

הכרת פניהם ענתה
בם וחטאתם כסדם
הגידו לא כחדו אוי
לנפשם כי־ גמלו
להם רעה׃

10

אמרו צדיק כי־טוב
כי־פרי מעלליהם
יאכלו׃

11

אוי לרשע רע
כי־גמול ידיו יעשה
לו׃

12

עמי נגשיו מעולל
ונשים משלו בו עמי
מאשריך מתעים ודרך
ארחתיך בלעו׃

13

נצב לריב יהוה
ועמד לדין עמים׃

14

יהוה במשפט יבוא
עם־זקני עמו ושריו
ואתם בערתם הכרם
גזלת העני בבתיכם׃

15

מלכם תדכאו עמי
ופני עניים תטחנו
נאם־אדני יהוה
צבאות׃

16

ויאמר יהוה יען כי
גבהו בנות ציון
ותלכנה נטוות גרון
ומשקרות עינים
הלוך וטפף תלכנה
וברגליהם תעכסנה׃

17

ושפח אדני קדקד
בנות ציון ויהוה
פתהן יערה׃

18

ביום ההוא יסיר
אדני את תפארת
העכסים והשביסים
והשהרנים׃

19

הנטיפות והשירות
והרעלות׃

20

הפארים והצעדות
והקשרים ובתי הנפש
והלחשים׃

21

הטבעות ונזמי האף׃

22

המחלצות והמעטפות
והמטפחות
והחריטים׃

23

והגלינים והסדינים
והצניפות
והרדידים׃

24

והיה תחת בשם מק
יהיה ותחת חגורה
נקפה ותחת מעשה
מקשה קרחה ותחת
פתיגיל מחגרת שק
כי־תחת יפי׃

25

מתיך בחרב יפלו
וגבורתך במלחמה׃

26

ואנו ואבלו פתחיה
ונקתה לארץ תשב׃

Isaiah 4


Isaiah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

והחזיקו שבע נשים
באיש אחד ביום
ההוא לאמר לחמנו
נאכל ושמלתנו נלבש
רק יקרא שמך עלינו
אסף חרפתנו׃

2

ביום ההוא יהיה
צמח יהוה לצבי
ולכבוד ופרי הארץ
לגאון ולתפארת
לפליטת ישראל׃

3

והיה הנשאר בציון
והנותר בירושלם
קדוש יאמר לו
כל־הכתוב לחיים
בירושלם׃

4

אם רחץ אדני את
צאת בנות־ציון
ואת־דמי ירושלם
ידיח מקרבה ברוח
משפט וברוח בער׃

5

וברא יהוה על
כל־מכון הר־ציון
ועל־מקראה ענן
יומם ועשן ונגה אש
להבה לילה כי
על־כל־כבוד חפה׃

6

וסכה תהיה
לצל־יומם מחרב
ולמחסה ולמסתור
מזרם וממטר׃

Isaiah 5


Isaiah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

אשירה נא לידידי
שירת דודי לכרמו
כרם היה לידידי
בקרן בן־שמן׃

2

ויעזקהו ויסקלהו
ויטעהו שרק ויבן
מגדל בתוכו
וגם־יקב חצב בו
ויקו לעשות ענבים
ויעש באשים׃

3

ועתה יושב ירושלם
ואיש יהודה
שפטו־נא ביני ובין
כרמי׃

4

מה־לעשות עוד
לכרמי ולא עשיתי
בו מדוע קויתי
לעשות ענבים ויעש
באשים׃

5

ועתה אודיעה־נא
אתכם את אשר־אני
עשה לכרמי הסר
משוכתו והיה לבער
פרץ גדרו והיה
למרמס׃

6

ואשיתהו בתה לא
יזמר ולא יעדר
ועלה שמיר ושית
ועל העבים אצוה
מהמטיר עליו מטר׃

7

כי כרם יהוה צבאות
בית ישראל ואיש
יהודה נטע שעשועיו
ויקו למשפט והנה
משפח לצדקה והנה
צעקה׃

8

הוי מגיעי בית
בבית שדה בשדה
יקריבו עד אפס
מקום והושבתם
לבדכם בקרב הארץ׃

9

באזני יהוה צבאות
אם־לא בתים רבים
לשמה יהיו גדלים
וטובים מאין יושב׃

10

כי עשרת צמדי־כרם
יעשו בת אחת וזרע
חמר יעשה איפה׃

11

הוי משכימי בבקר
שכר ירדפו מאחרי
בנשף יין ידליקם׃

12

והיה כנור ונבל תף
וחליל ויין משתיהם
ואת פעל יהוה לא
יביטו ומעשה ידיו
לא ראו׃

13

לכן גלה עמי
מבלי־דעת וכבודו
מתי רעב והמונו
צחה צמא׃

14

לכן הרחיבה שאול
נפשה ופערה פיה
לבלי־חק וירד הדרה
והמונה ושאונה
ועלז בה׃

15

וישח אדם
וישפל־איש ועיני
גבהים תשפלנה׃

16

ויגבה יהוה צבאות
במשפט והאל הקדוש
נקדש בצדקה׃

17

ורעו כבשים כדברם
וחרבות מחים גרים
יאכלו׃

18

הוי משכי העון
בחבלי השוא וכעבות
העגלה חטאה׃

19

האמרים ימהר יחישה
מעשהו למען נראה
ותקרב ותבואה עצת
קדוש ישראל ונדעה׃

20

הוי האמרים לרע
טוב ולטוב רע שמים
חשך לאור ואור
לחשך שמים מר
למתוק ומתוק למר׃

21

הוי חכמים בעיניהם
ונגד פניהם נבנים׃

22

הוי גבורים לשתות
יין ואנשי־חיל
למסך שכר׃

23

מצדיקי רשע עקב
שחד וצדקת צדיקים
יסירו ממנו׃

24

לכן כאכל קש לשון
אש וחשש להבה ירפה
שרשם כמק יהיה
ופרחם כאבק יעלה
כי מאסו את תורת
יהוה צבאות ואת
אמרת קדוש־ישראל
נאצו׃

25

על־כן חרה אף־יהוה
בעמו ויט ידו עליו
ויכהו וירגזו
ההרים ותהי נבלתם
כסוחה בקרב חוצות
בכל־זאת לא־שב אפו
ועוד ידו נטויה׃

26

ונשא־נס לגוים
מרחוק ושרק לו
מקצה הארץ והנה
מהרה קל יבוא׃

27

אין־עיף ואין־כושל
בו לא ינום ולא
יישן ולא נפתח
אזור חלציו ולא
נתק שרוך נעליו׃

28

אשר חציו שנונים
וכל־קשתתיו דרכות
פרסות סוסיו כצר
נחשבו וגלגליו
כסופה׃

29

שאגה לו כלביא
ושאג ככפירים
וינהם ויאחז טרף
ויפליט ואין מציל׃

30

וינהם עליו ביום
ההוא כנהמת־ים
ונבט לארץ
והנה־חשך צר ואור
חשך בעריפיה׃

Isaiah 6


Isaiah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

בשנת־מות המלך
עזיהו ואראה
את־אדני ישב
על־כסא רם ונשא
ושוליו מלאים
את־ההיכל׃

2

שרפים עמדים ממעל
לו שש כנפים שש
כנפים לאחד בשתים
יכסה פניו ובשתים
יכסה רגליו ובשתים
יעופף׃

3

וקרא זה אל־זה
ואמר קדוש קדוש
קדוש יהוה צבאות
מלא כל־הארץ
כבודו׃

4

וינעו אמות הספים
מקול הקורא והבית
ימלא עשן׃

5

ואמר אוי־לי
כי־נדמיתי כי איש
טמא־שפתים אנכי
ובתוך עם־טמא
שפתים אנכי יושב
כי את־המלך יהוה
צבאות ראו עיני׃

6

ויעף אלי אחד
מן־השרפים ובידו
רצפה במלקחים לקח
מעל המזבח׃

7

ויגע על־פי ויאמר
הנה נגע זה
על־שפתיך וסר עונך
וחטאתך תכפר׃

8

ואשמע את־קול אדני
אמר את־מי אשלח
ומי ילך־לנו ואמר
הנני שלחני׃

9

ויאמר לך ואמרת
לעם הזה שמעו שמוע
ואל־תבינו וראו
ראו ואל־תדעו׃

10

השמן לב־העם הזה
ואזניו הכבד
ועיניו השע
פן־יראה בעיניו
ובאזניו ישמע
ולבבו יבין ושב
ורפא לו׃

11

ואמר עד־מתי אדני
ויאמר עד אשר
אם־שאו ערים מאין
יושב ובתים מאין
אדם והאדמה תשאה
שממה׃

12

ורחק יהוה את־האדם
ורבה העזובה בקרב
הארץ׃

13

ועוד בה עשריה
ושבה והיתה לבער
כאלה וכאלון אשר
בשלכת מצבת בם זרע
קדש מצבתה׃

Isaiah 7


Isaiah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

ויהי בימי אחז
בן־יותם בן־עזיהו
מלך יהודה עלה
רצין מלך־ארם ופקח
בן־רמליהו
מלך־ישראל ירושלם
למלחמה עליה ולא
יכל להלחם עליה׃

2

ויגד לבית דוד
לאמר נחה ארם
על־אפרים וינע
לבבו ולבב עמו
כנוע עצי־יער
מפני־רוח׃

3

ויאמר יהוה
אל־ישעיהו צא־נא
לקראת אחז אתה
ושאר ישוב בנך
אל־קצה תעלת הברכה
העליונה אל־מסלת
שדה כובס׃

4

ואמרת אליו השמר
והשקט אל־תירא
ולבבך אל־ירך משני
זנבות האודים
העשנים האלה
בחרי־אף רצין וארם
ובן־רמליהו׃

5

יען כי־יעץ עליך
ארם רעה אפרים
ובן־רמליהו לאמר׃

6

נעלה ביהודה
ונקיצנה ונבקענה
אלינו ונמליך מלך
בתוכה את בן־
טבאל׃

7

כה אמר אדני יהוה
לא תקום ולא תהיה׃

8

כי ראש ארם דמשק
וראש דמשק רצין
ובעוד ששים וחמש
שנה יחת אפרים
מעם׃

9

וראש אפרים שמרון
וראש שמרון
בן־רמליהו אם לא
תאמינו כי לא
תאמנו׃

10

ויוסף יהוה דבר
אל־אחז לאמר׃

11

שאל־לך אות מעם
יהוה אלהיך העמק
שאלה או הגבה
למעלה׃

12

ויאמר אחז לא־אשאל
ולא־אנסה את־יהוה׃

13

ויאמר שמעו־נא בית
דוד המעט מכם
הלאות אנשים כי
תלאו גם את־ אלהי׃

14

לכן יתן אדני הוא
לכם אות הנה העלמה
הרה וילדת בן
וקראת שמו עמנו
אל׃

15

חמאה ודבש יאכל
לדעתו מאוס ברע
ובחור בטוב׃

16

כי בטרם ידע הנער
מאס ברע ובחר בטוב
תעזב האדמה אשר
אתה קץ מפני שני
מלכיה׃

17

יביא יהוה עליך
ועל־עמך ועל־בית
אביך ימים אשר
לא־באו למיום
סור־אפרים מעל
יהודה את מלך
אשור׃

18

והיה ביום ההוא
ישרק יהוה לזבוב
אשר בקצה יארי
מצרים ולדבורה אשר
בארץ אשור׃

19

ובאו ונחו כלם
בנחלי הבתות
ובנקיקי הסלעים
ובכל הנעצוצים
ובכל הנהללים׃

20

ביום ההוא יגלח
אדני בתער השכירה
בעברי נהר במלך
אשור את־הראש ושער
הרגלים וגם
את־הזקן תספה׃

21

והיה ביום ההוא
יחיה־איש עגלת בקר
ושתי־צאן׃

22

והיה מרב עשות חלב
יאכל חמאה כי־חמאה
ודבש יאכל
כל־הנותר בקרב
הארץ׃

23

והיה ביום ההוא
יהיה כל־מקום אשר
יהיה־שם אלף גפן
באלף כסף לשמיר
ולשית יהיה׃

24

בחצים ובקשת יבוא
שמה כי־שמיר ושית
תהיה כל־הארץ׃

25

וכל ההרים אשר
במעדר יעדרון
לא־תבוא שמה יראת
שמיר ושית והיה
למשלח שור ולמרמס
שה׃

Isaiah 8


Isaiah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

ויאמר יהוה אלי
קח־לך גליון גדול
וכתב עליו בחרט
אנוש למהר שלל חש
בז׃

2

ואעידה לי עדים
נאמנים את אוריה
הכהן ואת־זכריהו
בן יברכיהו׃

3

ואקרב אל־הנביאה
ותהר ותלד בן
ויאמר יהוה אלי
קרא שמו מהר שלל
חש בז׃

4

כי בטרם ידע הנער
קרא אבי ואמי ישא
את־חיל דמשק ואת
שלל שמרון לפני
מלך אשור׃

5

ויסף יהוה דבר אלי
עוד לאמר׃

6

יען כי מאס העם
הזה את מי השלח
ההלכים לאט ומשוש
את־רצין ובן־
רמליהו׃

7

ולכן הנה אדני
מעלה עליהם את־מי
הנהר העצומים
והרבים את־מלך
אשור ואת־כל־כבודו
ועלה על־כל־אפיקיו
והלך
על־כל־גדותיו׃

8

וחלף ביהודה שטף
ועבר עד־צואר יגיע
והיה מטות כנפיו
מלא רחב־ ארצך
עמנו אל׃

9

רעו עמים וחתו
והאזינו כל
מרחקי־ארץ התאזרו
וחתו התאזרו וחתו׃

10

עצו עצה ותפר דברו
דבר ולא יקום כי
עמנו אל׃

11

כי כה אמר יהוה
אלי כחזקת היד
ויסרני מלכת בדרך
העם־הזה לאמר׃

12

לא־תאמרון קשר לכל
אשר־יאמר העם הזה
קשר ואת־מוראו
לא־תיראו ולא
תעריצו׃

13

את־יהוה צבאות אתו
תקדישו והוא
מוראכם והוא
מערצכם׃

14

והיה למקדש ולאבן
נגף ולצור מכשול
לשני בתי ישראל
לפח ולמוקש ליושב
ירושלם׃

15

וכשלו בם רבים
ונפלו ונשברו
ונוקשו ונלכדו׃

16

צור תעודה חתום
תורה בלמדי׃

17

וחכיתי ליהוה
המסתיר פניו מבית
יעקב וקויתי־לו׃

18

הנה אנכי והילדים
אשר נתן־לי יהוה
לאתות ולמופתים
בישראל מעם יהוה
צבאות השכן בהר
ציון׃

19

וכי־יאמרו אליכם
דרשו אל־האבות
ואל־הידענים
המצפצפים והמהגים
הלוא־עם אל־אלהיו
ידרש בעד החיים
אל־המתים׃

20

לתורה ולתעודה
אם־לא יאמרו כדבר
הזה אשר אין־לו
שחר׃

21

ועבר בה נקשה ורעב
והיה כי־ירעב
והתקצף וקלל במלכו
ובאלהיו ופנה
למעלה׃

22

ואל־ארץ יביט והנה
צרה וחשכה מעוף
צוקה ואפלה מנדח׃

23

כי לא מועף לאשר
מוצק לה כעת
הראשון הקל ארצה
זבלון וארצה נפתלי
והאחרון הכביד דרך
הים עבר הירדן
גליל הגוים׃

Isaiah 9


Isaiah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

העם ההלכים בחשך
ראו אור גדול ישבי
בארץ צלמות אור
נגה עליהם׃

2

הרבית הגוי לא
הגדלת השמחה שמחו
לפניך כשמחת בקציר
כאשר יגילו בחלקם
שלל׃

3

כי את־על סבלו ואת
מטה שכמו שבט הנגש
בו החתת כיום
מדין׃

4

כי כל־סאון סאן
ברעש ושמלה מגוללה
בדמים והיתה לשרפה
מאכלת אש׃

5

כי־ילד ילד־לנו בן
נתן־לנו ותהי
המשרה על־שכמו
ויקרא שמו פלא
יועץ אל גבור
אביעד שר־שלום׃

6

לםרבה המשרה
ולשלום אין־קץ
על־כסא דוד
ועל־ממלכתו להכין
אתה ולסעדה במשפט
ובצדקה מעתה
ועד־עולם קנאת
יהוה צבאות
תעשה־זאת׃

7

דבר שלח אדני
ביעקב ונפל
בישראל׃

8

וידעו העם כלו
אפרים ויושב שמרון
בגאוה ובגדל לבב
לאמר׃

9

לבנים נפלו וגזית
נבנה שקמים גדעו
וארזים נחליף׃

10

וישגב יהוה את־צרי
רצין עליו
ואת־איביו יסכסך׃

11

ארם מקדם ופלשתים
מאחור ויאכלו
את־ישראל בכל־פה
בכל־זאת לא־שב אפו
ועוד ידו נטויה׃

12

והעם לא־שב
עד־המכהו ואת־יהוה
צבאות לא דרשו׃

13

ויכרת יהוה מישראל
ראש וזנב כפה
ואגמון יום אחד׃

14

זקן ונשוא־פנים
הוא הראש ונביא
מורה־שקר הוא
הזנב׃

15

ויהיו מאשרי
העם־הזה מתעים
ומאשריו מבלעים׃

16

על־כן על־בחוריו
לא־ישמח אדני
ואת־יתמיו
ואת־אלמנתיו לא
ירחם כי כלו חנף
ומרע וכל־פה דבר
נבלה בכל־זאת
לא־שב אפו ועוד
ידו נטויה׃

17

כי־בערה כאש רשעה
שמיר ושית תאכל
ותצת בסבכי היער
ויתאבכו גאות עשן׃

18

בעברת יהוה צבאות
נעתם ארץ ויהי העם
כמאכלת אש איש
אל־אחיו לא יחמלו׃

19

ויגזר על־ימין
ורעב ויאכל
על־שמאול ולא שבעו
איש בשר־זרעו
יאכלו׃

20

מנשה את־אפרים
ואפרים את־מנשה
יחדו המה על־יהודה
בכל־זאת לא־שב אפו
ועוד ידו נטויה׃

Isaiah 10


Isaiah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

הוי החקקים
חקקי־און ומכתבים
עמל כתבו׃

2

להטות מדין דלים
ולגזל משפט עניי
עמי להיות אלמנות
שללם ואת־ יתומים
יבזו׃

3

ומה־תעשו ליום
פקדה ולשואה ממרחק
תבוא על־מי תנוסו
לעזרה ואנה תעזבו
כבודכם׃

4

בלתי כרע תחת אסיר
ותחת הרוגים יפלו
בכל־זאת לא־שב אפו
ועוד ידו נטויה׃

5

הוי אשור שבט אפי
ומטה־הוא בידם
זעמי׃

6

בגוי חנף אשלחנו
ועל־עם עברתי
אצונו לשלל שלל
ולבז בז ולשימו
מרמס כחמר חוצות׃

7

והוא לא־כן ידמה
ולבבו לא־כן יחשב
כי להשמיד בלבבו
ולהכרית גוים לא
מעט׃

8

כי יאמר הלא שרי
יחדו מלכים׃

9

הלא ככרכמיש כלנו
אם־לא כארפד חמת
אם־לא כדמשק
שמרון׃

10

כאשר מצאה ידי
לממלכת האליל
ופסיליהם מירושלם
ומשמרון׃

11

הלא כאשר עשיתי
לשמרון ולאליליה
כן אעשה לירושלם
ולעצביה׃

12

והיה כי־יבצע אדני
את־כל־מעשהו בהר
ציון ובירושלם
אפקד על־פרי־ גדל
לבב מלך־אשור
ועל־תפארת רום
עיניו׃

13

כי אמר בכח ידי
עשיתי ובחכמתי כי
נבנותי ואסיר
גבולת עמים
ועתידתיהם שושתי
ואוריד כאביר
יושבים׃

14

ותמצא כקן ידי
לחיל העמים וכאסף
ביצים עזבות
כל־הארץ אני אספתי
ולא היה נדד כנף
ופצה פה ומצפצף׃

15

היתפאר הגרזן על
החצב בו אם־יתגדל
המשור על־מניפו
כהניף שבט
ואת־מרימיו כהרים
מטה לא־עץ׃

16

לכן ישלח האדון
יהוה צבאות
במשמניו רזון ותחת
כבדו יקד יקד
כיקוד אש׃

17

והיה אור־ישראל
לאש וקדושו ללהבה
ובערה ואכלה שיתו
ושמירו ביום אחד׃

18

וכבוד יערו וכרמלו
מנפש ועד־בשר יכלה
והיה כמסס נסס׃

19

ושאר עץ יערו מספר
יהיו ונער יכתבם׃

20

והיה ביום ההוא
לא־יוסיף עוד שאר
ישראל ופליטת
בית־יעקב להשען
על־מכהו ונשען
על־יהוה קדוש
ישראל באמת׃

21

שאר ישוב שאר יעקב
אל־אל גבור׃

22

כי אם־יהיה עמך
ישראל כחול הים
שאר ישוב בו כליון
חרוץ שוטף צדקה׃

23

כי כלה ונחרצה
אדני יהוה צבאות
עשה בקרב כל־הארץ׃

24

לכן כה־אמר אדני
יהוה צבאות
אל־תירא עמי ישב
ציון מאשור בשבט
יככה ומטהו
ישא־עליך בדרך
מצרים׃

25

כי־עוד מעט מזער
וכלה זעם ואפי
על־תבליתם׃

26

ועורר עליו יהוה
צבאות שוט כמכת
מדין בצור עורב
ומטהו על־הים
ונשאו בדרך מצרים׃

27

והיה ביום ההוא
יסור סבלו מעל
שכמך ועלו מעל
צוארך וחבל על
מפני־שמן׃

28

בא על־עית עבר
במגרון למכמש
יפקיד כליו׃

29

עברו מעברה גבע
מלון לנו חרדה
הרמה גבעת שאול
נסה׃

30

צהלי קולך בת־גלים
הקשיבי לישה עניה
ענתות׃

31

נדדה מדמנה ישבי
הגבים העיזו׃

32

עוד היום בנב לעמד
ינפף ידו הר
בית־ציון גבעת
ירושלם׃

33

הנה האדון יהוה
צבאות מסעף פארה
במערצה ורמי הקומה
גדועים והגבהים
ישפלו׃

34

ונקף סבכי היער
בברזל והלבנון
באדיר יפול׃

Isaiah 11


Isaiah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

ויצא חטר מגזע ישי
ונצר משרשיו יפרה׃

2

ונחה עליו רוח
יהוה רוח חכמה
ובינה רוח עצה
וגבורה רוח דעת
ויראת יהוה׃

3

והריחו ביראת יהוה
ולא־למראה עיניו
ישפוט ולא־למשמע
אזניו יוכיח׃

4

ושפט בצדק דלים
והוכיח במישור
לענוי־ארץ
והכה־ארץ בשבט פיו
וברוח שפתיו ימית
רשע׃

5

והיה צדק אזור
מתניו והאמונה
אזור חלציו׃

6

וגר זאב עם־כבש
ונמר עם־גדי ירבץ
ועגל וכפיר ומריא
יחדו ונער קטן נהג
בם׃

7

ופרה ודב תרעינה
יחדו ירבצו ילדיהן
ואריה כבקר
יאכל־תבן׃

8

ושעשע יונק על־חר
פתן ועל מאורת
צפעוני גמול ידו
הדה׃

9

לא־ירעו
ולא־ישחיתו בכל־הר
קדשי כי־מלאה הארץ
דעה את־יהוה כמים
לים מכסים׃

10

והיה ביום ההוא
שרש ישי אשר עמד
לנס עמים אליו
גוים ידרשו והיתה
מנחתו כבוד׃

11

והיה ביום ההוא
יוסיף אדני שנית
ידו לקנות את־שאר
עמו אשר ישאר
מאשור וממצרים
ומפתרוס ומכוש
ומעילם ומשנער
ומחמת ומאיי הים׃

12

ונשא נס לגוים
ואסף נדחי ישראל
ונפצות יהודה יקבץ
מארבע כנפות הארץ׃

13

וסרה קנאת אפרים
וצררי יהודה יכרתו
אפרים לא־יקנא
את־יהודה ויהודה
לא־יצר את־אפרים׃

14

ועפו בכתף פלשתים
ימה יחדו יבזו
את־בני־קדם אדום
ומואב משלוח ידם
ובני עמון משמעתם׃

15

והחרים יהוה את
לשון ים־מצרים
והניף ידו על־הנהר
בעים רוחו והכהו
לשבעה נחלים
והדריך בנעלים׃

16

והיתה מסלה לשאר
עמו אשר ישאר
מאשור כאשר היתה
לישראל ביום עלתו
מארץ מצרים׃

Isaiah 12


Isaiah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

ואמרת ביום ההוא
אודך יהוה כי אנפת
בי ישב אפך
ותנחמני׃

2

הנה אל ישועתי
אבטח ולא אפחד
כי־עזי וזמרת יה
יהוה ויהי־לי
לישועה׃

3

ושאבתם־מים בששון
ממעיני הישועה׃

4

ואמרתם ביום ההוא
הודו ליהוה קראו
בשמו הודיעו בעמים
עלילתיו הזכירו כי
נשגב שמו׃

5

זמרו יהוה כי גאות
עשה מידעת זאת
בכל־הארץ׃

6

צהלי ורני יושבת
ציון כי־גדול
בקרבך קדוש ישראל׃

Isaiah 13


Isaiah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

משא בבל אשר חזה
ישעיהו בן־אמוץ׃

2

על הר־נשפה שאו־נס
הרימו קול להם
הניפו יד ויבאו
פתחי נדיבים׃

3

אני צויתי למקדשי
גם קראתי גבורי
לאפי עליזי גאותי׃

4

קול המון בהרים
דמות עם־רב קול
שאון ממלכות גוים
נאספים יהוה צבאות
מפקד צבא מלחמה׃

5

באים מארץ מרחק
מקצה השמים יהוה
וכלי זעמו לחבל
כל־הארץ׃

6

הילילו כי קרוב
יום יהוה כשד משדי
יבוא׃

7

על־כן כל־ידים
תרפינה וכל־לבב
אנוש ימס׃

8

ונבהלו צירים
וחבלים יאחזון
כיולדה יחילון איש
אל־רעהו יתמהו פני
להבים פניהם׃

9

הנה יום־יהוה בא
אכזרי ועברה וחרון
אף לשום הארץ לשמה
וחטאיה ישמיד
ממנה׃

10

כי־כוכבי השמים
וכסיליהם לא יהלו
אורם חשך השמש
בצאתו וירח לא־
יגיה אורו׃

11

ופקדתי על־תבל רעה
ועל־רשעים עונם
והשבתי גאון זדים
וגאות עריצים
אשפיל׃

12

אוקיר אנוש מפז
ואדם מכתם אופיר׃

13

על־כן שמים ארגיז
ותרעש הארץ ממקומה
בעברת יהוה צבאות
וביום חרון אפו׃

14

והיה כצבי מדח
וכצאן ואין מקבץ
איש אל־עמו יפנו
ואיש אל־ארצו
ינוסו׃

15

כל־הנמצא ידקר
וכל־הנספה יפול
בחרב׃

16

ועלליהם ירטשו
לעיניהם ישסו
בתיהם ונשיהם
תשגלנה׃

17

הנני מעיר עליהם
את־מדי אשר־כסף לא
יחשבו וזהב לא
יחפצו־בו׃

18

וקשתות נערים
תרטשנה ופרי־בטן
לא ירחמו על־בנים
לא־תחוס עינם׃

19

והיתה בבל צבי
ממלכות תפארת גאון
כשדים כמהפכת
אלהים את־סדם
ואת־עמרה׃

20

לא־תשב לנצח ולא
תשכן עד־דור ודור
ולא־יהל שם ערבי
ורעים לא־ ירבצו
שם׃

21

ורבצו־שם ציים
ומלאו בתיהם אחים
ושכנו שם בנות
יענה ושעירים
ירקדו־שם׃

22

וענה איים
באלמנותיו ותנים
בהיכלי ענג וקרוב
לבוא עתה וימיה לא
ימשכו׃

Isaiah 14


Isaiah Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

כי ירחם יהוה
את־יעקב ובחר עוד
בישראל והניחם
על־אדמתם ונלוה
הגר עליהם ונספחו
על־בית יעקב׃

2

ולקחום עמים
והביאום אל־מקומם
והתנחלום
בית־ישראל על אדמת
יהוה לעבדים
ולשפחות והיו שבים
לשביהם ורדו
בנגשיהם׃

3

והיה ביום הניח
יהוה לך מעצבך
ומרגזך ומן־העבדה
הקשה אשר עבד־ בך׃

4

ונשאת המשל הזה
על־מלך בבל ואמרת
איך שבת נגש שבתה
מדהבה׃

5

שבר יהוה מטה
רשעים שבט משלים׃

6

מכה עמים בעברה
מכת בלתי סרה רדה
באף גוים מרדף בלי
חשך׃

7

נחה שקטה כל־הארץ
פצחו רנה׃

8

גם־ברושים שמחו לך
ארזי לבנון מאז
שכבת לא־יעלה הכרת
עלינו׃

9

שאול מתחת רגזה לך
לקראת בואך עורר
לך רפאים כל־עתודי
ארץ הקים מכסאותם
כל מלכי גוים׃

10

כלם יענו ויאמרו
אליך גם־אתה חלית
כמונו אלינו
נמשלת׃

11

הורד שאול גאונך
המית נבליך תחתיך
יצע רמה ומכסיך
תולעה׃

12

איך נפלת משמים
הילל בן־שחר נגדעת
לארץ חולש
על־גוים׃

13

ואתה אמרת בלבבך
השמים אעלה ממעל
לכוכבי־אל ארים
כסאי ואשב בהר־
מועד בירכתי צפון׃

14

אעלה על־במתי עב
אדמה לעליון׃

15

אך אל־שאול תורד
אל־ירכתי־בור׃

16

ראיך אליך ישגיחו
אליך יתבוננו הזה
האיש מרגיז הארץ
מרעיש ממלכות׃

17

שם תבל כמדבר
ועריו הרס אסיריו
לא־פתח ביתה׃

18

כל־מלכי גוים כלם
שכבו בכבוד איש
בביתו׃

19

ואתה השלכת מקברך
כנצר נתעב לבוש
הרגים מטעני חרב
יורדי אל־
אבני־בור כפגר
מובס׃

20

לא־תחד אתם בקבורה
כי־ארצך שחת עמך
הרגת לא־יקרא
לעולם זרע מרעים׃

21

הכינו לבניו מטבח
בעון אבותם
בל־יקמו וירשו ארץ
ומלאו פני־תבל
ערים׃

22

וקמתי עליהם נאם
יהוה צבאות והכרתי
לבבל שם ושאר ונין
ונכד נאם־ יהוה׃

23

ושמתיה למורש קפד
ואגמי־מים
וטאטאתיה במטאטא
השמד נאם יהוה
צבאות׃

24

נשבע יהוה צבאות
לאמר אם־לא כאשר
דמיתי כן היתה
וכאשר יעצתי היא
תקום׃

25

לשבר אשור בארצי
ועל־הרי אבוסנו
וסר מעליהם עלו
וסבלו מעל שכמו
יסור׃

26

זאת העצה היעוצה
על־כל־הארץ וזאת
היד הנטויה
על־כל־הגוים׃

27

כי־יהוה צבאות יעץ
ומי יפר וידו
הנטויה ומי
ישיבנה׃

28

בשנת־מות המלך אחז
היה המשא הזה׃

29

אל־תשמחי פלשת כלך
כי נשבר שבט מכך
כי־משרש נחש יצא
צפע ופריו שרף
מעופף׃

30

ורעו בכורי דלים
ואביונים לבטח
ירבצו והמתי ברעב
שרשך ושאריתך
יהרג׃

31

הילילי שער
זעקי־עיר נמוג
פלשת כלך כי מצפון
עשן בא ואין בודד
במועדיו׃

32

ומה־יענה
מלאכי־גוי כי יהוה
יסד ציון ובה יחסו
עניי עמו׃

Isaiah 15


Isaiah Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

משא מואב כי בליל
שדד ער מואב נדמה
כי בליל שדד
קיר־מואב נדמה׃

2

עלה הבית ודיבן
הבמות לבכי על־נבו
ועל מידבא מואב
ייליל בכל־ ראשיו
קרחה כל־זקן
גרועה׃

3

בחוצתיו חגרו שק
על גגותיה
וברחבתיה כלה
ייליל ירד בבכי׃

4

ותזעק חשבון
ואלעלה עד־יהץ
נשמע קולם על־כן
חלצי מואב יריעו
נפשו ירעה לו׃

5

לבי למואב יזעק
בריחה עד־צער עגלת
שלשיה כי מעלה
הלוחית בבכי
יעלה־בו כי דרך
חורנים זעקת־שבר
יעערו׃

6

כי־מי נמרים משמות
יהיו כי־יבש חציר
כלה דשא ירק לא
היה׃

7

על־כן יתרה עשה
ופקדתם על נחל
הערבים ישאום׃

8

כי־הקיפה הזעקה
את־גבול מואב
עד־אגלים יללתה
ובאר אילים יללתה׃

9

כי מי דימון מלאו
דם כי־אשית
על־דימון נוספות
לפליטת מואב אריה
ולשארית אדמה׃

Isaiah 16


Isaiah Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

שלחו־כר משל־ארץ
מסלע מדברה אל־הר
בת־ציון׃

2

והיה כעוף־נודד קן
משלח תהיינה בנות
מואב מעברת
לארנון׃

3

הביאו עצה עשו
פלילה שיתי כליל
צלך בתוך צהרים
סתרי נדחים נדד
אל־תגלי׃

4

יגורו בך נדחי
מואב הוי־סתר למו
מפני שודד כי־אפס
המץ כלה שד תמו
רמס מן־הארץ׃

5

והוכן בחסד כסא
וישב עליו באמת
באהל דוד שפט ודרש
משפט ומהר צדק׃

6

שמענו גאון־מואב
גא מאד גאותו
וגאונו ועברתו
לא־כן בדיו׃

7

לכן ייליל מואב
למואב כלה ייליל
לאשישי קיר־חרשת
תהגו אך־נכאים׃

8

כי שדמות חשבון
אמלל גפן שבמה
בעלי גוים הלמו
שרוקיה עד־יעזר
נגעו תעו מדבר
שלחותיה נטשו עברו
ים׃

9

על־כן אבכה בבכי
יעזר גפן שבמה
אריוך דמעתי חשבון
ואלעלה כי על־
קיצך ועל־קצירך
הידד נפל׃

10

ונאסף שמחה וגיל
מן־הכרמל ובכרמים
לא־ירנן לא ירעע
יין ביקבים
לא־ידרך הדרך הידד
השבתי׃

11

על־כן מעי למואב
ככנור יהמו וקרבי
לקיר חרש׃

12

והיה כי־נראה
כי־נלאה מואב
על־הבמה ובא
אל־מקדשו להתפלל
ולא יוכל׃

13

זה הדבר אשר דבר
יהוה אל־מואב מאז׃

14

ועתה דבר יהוה
לאמר בשלש שנים
כשני שכיר ונקלה
כבוד מואב בכל
ההמון הרב ושאר
מעט מזער לוא
כביר׃

Isaiah 17


Isaiah Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

משא דמשק הנה דמשק
מוסר מעיר והיתה
מעי מפלה׃

2

עזבות ערי ערער
לעדרים תהיינה
ורבצו ואין מחריד׃

3

ונשבת מבצר מאפרים
וממלכה מדמשק ושאר
ארם ככבוד
בני־ישראל יהיו
נאם יהוה צבאות׃

4

והיה ביום ההוא
ידל כבוד יעקב
ומשמן בשרו ירזה׃

5

והיה כאסף קציר
קמה וזרעו שבלים
יקצור והיה כמלקט
שבלים בעמק רפאים׃

6

ונשאר־בו עוללת
כנקף זית שנים
שלשה גרגרים בראש
אמיר ארבעה חמשה
בסעפיה פריה
נאם־יהוה אלהי
ישראל׃

7

ביום ההוא ישעה
האדם על־עשהו
ועיניו אל־קדוש
ישראל תראינה׃

8

ולא ישעה
אל־המזבחות מעשה
ידיו ואשר עשו
אצבעתיו לא יראה
והאשרים והחמנים׃

9

ביום ההוא יהיו
ערי מעזו כעזובת
החרש והאמיר אשר
עזבו מפני בני
ישראל והיתה שממה׃

10

כי שכחת אלהי ישעך
וצור מעזך לא זכרת
על־כן תטעי נטעי
נעמנים וזמרת זר
תזרענו׃

11

ביום נטעך תשגשגי
ובבקר זרעך תפריחי
נד קציר ביום נחלה
וכאב אנוש׃

12

הוי המון עמים
רבים כהמות ימים
יהמיון ושאון
לאמים כשאון מים
כבירים ישאון׃

13

לאמים כשאון מים
רבים ישאון וגער
בו ונס ממרחק ורדף
כמץ הרים לפני־רוח
וכגלגל לפני סופה׃

14

לעת ערב והנה בלהה
בטרם בקר איננו זה
חלק שוסינו וגורל
לבזזינו׃

Isaiah 18


Isaiah Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

הוי ארץ צלצל
כנפים אשר מעבר
לנהרי־כוש׃

2

השלח בים צירים
ובכלי־גמא
על־פני־מים לכו
מלאכים קלים
אל־גוי ממשך ומורט
אל־עם נורא מן־הוא
והלאה גוי קו־קו
ומבוסה אשר־בזאו
נהרים ארצו׃

3

כל־ישבי תבל ושכני
ארץ כנשא־נס הרים
תראו וכתקע שופר
תשמעו׃

4

כי כה אמר יהוה
אלי אשקוטה ואביטה
במכוני כחם צח
עלי־אור כעב טל
בחם קציר׃

5

כי־לפני קציר
כתם־פרח ובסר גמל
יהיה נצה וכרת
הזלזלים במזמרות
ואת־הנטישות הסיר
התז׃

6

יעזבו יחדו לעיט
הרים ולבהמת הארץ
וקץ עליו העיט
וכל־בהמת הארץ
עליו תחרף׃

7

בעת ההיא יובל־שי
ליהוה צבאות עם
ממשך ומורט ומעם
נורא מן־הוא והלאה
גוי קו־קו ומבוסה
אשר בזאו נהרים
ארצו אל־מקום
שם־יהוה צבאות
הר־ציון׃

Isaiah 19


Isaiah Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

משא מצרים הנה
יהוה רכב על־עב קל
ובא מצרים ונעו
אלילי מצרים מפניו
ולבב מצרים ימס
בקרבו׃

2

וסכסכתי מצרים
במצרים ונלחמו
איש־באחיו ואיש
ברעהו עיר בעיר
ממלכה בממלכה׃

3

ונבקה רוח־מצרים
בקרבו ועצתו אבלע
ודרשו אל־האלילים
ואל־האטים
ואל־האבות
ואל־הידענים׃

4

וסכרתי את־מצרים
ביד אדנים קשה
ומלך עז ימשל־בם
נאם האדון יהוה
צבאות׃

5

ונשתו־מים מהים
ונהר יחרב ויבש׃

6

והאזניחו נהרות
דללו וחרבו יארי
מצור קנה וסוף
קמלו׃

7

ערות על־יאור
על־פי יאור וכל
מזרע יאור ייבש
נדף ואיננו׃

8

ואנו הדיגים ואבלו
כל־משליכי ביאור
חכה ופרשי מכמרת
על־פני־מים אמללו׃

9

ובשו עבדי פשתים
שריקות וארגים
חורי׃

10

והיו שתתיה מדכאים
כל־עשי שכר
אגמי־נפש׃

11

אך־אולים שרי צען
חכמי יעצי פרעה
עצה נבערה איך
תאמרו אל־פרעה
בן־חכמים אני
בן־מלכי־קדם׃

12

אים אפוא חכמיך
ויגידו נא לך
וידעו מה־יעץ יהוה
צבאות על־ מצרים׃

13

נואלו שרי צען
נשאו שרי נף התעו
את־מצרים פנת
שבטיה׃

14

יהוה מסך בקרבה
רוח עועים והתעו
את־מצרים
בכל־מעשהו כהתעות
שכור בקיאו׃

15

ולא־יהיה למצרים
מעשה אשר יעשה ראש
וזנב כפה ואגמון׃

16

ביום ההוא יהיה
מצרים כנשים וחרד
ופחד מפני תנופת
יד־יהוה צבאות
אשר־הוא מניף
עליו׃

17

והיתה אדמת יהודה
למצרים לחגא כל
אשר יזכיר אתה
אליו יפחד מפני
עצת יהוה צבאות
אשר־הוא יועץ
עליו׃

18

ביום ההוא יהיו
חמש ערים בארץ
מצרים מדברות שפת
כנען ונשבעות
ליהוה צבאות עיר
ההרס יאמר לאחת׃

19

ביום ההוא יהיה
מזבח ליהוה בתוך
ארץ מצרים ומצבה
אצל־גבולה ליהוה׃

20

והיה לאות ולעד
ליהוה צבאות בארץ
מצרים כי־יצעקו
אל־יהוה מפני
לחצים וישלח להם
מושיע ורב והצילם׃

21

ונודע יהוה למצרים
וידעו מצרים
את־יהוה ביום ההוא
ועבדו זבח ומנחה
ונדרו־נדר ליהוה
ושלמו׃

22

ונגף יהוה
את־מצרים נגף
ורפוא ושבו
עד־יהוה ונעתר להם
ורפאם׃

23

ביום ההוא תהיה
מסלה ממצרים אשורה
ובא־אשור במצרים
ומצרים באשור
ועבדו מצרים
את־אשור׃

24

ביום ההוא יהיה
ישראל שלישיה
למצרים ולאשור
ברכה בקרב הארץ׃

25

אשר ברכו יהוה
צבאות לאמר ברוך
עמי מצרים ומעשה
ידי אשור ונחלתי
ישראל׃

Isaiah 20


Isaiah Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

בשנת בא תרתן
אשדודה בשלח אתו
סרגון מלך אשור
וילחם באשדוד
וילכדה׃

2

בעת ההיא דבר יהוה
ביד ישעיהו
בן־אמוץ לאמר לך
ופתחת השק מעל
מתניך ונעלך תחלץ
מעל רגליך ויעש כן
הלך ערום ויחף׃

3

ויאמר יהוה כאשר
הלך עבדי ישעיהו
ערום ויחף שלש
שנים אות ומופת
על־מצרים ועל־כוש׃

4

כן ינהג מלך־אשור
את־שבי מצרים
ואת־גלות כוש
נערים וזקנים ערום
ויחף וחשופי שת
ערות מצרים׃

5

וחתו ובשו מכוש
מבטם ומן־מצרים
תפארתם׃

6

ואמר ישב האי הזה
ביום ההוא הנה־כה
מבטנו אשר־נסנו שם
לעזרה להנצל מפני
מלך אשור ואיך
נמלט אנחנו׃

Isaiah 21


Isaiah Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

משא מדבר־ים
כסופות בנגב לחלף
ממדבר בא מארץ
נוראה׃

2

חזות קשה הגד־לי
הבוגד בוגד והשודד
שודד עלי עילם
צורי מדי כל־
אנחתה השבתי׃

3

על־כן מלאו מתני
חלחלה צירים
אחזוני כצירי
יולדה נעויתי משמע
נבהלתי מראות׃

4

תעה לבבי פלצות
בעתתני את נשף
חשקי שם לי לחרדה׃

5

ערך השלחן צפה
הצפית אכול שתה
קומו השרים משחו
מגן׃

6

כי כה אמר אלי
אדני לך העמד
המצפה אשר יראה
יגיד׃

7

וראה רכב צמד
פרשים רכב חמור
רכב גמל והקשיב
קשב רב־קשב׃

8

ויקרא אריה
על־מצפה אדני אנכי
עמד תמיד יומם
ועל־משמרתי אנכי
נצב כל־הלילות׃

9

והנה־זה בא רכב
איש צמד פרשים
ויען ויאמר נפלה
נפלה בבל וכל־
פסילי אלהיה שבר
לארץ׃

10

מדשתי ובן־גרני
אשר שמעתי מאת
יהוה צבאות אלהי
ישראל הגדתי לכם׃

11

משא דומה אלי קרא
משעיר שמר
מה־מלילה שמר
מה־מליל׃

12

אמר שמר אתה בקר
וגם־לילה
אם־תבעיון בעיו
שבו אתיו׃

13

משא בערב ביער
בערב תלינו ארחות
דדנים׃

14

לקראת צמא התיו
מים ישבי ארץ תימא
בלחמו קדמו נדד׃

15

כי־מפני חרבות
נדדו מפני חרב
נטושה ומפני קשת
דרוכה ומפני כבד
מלחמה׃

16

כי־כה אמר אדני
אלי בעוד שנה כשני
שכיר וכלה כל־כבוד
קדר׃

17

ושאר מספר־קשת
גבורי בני־קדר
ימעטו כי יהוה
אלהי־ישראל דבר׃

Isaiah 22


Isaiah Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

משא גיא חזיון
מה־לך אפוא
כי־עלית כלך
לגגות׃

2

תשאות מלאה עיר
הומיה קריה עליזה
חלליך לא חללי־חרב
ולא מתי מלחמה׃

3

כל־קציניך
נדדו־יחד מקשת
אסרו כל־נמצאיך
אסרו יחדו מרחוק
ברחו׃

4

על־כן אמרתי שעו
מני אמרר בבכי
אל־תאיצו לנחמני
על־שד בת־עמי׃

5

כי יום מהומה
ומבוסה ומבוכה
לאדני יהוה צבאות
בגיא חזיון מקרקר
קר ושוע אל־ההר׃

6

ועילם נשא אשפה
ברכב אדם פרשים
וקיר ערה מגן׃

7

ויהי מבחר־עמקיך
מלאו רכב והפרשים
שת שתו השערה׃

8

ויגל את מסך יהודה
ותבט ביום ההוא
אל־נשק בית היער׃

9

ואת בקיעי עיר־דוד
ראיתם כי־רבו
ותקבצו את־מי
הברכה התחתונה׃

10

ואת־בתי ירושלם
ספרתם ותתצו הבתים
לבצר החומה׃

11

ומקוה עשיתם בין
החמתים למי הברכה
הישנה ולא הבטתם
אל־עשיה ויצרה
מרחוק לא ראיתם׃

12

ויקרא אדני יהוה
צבאות ביום ההוא
לבכי ולמספד
ולקרחה ולחגר שק׃

13

והנה ששון ושמחה
הרג בקר ושחט צאן
אכל בשר ושתות יין
אכול ושתו כי מחר
נמות׃

14

ונגלה באזני יהוה
צבאות אם־יכפר
העון הזה לכם
עד־תמתון אמר אדני
יהוה צבאות׃

15

כה אמר אדני יהוה
צבאות לך־בא
אל־הסכן הזה
על־שבנא אשר על־
הבית׃

16

מה־לך פה ומי לך
פה כי־חצבת לך פה
קבר חצבי מרום
קברו חקקי בסלע
משכן לו׃

17

הנה יהוה מטלטלך
טלטלה גבר ועטך
עטה׃

18

צנוף יצנפך צנפה
כדור אל־ארץ רחבת
ידים שמה תמות
ושמה מרכבות כבודך
קלון בית אדניך׃

19

והדפתיך ממצבך
וממעמדך יהרסך׃

20

והיה ביום ההוא
וקראתי לעבדי
לאליקים
בן־חלקיהו׃

21

והלבשתיו כתנתך
ואבנטך אחזקנו
וממשלתך אתן בידו
והיה לאב ליושב
ירושלם ולבית
יהודה׃

22

ונתתי מפתח
בית־דוד על־שכמו
ופתח ואין סגר
וסגר ואין פתח׃

23

ותקעתיו יתד במקום
נאמן והיה לכסא
כבוד לבית אביו׃

24

ותלו עליו כל כבוד
בית־אביו הצאצאים
והצפעות כל כלי
הקטן מכלי האגנות
ועד כל־כלי
הנבלים׃

25

ביום ההוא נאם
יהוה צבאות תמוש
היתד התקועה במקום
נאמן ונגדעה ונפלה
ונכרת המשא
אשר־עליה כי יהוה
דבר׃

Isaiah 23


Isaiah Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

משא צר הילילו
אניות תרשיש
כי־שדד מבית מבוא
מארץ כתים נגלה־
למו׃

2

דמו ישבי אי סחר
צידון עבר ים
מלאוך׃

3

ובמים רבים זרע
שחר קציר יאור
תבואתה ותהי סחר
גוים׃

4

בושי צידון כי־אמר
ים מעוז הים לאמר
לא־חלתי ולא־ילדתי
ולא גדלתי בחורים
רוממתי בתולות׃

5

כאשר־שמע למצרים
יחילו כשמע צר׃

6

עברו תרשישה
הילילו ישבי אי׃

7

הזאת לכם עליזה
מימי־קדם קדמתה
יבלוה רגליה מרחוק
לגור׃

8

מי יעץ זאת על־צר
המעטירה אשר סחריה
שרים כנעניה
נכבדי־ארץ׃

9

יהוה צבאות יעצה
לחלל גאון כל־צבי
להקל
כל־נכבדי־ארץ׃

10

עברי ארצך כיאר
בת־תרשיש אין מזח
עוד׃

11

ידו נטה על־הים
הרגיז ממלכות יהוה
צוה אל־כנען לשמד
מעזניה׃

12

ויאמר לא־תוסיפי
עוד לעלוז המעשקה
בתולת בת־צידון
כתיים קומי עברי
גם־שם לא־ינוח לך׃

13

הן ארץ כשדים זה
העם לא היה אשור
יסדה לציים הקימו
בחיניו עררו
ארמנותיה שמה
למפלה׃

14

הילילו אניות
תרשיש כי שדד
מעזכן׃

15

והיה ביום ההוא
ונשכחת צר שבעים
שנה כימי מלך אחד
מקץ שבעים שנה
יהיה לצר כשירת
הזונה׃

16

קחי כנור סבי עיר
זונה נשכחה היטיבי
נגן הרבי־שיר למען
תזכרי׃

17

והיה מקץ שבעים
שנה יפקד יהוה
את־צר ושבה לאתננה
וזנתה את־כל־
ממלכות הארץ
על־פני האדמה׃

18

והיה סחרה ואתננה
קדש ליהוה לא יאצר
ולא יחסן כי
לישבים לפני יהוה
יהיה סחרה לאכל
לשבעה ולמכסה
עתיק׃

Isaiah 24


Isaiah Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

הנה יהוה בוקק
הארץ ובולקה ועוה
פניה והפיץ ישביה׃

2

והיה כעם ככהן
כעבד כאדניו כשפחה
כגברתה כקונה
כמוכר כמלוה כלוה
כנשה כאשר נשא בו׃

3

הבוק תבוק הארץ
והבוז תבוז כי
יהוה דבר את־הדבר
הזה׃

4

אבלה נבלה הארץ
אמללה נבלה תבל
אמללו מרום
עם־הארץ׃

5

והארץ חנפה תחת
ישביה כי־עברו
תורת חלפו חק הפרו
ברית עולם׃

6

על־כן אלה אכלה
ארץ ויאשמו ישבי
בה על־כן חרו ישבי
ארץ ונשאר אנוש
מזער׃

7

אבל תירוש
אמללה־גפן נאנחו
כל־שמחי־לב׃

8

שבת משוש תפים חדל
שאון עליזים שבת
משוש כנור׃

9

בשיר לא ישתו־יין
ימר שכר לשתיו׃

10

נשברה קרית־תהו
סגר כל־בית מבוא׃

11

צוחה על־היין
בחוצות ערבה
כל־שמחה גלה משוש
הארץ׃

12

נשאר בעיר שמה
ושאיה יכת־שער׃

13

כי כה יהיה בקרב
הארץ בתוך העמים
כנקף זית כעוללת
אם־כלה בציר׃

14

המה ישאו קולם
ירנו בגאון יהוה
צהלו מים׃

15

על־כן בארים כבדו
יהוה באיי הים שם
יהוה אלהי ישראל׃

16

מכנף הארץ זמרת
שמענו צבי לצדיק
ואמר רזי־לי
רזי־לי אוי לי
בגדים בגדו ובגד
בוגדים בגדו׃

17

פחד ופחת ופח עליך
יושב הארץ׃

18

והיה הנס מקול
הפחד יפל אל־הפחת
והעולה מתוך הפחת
ילכד בפח כי־
ארבות ממרום נפתחו
וירעשו מוסדי ארץ׃

19

רעה התרעעה הארץ
פור התפוררה ארץ
מוט התמוטטה ארץ׃

20

נוע תנוע ארץ
כשכור והתנודדה
כמלונה וכבד עליה
פשעה ונפלה ולא־
תסיף קום׃

21

והיה ביום ההוא
יפקד יהוה על־צבא
המרום במרום
ועל־מלכי האדמה
על־האדמה׃

22

ואספו אספה אסיר
על־בור וסגרו
על־מסגר ומרב ימים
יפקדו׃

23

וחפרה הלבנה ובושה
החמה כי־מלך יהוה
צבאות בהר ציון
ובירושלם ונגד
זקניו כבוד׃

Isaiah 25


Isaiah Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

יהוה אלהי אתה
ארוממך אודה שמך
כי עשית פלא עצות
מרחוק אמונה אמן׃

2

כי שמת מעיר לגל
קריה בצורה למפלה
ארמון זרים מעיר
לעולם לא יבנה׃

3

על־כן יכבדוך
עם־עז קרית גוים
עריצים ייראוך׃

4

כי־היית מעוז לדל
מעוז לאביון
בצר־לו מחסה מזרם
צל מחרב כי רוח
עריצים כזרם קיר׃

5

כחרב בציון שאון
זרים תכניע חרב
בצל עב זמיר
עריצים יענה׃

6

ועשה יהוה צבאות
לכל־העמים בהר הזה
משתה שמנים משתה
שמרים שמנים ממחים
שמרים מזקקים׃

7

ובלע בהר הזה
פני־הלוט הלוט
על־כל־העמים
והמסכה הנסוכה
על־כל־ הגוים׃

8

בלע המות לנצח
ומחה אדני יהוה
דמעה מעל כל־פנים
וחרפת עמו יסיר
מעל כל־הארץ כי
יהוה דבר׃

9

ואמר ביום ההוא
הנה אלהינו זה
קוינו לו ויושיענו
זה יהוה קוינו לו
נגילה ונשמחה
בישועתו׃

10

כי־תנוח יד־יהוה
בהר הזה ונדוש
מואב תחתיו כהדוש
מתבן במי מדמנה׃

11

ופרש ידיו בקרבו
כאשר יפרש השחה
לשחות והשפיל
גאותו עם ארבות
ידיו׃

12

ומבצר משגב חומתיך
השח השפיל הגיע
לארץ עד־עפר׃

Isaiah 26


Isaiah Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

ביום ההוא יושר
השיר־הזה בארץ
יהודה עיר עז־לנו
ישועה ישית חומות
וחל׃

2

פתחו שערים ויבא
גוי־צדיק שמר
אמנים׃

3

יצר סמוך תצר שלום
שלום כי בך בטוח׃

4

בטחו ביהוה עדי־עד
כי ביה יהוה צור
עולמים׃

5

כי השח ישבי מרום
קריה נשגבה
ישפילנה ישפילה
עד־ארץ יגיענה עד־
עפר׃

6

תרמסנה רגל רגלי
עני פעמי דלים׃

7

ארח לצדיק מישרים
ישר מעגל צדיק
תפלס׃

8

אף ארח משפטיך
יהוה קוינוך לשמך
ולזכרך תאות־נפש׃

9

נפשי אויתיך בלילה
אף־רוחי בקרבי
אשחרך כי כאשר
משפטיך לארץ צדק
למדו ישבי תבל׃

10

יחן רשע בל־למד
צדק בארץ נכחות
יעול ובל־יראה
גאות יהוה׃

11

יהוה רמה ידך
בל־יחזיון יחזו
ויבשו קנאת־עם
אף־אש צריך תאכלם׃

12

יהוה תשפת שלום
לנו כי גם
כל־מעשינו פעלת
לנו׃

13

יהוה אלהינו
בעלונו אדנים
זולתך לבד־בך
נזכיר שמך׃

14

מתים בל־יחיו
רפאים בל־יקמו לכן
פקדת ותשמידם
ותאבד כל־זכר למו׃

15

יספת לגוי יהוה
יספת לגוי נכבדת
רחקת כל־קצוי־ארץ׃

16

יהוה בצר פקדוך
צקון לחש מוסרך
למו׃

17

כמו הרה תקריב
ללדת תחיל תזעק
בחבליה כן היינו
מפניך יהוה׃

18

הרינו חלנו כמו
ילדנו רוח ישועת
בל־נעשה ארץ
ובל־יפלו ישבי
תבל׃

19

יחיו מתיך נבלתי
יקומון הקיצו
ורננו שכני עפר כי
טל אורת טלך וארץ
רפאים תפיל׃

20

לך עמי בא בחדריך
וסגר דלתיך בעדך
חבי כמעט־רגע
עד־יעבור־זעם׃

21

כי־הנה יהוה יצא
ממקומו לפקד עון
ישב־הארץ עליו
וגלתה הארץ את־
דמיה ולא־תכסה עוד
על־הרוגיה׃

Isaiah 27


Isaiah Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

ביום ההוא יפקד
יהוה בחרבו הקשה
והגדולה והחזקה על
לויתן נחש ברח ועל
לויתן נחש עקלתון
והרג את־התנין אשר
בים׃

2

ביום ההוא כרם חמד
ענו־לה׃

3

אני יהוה נצרה
לרגעים אשקנה פן
יפקד עליה לילה
ויום אצרנה׃

4

חמה אין לי
מי־יתנני שמיר שית
במלחמה אפשעה בה
אציתנה יחד׃

5

או יחזק במעוזי
יעשה שלום לי שלום
יעשה־לי׃

6

הבאים ישרש יעקב
יציץ ופרח ישראל
ומלאו פני־תבל
תנובה׃

7

הכמכת מכהו הכהו
אם־כהרג הרגיו
הרג׃

8

בסאסאה בשלחה
תריבנה הגה ברוחו
הקשה ביום קדים׃

9

לכן בזאת יכפר
עון־יעקב וזה
כל־פרי הסר חטאתו
בשומו כל־אבני
מזבח כאבני־גר
מנפצות לא־יקמו
אשרים וחמנים׃

10

כי עיר בצורה בדד
נוה משלח ונעזב
כמדבר שם ירעה עגל
ושם ירבץ וכלה
סעפיה׃

11

ביבש קצירה תשברנה
נשים באות מאירות
אותה כי לא
עם־בינות הוא
על־כן לא־ירחמנו
עשהו ויצרו לא
יחננו׃

12

והיה ביום ההוא
יחבט יהוה משבלת
הנהר עד־נחל מצרים
ואתם תלקטו לאחד
אחד בני ישראל׃

13

והיה ביום ההוא
יתקע בשופר גדול
ובאו האבדים בארץ
אשור והנדחים בארץ
מצרים והשתחוו
ליהוה בהר הקדש
בירושלם׃

Isaiah 28


Isaiah Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

הוי עטרת גאות
שכרי אפרים וציץ
נבל צבי תפארתו
אשר על־ראש גיא־
שמנים הלומי יין׃

2

הנה חזק ואמץ
לאדני כזרם ברד
שער קטב כזרם מים
כבירים שטפים הניח
לארץ ביד׃

3

ברגלים תרמסנה
עטרת גאות שכורי
אפרים׃

4

והיתה ציצת נבל
צבי תפארתו אשר
על־ראש גיא שמנים
כבכורה בטרם קיץ
אשר יראה הראה
אותה בעודה בכפו
יבלענה׃

5

ביום ההוא יהיה
יהוה צבאות לעטרת
צבי ולצפירת תפארה
לשאר עמו׃

6

ולרוח משפט ליושב
על־המשפט ולגבורה
משיבי מלחמה שערה׃

7

וגם־אלה ביין שגו
ובשכר תעו כהן
ונביא שגו בשכר
נבלעו מן־היין תעו
מן־השכר שגו בראה
פקו פליליה׃

8

כי כל־שלחנות מלאו
קיא צאה בלי מקום׃

9

את־מי יורה דעה
ואת־מי יבין שמועה
גמולי מחלב עתיקי
משדים׃

10

כי צו לצו צו לצו
קו לקו קו לקו
זעיר שם זעיר שם׃

11

כי בלעגי שפה
ובלשון אחרת ידבר
אל־העם הזה׃

12

אשר אמר אליהם זאת
המנוחה הניחו לעיף
וזאת המרגעה ולא
אבוא שמוע׃

13

והיה להם דבר־יהוה
צו לצו צו לצו קו
לקו קו לקו זעיר
שם זעיר שם למען
ילכו וכשלו אחור
ונשברו ונוקשו
ונלכדו׃

14

לכן שמעו דבר־יהוה
אנשי לצון משלי
העם הזה אשר
בירושלם׃

15

כי אמרתם כרתנו
ברית את־מות
ועם־שאול עשינו
חזה שיט שוטף כי־
עבר לא יבואנו כי
שמנו כזב מחסנו
ובשקר נסתרנו׃

16

לכן כה אמר אדני
יהוה הנני יסד
בציון אבן אבן בחן
פנת יקרת מוסד
מוסד המאמין לא
יחיש׃

17

ושמתי משפט לקו
וצדקה למשקלת ויעה
ברד מחסה כזב וסתר
מים ישטפו׃

18

וכפר בריתכם
את־מות וחזותכם
את־שאול לא תקום
שוט שוטף כי יעבר
והייתם לו למרמס׃

19

מדי עברו יקח אתכם
כי־בבקר בבקר יעבר
ביום ובלילה והיה
רק־זועה הבין
שמועה׃

20

כי־קצר המצע
מהשתרע והמסכה צרה
כהתכנס׃

21

כי כהר־פרצים יקום
יהוה כעמק בגבעון
ירגז לעשות מעשהו
זר מעשהו ולעבד
עבדתו נכריה
עבדתו׃

22

ועתה אל־תתלוצצו
פן־יחזקו מוסריכם
כי־כלה ונחרצה
שמעתי מאת אדני
יהוה צבאות
על־כל־הארץ׃

23

האזינו ושמעו קולי
הקשיבו ושמעו
אמרתי׃

24

הכל היום יחרש
החרש לזרע יפתח
וישדד אדמתו׃

25

הלוא אם־שוה פניה
והפיץ קצח וכמן
יזרק ושם חטה שורה
ושערה נסמן וכסמת
גבלתו׃

26

ויסרו למשפט אלהיו
יורנו׃

27

כי לא בחרוץ יודש
קצח ואופן עגלה
על־כמן יוסב כי
במטה יחבט קצח
וכמן בשבט׃

28

לחם יודק כי לא
לנצח אדוש ידושנו
והמם גלגל עגלתו
ופרשיו לא־ ידקנו׃

29

גם־זאת מעם יהוה
צבאות יצאה הפליא
עצה הגדיל תושיה׃

Isaiah 29


Isaiah Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

הוי אריאל אריאל
קרית חנה דוד ספו
שנה על־שנה חגים
ינקפו׃

2

והציקותי לאריאל
והיתה תאניה ואניה
והיתה לי כאריאל׃

3

וחניתי כדור עליך
וצרתי עליך מצב
והקימתי עליך
מצרת׃

4

ושפלת מארץ תדברי
ומעפר תשח אמרתך
והיה כאוב מארץ
קולך ומעפר אמרתך
תצפצף׃

5

והיה כאבק דק המון
זריך וכמץ עבר
המון עריצים והיה
לפתע פתאם׃

6

מעם יהוה צבאות
תפקד ברעם וברעש
וקול גדול סופה
וסערה ולהב אש
אוכלה׃

7

והיה כחלום חזון
לילה המון
כל־הגוים הצבאים
על־אריאל וכל־צביה
ומצדתה והמציקים
לה׃

8

והיה כאשר יחלם
הרעב והנה אוכל
והקיץ וריקה נפשו
וכאשר יחלם הצמא
והנה שתה והקיץ
והנה עיף ונפשו
שוקקה כן יהיה
המון כל־הגוים
הצבאים על־הר
ציון׃

9

התמהמהו ותמהו
השתעשעו ושעו שכרו
ולא־יין נעו ולא
שכר׃

10

כי־נסך עליכם יהוה
רוח תרדמה ויעצם
את־עיניכם
את־הנביאים ואת־
ראשיכם החזים כסה׃

11

ותהי לכם חזות הכל
כדברי הספר החתום
אשר־יתנו אתו
אל־יודע הספר לאמר
קרא נא־זה ואמר לא
אוכל כי חתום הוא׃

12

ונתן הספר על אשר
לא־ידע ספר לאמר
קרא נא־זה ואמר לא
ידעתי ספר׃

13

ויאמר אדני יען כי
נגש העם הזה בפיו
ובשפתיו כבדוני
ולבו רחק ממני
ותהי יראתם אתי
מצות אנשים מלמדה׃

14

לכן הנני יוסף
להפליא את־העם־הזה
הפלא ופלא ואבדה
חכמת חכמיו ובינת
נבניו תסתתר׃

15

הוי המעמיקים
מיהוה לסתר עצה
והיה במחשך מעשיהם
ויאמרו מי ראנו
ומי יודענו׃

16

הפככם אם־כחמר
היצר יחשב כי־יאמר
מעשה לעשהו לא
עשני ויצר אמר
ליוצרו לא הבין׃

17

הלוא־עוד מעט מזער
ושב לבנון לכרמל
והכרמל ליער יחשב׃

18

ושמעו ביום־ההוא
החרשים דברי־ספר
ומאפל ומחשך עיני
עורים תראינה׃

19

ויספו ענוים ביהוה
שמחה ואביוני אדם
בקדוש ישראל
יגילו׃

20

כי־אפס עריץ וכלה
לץ ונכרתו כל־שקדי
און׃

21

מחטיאי אדם בדבר
ולמוכיח בשער
יקשון ויטו בתהו
צדיק׃

22

לכן כה־אמר יהוה
אל־בית יעקב אשר
פדה את־אברהם
לא־עתה יבוש יעקב
ולא עתה פניו
יחורו׃

23

כי בראתו ילדיו
מעשה ידי בקרבו
יקדישו שמי
והקדישו את־קדוש
יעקב ואת־אלהי
ישראל יעריצו׃

24

וידעו תעי־רוח
בינה ורוגנים
ילמדו־לקח׃

Isaiah 30


Isaiah Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

הוי בנים סוררים
נאם־יהוה לעשות
עצה ולא מני ולנסך
מסכה ולא רוחי
למען ספות חטאת
על־חטאת׃

2

ההלכים לרדת מצרים
ופי לא שאלו לעוז
במעוז פרעה ולחסות
בצל מצרים׃

3

והיה לכם מעוז
פרעה לבשת והחסות
בצל־מצרים לכלמה׃

4

כי־היו בצען שריו
ומלאכיו חנס
יגיעו׃

5

כל הבאיש על־עם
לא־יועילו למו לא
לעזר ולא להועיל
כי לבשת וגם־
לחרפה׃

6

משא בהמות נגב
בארץ צרה וצוקה
לביא וליש מהם
אפעה ושרף מעופף
ישאו על־כתף עירים
חילהם ועל־דבשת
גמלים אוצרתם
על־עם לא יועילו׃

7

ומצרים הבל וריק
יעזרו לכן קראתי
לזאת רהב הם שבת׃

8

עתה בוא כתבה
על־לוח אתם
ועל־ספר חקה ותהי
ליום אחרון לעד
עד־ עולם׃

9

כי עם מרי הוא
בנים כחשים בנים
לא־אבו שמוע תורת
יהוה׃

10

אשר אמרו לראים לא
תראו ולחזים לא
תחזו־לנו נכחות
דברו־לנו חלקות
חזו מהתלות׃

11

סורו מני־דרך הטו
מני־ארח השביתו
מפנינו את־קדוש
ישראל׃

12

לכן כה אמר קדוש
ישראל יען מאסכם
בדבר הזה ותבטחו
בעשק ונלוז ותשענו
עליו׃

13

לכן יהיה לכם העון
הזה כפרץ נפל נבעה
בחומה נשגבה
אשר־פתאם לפתע
יבוא שברה׃

14

ושברה כשבר נבל
יוצרים כתות לא
יחמל ולא־ימצא
במכתתו חרש לחתות
אש מיקוד ולחשף
מים מגבא׃

15

כי כה־אמר אדני
יהוה קדוש ישראל
בשובה ונחת תושעון
בהשקט ובבטחה תהיה
גבורתכם ולא
אביתם׃

16

ותאמרו לא־כי
על־סוס ננוס על־כן
תנוסון ועל־קל
נרכב על־כן יקלו
רדפיכם׃

17

אלף אחד מפני גערת
אחד מפני גערת
חמשה תנסו עד
אם־נותרתם כתרן
על־ראש ההר וכנס
על־הגבעה׃

18

ולכן יחכה יהוה
לחננכם ולכן ירום
לרחמכם כי־אלהי
משפט יהוה אשרי
כל־חוכי לו׃

19

כי־עם בציון ישב
בירושלם בכו
לא־תבכה חנון יחנך
לקול זעקך כשמעתו
ענך׃

20

ונתן לכם אדני לחם
צר ומים לחץ
ולא־יכנף עוד
מוריך והיו עיניך
ראות את־מוריך׃

21

ואזניך תשמענה דבר
מאחריך לאמר זה
הדרך לכו בו כי
תאמינו וכי
תשמאילו׃

22

וטמאתם את־צפוי
פסילי כספך
ואת־אפדת מסכת
זהבך תזרם כמו דוה
צא תאמר לו׃

23

ונתן מטר זרעך
אשר־תזרע את־האדמה
ולחם תבואת האדמה
והיה דשן ושמן
ירעה מקניך ביום
ההוא כר נרחב׃

24

והאלפים והעירים
עבדי האדמה בליל
חמיץ יאכלו
אשר־זרה ברחת
ובמזרה׃

25

והיה על־כל־הר גבה
ועל כל־גבעה נשאה
פלגים יבלי־מים
ביום הרג רב בנפל
מגדלים׃

26

והיה אור־הלבנה
כאור החמה ואור
החמה יהיה שבעתים
כאור שבעת הימים
ביום חבש יהוה
את־שבר עמו ומחץ
מכתו ירפא׃

27

הנה שם־יהוה בא
ממרחק בער אפו
וכבד משאה שפתיו
מלאו זעם ולשונו
כאש אכלת׃

28

ורוחו כנחל שוטף
עד־צואר יחצה
להנפה גוים בנפת
שוא ורסן מתעה על
לחיי עמים׃

29

השיר יהיה לכם
כליל התקדש־חג
ושמחת לבב כהולך
בחליל לבוא בהר־
יהוה אל־צור
ישראל׃

30

והשמיע יהוה
את־הוד קולו ונחת
זרועו יראה בזעף
אף ולהב אש אוכלה
נפץ וזרם ואבן
ברד׃

31

כי־מקול יהוה יחת
אשור בשבט יכה׃

32

והיה כל מעבר מטה
מוסדה אשר יניח
יהוה עליו בתפים
ובכנרות ובמלחמות
תנופה נלחם־בה׃

33

כי־ערוך מאתמול
תפתה גם־הוא למלך
הוכן העמיק הרחב
מדרתה אש ועצים
הרבה נשמת יהוה
כנחל גפרית בערה
בה׃

Isaiah 31


Isaiah Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

הוי הירדים מצרים
לעזרה על־סוסים
ישענו ויבטחו
על־רכב כי רב ועל
פרשים כי־עצמו מאד
ולא שעו על־קדוש
ישראל ואת־יהוה לא
דרשו׃

2

וגם־הוא חכם ויבא
רע ואת־דבריו לא
הסיר וקם על־בית
מרעים ועל־ עזרת
פעלי און׃

3

ומצרים אדם ולא־אל
וסוסיהם בשר
ולא־רוח ויהוה יטה
ידו וכשל עוזר
ונפל עזר ויחדו
כלם יכליון׃

4

כי כה אמר־יהוה
אלי כאשר יהגה
האריה והכפיר
על־טרפו אשר יקרא
עליו מלא רעים
מקולם לא יחת
ומהמונם לא יענה
כן ירד יהוה צבאות
לצבא על־הר־ציון
ועל־גבעתה׃

5

כצפרים עפות כן
יגן יהוה צבאות
על־ירושלם גנון
והציל פסח והמליט׃

6

שובו לאשר העמיקו
סרה בני ישראל׃

7

כי ביום ההוא
ימאסון איש אלילי
כספו ואלילי זהבו
אשר עשו לכם ידיכם
חטא׃

8

ונפל אשור בחרב
לא־איש וחרב
לא־אדם תאכלנו ונס
לו מפני־חרב
ובחוריו למס יהיו׃

9

וסלעו ממגור יעבור
וחתו מנס שריו
נאם־יהוה אשר־אור
לו בציון ותנור לו
בירושלם׃

Isaiah 32


Isaiah Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

הן לצדק ימלך־מלך
ולשרים למשפט
ישרו׃

2

והיה־איש
כמחבא־רוח וסתר
זרם כפלגי־מים
בציון כצל סלע־כבד
בארץ עיפה׃

3

ולא תשעינה עיני
ראים ואזני שמעים
תקשבנה׃

4

ולבב נמהרים יבין
לדעת ולשון עלגים
תמהר לדבר צחות׃

5

לא־יקרא עוד לנבל
נדיב ולכילי לא
יאמר שוע׃

6

כי נבל נבלה ידבר
ולבו יעשה־און
לעשות חנף ולדבר
אל־יהוה תועה
להריק נפש רעב
ומשקה צמא יחסיר׃

7

וכלי כליו רעים
הוא זמות יעץ לחבל
ענוים באמרי־שקר
ובדבר אביון משפט׃

8

ונדיב נדיבות יעץ
והוא על־נדיבות
יקום׃

9

נשים שאננות קמנה
שמענה קולי בנות
בטחות האזנה
אמרתי׃

10

ימים על־שנה
תרגזנה בטחות כי
כלה בציר אסף בלי
יבוא׃

11

חרדו שאננות רגזה
בטחות פשטה וערה
וחגורה על־חלצים׃

12

על־שדים ספדים
על־שדי־חמד על־גפן
פריה׃

13

על אדמת עמי קוץ
שמיר תעלה כי
על־כל־בתי משוש
קריה עליזה׃

14

כי־ארמון נטש המון
עיר עזב עפל ובחן
היה בעד מערות
עד־עולם משוש
פראים מרעה עדרים׃

15

עד־יערה עלינו רוח
ממרום והיה מדבר
לכרמל וכרמל ליער
יחשב׃

16

ושכן במדבר משפט
וצדקה בכרמל תשב׃

17

והיה מעשה הצדקה
שלום ועבדת הצדקה
השקט ובטח
עד־עולם׃

18

וישב עמי בנוה
שלום ובמשכנות
מבטחים ובמנוחת
שאננות׃

19

וברד ברדת היער
ובשפלה תשפל העיר׃

20

אשריכם זרעי
על־כל־מים משלחי
רגל־השור והחמור׃

Isaiah 33


Isaiah Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

הוי שודד ואתה לא
שדוד ובוגד
ולא־בגדו בו כהתמך
שודד תושד כנלתך
לבגד יבגדו־בך׃

2

יהוה חננו לך
קוינו היה זרעם
לבקרים אף־ישועתנו
בעת צרה׃

3

מקול המון נדדו
עמים מרוממתך נפצו
גוים׃

4

ואסף שללכם אסף
החסיל כמשק גבים
שוקק בו׃

5

נשגב יהוה כי שכן
מרום מלא ציון
משפט וצדקה׃

6

והיה אמונת עתיך
חסן ישועת חכמת
ודעת יראת יהוה
היא אוצרו׃

7

הן אראלם צעקו חצה
מלאכי שלום מר
יבכיון׃

8

נשמו מסלות שבת
עבר ארח הפר ברית
מאס ערים לא חשב
אנוש׃

9

אבל אמללה ארץ
החפיר לבנון קמל
היה השרון כערבה
ונער בשן וכרמל׃

10

עתה אקום יאמר
יהוה עתה ארומם
עתה אנשא׃

11

תהרו חשש תלדו קש
רוחכם אש תאכלכם׃

12

והיו עמים משרפות
שיד קוצים כסוחים
באש יצתו׃

13

שמעו רחוקים אשר
עשיתי ודעו קרובים
גברתי׃

14

פחדו בציון חטאים
אחזה רעדה חנפים
מי יגור לנו אש
אוכלה מי־ יגור
לנו מוקדי עולם׃

15

הלך צדקות ודבר
מישרים מאס בבצע
מעשקות נער כפיו
מתמך בשחד אטם
אזנו משמע דמים
ועצם עיניו מראות
ברע׃

16

הוא מרומים ישכן
מצדות סלעים משגבו
לחמו נתן מימיו
נאמנים׃

17

מלך ביפיו תחזינה
עיניך תראינה ארץ
מרחקים׃

18

לבך יהגה אימה איה
ספר איה שקל איה
ספר את־המגדלים׃

19

את־עם נועז לא
תראה עם עמקי שפה
משמוע נלעג לשון
אין בינה׃

20

חזה ציון קרית
מועדנו עיניך
תראינה ירושלם נוה
שאנן אהל בל־ יצען
בל־יסע יתדתיו
לנצח וכל־חבליו
בל־ינתקו׃

21

כי אם־שם אדיר
יהוה לנו
מקום־נהרים יארים
רחבי ידים בל־תלך
בו אני־שיט וצי
אדיר לא יעברנו׃

22

כי יהוה שפטנו
יהוה מחקקנו יהוה
מלכנו הוא
יושיענו׃

23

נטשו חבליך
בל־יחזקו כן־תרנם
בל־פרשו נס אז חלק
עד־שלל מרבה פסחים
בזזו בז׃

24

ובל־יאמר שכן
חליתי העם הישב בה
נשא עון׃

Isaiah 34


Isaiah Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

קרבו גוים לשמע
ולאמים הקשיבו
תשמע הארץ ומלאה
תבל וכל־צאצאיה׃

2

כי קצף ליהוה
על־כל־הגוים וחמה
על־כל־צבאם החרימם
נתנם לטבח׃

3

וחלליהם ישלכו
ופגריהם יעלה באשם
ונמסו הרים מדמם׃

4

ונמקו כל־צבא
השמים ונגלו כספר
השמים וכל־צבאם
יבול כנבל עלה
מגפן וכנבלת
מתאנה׃

5

כי־רותה בשמים
חרבי הנה על־אדום
תרד ועל־עם חרמי
למשפט׃

6

חרב ליהוה מלאה דם
הדשנה מחלב מדם
כרים ועתודים מחלב
כליות אילים כי
זבח ליהוה בבצרה
וטבח גדול בארץ
אדום׃

7

וירדו ראמים עמם
ופרים עם־אבירים
ורותה ארצם מדם
ועפרם מחלב ידשן׃

8

כי יום נקם ליהוה
שנת שלומים לריב
ציון׃

9

ונהפכו נחליה לזפת
ועפרה לגפרית
והיתה ארצה לזפת
בערה׃

10

לילה ויומם לא
תכבה לעולם יעלה
עשנה מדור לדור
תחרב לנצח נצחים
אין עבר בה׃

11

וירשוה קאת וקפוד
וינשוף וערב
ישכנו־בה ונטה
עליה קו־תהו
ואבני־ בהו׃

12

חריה ואין־שם
מלוכה יקראו
וכל־שריה יהיו
אפס׃

13

ועלתה ארמנתיה
סירים קמוש וחוח
במבצריה והיתה נוה
תנים חציר לבנות
יענה׃

14

ופגשו ציים
את־איים ושעיר
על־רעהו יקרא
אך־שם הרגיעה
לילית ומצאה לה
מנוח׃

15

שמה קננה קפוז
ותמלט ובקעה ודגרה
בצלה אך־שם נקבצו
דיות אשה רעותה׃

16

דרשו מעל־ספר יהוה
וקראו אחת מהנה לא
נעדרה אשה רעותה
לא פקדו כי־פי הוא
צוה ורוחו הוא
קבצן׃

17

והוא־הפיל להן
גורל וידו חלקתה
להם בקו עד־עולם
יירשוה לדור ודור
ישכנו־בה׃

Isaiah 35


Isaiah Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

יששום מדבר וציה
ותגל ערבה ותפרח
כחבצלת׃

2

פרח תפרח ותגל אף
גילת ורנן כבוד
הלבנון נתן־לה הדר
הכרמל והשרון המה
יראו כבוד־יהוה
הדר אלהינו׃

3

חזקו ידים רפות
וברכים כשלות
אמצו׃

4

אמרו לנמהרי־לב
חזקו אל־תיראו הנה
אלהיכם נקם יבוא
גמול אלהים הוא
יבוא וישעכם׃

5

אז תפקחנה עיני
עורים ואזני חרשים
תפתחנה׃

6

אז ידלג כאיל פסח
ותרן לשון אלם
כי־נבקעו במדבר
מים ונחלים בערבה׃

7

והיה השרב לאגם
וצמאון למבועי מים
בנוה תנים רבצה
חציר לקנה וגמא׃

8

והיה־שם מסלול
ודרך ודרך הקדש
יקרא לה לא־יעברנו
טמא והוא־למו הלך
דרך ואוילים לא
יתעו׃

9

לא־יהיה שם אריה
ופריץ חיות
בל־יעלנה לא תמצא
שם והלכו גאולים׃

10

ופדויי יהוה ישבון
ובאו ציון ברנה
ושמחת עולם
על־ראשם ששון
ושמחה ישיגו ונסו
יגון ואנחה׃

Isaiah 36


Isaiah Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

ויהי בארבע עשרה
שנה למלך חזקיהו
עלה סנחריב
מלך־אשור על
כל־ערי יהודה
הבצרות ויתפשם׃

2

וישלח מלך־אשור
את־רב־שקה מלכיש
ירושלמה אל־המלך
חזקיהו בחיל כבד
ויעמד בתעלת הברכה
העליונה במסלת שדה
כובס׃

3

ויצא אליו אליקים
בן־חלקיהו אשר
על־הבית ושבנא
הספר ויואח בן־
אסף המזכיר׃

4

ויאמר אליהם
רב־שקה אמרו־נא
אל־חזקיהו כה־אמר
המלך הגדול מלך
אשור מה הבטחון
הזה אשר בטחת׃

5

אמרתי
אך־דבר־שפתים עצה
וגבורה למלחמה עתה
על־מי בטחת כי
מרדת בי׃

6

הנה בטחת על־משענת
הקנה הרצוץ הזה
על־מצרים אשר יסמך
איש עליו ובא בכפו
ונקבה כן פרעה
מלך־מצרים
לכל־הבטחים עליו׃

7

וכי־תאמר אלי
אל־יהוה אלהינו
בטחנו הלוא־הוא
אשר הסיר חזקיהו
את־ במתיו
ואת־מזבחתיו ויאמר
ליהודה ולירושלם
לפני המזבח הזה
תשתחוו׃

8

ועתה התערב נא
את־אדני המלך אשור
ואתנה לך אלפים
סוסים אם־תוכל לתת
לך רכבים עליהם׃

9

ואיך תשיב את פני
פחת אחד עבדי אדני
הקטנים ותבטח לך
על־מצרים לרכב
ולפרשים׃

10

ועתה המבלעדי יהוה
עליתי על־הארץ
הזאת להשחיתה יהוה
אמר אלי עלה
אל־הארץ הזאת
והשחיתה׃

11

ויאמר אליקים
ושבנא ויואח
אל־רב־שקה דבר־נא
אל־עבדיך ארמית כי
שמעים אנחנו
ואל־תדבר אלינו
יהודית באזני העם
אשר על־החומה׃

12

ויאמר רב־שקה האל
אדניך ואליך שלחני
אדני לדבר
את־הדברים האלה
הלא על־האנשים
הישבים על־החומה
לאכל את־חראיהם
ולשתות את־שיניהם
עמכם׃

13

ויעמד רב־שקה
ויקרא בקול־גדול
יהודית ויאמר שמעו
את־דברי המלך
הגדול מלך אשור׃

14

כה אמר המלך
אל־ישא לכם חזקיהו
כי לא־יוכל להציל
אתכם׃

15

ואל־יבטח אתכם
חזקיהו אל־יהוה
לאמר הצל יצילנו
יהוה לא תנתן העיר
הזאת ביד מלך
אשור׃

16

אל־תשמעו
אל־חזקיהו כי כה
אמר המלך אשור
עשו־אתי ברכה וצאו
אלי ואכלו
איש־גפנו ואיש
תאנתו ושתו איש
מי־בורו׃

17

עד־באי ולקחתי
אתכם אל־ארץ
כארצכם ארץ דגן
ותירוש ארץ לחם
וכרמים׃

18

פן־יסית אתכם
חזקיהו לאמר יהוה
יצילנו ההצילו
אלהי הגוים איש
את־ארצו מיד מלך
אשור׃

19

איה אלהי חמת
וארפד איה אלהי
ספרוים וכי־הצילו
את־שמרון מידי׃

20

מי בכל־אלהי
הארצות האלה
אשר־הצילו את־ארצם
מידי כי־יציל יהוה
את־ירושלם מידי׃

21

ויחרישו ולא־ענו
אתו דבר כי־מצות
המלך היא לאמר לא
תענהו׃

22

ויבא אליקים
בן־חלקיהו
אשר־על־הבית ושבנא
הסופר ויואח
בן־אסף המזכיר
אל־חזקיהו קרועי
בגדים ויגידו לו
את דברי רב־שקה׃

Isaiah 37


Isaiah Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

ויהי כשמע המלך
חזקיהו ויקרע
את־בגדיו ויתכס
בשק ויבא בית
יהוה׃

2

וישלח את־אליקים
אשר־על־הבית ואת
שבנא הסופר ואת
זקני הכהנים
מתכסים בשקים
אל־ישעיהו בן־אמוץ
הנביא׃

3

ויאמרו אליו כה
אמר חזקיהו
יום־צרה ותוכחה
ונאצה היום הזה כי
באו בנים עד־משבר
וכח אין ללדה׃

4

אולי ישמע יהוה
אלהיך את דברי
רב־שקה אשר שלחו
מלך־אשור אדניו
לחרף אלהים חי
והוכיח בדברים אשר
שמע יהוה אלהיך
ונשאת תפלה בעד
השארית הנמצאה׃

5

ויבאו עבדי המלך
חזקיהו אל־ישעיהו׃

6

ויאמר אליהם
ישעיהו כה תאמרון
אל־אדניכם כה אמר
יהוה אל־תירא מפני
הדברים אשר שמעת
אשר גדפו נערי
מלך־אשור אותי׃

7

הנני נותן בו רוח
ושמע שמועה ושב
אל־ארצו והפלתיו
בחרב בארצו׃

8

וישב רב־שקה וימצא
את־מלך אשור נלחם
על־לבנה כי שמע כי
נסע מלכיש׃

9

וישמע על־תרהקה
מלך־כוש לאמר יצא
להלחם אתך וישמע
וישלח מלאכים
אל־חזקיהו לאמר׃

10

כה תאמרון
אל־חזקיהו
מלך־יהודה לאמר
אל־ישאך אלהיך אשר
אתה בוטח בו לאמר
לא תנתן ירושלם
ביד מלך אשור׃

11

הנה אתה שמעת אשר
עשו מלכי אשור
לכל־הארצות
להחרימם ואתה
תנצל׃

12

ההצילו אותם אלהי
הגוים אשר השחיתו
אבותי את־גוזן
ואת־חרן ורצף
ובני־עדן אשר
בתלשר׃

13

איה מלך־חמת ומלך
ארפד ומלך לעיר
ספרוים הנע ועוה׃

14

ויקח חזקיהו
את־הספרים מיד
המלאכים ויקראהו
ויעל בית יהוה
ויפרשהו חזקיהו
לפני יהוה׃

15

ויתפלל חזקיהו
אל־יהוה לאמר׃

16

יהוה צבאות אלהי
ישראל ישב הכרבים
אתה־הוא האלהים
לבדך לכל ממלכות
הארץ אתה עשית
את־השמים
ואת־הארץ׃

17

הטה יהוה אזנך
ושמע פקח יהוה
עינך וראה ושמע את
כל־דברי סנחריב
אשר שלח לחרף
אלהים חי׃

18

אמנם יהוה החריבו
מלכי אשור
את־כל־הארצות
ואת־ארצם׃

19

ונתן את־אלהיהם
באש כי לא אלהים
המה כי אם־מעשה
ידי־אדם עץ ואבן
ויאבדום׃

20

ועתה יהוה אלהינו
הושיענו מידו
וידעו כל־ממלכות
הארץ כי־אתה יהוה
לבדך׃

21

וישלח ישעיהו
בן־אמוץ אל־חזקיהו
לאמר כה־אמר יהוה
אלהי ישראל אשר
התפללת אלי
אל־סנחריב מלך
אשור׃

22

זה הדבר אשר־דבר
יהוה עליו בזה לך
לעגה לך בתולת
בת־ציון אחריך ראש
הניעה בת ירושלם׃

23

את־מי חרפת וגדפת
ועל־מי הרימותה
קול ותשא מרום
עיניך אל־קדוש
ישראל׃

24

ביד עבדיך חרפת
אדני ותאמר ברב
רכבי אני עליתי
מרום הרים ירכתי
לבנון ואכרת קומת
ארזיו מבחר ברשיו
ואבוא מרום קצו
יער כרמלו׃

25

אני קרתי ושתיתי
מים ואחרב
בכף־פעמי כל יארי
מצור׃

26

הלוא־שמעת למרחוק
אותה עשיתי מימי
קדם ויצרתיה עתה
הבאתיה ותהי
להשאות גלים נצים
ערים בצרות׃

27

וישביהן קצרי־יד
חתו ובשו היו עשב
שדה וירק דשא חציר
גגות ושדמה לפני
קמה׃

28

ושבתך וצאתך ובואך
ידעתי ואת התרגזך
אלי׃

29

יען התרגזך אלי
ושאננך עלה באזני
ושמתי חחי באפך
ומתגי בשפתיך
והשיבתיך בדרך
אשר־באת בה׃

30

וזה־לך האות אכול
השנה ספיח ובשנה
השנית שחיס ובשנה
השלישית זרעו
וקצרו ונטעו כרמים
ואכול פרים׃

31

ויספה פליטת
בית־יהודה הנשארה
שרש למטה ועשה פרי
למעלה׃

32

כי מירושלם תצא
שארית ופליטה מהר
ציון קנאת יהוה
צבאות תעשה־ זאת׃

33

לכן כה־אמר יהוה
אל־מלך אשור לא
יבוא אל־העיר הזאת
ולא־יורה שם חץ
ולא־יקדמנה מגן
ולא־ישפך עליה
סללה׃

34

בדרך אשר־בא בה
ישוב ואל־העיר
הזאת לא יבוא
נאם־יהוה׃

35

וגנותי על־העיר
הזאת להושיעה
למעני ולמען דוד
עבדי׃

36

ויצא מלאך יהוה
ויכה במחנה אשור
מאה ושמנים וחמשה
אלף וישכימו בבקר
והנה כלם פגרים
מתים׃

37

ויסע וילך וישב
סנחריב מלך־אשור
וישב בנינוה׃

38

ויהי הוא משתחוה
בית נסרך אלהיו
ואדרמלך ושראצר
בניו הכהו בחרב
והמה נמלטו ארץ
אררט וימלך
אסר־חדן בנו
תחתיו׃

Isaiah 38


Isaiah Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

בימים ההם חלה
חזקיהו למות ויבוא
אליו ישעיהו
בן־אמוץ הנביא
ויאמר אליו כה־אמר
יהוה צו לביתך כי
מת אתה ולא תחיה׃

2

ויסב חזקיהו פניו
אל־הקיר ויתפלל
אל־יהוה׃

3

ויאמר אנה יהוה
זכר־נא את אשר
התהלכתי לפניך
באמת ובלב שלם
והטוב בעיניך
עשיתי ויבך חזקיהו
בכי גדול׃

4

ויהי דבר־יהוה
אל־ישעיהו לאמר׃

5

הלוך ואמרת
אל־חזקיהו כה־אמר
יהוה אלהי דוד
אביך שמעתי
את־תפלתך ראיתי
את־דמעתך הנני
יוסף על־ימיך חמש
עשרה שנה׃

6

ומכף מלך־אשור
אצילך ואת העיר
הזאת וגנותי
על־העיר הזאת׃

7

וזה־לך האות מאת
יהוה אשר יעשה
יהוה את־הדבר הזה
אשר דבר׃

8

הנני משיב את־צל
המעלות אשר ירדה
במעלות אחז בשמש
אחרנית עשר מעלות
ותשב השמש עשר
מעלות במעלות אשר
ירדה׃

9

מכתב לחזקיהו
מלך־יהודה בחלתו
ויחי מחליו׃

10

אני אמרתי בדמי
ימי אלכה בשערי
שאול פקדתי יתר
שנותי׃

11

אמרתי לא־אראה יה
יה בארץ החיים
לא־אביט אדם עוד
עם־יושבי חדל׃

12

דורי נסע ונגלה
מני כאהל רעי
קפדתי כארג חיי
מדלה יבצעני מיום
עד־לילה תשלימני׃

13

שויתי עד־בקר כארי
כן ישבר כל־עצמותי
מיום עד־לילה
תשלימני׃

14

כסוס עגור כן
אצפצף אהגה כיונה
דלו עיני למרום
אדני עשקה־לי
ערבני׃

15

מה־אדבר ואמר־לי
והוא עשה אדדה
כל־שנותי על־מר
נפשי׃

16

אדני עליהם יחיו
ולכל־בהן חיי רוחי
ותחלימני והחיני׃

17

הנה לשלום מר־לי
מר ואתה חשקת נפשי
משחת בלי כי השלכת
אחרי גוך כל־חטאי׃

18

כי לא שאול תודך
מות יהללך
לא־ישברו
יורדי־בור
אל־אמתך׃

19

חי חי הוא יודך
כמוני היום אב
לבנים יודיע
אל־אמתך׃

20

יהוה להושיעני
ונגנותי ננגן
כל־ימי חיינו
על־בית יהוה׃

21

ויאמר ישעיהו ישאו
דבלת תאנים וימרחו
על־השחין ויחי׃

22

ויאמר חזקיהו מה
אות כי אעלה בית
יהוה׃

Isaiah 39


Isaiah Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

בעת ההוא שלח מרדך
בלאדן בן־בלאדן
מלך־בבל ספרים
ומנחה אל־ חזקיהו
וישמע כי חלה
ויחזק׃

2

וישמח עליהם
חזקיהו ויראם
את־בית נכתה
את־הכסף ואת־הזהב
ואת־ הבשמים ואת
השמן הטוב ואת
כל־בית כליו ואת
כל־אשר נמצא
באצרתיו לא־ היה
דבר אשר לא־הראם
חזקיהו בביתו
ובכל־ממשלתו׃

3

ויבא ישעיהו הנביא
אל־המלך חזקיהו
ויאמר אליו מה
אמרו האנשים האלה
ומאין יבאו אליך
ויאמר חזקיהו מארץ
רחוקה באו אלי
מבבל׃

4

ויאמר מה ראו
בביתך ויאמר
חזקיהו את כל־אשר
בביתי ראו לא־היה
דבר אשר
לא־הראיתים
באוצרתי׃

5

ויאמר ישעיהו
אל־חזקיהו שמע
דבר־יהוה צבאות׃

6

הנה ימים באים
ונשא כל־אשר בביתך
ואשר אצרו אבתיך
עד־היום הזה בבל
לא־יותר דבר אמר
יהוה׃

7

ומבניך אשר יצאו
ממך אשר תוליד
יקחו והיו סריסים
בהיכל מלך בבל׃

8

ויאמר חזקיהו
אל־ישעיהו טוב
דבר־יהוה אשר דברת
ויאמר כי יהיה
שלום ואמת בימי׃

Isaiah 40


Isaiah Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

נחמו נחמו עמי
יאמר אלהיכם׃

2

דברו על־לב ירושלם
וקראו אליה כי
מלאה צבאה כי נרצה
עונה כי לקחה מיד
יהוה כפלים
בכל־חטאתיה׃

3

קול קורא במדבר
פנו דרך יהוה ישרו
בערבה מסלה
לאלהינו׃

4

כל־גיא ינשא
וכל־הר וגבעה
ישפלו והיה העקב
למישור והרכסים
לבקעה׃

5

ונגלה כבוד יהוה
וראו כל־בשר יחדו
כי פי יהוה דבר׃

6

קול אמר קרא ואמר
מה אקרא כל־הבשר
חציר וכל־חסדו
כציץ השדה׃

7

יבש חציר נבל ציץ
כי רוח יהוה נשבה
בו אכן חציר העם׃

8

יבש חציר נבל ציץ
ודבר־אלהינו יקום
לעולם׃

9

על הר־גבה עלי־לך
מבשרת ציון הרימי
בכח קולך מבשרת
ירושלם הרימי
אל־תיראי אמרי
לערי יהודה הנה
אלהיכם׃

10

הנה אדני יהוה
בחזק יבוא וזרעו
משלה לו הנה שכרו
אתו ופעלתו לפניו׃

11

כרעה עדרו ירעה
בזרעו יקבץ טלאים
ובחיקו ישא עלות
ינהל׃

12

מי־מדד בשעלו מים
ושמים בזרת תכן
וכל בשלש עפר הארץ
ושקל בפלס הרים
וגבעות במאזנים׃

13

מי־תכן את־רוח
יהוה ואיש עצתו
יודיענו׃

14

את־מי נועץ
ויבינהו וילמדהו
בארח משפט וילמדהו
דעת ודרך תבונות
יודיענו׃

15

הן גוים כמר מדלי
וכשחק מאזנים
נחשבו הן איים כדק
יטול׃

16

ולבנון אין די בער
וחיתו אין די
עולה׃

17

כל־הגוים כאין
נגדו מאפס ותהו
נחשבו־לו׃

18

ואל־מי תדמיון אל
ומה־דמות תערכו
לו׃

19

הפסל נסך חרש וצרף
בזהב ירקענו
ורתקות כסף צורף׃

20

המסכן תרומה עץ
לא־ירקב יבחר חרש
חכם יבקש־לו להכין
פסל לא ימוט׃

21

הלוא תדעו הלוא
תשמעו הלוא הגד
מראש לכם הלוא
הבינתם מוסדות
הארץ׃

22

הישב על־חוג הארץ
וישביה כחגבים
הנוטה כדק שמים
וימתחם כאהל לשבת׃

23

הנותן רוזנים לאין
שפטי ארץ כתהו
עשה׃

24

אף בל־נטעו אף
בל־זרעו אף בל־שרש
בארץ גזעם וגם־נשף
בהם ויבשו וסערה
כקש תשאם׃

25

ואל־מי תדמיוני
ואשוה יאמר קדוש׃

26

שאו־מרום עיניכם
וראו מי־ברא אלה
המוציא במספר צבאם
לכלם בשם יקרא מרב
אונים ואמיץ כח
איש לא נעדר׃

27

למה תאמר יעקב
ותדבר ישראל נסתרה
דרכי מיהוה ומאלהי
משפטי יעבור׃

28

הלוא ידעת אם־לא
שמעת אלהי עולם
יהוה בורא קצות
הארץ לא ייעף ולא
ייגע אין חקר
לתבונתו׃

29

נתן ליעף כח ולאין
אונים עצמה ירבה׃

30

ויעפו נערים ויגעו
ובחורים כשול
יכשלו׃

31

וקוי יהוה יחליפו
כח יעלו אבר
כנשרים ירוצו ולא
ייגעו ילכו ולא
ייעפו׃

Isaiah 41


Isaiah Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

החרישו אלי איים
ולאמים יחליפו כח
יגשו אז ידברו
יחדו למשפט נקרבה׃

2

מי העיר ממזרח צדק
יקראהו לרגלו יתן
לפניו גוים ומלכים
ירד יתן כעפר חרבו
כקש נדף קשתו׃

3

ירדפם יעבור שלום
ארח ברגליו לא
יבוא׃

4

מי־פעל ועשה קרא
הדרות מראש אני
יהוה ראשון
ואת־אחרנים
אני־הוא׃

5

ראו איים וייראו
קצות הארץ יחרדו
קרבו ויאתיון׃

6

איש את־רעהו יעזרו
ולאחיו יאמר חזק׃

7

ויחזק חרש את־צרף
מחליק פטיש
את־הולם פעם אמר
לדבק טוב הוא
ויחזקהו במסמרים
לא ימוט׃

8

ואתה ישראל עבדי
יעקב אשר בחרתיך
זרע אברהם אהבי׃

9

אשר החזקתיך מקצות
הארץ ומאציליה
קראתיך ואמר לך
עבדי־אתה בחרתיך
ולא מאסתיך׃

10

אל־תירא כי
עמך־אני אל־תשתע
כי־אני אלהיך
אמצתיך אף־עזרתיך
אף־ תמכתיך בימין
צדקי׃

11

הן יבשו ויכלמו כל
הנחרים בך יהיו
כאין ויאבדו אנשי
ריבך׃

12

תבקשם ולא תמצאם
אנשי מצתך יהיו
כאין וכאפס אנשי
מלחמתך׃

13

כי אני יהוה אלהיך
מחזיק ימינך האמר
לך אל־תירא אני
עזרתיך׃

14

אל־תיראי תולעת
יעקב מתי ישראל
אני עזרתיך
נאם־יהוה וגאלך
קדוש ישראל׃

15

הנה שמתיך למורג
חרוץ חדש בעל
פיפיות תדוש הרים
ותדק וגבעות כמץ
תשים׃

16

תזרם ורוח תשאם
וסערה תפיץ אותם
ואתה תגיל ביהוה
בקדוש ישראל
תתהלל׃

17

העניים והאביונים
מבקשים מים ואין
לשונם בצמא נשתה
אני יהוה אענם
אלהי ישראל לא
אעזבם׃

18

אפתח על־שפיים
נהרות ובתוך בקעות
מעינות אשים מדבר
לאגם־מים וארץ ציה
למוצאי מים׃

19

אתן במדבר ארז שטה
והדס ועץ שמן אשים
בערבה ברוש תדהר
ותאשור יחדו׃

20

למען יראו וידעו
וישימו וישכילו
יחדו כי יד־יהוה
עשתה זאת וקדוש
ישראל בראה׃

21

קרבו ריבכם יאמר
יהוה הגישו
עצמותיכם יאמר מלך
יעקב׃

22

יגישו ויגידו לנו
את אשר תקרינה
הראשנות מה הנה
הגידו ונשימה לבנו
ונדעה אחריתן או
הבאות השמיענו׃

23

הגידו האתיות
לאחור ונדעה כי
אלהים אתם
אף־תיטיבו ותרעו
ונשתעה ונרא יחדו׃

24

הן־אתם מאין
ופעלכם מאפע תועבה
יבחר בכם׃

25

העירותי מצפון
ויאת ממזרח־שמש
יקרא בשמי ויבא
סגנים כמו־חמר
וכמו יוצר
ירמס־טיט׃

26

מי־הגיד מראש
ונדעה ומלפנים
ונאמר צדיק אף
אין־מגיד אף אין
משמיע אף אין־שמע
אמריכם׃

27

ראשון לציון הנה
הנם ולירושלם מבשר
אתן׃

28

וארא ואין איש
ומאלה ואין יועץ
ואשאלם וישיבו
דבר׃

29

הן כלם און אפס
מעשיהם רוח ותהו
נסכיהם׃

Isaiah 42


Isaiah Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

הן עבדי אתמך־בו
בחירי רצתה נפשי
נתתי רוחי עליו
משפט לגוים יוציא׃

2

לא יצעק ולא ישא
ולא־ישמיע בחוץ
קולו׃

3

קנה רצוץ לא ישבור
ופשתה כהה לא
יכבנה לאמת יוציא
משפט׃

4

לא יכהה ולא ירוץ
עד־ישים בארץ משפט
ולתורתו איים
ייחילו׃

5

כה־אמר האל יהוה
בורא השמים
ונוטיהם רקע הארץ
וצאצאיה נתן נשמה
לעם עליה ורוח
להלכים בה׃

6

אני יהוה קראתיך
בצדק ואחזק בידך
ואצרך ואתנך לברית
עם לאור גוים׃

7

לפקח עינים עורות
להוציא ממסגר אסיר
מבית כלא ישבי
חשך׃

8

אני יהוה הוא שמי
וכבודי לאחר
לא־אתן ותהלתי
לפסילים׃

9

הראשנות הנה־באו
וחדשות אני מגיד
בטרם תצמחנה אשמיע
אתכם׃

10

שירו ליהוה שיר
חדש תהלתו מקצה
הארץ יורדי הים
ומלאו איים
וישביהם׃

11

ישאו מדבר ועריו
חצרים תשב קדר
ירנו ישבי סלע
מראש הרים יצוחו׃

12

ישימו ליהוה כבוד
ותהלתו באיים
יגידו׃

13

יהוה כגבור יצא
כאיש מלחמות יעיר
קנאה יריע
אף־יצריח על־איביו
יתגבר׃

14

החשיתי מעולם
אחריש אתאפק
כיולדה אפעה אשם
ואשאף יחד׃

15

אחריב הרים וגבעות
וכל־עשבם אוביש
ושמתי נהרות לאיים
ואגמים אוביש׃

16

והולכתי עורים
בדרך לא ידעו
בנתיבות לא־ידעו
אדריכם אשים מחשך
לפניהם לאור
ומעקשים למישור
אלה הדברים עשיתם
ולא עזבתים׃

17

נסגו אחור יבשו
בשת הבטחים בפסל
האמרים למסכה אתם
אלהינו׃

18

החרשים שמעו
והעורים הביטו
לראות׃

19

מי עור כי אם־עבדי
וחרש כמלאכי אשלח
מי עור כמשלם ועור
כעבד יהוה׃

20

ראית רבות ולא
תשמר פקוח אזנים
ולא ישמע׃

21

יהוה חפץ למען
צדקו יגדיל תורה
ויאדיר׃

22

והוא עם־בזוז
ושסוי הפח בחורים
כלם ובבתי כלאים
החבאו היו לבז
ואין מציל משסה
ואין־אמר השב׃

23

מי בכם יאזין זאת
יקשב וישמע לאחור׃

24

מי־נתן למשוסה
יעקב וישראל
לבזזים הלוא יהוה
זו חטאנו לו ולא־
אבו בדרכיו הלוך
ולא שמעו בתורתו׃

25

וישפך עליו חמה
אפו ועזוז מלחמה
ותלהטהו מסביב ולא
ידע ותבער־ בו
ולא־ישים על־לב׃

Isaiah 43


Isaiah Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

ועתה כה־אמר יהוה
בראך יעקב ויצרך
ישראל אל־תירא כי
גאלתיך קראתי בשמך
לי־אתה׃

2

כי־תעבר במים
אתך־אני ובנהרות
לא ישטפוך כי־תלך
במו־אש לא תכוה
ולהבה לא תבער־בך׃

3

כי אני יהוה אלהיך
קדוש ישראל מושיעך
נתתי כפרך מצרים
כוש וסבא תחתיך׃

4

מאשר יקרת בעיני
נכבדת ואני אהבתיך
ואתן אדם תחתיך
ולאמים תחת נפשך׃

5

אל־תירא כי
אתך־אני ממזרח
אביא זרעך וממערב
אקבצך׃

6

אמר לצפון תני
ולתימן אל־תכלאי
הביאי בני מרחוק
ובנותי מקצה הארץ׃

7

כל הנקרא בשמי
ולכבודי בראתיו
יצרתיו אף־עשיתיו׃

8

הוציא עם־עור
ועינים יש וחרשים
ואזנים למו׃

9

כל־הגוים נקבצו
יחדו ויאספו לאמים
מי בהם יגיד זאת
וראשנות ישמיענו
יתנו עדיהם ויצדקו
וישמעו ויאמרו
אמת׃

10

אתם עדי נאם־יהוה
ועבדי אשר בחרתי
למען תדעו ותאמינו
לי ותבינו כי־אני
הוא לפני לא־נוצר
אל ואחרי לא יהיה׃

11

אנכי אנכי יהוה
ואין מבלעדי
מושיע׃

12

אנכי הגדתי
והושעתי והשמעתי
ואין בכם זר ואתם
עדי נאם־יהוה
ואני־אל׃

13

גם־מיום אני הוא
ואין מידי מציל
אפעל ומי ישיבנה׃

14

כה־אמר יהוה גאלכם
קדוש ישראל למענכם
שלחתי בבלה
והורדתי בריחים
כלם וכשדים באניות
רנתם׃

15

אני יהוה קדושכם
בורא ישראל מלככם׃

16

כה אמר יהוה הנותן
בים דרך ובמים
עזים נתיבה׃

17

המוציא רכב־וסוס
חיל ועזוז יחדו
ישכבו בל־יקומו
דעכו כפשתה כבו׃

18

אל־תזכרו ראשנות
וקדמניות
אל־תתבננו׃

19

הנני עשה חדשה עתה
תצמח הלוא תדעוה
אף אשים במדבר דרך
בישמון נהרות׃

20

תכבדני חית השדה
תנים ובנות יענה
כי־נתתי במדבר מים
נהרות בישימן
להשקות עמי בחירי׃

21

עם־זו יצרתי לי
תהלתי יספרו׃

22

ולא־אתי קראת יעקב
כי־יגעת בי ישראל׃

23

לא־הביאת לי שה
עלתיך וזבחיך לא
כבדתני לא העבדתיך
במנחה ולא הוגעתיך
בלבונה׃

24

לא־קנית לי בכסף
קנה וחלב זבחיך לא
הרויתני אך
העבדתני בחטאותיך
הוגעתני בעונתיך׃

25

אנכי אנכי הוא מחה
פשעיך למעני
וחטאתיך לא אזכר׃

26

הזכירני נשפטה יחד
ספר אתה למען
תצדק׃

27

אביך הראשון חטא
ומליציך פשעו בי׃

28

ואחלל שרי קדש
ואתנה לחרם יעקב
וישראל לגדופים׃

Isaiah 44


Isaiah Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

ועתה שמע יעקב
עבדי וישראל בחרתי
בו׃

2

כה־אמר יהוה עשך
ויצרך מבטן יעזרך
אל־תירא עבדי יעקב
וישרון בחרתי בו׃

3

כי אצק־מים על־צמא
ונזלים על־יבשה
אצק רוחי על־זרעך
וברכתי על־
צאצאיך׃

4

וצמחו בבין חציר
כערבים
על־יבלי־מים׃

5

זה יאמר ליהוה אני
וזה יקרא בשם־יעקב
וזה יכתב ידו
ליהוה ובשם ישראל
יכנה׃

6

כה־אמר יהוה
מלך־ישראל וגאלו
יהוה צבאות אני
ראשון ואני אחרון
ומבלעדי אין
אלהים׃

7

ומי־כמוני יקרא
ויגידה ויערכה לי
משומי עם־עולם
ואתיות ואשר תבאנה
יגידו למו׃

8

אל־תפחדו ואל־תרהו
הלא מאז השמעתיך
והגדתי ואתם עדי
היש אלוה מבלעדי
ואין צור
בל־ידעתי׃

9

יצרי־פסל כלם תהו
וחמודיהם
בל־יועילו ועדיהם
המה בל־יראו ובל־
ידעו למען יבשו׃

10

מי־יצר אל ופסל
נסך לבלתי הועיל׃

11

הן כל־חבריו יבשו
וחרשים המה מאדם
יתקבצו כלם יעמדו
יפחדו יבשו יחד׃

12

חרש ברזל מעצד
ופעל בפחם ובמקבות
יצרהו ויפעלהו
בזרוע כחו גם־ רעב
ואין כח לא־שתה
מים וייעף׃

13

חרש עצים נטה קו
יתארהו בשרד יעשהו
במקצעות ובמחוגה
יתארהו ויעשהו
כתבנית איש כתפארת
אדם לשבת בית׃

14

לכרת־לו ארזים
ויקח תרזה ואלון
ויאמץ־לו בעצי־יער
נטע ארן וגשם
יגדל׃

15

והיה לאדם לבער
ויקח מהם ויחם
אף־ישיק ואפה לחם
אף־יפעל־אל וישתחו
עשהו פסל
ויסגד־למו׃

16

חציו שרף במו־אש
על־חציו בשר יאכל
יצלה צלי וישבע
אף־יחם ויאמר האח
חמותי ראיתי אור׃

17

ושאריתו לאל עשה
לפסלו יסגוד־לו
וישתחו ויתפלל
אליו ויאמר הצילני
כי אלי אתה׃

18

לא ידעו ולא יבינו
כי טח מראות
עיניהם מהשכיל
לבתם׃

19

ולא־ישיב אל־לבו
ולא דעת ולא־תבונה
לאמר חציו שרפתי
במו־אש ואף אפיתי
על־גחליו לחם אצלה
בשר ואכל ויתרו
לתועבה אעשה לבול
עץ אסגוד׃

20

רעה אפר לב הותל
הטהו ולא־יציל
את־נפשו ולא יאמר
הלוא שקר בימיני׃

21

זכר־אלה יעקב
וישראל כי
עבדי־אתה יצרתיך
עבד־לי אתה ישראל
לא תנשני׃

22

מחיתי כעב פשעיך
וכענן חטאותיך
שובה אלי כי
גאלתיך׃

23

רנו שמים כי־עשה
יהוה הריעו תחתיות
ארץ פצחו הרים רנה
יער וכל־ עץ בו
כי־גאל יהוה יעקב
ובישראל יתפאר׃

24

כה־אמר יהוה גאלך
ויצרך מבטן אנכי
יהוה עשה כל נטה
שמים לבדי רקע
הארץ מי אתי׃

25

מפר אתות בדים
וקסמים יהולל משיב
חכמים אחור ודעתם
ישכל׃

26

מקים דבר עבדו
ועצת מלאכיו ישלים
האמר לירושלם תושב
ולערי יהודה
תבנינה וחרבותיה
אקומם׃

27

האמר לצולה חרבי
ונהרתיך אוביש׃

28

האמר לכורש רעי
וכל־חפצי ישלם
ולאמר לירושלם
תבנה והיכל תוסד׃

Isaiah 45


Isaiah Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

כה־אמר יהוה
למשיחו לכורש
אשר־החזקתי בימינו
לרד־לפניו גוים
ומתני מלכים אפתח
לפתח לפניו דלתים
ושערים לא יסגרו׃

2

אני לפניך אלך
והדורים אושר
דלתות נחושה אשבר
ובריחי ברזל אגדע׃

3

ונתתי לך אוצרות
חשך ומטמני מסתרים
למען תדע כי־אני
יהוה הקורא בשמך
אלהי ישראל׃

4

למען עבדי יעקב
וישראל בחירי
ואקרא לך בשמך
אכנך ולא ידעתני׃

5

אני יהוה ואין עוד
זולתי אין אלהים
אאזרך ולא ידעתני׃

6

למען ידעו
ממזרח־שמש וממערבה
כי־אפס בלעדי אני
יהוה ואין עוד׃

7

יוצר אור ובורא
חשך עשה שלום
ובורא רע אני יהוה
עשה כל־אלה׃

8

הרעיפו שמים ממעל
ושחקים יזלו־צדק
תפתח־ארץ
ויפרו־ישע וצדקה
תצמיח יחד אני
יהוה בראתיו׃

9

הוי רב את־יצרו
חרש את־חרשי אדמה
היאמר חמר ליצרו
מה־תעשה ופעלך
אין־ידים לו׃

10

הוי אמר לאב
מה־תוליד ולאשה
מה־תחילין׃

11

כה־אמר יהוה קדוש
ישראל ויצרו
האתיות שאלוני
על־בני ועל־פעל
ידי תצוני׃

12

אנכי עשיתי ארץ
ואדם עליה בראתי
אני ידי נטו שמים
וכל־צבאם צויתי׃

13

אנכי העירתהו בצדק
וכל־דרכיו אישר
הוא־יבנה עירי
וגלותי ישלח לא
במחיר ולא בשחד
אמר יהוה צבאות׃

14

כה אמר יהוה יגיע
מצרים וסחר־כוש
וסבאים אנשי מדה
עליך יעברו ולך
יהיו אחריך ילכו
בזקים יעברו ואליך
ישתחוו אליך
יתפללו אך בך אל
ואין עוד אפס
אלהים׃

15

אכן אתה אל מסתתר
אלהי ישראל מושיע׃

16

בושו וגם־נכלמו
כלם יחדו הלכו
בכלמה חרשי צירים׃

17

ישראל נושע ביהוה
תשועת עולמים
לא־תבשו ולא־תכלמו
עד־עולמי עד׃

18

כי כה אמר־יהוה
בורא השמים הוא
האלהים יצר הארץ
ועשה הוא כוננה
לא־תהו בראה לשבת
יצרה אני יהוה
ואין עוד׃

19

לא בסתר דברתי
במקום ארץ חשך לא
אמרתי לזרע יעקב
תהו בקשוני אני
יהוה דבר צדק מגיד
מישרים׃

20

הקבצו ובאו התנגשו
יחדו פליטי הגוים
לא ידעו הנשאים
את־עץ פסלם
ומתפללים אל־אל לא
יושיע׃

21

הגידו והגישו אף
יועצו יחדו מי
השמיע זאת מקדם
מאז הגידה הלוא
אני יהוה ואין־עוד
אלהים מבלעדי
אל־צדיק ומושיע
אין זולתי׃

22

פנו־אלי והושעו
כל־אפסי־ארץ כי
אני־אל ואין עוד׃

23

בי נשבעתי יצא מפי
צדקה דבר ולא ישוב
כי־לי תכרע כל־ברך
תשבע כל־לשון׃

24

אך ביהוה לי אמר
צדקות ועז עדיו
יבוא ויבשו כל
הנחרים בו׃

25

ביהוה יצדקו
ויתהללו כל־זרע
ישראל׃

Isaiah 46


Isaiah Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

כרע בל קרס נבו
היו עצביהם לחיה
ולבהמה נשאתיכם
עמוסות משא לעיפה׃

2

קרסו כרעו יחדו לא
יכלו מלט משא
ונפשם בשבי הלכה׃

3

שמעו אלי בית יעקב
וכל־שארית בית
ישראל העמסים
מני־בטן הנשאים
מני־רחם׃

4

ועד־זקנה אני הוא
ועד־שיבה אני אסבל
אני עשיתי ואני
אשא ואני אסבל
ואמלט׃

5

למי תדמיוני ותשוו
ותמשלוני ונדמה׃

6

הזלים זהב מכיס
וכסף בקנה ישקלו
ישכרו צורף ויעשהו
אל יסגדו אף־
ישתחוו׃

7

ישאהו על־כתף
יסבלהו ויניחהו
תחתיו ויעמד
ממקומו לא ימיש
אף־ יצעק אליו ולא
יענה מצרתו לא
יושיענו׃

8

זכרו־זאת והתאששו
השיבו פושעים
על־לב׃

9

זכרו ראשנות מעולם
כי אנכי אל ואין
עוד אלהים ואפס
כמוני׃

10

מגיד מראשית אחרית
ומקדם אשר לא־נעשו
אמר עצתי תקום
וכל־חפצי אעשה׃

11

קרא ממזרח עיט
מארץ מרחק איש
עצתו אף־דברתי
אף־אביאנה יצרתי
אף־ אעשנה׃

12

שמעו אלי אבירי לב
הרחוקים מצדקה׃

13

קרבתי צדקתי לא
תרחק ותשועתי לא
תאחר ונתתי בציון
תשועה לישראל
תפארתי׃

Isaiah 47


Isaiah Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

רדי ושבי על־עפר
בתולת בת־בבל
שבי־לארץ אין־כסא
בת־כשדים כי לא
תוסיפי יקראו־לך
רכה וענגה׃

2

קחי רחים וטחני
קמח גלי צמתך
חשפי־שבל גלי־שוק
עברי נהרות׃

3

תגל ערותך גם תראה
חרפתך נקם אקח ולא
אפגע אדם׃

4

גאלנו יהוה צבאות
שמו קדוש ישראל׃

5

שבי דומם ובאי
בחשך בת־כשדים כי
לא תוסיפי
יקראו־לך גברת
ממלכות׃

6

קצפתי על־עמי
חללתי נחלתי ואתנם
בידך לא־שמת להם
רחמים על־זקן
הכבדת עלך מאד׃

7

ותאמרי לעולם אהיה
גברת עד לא־שמת
אלה על־לבך לא
זכרת אחריתה׃

8

ועתה שמעי־זאת
עדינה היושבת לבטח
האמרה בלבבה אני
ואפסי עוד לא אשב
אלמנה ולא אדע
שכול׃

9

ותבאנה לך שתי־אלה
רגע ביום אחד שכול
ואלמן כתמם באו
עליך ברב כשפיך
בעצמת חבריך מאד׃

10

ותבטחי ברעתך אמרת
אין ראני חכמתך
ודעתך היא שובבתך
ותאמרי בלבך אני
ואפסי עוד׃

11

ובא עליך רעה לא
תדעי שחרה ותפל
עליך הוה לא תוכלי
כפרה ותבא עליך
פתאם שואה לא
תדעי׃

12

עמדי־נא בחבריך
וברב כשפיך באשר
יגעת מנעוריך אולי
תוכלי הועיל אולי
תערוצי׃

13

נלאית ברב עצתיך
יעמדו־נא ויושיעך
הברו שמים החזים
בכוכבים מודיעם
לחדשים מאשר יבאו
עליך׃

14

הנה היו כקש אש
שרפתם לא־יצילו
את־נפשם מיד להבה
אין־גחלת לחמם אור
לשבת נגדו׃

15

כן היו־לך אשר
יגעת סחריך
מנעוריך איש לעברו
תעו אין מושיעך׃

Isaiah 48


Isaiah Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

שמעו־זאת בית־יעקב
הנקראים בשם ישראל
וממי יהודה יצאו
הנשבעים בשם יהוה
ובאלהי ישראל
יזכירו לא באמת
ולא בצדקה׃

2

כי־מעיר הקדש
נקראו ועל־אלהי
ישראל נסמכו יהוה
צבאות שמו׃

3

הראשנות מאז הגדתי
ומפי יצאו ואשמיעם
פתאם עשיתי
ותבאנה׃

4

מדעתי כי קשה אתה
וגיד ברזל ערפך
ומצחך נחושה׃

5

ואגיד לך מאז בטרם
תבוא השמעתיך
פן־תאמר עצבי עשם
ופסלי ונסכי צום׃

6

שמעת חזה כלה ואתם
הלוא תגידו
השמעתיך חדשות
מעתה ונצרות ולא
ידעתם׃

7

עתה נבראו ולא מאז
ולפני־יום ולא
שמעתם פן־תאמר הנה
ידעתין׃

8

גם לא־שמעת גם לא
ידעת גם מאז
לא־פתחה אזנך כי
ידעתי בגוד תבגוד
ופשע מבטן קרא לך׃

9

למען שמי אאריך
אפי ותהלתי
אחטם־לך לבלתי
הכריתך׃

10

הנה צרפתיך ולא
בכסף בחרתיך בכור
עני׃

11

למעני למעני אעשה
כי איך יחל וכבודי
לאחר לא־אתן׃

12

שמע אלי יעקב
וישראל מקראי
אני־הוא אני ראשון
אף אני אחרון׃

13

אף־ידי יסדה ארץ
וימיני טפחה שמים
קרא אני אליהם
יעמדו יחדו׃

14

הקבצו כלכם ושמעו
מי בהם הגיד
את־אלה יהוה אהבו
יעשה חפצו בבבל
וזרעו כשדים׃

15

אני אני דברתי
אף־קראתיו הביאתיו
והצליח דרכו׃

16

קרבו אלי שמעו־זאת
לא מראש בסתר
דברתי מעת היותה
שם אני ועתה אדני
יהוה שלחני ורוחו׃

17

כה־אמר יהוה גאלך
קדוש ישראל אני
יהוה אלהיך מלמדך
להועיל מדריכך
בדרך תלך׃

18

לוא הקשבת למצותי
ויהי כנהר שלומך
וצדקתך כגלי הים׃

19

ויהי כחול זרעך
וצאצאי מעיך
כמעתיו לא־יכרת
ולא־ישמד שמו
מלפני׃

20

צאו מבבל ברחו
מכשדים בקול רנה
הגידו השמיעו זאת
הוציאוה עד־ קצה
הארץ אמרו גאל
יהוה עבדו יעקב׃

21

ולא צמאו בחרבות
הוליכם מים מצור
הזיל למו
ויבקע־צור ויזבו
מים׃

22

אין שלום אמר יהוה
לרשעים׃

Isaiah 49


Isaiah Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

שמעו איים אלי
והקשיבו לאמים
מרחוק יהוה מבטן
קראני ממעי אמי
הזכיר שמי׃

2

וישם פי כחרב חדה
בצל ידו החביאני
וישימני לחץ ברור
באשפתו הסתירני׃

3

ויאמר לי עבדי־אתה
ישראל אשר־בך
אתפאר׃

4

ואני אמרתי לריק
יגעתי לתהו והבל
כחי כליתי אכן
משפטי את־יהוה
ופעלתי את־אלהי׃

5

ועתה אמר יהוה
יצרי מבטן לעבד לו
לשובב יעקב אליו
וישראל לא יאסף
ואכבד בעיני יהוה
ואלהי היה עזי׃

6

ויאמר נקל מהיותך
לי עבד להקים
את־שבטי יעקב
ונצירי ישראל
להשיב ונתתיך לאור
גוים להיות ישועתי
עד־קצה הארץ׃

7

כה אמר־יהוה גאל
ישראל קדושו
לבזה־נפש למתעב
גוי לעבד משלים
מלכים יראו וקמו
שרים וישתחוו למען
יהוה אשר נאמן קדש
ישראל ויבחרך׃

8

כה אמר יהוה בעת
רצון עניתיך וביום
ישועה עזרתיך
ואצרך ואתנך לברית
עם להקים ארץ
להנחיל נחלות
שממות׃

9

לאמר לאסורים צאו
לאשר בחשך הגלו
על־דרכים ירעו
ובכל־שפיים
מרעיתם׃

10

לא ירעבו ולא
יצמאו ולא־יכם שרב
ושמש כי־מרחמם
ינהגם ועל־מבועי
מים ינהלם׃

11

ושמתי כל־הרי לדרך
ומסלתי ירמון׃

12

הנה־אלה מרחוק
יבאו והנה־אלה
מצפון ומים ואלה
מארץ סינים׃

13

רנו שמים וגילי
ארץ יפצחו הרים
רנה כי־נחם יהוה
עמו ועניו ירחם׃

14

ותאמר ציון עזבני
יהוה ואדני שכחני׃

15

התשכח אשה עולה
מרחם בן־בטנה
גם־אלה תשכחנה
ואנכי לא אשכחך׃

16

הן על־כפים חקתיך
חומתיך נגדי תמיד׃

17

מהרו בניך מהרסיך
ומחרביך ממך יצאו׃

18

שאי־סביב עיניך
וראי כלם נקבצו
באו־לך חי־אני
נאם־יהוה כי כלם
כעדי תלבשי
ותקשרים ככלה׃

19

כי חרבתיך ושממתיך
וארץ הרסתיך כי
עתה תצרי מיושב
ורחקו מבלעיך׃

20

עוד יאמרו באזניך
בני שכליך צר־לי
המקום גשה־לי
ואשבה׃

21

ואמרת בלבבך מי
ילד־לי את־אלה
ואני שכולה
וגלמודה גלה וסורה
ואלה מי גדל הן
אני נשארתי לבדי
אלה איפה הם׃

22

כה־אמר אדני יהוה
הנה אשא אל־גוים
ידי ואל־עמים ארים
נסי והביאו בניך
בחצן ובנתיך
על־כתף תנשאנה׃

23

והיו מלכים אמניך
ושרותיהם מיניקתיך
אפים ארץ ישתחוו
לך ועפר רגליך
ילחכו וידעת
כי־אני יהוה אשר
לא־יבשו קוי׃

24

היקח מגבור מלקוח
ואם־שבי צדיק
ימלט׃

25

כי־כה אמר יהוה
גם־שבי גבור יקח
ומלקוח עריץ ימלט
ואת־יריבך אנכי
אריב ואת־בניך
אנכי אושיע׃

26

והאכלתי את־מוניך
את־בשרם וכעסיס
דמם ישכרון וידעו
כל־בשר כי אני
יהוה מושיעך וגאלך
אביר יעקב׃

Isaiah 50


Isaiah Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

כה אמר יהוה אי זה
ספר כריתות אמכם
אשר שלחתיה או מי
מנושי אשר־ מכרתי
אתכם לו הן
בעונתיכם נמכרתם
ובפשעיכם שלחה
אמכם׃

2

מדוע באתי ואין
איש קראתי ואין
עונה הקצור קצרה
ידי מפדות ואם־
אין־בי כח להציל
הן בגערתי אחריב
ים אשים נהרות
מדבר תבאש דגתם
מאין מים ותמת
בצמא׃

3

אלביש שמים קדרות
ושק אשים כסותם׃

4

אדני יהוה נתן לי
לשון למודים לדעת
לעות את־יעף דבר
יעיר בבקר בבקר
יעיר לי אזן לשמע
כלמודים׃

5

אדני יהוה פתח־לי
אזן ואנכי לא
מריתי אחור לא
נסוגתי׃

6

גוי נתתי למכים
ולחיי למרטים פני
לא הסתרתי מכלמות
ורק׃

7

ואדני יהוה
יעזר־לי על־כן לא
נכלמתי על־כן שמתי
פני כחלמיש ואדע
כי־לא אבוש׃

8

קרוב מצדיקי
מי־יריב אתי נעמדה
יחד מי־בעל משפטי
יגש אלי׃

9

הן אדני יהוה
יעזר־לי מי־הוא
ירשיעני הן כלם
כבגד יבלו עש
יאכלם׃

10

מי בכם ירא יהוה
שמע בקול עבדו אשר
הלך חשכים ואין
נגה לו יבטח בשם
יהוה וישען
באלהיו׃

11

הן כלכם קדחי אש
מאזרי זיקות לכו
באור אשכם ובזיקות
בערתם מידי
היתה־זאת לכם
למעצבה תשכבון׃

Isaiah 51


Isaiah Chapter 51 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

שמעו אלי רדפי צדק
מבקשי יהוה הביטו
אל־צור חצבתם
ואל־מקבת בור
נקרתם׃

2

הביטו אל־אברהם
אביכם ואל־שרה
תחוללכם כי־אחד
קראתיו ואברכהו
וארבהו׃

3

כי־נחם יהוה ציון
נחם כל־חרבתיה
וישם מדברה כעדן
וערבתה כגן־ יהוה
ששון ושמחה ימצא
בה תודה וקול
זמרה׃

4

הקשיבו אלי עמי
ולאומי אלי האזינו
כי תורה מאתי תצא
ומשפטי לאור עמים
ארגיע׃

5

קרוב צדקי יצא
ישעי וזרעי עמים
ישפטו אלי איים
יקוו ואל־זרעי
ייחלון׃

6

שאו לשמים עיניכם
והביטו אל־הארץ
מתחת כי־שמים כעשן
נמלחו והארץ כבגד
תבלה וישביה
כמו־כן ימותון
וישועתי לעולם
תהיה וצדקתי לא
תחת׃

7

שמעו אלי ידעי צדק
עם תורתי בלבם
אל־תיראו חרפת
אנוש ומגדפתם אל־
תחתו׃

8

כי כבגד יאכלם עש
וכצמר יאכלם סס
וצדקתי לעולם תהיה
וישועתי לדור
דורים׃

9

עורי עורי לבשי־עז
זרוע יהוה עורי
כימי קדם דרות
עולמים הלוא את־
היא המחצבת רהב
מחוללת תנין׃

10

הלוא את־היא
המחרבת ים מי תהום
רבה השמה מעמקי־ים
דרך לעבר גאולים׃

11

ופדויי יהוה
ישובון ובאו ציון
ברנה ושמחת עולם
על־ראשם ששון
ושמחה ישיגון נסו
יגון ואנחה׃

12

אנכי אנכי הוא
מנחמכם מי־את
ותיראי מאנוש ימות
ומבן־אדם חציר
ינתן׃

13

ותשכח יהוה עשך
נוטה שמים ויסד
ארץ ותפחד תמיד
כל־היום מפני חמת
המציק כאשר כונן
להשחית ואיה חמת
המציק׃

14

מהר צעה להפתח
ולא־ימות לשחת ולא
יחסר לחמו׃

15

ואנכי יהוה אלהיך
רגע הים ויהמו
גליו יהוה צבאות
שמו׃

16

ואשים דברי בפיך
ובצל ידי כסיתיך
לנטע שמים וליסד
ארץ ולאמר לציון
עמי־אתה׃

17

התעוררי התעוררי
קומי ירושלם אשר
שתית מיד יהוה
את־כוס חמתו את־
קבעת כוס התרעלה
שתית מצית׃

18

אין־מנהל לה
מכל־בנים ילדה
ואין מחזיק בידה
מכל־בנים גדלה׃

19

שתים הנה קראתיך
מי ינוד לך השד
והשבר והרעב והחרב
מי אנחמך׃

20

בניך עלפו שכבו
בראש כל־חוצות
כתוא מכמר המלאים
חמת־יהוה גערת
אלהיך׃

21

לכן שמעי־נא זאת
עניה ושכרת ולא
מיין׃

22

כה־אמר אדניך יהוה
ואלהיך יריב עמו
הנה לקחתי מידך
את־כוס התרעלה
את־קבעת כוס חמתי
לא־תוסיפי לשתותה
עוד׃

23

ושמתיה ביד־מוגיך
אשר־אמרו לנפשך
שחי ונעברה ותשימי
כארץ גוך וכחוץ
לעברים׃

Isaiah 52


Isaiah Chapter 52 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

עורי עורי לבשי
עזך ציון לבשי
בגדי תפארתך
ירושלם עיר הקדש
כי לא יוסיף
יבא־בך עוד ערל
וטמא׃

2

התנערי מעפר קומי
שבי ירושלם התפתחו
מוסרי צוארך שביה
בת־ציון׃

3

כי־כה אמר יהוה
חנם נמכרתם ולא
בכסף תגאלו׃

4

כי כה אמר אדני
יהוה מצרים
ירד־עמי בראשנה
לגור שם ואשור
באפס עשקו׃

5

ועתה מה־לי־פה
נאם־יהוה כי־לקח
עמי חנם משלו
יהילילו נאם־יהוה
ותמיד כל־היום שמי
מנאץ׃

6

לכן ידע עמי שמי
לכן ביום ההוא
כי־אני־הוא המדבר
הנני׃

7

מה־נאוו על־ההרים
רגלי מבשר משמיע
שלום מבשר טוב
משמיע ישועה אמר
לציון מלך אלהיך׃

8

קול צפיך נשאו קול
יחדו ירננו כי עין
בעין יראו בשוב
יהוה ציון׃

9

פצחו רננו יחדו
חרבות ירושלם
כי־נחם יהוה עמו
גאל ירושלם׃

10

חשף יהוה את־זרוע
קדשו לעיני
כל־הגוים וראו
כל־אפסי־ארץ את
ישועת אלהינו׃

11

סורו סורו צאו משם
טמא אל־תגעו צאו
מתוכה הברו נשאי
כלי יהוה׃

12

כי לא בחפזון תצאו
ובמנוסה לא תלכון
כי־הלך לפניכם
יהוה ומאספכם אלהי
ישראל׃

13

הנה ישכיל עבדי
ירום ונשא וגבה
מאד׃

14

כאשר שממו עליך
רבים כן־משחת מאיש
מראהו ותארו מבני
אדם׃

15

כן יזה גוים רבים
עליו יקפצו מלכים
פיהם כי אשר
לא־ספר להם ראו
ואשר לא־שמעו
התבוננו׃

Isaiah 53


Isaiah Chapter 53 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

מי האמין לשמעתנו
וזרוע יהוה על־מי
נגלתה׃

2

ויעל כיונק לפניו
וכשרש מארץ ציה
לא־תאר לו ולא הדר
ונראהו ולא־ מראה
ונחמדהו׃

3

נבזה וחדל אישים
איש מכאבות וידוע
חלי וכמסתר פנים
ממנו נבזה ולא
חשבנהו׃

4

אכן חלינו הוא נשא
ומכאבינו סבלם
ואנחנו חשבנהו
נגוע מכה אלהים
ומענה׃

5

והוא מחלל מפשענו
מדכא מעונתינו
מוסר שלומנו עליו
ובחברתו נרפא־
לנו׃

6

כלנו כצאן תעינו
איש לדרכו פנינו
ויהוה הפגיע בו את
עון כלנו׃

7

נגש והוא נענה ולא
יפתח־פיו כשה לטבח
יובל וכרחל לפני
גזזיה נאלמה ולא
יפתח פיו׃

8

מעצר וממשפט לקח
ואת־דורו מי ישוחח
כי נגזר מארץ חיים
מפשע עמי נגע למו׃

9

ויתן את־רשעים
קברו ואת־עשיר
במתיו על לא־חמס
עשה ולא מרמה
בפיו׃

10

ויהוה חפץ דכאו
החלי אם־תשים אשם
נפשו יראה זרע
יאריך ימים וחפץ
יהוה בידו יצלח׃

11

מעמל נפשו יראה
ישבע בדעתו יצדיק
צדיק עבדי לרבים
ועונתם הוא יסבל׃

12

לכן אחלק־לו ברבים
ואת־עצומים יחלק
שלל תחת אשר הערה
למות נפשו
ואת־פשעים נמנה
והוא חטא־רבים נשא
ולפשעים יפגיע׃

Isaiah 54


Isaiah Chapter 54 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

רני עקרה לא ילדה
פצחי רנה וצהלי
לא־חלה כי־רבים
בני־שוממה מבני
בעולה אמר יהוה׃

2

הרחיבי מקום אהלך
ויריעות משכנותיך
יטו אל־תחשכי
האריכי מיתריך
ויתדתיך חזקי׃

3

כי־ימין ושמאול
תפרצי וזרעך גוים
יירש וערים נשמות
יושיבו׃

4

אל־תיראי כי־לא
תבושי ואל־תכלמי
כי לא תחפירי כי
בשת עלומיך תשכחי
וחרפת אלמנותיך לא
תזכרי־עוד׃

5

כי בעליך עשיך
יהוה צבאות שמו
וגאלך קדוש ישראל
אלהי כל־הארץ
יקרא׃

6

כי־כאשה עזובה
ועצובת רוח קראך
יהוה ואשת נעורים
כי תמאס אמר
אלהיך׃

7

ברגע קטן עזבתיך
וברחמים גדלים
אקבצך׃

8

בשצף קצף הסתרתי
פני רגע ממך ובחסד
עולם רחמתיך אמר
גאלך יהוה׃

9

כי־מי נח זאת לי
אשר נשבעתי מעבר
מי־נח עוד על־הארץ
כן נשבעתי מקצף
עליך ומגער־בך׃

10

כי ההרים ימושו
והגבעות תמוטנה
וחסדי מאתך
לא־ימוש וברית
שלומי לא תמוט אמר
מרחמך יהוה׃

11

עניה סערה לא נחמה
הנה אנכי מרביץ
בפוך אבניך
ויסדתיך בספירים׃

12

ושמתי כדכד שמשתיך
ושעריך לאבני אקדח
וכל־גבולך
לאבני־חפץ׃

13

וכל־בניך למודי
יהוה ורב שלום
בניך׃

14

בצדקה תכונני רחקי
מעשק כי־לא תיראי
וממחתה כי לא־תקרב
אליך׃

15

הן גור יגור אפס
מאותי מי־גר אתך
עליך יפול׃

16

הן אנכי בראתי חרש
נפח באש פחם
ומוציא כלי למעשהו
ואנכי בראתי משחית
לחבל׃

17

כל־כלי יוצר עליך
לא יצלח וכל־לשון
תקום־אתך למשפט
תרשיעי זאת נחלת
עבדי יהוה וצדקתם
מאתי נאם־יהוה׃

Isaiah 55


Isaiah Chapter 55 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

הוי כל־צמא לכו
למים ואשר אין־לו
כסף לכו שברו
ואכלו ולכו שברו
בלוא־כסף ובלוא
מחיר יין וחלב׃

2

למה תשקלו־כסף
בלוא־לחם ויגיעכם
בלוא לשבעה שמעו
שמוע אלי ואכלו־
טוב ותתענג בדשן
נפשכם׃

3

הטו אזנכם ולכו
אלי שמעו ותחי
נפשכם ואכרתה לכם
ברית עולם חסדי
דוד הנאמנים׃

4

הן עד לאומים
נתתיו נגיד ומצוה
לאמים׃

5

הן גוי לא־תדע
תקרא וגוי
לא־ידעוך אליך
ירוצו למען יהוה
אלהיך ולקדוש
ישראל כי פארך׃

6

דרשו יהוה בהמצאו
קראהו בהיותו
קרוב׃

7

יעזב רשע דרכו
ואיש און מחשבתיו
וישב אל־יהוה
וירחמהו ואל־
אלהינו כי־ירבה
לסלוח׃

8

כי לא מחשבותי
מחשבותיכם ולא
דרכיכם דרכי נאם
יהוה׃

9

כי־גבהו שמים מארץ
כן גבהו דרכי
מדרכיכם ומחשבתי
ממחשבתיכם׃

10

כי כאשר ירד הגשם
והשלג מן־השמים
ושמה לא ישוב כי
אם־הרוה את־ הארץ
והולידה והצמיחה
ונתן זרע לזרע
ולחם לאכל׃

11

כן יהיה דברי אשר
יצא מפי לא־ישוב
אלי ריקם כי
אם־עשה את־אשר
חפצתי והצליח אשר
שלחתיו׃

12

כי־בשמחה תצאו
ובשלום תובלון
ההרים והגבעות
יפצחו לפניכם רנה
וכל־עצי השדה
ימחאו־כף׃

13

תחת הנעצוץ יעלה
ברוש תחת הסרפד
יעלה הדס והיה
ליהוה לשם לאות
עולם לא יכרת׃

Isaiah 56


Isaiah Chapter 56 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

כה אמר יהוה שמרו
משפט ועשו צדקה
כי־קרובה ישועתי
לבוא וצדקתי
להגלות׃

2

אשרי אנוש
יעשה־זאת ובן־אדם
יחזיק בה שמר שבת
מחללו ושמר ידו
מעשות כל־רע׃

3

ואל־יאמר בן־הנכר
הנלוה אל־יהוה
לאמר הבדל יבדילני
יהוה מעל עמו
ואל־יאמר הסריס הן
אני עץ יבש׃

4

כי־כה אמר יהוה
לסריסים אשר ישמרו
את־שבתותי ובחרו
באשר חפצתי
ומחזיקים בבריתי׃

5

ונתתי להם בביתי
ובחומתי יד ושם
טוב מבנים ומבנות
שם עולם אתן־ לו
אשר לא יכרת׃

6

ובני הנכר הנלוים
על־יהוה לשרתו
ולאהבה את־שם יהוה
להיות לו לעבדים
כל־שמר שבת מחללו
ומחזיקים בבריתי׃

7

והביאותים אל־הר
קדשי ושמחתים בבית
תפלתי עולתיהם
וזבחיהם לרצון
על־מזבחי כי ביתי
בית־תפלה יקרא
לכל־העמים׃

8

נאם אדני יהוה
מקבץ נדחי ישראל
עוד אקבץ עליו
לנקבציו׃

9

כל חיתו שדי אתיו
לאכל כל־חיתו
ביער׃

10

צפו עורים כלם לא
ידעו כלם כלבים
אלמים לא יוכלו
לנבח הזים שכבים
אהבי לנום׃

11

והכלבים עזי־נפש
לא ידעו שבעה והמה
רעים לא ידעו הבין
כלם לדרכם פנו איש
לבצעו מקצהו׃

12

אתיו אקחה־יין
ונסבאה שכר והיה
כזה יום מחר גדול
יתר מאד׃

Isaiah 57


Isaiah Chapter 57 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

הצדיק אבד ואין
איש שם על־לב
ואנשי־חסד נאספים
באין מבין כי־
מפני הרעה נאסף
הצדיק׃

2

יבוא שלום ינוחו
על־משכבותם הלך
נכחו׃

3

ואתם קרבו־הנה בני
עננה זרע מנאף
ותזנה׃

4

על־מי תתענגו
על־מי תרחיבו פה
תאריכו לשון
הלוא־אתם ילדי־פשע
זרע שקר׃

5

הנחמים באלים תחת
כל־עץ רענן שחטי
הילדים בנחלים תחת
סעפי הסלעים׃

6

בחלקי־נחל חלקך הם
הם גורלך גם־להם
שפכת נסך העלית
מנחה העל אלה
אנחם׃

7

על הר־גבה ונשא
שמת משכבך גם־שם
עלית לזבח זבח׃

8

ואחר הדלת והמזוזה
שמת זכרונך כי
מאתי גלית ותעלי
הרחבת משכבך
ותכרת־לך מהם אהבת
משכבם יד חזית׃

9

ותשרי למלך בשמן
ותרבי רקחיך
ותשלחי צריך
עד־מרחק ותשפילי
עד־ שאול׃

10

ברב דרכך יגעת לא
אמרת נואש חית ידך
מצאת על־כן לא
חלית׃

11

ואת־מי דאגת
ותיראי כי תכזבי
ואותי לא זכרת
לא־שמת על־לבך הלא
אני מחשה ומעלם
ואותי לא תיראי׃

12

אני אגיד צדקתך
ואת־מעשיך ולא
יועילוך׃

13

בזעקך יצילך
קבוציך ואת־כלם
ישא־רוח יקח־הבל
והחוסה בי ינחל־
ארץ ויירש
הר־קדשי׃

14

ואמר סלו־סלו
פנו־דרך הרימו
מכשול מדרך עמי׃

15

כי כה אמר רם ונשא
שכן עד וקדוש שמו
מרום וקדוש אשכון
ואת־דכא ושפל־רוח
להחיות רוח שפלים
ולהחיות לב
נדכאים׃

16

כי לא לעולם אריב
ולא לנצח אקצוף
כי־רוח מלפני
יעטוף ונשמות אני
עשיתי׃

17

בעון בצעו קצפתי
ואכהו הסתר ואקצף
וילך שובב בדרך
לבו׃

18

דרכיו ראיתי
וארפאהו ואנחהו
ואשלם נחמים לו
ולאבליו׃

19

בורא נוב שפתים
שלום שלום לרחוק
ולקרוב אמר יהוה
ורפאתיו׃

20

והרשעים כים נגרש
כי השקט לא יוכל
ויגרשו מימיו רפש
וטיט׃

21

אין שלום אמר אלהי
לרשעים׃

Isaiah 58


Isaiah Chapter 58 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

קרא בגרון אל־תחשך
כשופר הרם קולך
והגד לעמי פשעם
ולבית יעקב חטאתם׃

2

ואותי יום יום
ידרשון ודעת דרכי
יחפצון כגוי
אשר־צדקה עשה
ומשפט אלהיו לא
עזב ישאלוני
משפטי־צדק קרבת
אלהים יחפצון׃

3

למה צמנו ולא ראית
ענינו נפשנו ולא
תדע הן ביום צמכם
תמצאו־חפץ
וכל־עצביכם תנגשו׃

4

הן לריב ומצה
תצומו ולהכות
באגרף רשע
לא־תצומו כיום
להשמיע במרום
קולכם׃

5

הכזה יהיה צום
אבחרהו יום ענות
אדם נפשו הלכף
כאגמן ראשו ושק
ואפר יציע הלזה
תקרא־צום ויום
רצון ליהוה׃

6

הלוא זה צום
אבחרהו פתח חרצבות
רשע התר אגדות
מוטה ושלח רצוצים
חפשים וכל־מוטה
תנתקו׃

7

הלוא פרס לרעב
לחמך ועניים
מרודים תביא בית
כי־תראה ערם
וכסיתו ומבשרך לא
תתעלם׃

8

אז יבקע כשחר אורך
וארכתך מהרה תצמח
והלך לפניך צדקך
כבוד יהוה יאספך׃

9

אז תקרא ויהוה
יענה תשוע ויאמר
הנני אם־תסיר
מתוכך מוטה שלח
אצבע ודבר־און׃

10

ותפק לרעב נפשך
ונפש נענה תשביע
וזרח בחשך אורך
ואפלתך כצהרים׃

11

ונחך יהוה תמיד
והשביע בצחצחות
נפשך ועצמתיך
יחליץ והיית כגן
רוה וכמוצא מים
אשר לא־יכזבו
מימיו׃

12

ובנו ממך חרבות
עולם מוסדי
דור־ודור תקומם
וקרא לך גדר פרץ
משבב נתיבות לשבת׃

13

אם־תשיב משבת רגלך
עשות חפציך ביום
קדשי וקראת לשבת
ענג לקדוש יהוה
מכבד וכבדתו מעשות
דרכיך ממצוא חפצך
ודבר דבר׃

14

אז תתענג על־יהוה
והרכבתיך על־במותי
ארץ והאכלתיך נחלת
יעקב אביך כי פי
יהוה דבר׃

Isaiah 59


Isaiah Chapter 59 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

הן לא־קצרה
יד־יהוה מהושיע
ולא־כבדה אזנו
משמוע׃

2

כי אם־עונתיכם היו
מבדלים בינכם לבין
אלהיכם וחטאותיכם
הסתירו פנים מכם
משמוע׃

3

כי כפיכם נגאלו
בדם ואצבעותיכם
בעון שפתותיכם
דברו־שקר לשונכם
עולה תהגה׃

4

אין־קרא בצדק ואין
נשפט באמונה בטוח
על־תהו ודבר־שוא
הרו עמל והוליד
און׃

5

ביצי צפעוני בקעו
וקורי עכביש יארגו
האכל מביציהם ימות
והזורה תבקע אפעה׃

6

קוריהם לא־יהיו
לבגד ולא יתכסו
במעשיהם מעשיהם
מעשי־און ופעל חמס
בכפיהם׃

7

רגליהם לרע ירצו
וימהרו לשפך דם
נקי מחשבותיהם
מחשבות און שד
ושבר במסלותם׃

8

דרך שלום לא ידעו
ואין משפט
במעגלותם
נתיבותיהם עקשו
להם כל דרך בה לא
ידע שלום׃

9

על־כן רחק משפט
ממנו ולא תשיגנו
צדקה נקוה לאור
והנה־חשך לנגהות
באפלות נהלך׃

10

נגששה כעורים קיר
וכאין עינים נגששה
כשלנו בצהרים כנשף
באשמנים כמתים׃

11

נהמה כדבים כלנו
וכיונים הגה נהגה
נקוה למשפט ואין
לישועה רחקה ממנו׃

12

כי־רבו פשעינו
נגדך וחטאותינו
ענתה בנו
כי־פשעינו אתנו
ועונתינו ידענום׃

13

פשע וכחש ביהוה
ונסוג מאחר אלהינו
דבר־עשק וסרה הרו
והגו מלב
דברי־שקר׃

14

והסג אחור משפט
וצדקה מרחוק תעמד
כי־כשלה ברחוב אמת
ונכחה לא־ תוכל
לבוא׃

15

ותהי האמת נעדרת
וסר מרע משתולל
וירא יהוה וירע
בעיניו כי־אין
משפט׃

16

וירא כי־אין איש
וישתומם כי אין
מפגיע ותושע לו
זרעו וצדקתו היא
סמכתהו׃

17

וילבש צדקה כשרין
וכובע ישועה בראשו
וילבש בגדי נקם
תלבשת ויעט כמעיל
קנאה׃

18

כעל גמלות כעל
ישלם חמה לצריו
גמול לאיביו לאיים
גמול ישלם׃

19

וייראו ממערב
את־שם יהוה
וממזרח־שמש
את־כבודו כי־יבוא
כנהר צר רוח יהוה
נססה בו׃

20

ובא לציון גואל
ולשבי פשע ביעקב
נאם יהוה׃

21

ואני זאת בריתי
אותם אמר יהוה
רוחי אשר עליך
ודברי אשר־שמתי
בפיך לא־ימושו
מפיך ומפי זרעך
ומפי זרע זרעך אמר
יהוה מעתה ועד־
עולם׃

Isaiah 60


Isaiah Chapter 60 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

קומי אורי כי בא
אורך וכבוד יהוה
עליך זרח׃

2

כי־הנה החשך
יכסה־ארץ וערפל
לאמים ועליך יזרח
יהוה וכבודו עליך
יראה׃

3

והלכו גוים לאורך
ומלכים לנגה זרחך׃

4

שאי־סביב עיניך
וראי כלם נקבצו
באו־לך בניך מרחוק
יבאו ובנתיך על־צד
תאמנה׃

5

אז תראי ונהרת
ופחד ורחב לבבך
כי־יהפך עליך המון
ים חיל גוים יבאו
לך׃

6

שפעת גמלים תכסך
בכרי מדין ועיפה
כלם משבא יבאו זהב
ולבונה ישאו ותהלת
יהוה יבשרו׃

7

כל־צאן קדר יקבצו
לך אילי נביות
ישרתונך יעלו
על־רצון מזבחי
ובית תפארתי אפאר׃

8

מי־אלה כעב
תעופינה וכיונים
אל־ארבתיהם׃

9

כי־לי איים יקוו
ואניות תרשיש
בראשנה להביא בניך
מרחוק כספם וזהבם
אתם לשם יהוה
אלהיך ולקדוש
ישראל כי פארך׃

10

ובנו בני־נכר
חמתיך ומלכיהם
ישרתונך כי בקצפי
הכיתיך וברצוני
רחמתיך׃

11

ופתחו שעריך תמיד
יומם ולילה לא
יסגרו להביא אליך
חיל גוים ומלכיהם
נהוגים׃

12

כי־הגוי והממלכה
אשר לא־יעבדוך
יאבדו והגוים חרב
יחרבו׃

13

כבוד הלבנון אליך
יבוא ברוש תדהר
ותאשור יחדו לפאר
מקום מקדשי ומקום
רגלי אכבד׃

14

והלכו אליך שחוח
בני מעניך והשתחוו
על־כפות רגליך
כל־מנאציך וקראו
לך עיר יהוה ציון
קדוש ישראל׃

15

תחת היותך עזובה
ושנואה ואין עובר
ושמתיך לגאון עולם
משוש דור ודור׃

16

וינקת חלב גוים
ושד מלכים תינקי
וידעת כי אני יהוה
מושיעך וגאלך אביר
יעקב׃

17

תחת הנחשת אביא
זהב ותחת הברזל
אביא כסף ותחת
העצים נחשת ותחת
האבנים ברזל ושמתי
פקדתך שלום ונגשיך
צדקה׃

18

לא־ישמע עוד חמס
בארצך שד ושבר
בגבוליך וקראת
ישועה חומתיך
ושעריך תהלה׃

19

לא־יהיה־לך עוד
השמש לאור יומם
ולנגה הירח
לא־יאיר לך
והיה־לך יהוה לאור
עולם ואלהיך
לתפארתך׃

20

לא־יבוא עוד שמשך
וירחך לא יאסף כי
יהוה יהיה־לך לאור
עולם ושלמו ימי
אבלך׃

21

ועמך כלם צדיקים
לעולם יירשו ארץ
נצר מטעו מעשה ידי
להתפאר׃

22

הקטן יהיה לאלף
והצעיר לגוי עצום
אני יהוה בעתה
אחישנה׃

Isaiah 61


Isaiah Chapter 61 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

רוח אדני יהוה עלי
יען משח יהוה אתי
לבשר ענוים שלחני
לחבש לנשברי־לב
לקרא לשבוים דרור
ולאסורים פקח־קוח׃

2

לקרא שנת־רצון
ליהוה ויום נקם
לאלהינו לנחם
כל־אבלים׃

3

לשום לאבלי ציון
לתת להם פאר תחת
אפר שמן ששון תחת
אבל מעטה תהלה תחת
רוח כהה וקרא להם
אילי הצדק מטע
יהוה להתפאר׃

4

ובנו חרבות עולם
שממות ראשנים
יקוממו וחדשו ערי
חרב שממות דור
ודור׃

5

ועמדו זרים ורעו
צאנכם ובני נכר
אכריכם וכרמיכם׃

6

ואתם כהני יהוה
תקראו משרתי
אלהינו יאמר לכם
חיל גוים תאכלו
ובכבודם תתימרו׃

7

תחת בשתכם משנה
וכלמה ירנו חלקם
לכן בארצם משנה
יירשו שמחת עולם
תהיה להם׃

8

כי אני יהוה אהב
משפט שנא גזל
בעולה ונתתי פעלתם
באמת וברית עולם
אכרות להם׃

9

ונודע בגוים זרעם
וצאצאיהם בתוך
העמים כל־ראיהם
יכירום כי הם זרע
ברך יהוה׃

10

שוש אשיש ביהוה
תגל נפשי באלהי כי
הלבישני בגדי־ישע
מעיל צדקה יעטני
כחתן יכהן פאר
וככלה תעדה כליה׃

11

כי כארץ תוציא
צמחה וכגנה זרועיה
תצמיח כן אדני
יהוה יצמיח צדקה
ותהלה נגד
כל־הגוים׃

Isaiah 62


Isaiah Chapter 62 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

למען ציון לא אחשה
ולמען ירושלם לא
אשקוט עד־יצא כנגה
צדקה וישועתה
כלפיד יבער׃

2

וראו גוים צדקך
וכל־מלכים כבודך
וקרא לך שם חדש
אשר פי יהוה
יקבנו׃

3

והיית עטרת תפארת
ביד־יהוה וצנוף
מלוכה בכף־אלהיך׃

4

לא־יאמר לך עוד
עזובה ולארצך
לא־יאמר עוד שממה
כי לך יקרא חפצי־
בה ולארצך בעולה
כי־חפץ יהוה בך
וארצך תבעל׃

5

כי־יבעל בחור
בתולה יבעלוך בניך
ומשוש חתן על־כלה
ישיש עליך אלהיך׃

6

על־חומתיך ירושלם
הפקדתי שמרים
כל־היום וכל־הלילה
תמיד לא יחשו
המזכרים את־יהוה
אל־דמי לכם׃

7

ואל־תתנו דמי לו
עד־יכונן ועד־ישים
את־ירושלם תהלה
בארץ׃

8

נשבע יהוה בימינו
ובזרוע עזו אם־אתן
את־דגנך עוד מאכל
לאיביך ואם־ישתו
בני־נכר תירושך
אשר יגעת בו׃

9

כי מאספיו יאכלהו
והללו את־יהוה
ומקבציו ישתהו
בחצרות קדשי׃

10

עברו עברו בשערים
פנו דרך העם סלו
סלו המסלה סקלו
מאבן הרימו נס
על־העמים׃

11

הנה יהוה השמיע
אל־קצה הארץ אמרו
לבת־ציון הנה ישעך
בא הנה שכרו אתו
ופעלתו לפניו׃

12

וקראו להם עם־הקדש
גאולי יהוה ולך
יקרא דרושה עיר לא
נעזבה׃

Isaiah 63


Isaiah Chapter 63 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

מי־זה בא מאדום
חמוץ בגדים מבצרה
זה הדור בלבושו
צעה ברב כחו אני
מדבר בצדקה רב
להושיע׃

2

מדוע אדם ללבושך
ובגדיך כדרך בגת׃

3

פורה דרכתי לבדי
ומעמים אין־איש
אתי ואדרכם באפי
וארמסם בחמתי ויז
נצחם על־בגדי
וכל־מלבושי
אגאלתי׃

4

כי יום נקם בלבי
ושנת גאולי באה׃

5

ואביט ואין עזר
ואשתומם ואין סומך
ותושע לי זרעי
וחמתי היא סמכתני׃

6

ואבוס עמים באפי
ואשכרם בחמתי
ואוריד לארץ נצחם׃

7

חסדי יהוה אזכיר
תהלת יהוה כעל כל
אשר־גמלנו יהוה
ורב־טוב לבית
ישראל אשר־גמלם
כרחמיו וכרב
חסדיו׃

8

ויאמר אך־עמי המה
בנים לא ישקרו
ויהי להם למושיע׃

9

בכל־צרתם לא צר
ומלאך פניו הושיעם
באהבתו ובחמלתו
הוא גאלם וינטלם
וינשאם כל־ימי
עולם׃

10

והמה מרו ועצבו
את־רוח קדשו ויהפך
להם לאויב הוא
נלחם־בם׃

11

ויזכר ימי־עולם
משה עמו איה המעלם
מים את רעי צאנו
איה השם בקרבו
את־רוח קדשו׃

12

מוליך לימין משה
זרוע תפארתו בוקע
מים מפניהם לעשות
לו שם עולם׃

13

מוליכם בתהמות
כסוס במדבר לא
יכשלו׃

14

כבהמה בבקעה תרד
רוח יהוה תניחנו
כן נהגת עמך לעשות
לך שם תפארת׃

15

הבט משמים וראה
מזבל קדשך ותפארתך
איה קנאתך וגבורתך
המון מעיך ורחמיך
אלי התאפקו׃

16

כי־אתה אבינו כי
אברהם לא ידענו
וישראל לא יכירנו
אתה יהוה אבינו
גאלנו מעולם שמך׃

17

למה תתענו יהוה
מדרכיך תקשיח לבנו
מיראתך שוב למען
עבדיך שבטי נחלתך׃

18

למצער ירשו
עם־קדשך צרינו
בוססו מקדשך׃

19

היינו מעולם
לא־משלת בם
לא־נקרא שמך עליהם
לוא־קרעת שמים
ירדת מפניך הרים
נזלו׃

Isaiah 64


Isaiah Chapter 64 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

כקדח אש המסים מים
תבעה־אש להודיע
שמך לצריך מפניך
גוים ירגזו׃

2

בעשותך נוראות לא
נקוה ירדת מפניך
הרים נזלו׃

3

ומעולם לא־שמעו לא
האזינו עין
לא־ראתה אלהים
זולתך יעשה למחכה־
לו׃

4

פגעת את־שש ועשה
צדק בדרכיך יזכרוך
הן־אתה קצפת ונחטא
בהם עולם ונושע׃

5

ונהי כטמא כלנו
וכבגד עדים
כל־צדקתינו ונבל
כעלה כלנו ועוננו
כרוח ישאנו׃

6

ואין־קורא בשמך
מתעורר להחזיק בך
כי־הסתרת פניך
ממנו ותמוגנו
ביד־עוננו׃

7

ועתה יהוה אבינו
אתה אנחנו החמר
ואתה יצרנו ומעשה
ידך כלנו׃

8

אל־תקצף יהוה
עד־מאד ואל־לעד
תזכר עון הן
הבט־נא עמך כלנו׃

9

ערי קדשך היו מדבר
ציון מדבר היתה
ירושלם שממה׃

10

בית קדשנו
ותפארתנו אשר
הללוך אבתינו היה
לשרפת אש
וכל־מחמדינו היה
לחרבה׃

11

העל־אלה תתאפק
יהוה תחשה ותעננו
עד־מאד׃

Isaiah 65


Isaiah Chapter 65 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

נדרשתי ללוא שאלו
נמצאתי ללא בקשני
אמרתי הנני הנני
אל־גוי לא־ קרא
בשמי׃

2

פרשתי ידי כל־היום
אל־עם סורר ההלכים
הדרך לא־טוב אחר
מחשבתיהם׃

3

העם המכעיסים אותי
על־פני תמיד זבחים
בגנות ומקטרים
על־הלבנים׃

4

הישבים בקברים
ובנצורים ילינו
האכלים בשר החזיר
ופרק פגלים כליהם׃

5

האמרים קרב אליך
אל־תגש־בי כי
קדשתיך אלה עשן
באפי אש יקדת כל־
היום׃

6

הנה כתובה לפני לא
אחשה כי אם־שלמתי
ושלמתי על־חיקם׃

7

עונתיכם ועונת
אבותיכם יחדו אמר
יהוה אשר קטרו
על־ההרים ועל־
הגבעות חרפוני
ומדתי פעלתם ראשנה
על־חיקם׃

8

כה אמר יהוה כאשר
ימצא התירוש
באשכול ואמר
אל־תשחיתהו כי
ברכה בו כן אעשה
למען עבדי לבלתי
השחית הכל׃

9

והוצאתי מיעקב זרע
ומיהודה יורש הרי
וירשוה בחירי
ועבדי ישכנו־ שמה׃

10

והיה השרון
לנוה־צאן ועמק
עכור לרבץ בקר
לעמי אשר דרשוני׃

11

ואתם עזבי יהוה
השכחים את־הר קדשי
הערכים לגד שלחן
והממלאים למני
ממסך׃

12

ומניתי אתכם לחרב
וכלכם לטבח תכרעו
יען קראתי ולא
עניתם דברתי ולא
שמעתם ותעשו הרע
בעיני ובאשר
לא־חפצתי בחרתם׃

13

לכן כה־אמר אדני
יהוה הנה עבדי
יאכלו ואתם תרעבו
הנה עבדי ישתו
ואתם תצמאו הנה
עבדי ישמחו ואתם
תבשו׃

14

הנה עבדי ירנו
מטוב לב ואתם
תצעקו מכאב לב
ומשבר רוח תילילו׃

15

והנחתם שמכם
לשבועה לבחירי
והמיתך אדני יהוה
ולעבדיו יקרא שם
אחר׃

16

אשר המתברך בארץ
יתברך באלהי אמן
והנשבע בארץ ישבע
באלהי אמן כי
נשכחו הצרות
הראשנות וכי נסתרו
מעיני׃

17

כי־הנני בורא שמים
חדשים וארץ חדשה
ולא תזכרנה
הראשנות ולא
תעלינה על־לב׃

18

כי־אם־שישו וגילו
עדי־עד אשר אני
בורא כי הנני בורא
את־ירושלם גילה
ועמה משוש׃

19

וגלתי בירושלם
וששתי בעמי
ולא־ישמע בה עוד
קול בכי וקול
זעקה׃

20

לא־יהיה משם עוד
עול ימים וזקן אשר
לא־ימלא את־ימיו
כי הנער בן־ מאה
שנה ימות והחוטא
בן־מאה שנה יקלל׃

21

ובנו בתים וישבו
ונטעו כרמים ואכלו
פרים׃

22

לא יבנו ואחר ישב
לא יטעו ואחר יאכל
כי־כימי העץ ימי
עמי ומעשה ידיהם
יבלו בחירי׃

23

לא ייגעו לריק ולא
ילדו לבהלה כי זרע
ברוכי יהוה המה
וצאצאיהם אתם׃

24

והיה טרם־יקראו
ואני אענה עוד הם
מדברים ואני אשמע׃

25

זאב וטלה ירעו
כאחד ואריה כבקר
יאכל־תבן ונחש עפר
לחמו לא־ירעו
ולא־ישחיתו בכל־הר
קדשי אמר יהוה׃

Isaiah 66


Isaiah Chapter 66 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

כה אמר יהוה השמים
כסאי והארץ הדם
רגלי אי־זה בית
אשר תבנו־לי
ואי־זה מקום
מנוחתי׃

2

ואת־כל־אלה ידי
עשתה ויהיו כל־אלה
נאם־יהוה ואל־זה
אביט אל־עני
ונכה־רוח וחרד
על־דברי׃

3

שוחט השור מכה־איש
זובח השה ערף כלב
מעלה מנחה דם־חזיר
מזכיר לבנה מברך
און גם־המה בחרו
בדרכיהם ובשקוציהם
נפשם חפצה׃

4

גם־אני אבחר
בתעלליהם ומגורתם
אביא להם יען
קראתי ואין עונה
דברתי ולא שמעו
ויעשו הרע בעיני
ובאשר לא־חפצתי
בחרו׃

5

שמעו דבר־יהוה
החרדים אל־דברו
אמרו אחיכם שנאיכם
מנדיכם למען שמי
יכבד יהוה ונראה
בשמחתכם והם יבשו׃

6

קול שאון מעיר קול
מהיכל קול יהוה
משלם גמול לאיביו׃

7

בטרם תחיל ילדה
בטרם יבוא חבל לה
והמליטה זכר׃

8

מי־שמע כזאת מי
ראה כאלה היוחל
ארץ ביום אחד
אם־יולד גוי פעם
אחת כי־חלה
גם־ילדה ציון
את־בניה׃

9

האני אשביר ולא
אוליד יאמר יהוה
אם־אני המוליד
ועצרתי אמר אלהיך׃

10

שמחו את־ירושלם
וגילו בה כל־אהביה
שישו אתה משוש
כל־המתאבלים עליה׃

11

למען תינקו ושבעתם
משד תנחמיה למען
תמצו והתענגתם
מזיז כבודה׃

12

כי־כה אמר יהוה
הנני נטה־אליה
כנהר שלום וכנחל
שוטף כבוד גוים
וינקתם על־צד
תנשאו ועל־ברכים
תשעשעו׃

13

כאיש אשר אמו
תנחמנו כן אנכי
אנחמכם ובירושלם
תנחמו׃

14

וראיתם ושש לבכם
ועצמותיכם כדשא
תפרחנה ונודעה
יד־יהוה את־ עבדיו
וזעם את־איביו׃

15

כי־הנה יהוה באש
יבוא וכסופה
מרכבתיו להשיב
בחמה אפו וגערתו
בלהבי־אש׃

16

כי באש יהוה נשפט
ובחרבו את־כל־בשר
ורבו חללי יהוה׃

17

המתקדשים והמטהרים
אל־הגנות אחר אחד
בתוך אכלי בשר
החזיר והשקץ
והעכבר יחדו יספו
נאם־יהוה׃

18

ואנכי מעשיהם
ומחשבתיהם באה
לקבץ את־כל־הגוים
והלשנות ובאו וראו
את־כבודי׃

19

ושמתי בהם אות
ושלחתי מהם פליטים
אל־הגוים תרשיש
פול ולוד משכי קשת
תבל ויון האיים
הרחקים אשר
לא־שמעו את־שמעי
ולא־ראו את־כבודי
והגידו את־כבודי
בגוים׃

20

והביאו
את־כל־אחיכם
מכל־הגוים מנחה
ליהוה בסוסים
וברכב ובצבים
ובפרדים ובכרכרות
על הר קדשי ירושלם
אמר יהוה כאשר
יביאו בני ישראל
את־המנחה בכלי
טהור בית יהוה׃

21

וגם־מהם אקח
לכהנים ללוים אמר
יהוה׃

22

כי כאשר השמים
החדשים והארץ
החדשה אשר אני עשה
עמדים לפני נאם־
יהוה כן יעמד
זרעכם ושמכם׃

23

והיה מדי־חדש
בחדשו ומדי שבת
בשבתו יבוא כל־בשר
להשתחות לפני אמר
יהוה׃

24

ויצאו וראו בפגרי
האנשים הפשעים בי
כי תולעתם לא תמות
ואשם לא תכבה והיו
דראון לכל־בשר׃

Jeremiah 1


Jeremiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

דברי ירמיהו
בן־חלקיהו
מן־הכהנים אשר
בענתות בארץ
בנימן׃

2

אשר היה דבר־יהוה
אליו בימי יאשיהו
בן־אמון מלך יהודה
בשלש־עשרה שנה
למלכו׃

3

ויהי בימי יהויקים
בן־יאשיהו מלך
יהודה עד־תם עשתי
עשרה שנה לצדקיהו
בן־יאשיהו מלך
יהודה עד־גלות
ירושלם בחדש
החמישי׃

4

ויהי דבר־יהוה אלי
לאמר׃

5

בטרם אצורך בבטן
ידעתיך ובטרם תצא
מרחם הקדשתיך נביא
לגוים נתתיך׃

6

ואמר אהה אדני
יהוה הנה לא־ידעתי
דבר כי־נער אנכי׃

7

ויאמר יהוה אלי
אל־תאמר נער אנכי
כי על־כל־אשר
אשלחך תלך ואת כל־
אשר אצוך תדבר׃

8

אל־תירא מפניהם
כי־אתך אני להצלך
נאם־יהוה׃

9

וישלח יהוה את־ידו
ויגע על־פי ויאמר
יהוה אלי הנה נתתי
דברי בפיך׃

10

ראה הפקדתיך היום
הזה על־הגוים
ועל־הממלכות לנתוש
ולנתוץ ולהאביד
ולהרוס לבנות
ולנטוע׃

11

ויהי דבר־יהוה אלי
לאמר מה־אתה ראה
ירמיהו ואמר מקל
שקד אני ראה׃

12

ויאמר יהוה אלי
היטבת לראות
כי־שקד אני
על־דברי לעשתו׃

13

ויהי דבר־יהוה אלי
שנית לאמר מה אתה
ראה ואמר סיר נפוח
אני ראה ופניו
מפני צפונה׃

14

ויאמר יהוה אלי
מצפון תפתח הרעה
על כל־ישבי הארץ׃

15

כי הנני קרא
לכל־משפחות ממלכות
צפונה נאם־יהוה
ובאו ונתנו איש
כסאו פתח שערי
ירושלם ועל
כל־חומתיה סביב
ועל כל־ערי יהודה׃

16

ודברתי משפטי אותם
על כל־רעתם אשר
עזבוני ויקטרו
לאלהים אחרים
וישתחוו למעשי
ידיהם׃

17

ואתה תאזר מתניך
וקמת ודברת אליהם
את כל־אשר אנכי
אצוך אל־תחת
מפניהם פן־אחתך
לפניהם׃

18

ואני הנה נתתיך
היום לעיר מבצר
ולעמוד ברזל
ולחמות נחשת
על־כל־ הארץ למלכי
יהודה לשריה
לכהניה ולעם הארץ׃

19

ונלחמו אליך
ולא־יוכלו לך
כי־אתך אני
נאם־יהוה להצילך׃

Jeremiah 2


Jeremiah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

ויהי דבר־יהוה אלי
לאמר׃

2

הלך וקראת באזני
ירושלם לאמר כה
אמר יהוה זכרתי לך
חסד נעוריך אהבת
כלולתיך לכתך אחרי
במדבר בארץ לא
זרועה׃

3

קדש ישראל ליהוה
ראשית תבואתה
כל־אכליו יאשמו
רעה תבא אליהם
נאם־ יהוה׃

4

שמעו דבר־יהוה בית
יעקב וכל־משפחות
בית ישראל׃

5

כה אמר יהוה
מה־מצאו אבותיכם
בי עול כי רחקו
מעלי וילכו אחרי
ההבל ויהבלו׃

6

ולא אמרו איה יהוה
המעלה אתנו מארץ
מצרים המוליך אתנו
במדבר בארץ ערבה
ושוחה בארץ ציה
וצלמות בארץ
לא־עבר בה איש
ולא־ישב אדם שם׃

7

ואביא אתכם אל־ארץ
הכרמל לאכל פריה
וטובה ותבאו
ותטמאו את־ארצי
ונחלתי שמתם
לתועבה׃

8

הכהנים לא אמרו
איה יהוה ותפשי
התורה לא ידעוני
והרעים פשעו בי
והנביאים נבאו
בבעל ואחרי
לא־יועלו הלכו׃

9

לכן עד אריב אתכם
נאם־יהוה ואת־בני
בניכם אריב׃

10

כי עברו איי כתיים
וראו וקדר שלחו
והתבוננו מאד וראו
הן היתה כזאת׃

11

ההימיר גוי אלהים
והמה לא אלהים
ועמי המיר כבודו
בלוא יועיל׃

12

שמו שמים על־זאת
ושערו חרבו מאד
נאם־יהוה׃

13

כי־שתים רעות עשה
עמי אתי עזבו מקור
מים חיים לחצב להם
בארות בארת נשברים
אשר לא־יכלו המים׃

14

העבד ישראל
אם־יליד בית הוא
מדוע היה לבז׃

15

עליו ישאגו כפרים
נתנו קולם וישיתו
ארצו לשמה עריו
נצתה מבלי ישב׃

16

גם־בני־נף ותחפנס
ירעוך קדקד׃

17

הלוא־זאת תעשה־לך
עזבך את־יהוה
אלהיך בעת מוליכך
בדרך׃

18

ועתה מה־לך לדרך
מצרים לשתות מי
שחור ומה־לך לדרך
אשור לשתות מי
נהר׃

19

תיסרך רעתך
ומשבותיך תוכחך
ודעי וראי כי־רע
ומר עזבך את־יהוה
אלהיך ולא פחדתי
אליך נאם־אדני
יהוה צבאות׃

20

כי מעולם שברתי
עלך נתקתי מוסרתיך
ותאמרי לא אעבד כי
על־כל־ גבעה גבהה
ותחת כל־עץ רענן
את צעה זנה׃

21

ואנכי נטעתיך שרק
כלה זרע אמת ואיך
נהפכת לי סורי
הגפן נכריה׃

22

כי אם־תכבסי בנתר
ותרבי־לך ברית
נכתם עונך לפני
נאם אדני יהוה׃

23

איך תאמרי לא
נטמאתי אחרי
הבעלים לא הלכתי
ראי דרכך בגיא דעי
מה עשית בכרה קלה
משרכת דרכיה׃

24

פרה למד מדבר באות
נפשו שאפה רוח
תאנתה מי ישיבנה
כל־מבקשיה לא
ייעפו בחדשה
ימצאונה׃

25

מנעי רגלך מיחף
וגורנך מצמאה
ותאמרי נואש לוא
כי־אהבתי זרים
ואחריהם אלך׃

26

כבשת גנב כי ימצא
כן הבישו בית
ישראל המה מלכיהם
שריהם וכהניהם
ונביאיהם׃

27

אמרים לעץ אבי אתה
ולאבן את ילדתני
כי־פנו אלי ערף
ולא פנים ובעת
רעתם יאמרו קומה
והושיענו׃

28

ואיה אלהיך אשר
עשית לך יקומו
אם־יושיעוך בעת
רעתך כי מספר עריך
היו אלהיך יהודה׃

29

למה תריבו אלי
כלכם פשעתם בי
נאם־יהוה׃

30

לשוא הכיתי
את־בניכם מוסר לא
לקחו אכלה חרבכם
נביאיכם כאריה
משחית׃

31

הדור אתם ראו
דבר־יהוה המדבר
הייתי לישראל אם
ארץ מאפליה מדוע
אמרו עמי רדנו
לוא־נבוא עוד
אליך׃

32

התשכח בתולה עדיה
כלה קשריה ועמי
שכחוני ימים אין
מספר׃

33

מה־תיטבי דרכך
לבקש אהבה לכן גם
את־הרעות למדתי
את־דרכיך׃

34

גם בכנפיך נמצאו
דם נפשות אביונים
נקיים לא־במחתרת
מצאתים כי
על־כל־אלה׃

35

ותאמרי כי נקיתי
אך שב אפו ממני
הנני נשפט אותך
על־אמרך לא חטאתי׃

36

מה־תזלי מאד לשנות
את־דרכך גם ממצרים
תבושי כאשר־בשת
מאשור׃

37

גם מאת זה תצאי
וידיך על־ראשך
כי־מאס יהוה
במבטחיך ולא
תצליחי להם׃

Jeremiah 3


Jeremiah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

לאמר הן ישלח איש
את־אשתו והלכה
מאתו והיתה
לאיש־אחר הישוב
אליה עוד הלוא
חנוף תחנף הארץ
ההיא ואת זנית
רעים רבים ושוב
אלי נאם־ יהוה׃

2

שאי־עיניך על־שפים
וראי איפה לא שגלת
על־דרכים ישבת להם
כערבי במדבר
ותחניפי ארץ
בזנותיך וברעתך׃

3

וימנעו רבבים
ומלקוש לוא היה
ומצח אשה זונה היה
לך מאנת הכלם׃

4

הלוא מעתה קראתי
לי אבי אלוף נערי
אתה׃

5

הינטר לעולם
אם־ישמר לנצח הנה
דברתי ותעשי הרעות
ותוכל׃

6

ויאמר יהוה אלי
בימי יאשיהו המלך
הראית אשר עשתה
משבה ישראל הלכה
היא על־כל־הר גבה
ואל־תחת כל־עץ
רענן ותזני־שם׃

7

ואמר אחרי עשותה
את־כל־אלה אלי
תשוב ולא־שבה
ותראה בגודה אחותה
יהודה׃

8

וארא כי
על־כל־אדות אשר
נאפה משבה ישראל
שלחתיה ואתן
את־ספר כריתתיה
אליה ולא יראה
בגדה יהודה אחותה
ותלך ותזן גם־היא׃

9

והיה מקל זנותה
ותחנף את־הארץ
ותנאף את־האבן
ואת־העץ׃

10

וגם־בכל־זאת
לא־שבה אלי בגודה
אחותה יהודה
בכל־לבה כי
אם־בשקר נאם־יהוה׃

11

ויאמר יהוה אלי
צדקה נפשה משבה
ישראל מבגדה
יהודה׃

12

הלך וקראת
את־הדברים האלה
צפונה ואמרת שובה
משבה ישראל נאם־
יהוה לוא־אפיל פני
בכם כי־חסיד אני
נאם־יהוה לא אטור
לעולם׃

13

אך דעי עונך כי
ביהוה אלהיך פשעת
ותפזרי את־דרכיך
לזרים תחת כל־ עץ
רענן ובקולי
לא־שמעתם
נאם־יהוה׃

14

שובו בנים שובבים
נאם־יהוה כי אנכי
בעלתי בכם ולקחתי
אתכם אחד מעיר
ושנים ממשפחה
והבאתי אתכם ציון׃

15

ונתתי לכם רעים
כלבי ורעו אתכם
דעה והשכיל׃

16

והיה כי תרבו
ופריתם בארץ בימים
ההמה נאם־יהוה
לא־יאמרו עוד ארון
ברית־יהוה ולא
יעלה על־לב ולא
יזכרו־בו ולא
יפקדו ולא יעשה
עוד׃

17

בעת ההיא יקראו
לירושלם כסא יהוה
ונקוו אליה
כל־הגוים לשם יהוה
לירושלם ולא־ילכו
עוד אחרי שררות
לבם הרע׃

18

בימים ההמה ילכו
בית־יהודה על־בית
ישראל ויבאו יחדו
מארץ צפון על־הארץ
אשר הנחלתי
את־אבותיכם׃

19

ואנכי אמרתי איך
אשיתך בבנים
ואתן־לך ארץ חמדה
נחלת צבי צבאות
גוים ואמר אבי
תקראו־לי ומאחרי
לא תשובו׃

20

אכן בגדה אשה מרעה
כן בגדתם בי בית
ישראל נאם־יהוה׃

21

קול על־שפיים נשמע
בכי תחנוני בני
ישראל כי העוו
את־דרכם שכחו
את־יהוה אלהיהם׃

22

שובו בנים שובבים
ארפה משובתיכם
הננו אתנו לך כי
אתה יהוה אלהינו׃

23

אכן לשקר מגבעות
המון הרים אכן
ביהוה אלהינו
תשועת ישראל׃

24

והבשת אכלה
את־יגיע אבותינו
מנעורינו את־צאנם
ואת־בקרם את־
בניהם
ואת־בנותיהם׃

25

נשכבה בבשתנו
ותכסנו כלמתנו כי
ליהוה אלהינו
חטאנו אנחנו
ואבותינו מנעורינו
ועד־היום הזה ולא
שמענו בקול יהוה
אלהינו׃

Jeremiah 4


Jeremiah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

אם־תשוב ישראל
נאם־יהוה אלי תשוב
ואם־תסיר שקוציך
מפני ולא תנוד׃

2

ונשבעת חי־יהוה
באמת במשפט ובצדקה
והתברכו בו גוים
ובו יתהללו׃

3

כי־כה אמר יהוה
לאיש יהודה
ולירושלם נירו לכם
ניר ואל־תזרעו אל־
קוצים׃

4

המלו ליהוה והסרו
ערלות לבבכם איש
יהודה וישבי
ירושלם פן־תצא כאש
חמתי ובערה ואין
מכבה מפני רע
מעלליכם׃

5

הגידו ביהודה
ובירושלם השמיעו
ואמרו ותקעו שופר
בארץ קראו מלאו
ואמרו האספו
ונבואה אל־ערי
המבצר׃

6

שאו־נס ציונה
העיזו אל־תעמדו כי
רעה אנכי מביא
מצפון ושבר גדול׃

7

עלה אריה מסבכו
ומשחית גוים נסע
יצא ממקמו לשום
ארצך לשמה עריך
תצינה מאין יושב׃

8

על־זאת חגרו שקים
ספדו והילילו כי
לא־שב חרון
אף־יהוה ממנו׃

9

והיה ביום־ההוא
נאם־יהוה יאבד
לב־המלך ולב השרים
ונשמו הכהנים
והנביאים יתמהו׃

10

ואמר אהה אדני
יהוה אכן השא השאת
לעם הזה ולירושלם
לאמר שלום יהיה
לכם ונגעה חרב
עד־הנפש׃

11

בעת ההיא יאמר
לעם־הזה ולירושלם
רוח צח שפיים
במדבר דרך בת־עמי
לוא לזרות ולוא
להבר׃

12

רוח מלא מאלה יבוא
לי עתה גם־אני
אדבר משפטים אותם׃

13

הנה כעננים יעלה
וכסופה מרכבותיו
קלו מנשרים סוסיו
אוי לנו כי שדדנו׃

14

כבסי מרעה לבך
ירושלם למען תושעי
עד־מתי תלין בקרבך
מחשבות אונך׃

15

כי קול מגיד מדן
ומשמיע און מהר
אפרים׃

16

הזכירו לגוים הנה
השמיעו על־ירושלם
נצרים באים מארץ
המרחק ויתנו
על־ערי יהודה
קולם׃

17

כשמרי שדי היו
עליה מסביב כי־אתי
מרתה נאם־יהוה׃

18

דרכך ומעלליך עשו
אלה לך זאת רעתך
כי מר כי נגע
עד־לבך׃

19

מעי מעי אחולה
קירות לבי המה־לי
לבי לא אחריש כי
קול שופר שמעתי
נפשי תרועת מלחמה׃

20

שבר על־שבר נקרא
כי שדדה כל־הארץ
פתאם שדדו אהלי
רגע יריעתי׃

21

עד־מתי אראה־נס
אשמעה קול שופר׃

22

כי אויל עמי אותי
לא ידעו בנים
סכלים המה ולא
נבונים המה חכמים
המה להרע ולהיטיב
לא ידעו׃

23

ראיתי את־הארץ
והנה־תהו ובהו
ואל־השמים ואין
אורם׃

24

ראיתי ההרים והנה
רעשים וכל־הגבעות
התקלקלו׃

25

ראיתי והנה אין
האדם וכל־עוף
השמים נדדו׃

26

ראיתי והנה הכרמל
המדבר וכל־עריו
נתצו מפני יהוה
מפני חרון אפו׃

27

כי־כה אמר יהוה
שממה תהיה כל־הארץ
וכלה לא אעשה׃

28

על־זאת תאבל הארץ
וקדרו השמים ממעל
על כי־דברתי זמתי
ולא נחמתי
ולא־אשוב ממנה׃

29

מקול פרש ורמה קשת
ברחת כל־העיר באו
בעבים ובכפים עלו
כל־העיר עזובה
ואין־יושב בהן
איש׃

30

ואתי שדוד מה־תעשי
כי־תלבשי שני
כי־תעדי עדי־זהב
כי־תקרעי בפוך
עיניך לשוא תתיפי
מאסו־בך עגבים
נפשך יבקשו׃

31

כי קול כחולה
שמעתי צרה כמבכירה
קול בת־ציון תתיפח
תפרש כפיה אוי־נא
לי כי־עיפה נפשי
להרגים׃

Jeremiah 5


Jeremiah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

שוטטו בחוצות
ירושלם וראו־נא
ודעו ובקשו
ברחובותיה
אם־תמצאו איש
אם־יש עשה משפט
מבקש אמונה ואסלח
לה׃

2

ואם חי־יהוה יאמרו
לכן לשקר ישבעו׃

3

יהוה עיניך הלוא
לאמונה הכיתה אתם
ולא־חלו כליתם
מאנו קחת מוסר
חזקו פניהם מסלע
מאנו לשוב׃

4

ואני אמרתי
אך־דלים הם נואלו
כי לא ידעו דרך
יהוה משפט אלהיהם׃

5

אלכה־לי אל־הגדלים
ואדברה אותם כי
המה ידעו דרך יהוה
משפט אלהיהם אך
המה יחדו שברו על
נתקו מוסרות׃

6

על־כן הכם אריה
מיער זאב ערבות
ישדדם נמר שקד
על־עריהם כל־היוצא
מהנה יטרף כי רבו
פשעיהם עצמו
משבותיהם׃

7

אי לזאת אסלוח־לך
בניך עזבוני
וישבעו בלא אלהים
ואשבע אותם וינאפו
ובית זונה יתגדדו׃

8

סוסים מיזנים
משכים היו איש
אל־אשת רעהו
יצהלו׃

9

העל־אלה לוא־אפקד
נאם־יהוה ואם בגוי
אשר־כזה לא תתנקם
נפשי׃

10

עלו בשרותיה ושחתו
וכלה אל־תעשו
הסירו נטישותיה כי
לוא ליהוה המה׃

11

כי בגוד בגדו בי
בית ישראל ובית
יהודה נאם־יהוה׃

12

כחשו ביהוה ויאמרו
לא־הוא ולא־תבוא
עלינו רעה וחרב
ורעב לוא נראה׃

13

והנביאים יהיו
לרוח והדבר אין
בהם כה יעשה להם׃

14

לכן כה־אמר יהוה
אלהי צבאות יען
דברכם את־הדבר הזה
הנני נתן דברי
בפיך לאש והעם הזה
עצים ואכלתם׃

15

הנני מביא עליכם
גוי ממרחק בית
ישראל נאם־יהוה
גוי איתן הוא גוי
מעולם הוא גוי
לא־תדע לשנו ולא
תשמע מה־ידבר׃

16

אשפתו כקבר פתוח
כלם גבורים׃

17

ואכל קצירך ולחמך
יאכלו בניך
ובנותיך יאכל צאנך
ובקרך יאכל גפנך
ותאנתך ירשש ערי
מבצריך אשר אתה
בוטח בהנה בחרב׃

18

וגם בימים ההמה
נאם־יהוה לא־אעשה
אתכם כלה׃

19

והיה כי תאמרו תחת
מה עשה יהוה
אלהינו לנו
את־כל־אלה ואמרת
אליהם כאשר עזבתם
אותי ותעבדו אלהי
נכר בארצכם כן
תעבדו זרים בארץ
לא לכם׃

20

הגידו זאת בבית
יעקב והשמיעוה
ביהודה לאמר׃

21

שמעו־נא זאת עם
סכל ואין לב עינים
להם ולא יראו
אזנים להם ולא
ישמעו׃

22

האותי לא־תיראו
נאם־יהוה אם מפני
לא תחילו אשר־שמתי
חול גבול לים
חק־עולם ולא
יעברנהו ויתגעשו
ולא יוכלו והמו
גליו ולא יעברנהו׃

23

ולעם הזה היה לב
סורר ומורה סרו
וילכו׃

24

ולא־אמרו בלבבם
נירא נא את־יהוה
אלהינו הנתן גשם
וירה ומלקוש בעתו
שבעות חקות קציר
ישמר־לנו׃

25

עונותיכם הטו־אלה
וחטאותיכם מנעו
הטוב מכם׃

26

כי־נמצאו בעמי
רשעים ישור כשך
יקושים הציבו
משחית אנשים
ילכדו׃

27

ככלוב מלא עוף כן
בתיהם מלאים מרמה
על־כן גדלו
ויעשירו׃

28

שמנו עשתו גם עברו
דברי־רע דין
לא־דנו דין יתום
ויצליחו ומשפט
אביונים לא שפטו׃

29

העל־אלה לא־אפקד
נאם־יהוה אם בגוי
אשר־כזה לא תתנקם
נפשי׃

30

שמה ושערורה נהיתה
בארץ׃

31

הנביאים נבאו־בשקר
והכהנים ירדו
על־ידיהם ועמי
אהבו כן ומה־ תעשו
לאחריתה׃

Jeremiah 6


Jeremiah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

העזו בני בנימן
מקרב ירושלם
ובתקוע תקעו שופר
ועל־בית הכרם שאו
משאת כי רעה נשקפה
מצפון ושבר גדול׃

2

הנוה והמענגה
דמיתי בת־ציון׃

3

אליה יבאו רעים
ועדריהם תקעו עליה
אהלים סביב רעו
איש את־ידו׃

4

קדשו עליה מלחמה
קומו ונעלה בצהרים
אוי לנו כי־פנה
היום כי ינטו
צללי־ערב׃

5

קומו ונעלה בלילה
ונשחיתה ארמנותיה׃

6

כי כה אמר יהוה
צבאות כרתו עצה
ושפכו על־ירושלם
סללה היא העיר
הפקד כלה עשק
בקרבה׃

7

כהקיר בור מימיה
כן הקרה רעתה חמס
ושד ישמע בה
על־פני תמיד חלי
ומכה׃

8

הוסרי ירושלם
פן־תקע נפשי ממך
פן־אשימך שממה ארץ
לוא נושבה׃

9

כה אמר יהוה צבאות
עולל יעוללו כגפן
שארית ישראל השב
ידך כבוצר
על־סלסלות׃

10

על־מי אדברה
ואעידה וישמעו הנה
ערלה אזנם ולא
יוכלו להקשיב הנה
דבר־יהוה היה להם
לחרפה לא
יחפצו־בו׃

11

ואת חמת יהוה
מלאתי נלאיתי הכיל
שפך על־עולל בחוץ
ועל סוד בחורים
יחדו כי־גם־איש
עם־אשה ילכדו זקן
עם־מלא ימים׃

12

ונסבו בתיהם
לאחרים שדות ונשים
יחדו כי־אטה
את־ידי על־ישבי
הארץ נאם־יהוה׃

13

כי מקטנם
ועד־גדולם כלו
בוצע בצע ומנביא
ועד־כהן כלו עשה
שקר׃

14

וירפאו את־שבר עמי
על־נקלה לאמר שלום
שלום ואין שלום׃

15

הבישו כי תועבה
עשו גם־בוש
לא־יבושו גם־הכלים
לא ידעו לכן יפלו
בנפלים בעת־פקדתים
יכשלו אמר יהוה׃

16

כה אמר יהוה עמדו
על־דרכים וראו
ושאלו לנתבות עולם
אי־זה דרך הטוב
ולכו־בה ומצאו
מרגוע לנפשכם
ויאמרו לא נלך׃

17

והקמתי עליכם צפים
הקשיבו לקול שופר
ויאמרו לא נקשיב׃

18

לכן שמעו הגוים
ודעי עדה
את־אשר־בם׃

19

שמעי הארץ הנה
אנכי מביא רעה
אל־העם הזה פרי
מחשבותם כי על־
דברי לא הקשיבו
ותורתי וימאסו־בה׃

20

למה־זה לי לבונה
משבא תבוא וקנה
הטוב מארץ מרחק
עלותיכם לא לרצון
וזבחיכם לא־ערבו
לי׃

21

לכן כה אמר יהוה
הנני נתן אל־העם
הזה מכשלים וכשלו
בם אבות ובנים
יחדו שכן ורעו
יאבדו׃

22

כה אמר יהוה הנה
עם בא מארץ צפון
וגוי גדול יעור
מירכתי־ארץ׃

23

קשת וכידון יחזיקו
אכזרי הוא ולא
ירחמו קולם כים
יהמה ועל־ סוסים
ירכבו ערוך כאיש
למלחמה עליך
בת־ציון׃

24

שמענו את־שמעו רפו
ידינו צרה
החזיקתנו חיל
כיולדה׃

25

אל־תצאי השדה
ובדרך אל־תלכי כי
חרב לאיב מגור
מסביב׃

26

בת־עמי חגרי־שק
והתפלשי באפר אבל
יחיד עשי לך מספד
תמרורים כי פתאם
יבא השדד עלינו׃

27

בחון נתתיך בעמי
מבצר ותדע ובחנת
את־דרכם׃

28

כלם סרי סוררים
הלכי רכיל נחשת
וברזל כלם משחיתים
המה׃

29

נחר מפח מאשתם
עפרת לשוא צרף
צרוף ורעים לא
נתקו׃

30

כסף נמאס קראו להם
כי־מאס יהוה בהם׃

Jeremiah 7


Jeremiah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

הדבר אשר היה
אל־ירמיהו מאת
יהוה לאמר׃

2

עמד בשער בית יהוה
וקראת שם את־הדבר
הזה ואמרת שמעו
דבר־יהוה כל־
יהודה הבאים
בשערים האלה
להשתחות ליהוה׃

3

כה־אמר יהוה צבאות
אלהי ישראל היטיבו
דרכיכם ומעלליכם
ואשכנה אתכם במקום
הזה׃

4

אל־תבטחו לכם
אל־דברי השקר לאמר
היכל יהוה היכל
יהוה היכל יהוה
המה׃

5

כי אם־היטיב
תיטיבו את־דרכיכם
ואת־מעלליכם
אם־עשו תעשו משפט
בין איש ובין
רעהו׃

6

גר יתום ואלמנה לא
תעשקו ודם נקי
אל־תשפכו במקום
הזה ואחרי אלהים
אחרים לא תלכו לרע
לכם׃

7

ושכנתי אתכם במקום
הזה בארץ אשר נתתי
לאבותיכם למן־עולם
ועד־ עולם׃

8

הנה אתם בטחים לכם
על־דברי השקר
לבלתי הועיל׃

9

הגנב רצח ונאף
והשבע לשקר וקטר
לבעל והלך אחרי
אלהים אחרים אשר
לא־ידעתם׃

10

ובאתם ועמדתם לפני
בבית הזה אשר
נקרא־שמי עליו
ואמרתם נצלנו למען
עשות את
כל־התועבות האלה׃

11

המערת פרצים היה
הבית הזה
אשר־נקרא־שמי עליו
בעיניכם גם אנכי
הנה ראיתי
נאם־יהוה׃

12

כי לכו־נא
אל־מקומי אשר
בשילו אשר שכנתי
שמי שם בראשונה
וראו את אשר־עשיתי
לו מפני רעת עמי
ישראל׃

13

ועתה יען עשותכם
את־כל־המעשים האלה
נאם־יהוה ואדבר
אליכם השכם ודבר
ולא שמעתם ואקרא
אתכם ולא עניתם׃

14

ועשיתי לבית אשר
נקרא־שמי עליו אשר
אתם בטחים בו
ולמקום אשר־ נתתי
לכם ולאבותיכם
כאשר עשיתי לשלו׃

15

והשלכתי אתכם מעל
פני כאשר השלכתי
את־כל־אחיכם את
כל־זרע אפרים׃

16

ואתה אל־תתפלל
בעד־העם הזה
ואל־תשא בעדם רנה
ותפלה ואל־תפגע־בי
כי־אינני שמע אתך׃

17

האינך ראה מה המה
עשים בערי יהודה
ובחצות ירושלם׃

18

הבנים מלקטים עצים
והאבות מבערים
את־האש והנשים
לשות בצק לעשות
כונים למלכת השמים
והסך נסכים לאלהים
אחרים למען
הכעסני׃

19

האתי הם מכעסים
נאם־יהוה הלוא אתם
למען בשת פניהם׃

20

לכן כה־אמר אדני
יהוה הנה אפי
וחמתי נתכת
אל־המקום הזה
על־האדם ועל־הבהמה
ועל־עץ השדה
ועל־פרי האדמה
ובערה ולא תכבה׃

21

כה אמר יהוה צבאות
אלהי ישראל
עלותיכם ספו
על־זבחיכם ואכלו
בשר׃

22

כי לא־דברתי
את־אבותיכם ולא
צויתים ביום הוציא
אותם מארץ מצרים
על־דברי עולה
וזבח׃

23

כי אם־את־הדבר הזה
צויתי אותם לאמר
שמעו בקולי והייתי
לכם לאלהים ואתם
תהיו־לי לעם
והלכתם בכל־הדרך
אשר אצוה אתכם
למען ייטב לכם׃

24

ולא שמעו ולא־הטו
את־אזנם וילכו
במעצות בשררות לבם
הרע ויהיו לאחור
ולא לפנים׃

25

למן־היום אשר יצאו
אבותיכם מארץ
מצרים עד היום הזה
ואשלח אליכם
את־כל־עבדי
הנביאים יום השכם
ושלח׃

26

ולוא שמעו אלי ולא
הטו את־אזנם ויקשו
את־ערפם הרעו
מאבותם׃

27

ודברת אליהם
את־כל־הדברים האלה
ולא ישמעו אליך
וקראת אליהם ולא
יענוכה׃

28

ואמרת אליהם זה
הגוי אשר לוא־שמעו
בקול יהוה אלהיו
ולא לקחו מוסר
אבדה האמונה
ונכרתה מפיהם׃

29

גזי נזרך והשליכי
ושאי על־שפים קינה
כי מאס יהוה ויטש
את־דור עברתו׃

30

כי־עשו בני־יהודה
הרע בעיני
נאום־יהוה שמו
שקוציהם בבית אשר־
נקרא־שמי עליו
לטמאו׃

31

ובנו במות התפת
אשר בגיא בן־הנם
לשרף את־בניהם
ואת־בנתיהם באש
אשר לא צויתי ולא
עלתה על־לבי׃

32

לכן הנה־ימים באים
נאם־יהוה ולא־יאמר
עוד התפת וגיא
בן־הנם כי אם־גיא
ההרגה וקברו בתפת
מאין מקום׃

33

והיתה נבלת העם
הזה למאכל לעוף
השמים ולבהמת הארץ
ואין מחריד׃

34

והשבתי מערי יהודה
ומחצות ירושלם קול
ששון וקול שמחה
קול חתן וקול כלה
כי לחרבה תהיה
הארץ׃

Jeremiah 8


Jeremiah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

בעת ההיא נאם־יהוה
ויציאו את־עצמות
מלכי־יהודה
ואת־עצמות־שריו
ואת־עצמות הכהנים
ואת עצמות הנביאים
ואת עצמות
יושבי־ירושלם
מקבריהם׃

2

ושטחום לשמש ולירח
ולכל צבא השמים
אשר אהבום ואשר
עבדום ואשר הלכו
אחריהם ואשר דרשום
ואשר השתחוו להם
לא יאספו ולא
יקברו לדמן על־פני
האדמה יהיו׃

3

ונבחר מות מחיים
לכל השארית
הנשארים מן־המשפחה
הרעה הזאת בכל־
המקמות הנשארים
אשר הדחתים שם נאם
יהוה צבאות׃

4

ואמרת אליהם כה
אמר יהוה היפלו
ולא יקומו אם־ישוב
ולא ישוב׃

5

מדוע שובבה העם
הזה ירושלם משבה
נצחת החזיקו
בתרמית מאנו לשוב׃

6

הקשבתי ואשמע
לוא־כן ידברו אין
איש נחם על־רעתו
לאמר מה עשיתי כלה
שב במרצותם כסוס
שוטף במלחמה׃

7

גם־חסידה בשמים
ידעה מועדיה ותר
וסוס ועגור שמרו
את־עת באנה ועמי
לא ידעו את משפט
יהוה׃

8

איכה תאמרו חכמים
אנחנו ותורת יהוה
אתנו אכן הנה לשקר
עשה עט שקר ספרים׃

9

הבישו חכמים חתו
וילכדו הנה
בדבר־יהוה מאסו
וחכמת־מה להם׃

10

לכן אתן את־נשיהם
לאחרים שדותיהם
ליורשים כי מקטן
ועד־גדול כלה בצע
בצע מנביא ועד־כהן
כלה עשה שקר׃

11

וירפו את־שבר
בת־עמי על־נקלה
לאמר שלום שלום
ואין שלום׃

12

הבשו כי תועבה עשו
גם־בוש לא־יבשו
והכלם לא ידעו לכן
יפלו בנפלים בעת
פקדתם יכשלו אמר
יהוה׃

13

אסף אסיפם
נאם־יהוה אין
ענבים בגפן ואין
תאנים בתאנה והעלה
נבל ואתן להם
יעברום׃

14

על־מה אנחנו ישבים
האספו ונבוא
אל־ערי המבצר
ונדמה־שם כי יהוה
אלהינו הדמנו
וישקנו מי־ראש כי
חטאנו ליהוה׃

15

קוה לשלום ואין
טוב לעת מרפה והנה
בעתה׃

16

מדן נשמע נחרת
סוסיו מקול מצהלות
אביריו רעשה
כל־הארץ ויבואו
ויאכלו ארץ ומלואה
עיר וישבי בה׃

17

כי הנני משלח בכם
נחשים צפענים אשר
אין־להם לחש ונשכו
אתכם נאם־ יהוה׃

18

מבליגיתי עלי יגון
עלי לבי דוי׃

19

הנה־קול שועת
בת־עמי מארץ
מרחקים היהוה אין
בציון אם־מלכה אין
בה מדוע הכעסוני
בפסליהם בהבלי
נכר׃

20

עבר קציר כלה קיץ
ואנחנו לוא
נושענו׃

21

על־שבר בת־עמי
השברתי קדרתי שמה
החזקתני׃

22

הצרי אין בגלעד
אם־רפא אין שם כי
מדוע לא עלתה ארכת
בת־עמי׃

23

מי־יתן ראשי מים
ועיני מקור דמעה
ואבכה יומם ולילה
את חללי בת־ עמי׃

Jeremiah 9


Jeremiah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

מי־יתנני במדבר
מלון ארחים ואעזבה
את־עמי ואלכה מאתם
כי כלם מנאפים
עצרת בגדים׃

2

וידרכו את־לשונם
קשתם שקר ולא
לאמונה גברו בארץ
כי מרעה אל־רעה
יצאו ואתי לא־ידעו
נאם־יהוה׃

3

איש מרעהו השמרו
ועל־כל־אח
אל־תבטחו כי כל־אח
עקוב יעקב וכל־רע
רכיל יהלך׃

4

ואיש ברעהו יהתלו
ואמת לא ידברו
למדו לשונם
דבר־שקר העוה
נלאו׃

5

שבתך בתוך מרמה
במרמה מאנו
דעת־אותי
נאם־יהוה׃

6

לכן כה אמר יהוה
צבאות הנני צורפם
ובחנתים כי־איך
אעשה מפני בת־
עמי׃

7

חץ שוחט לשונם
מרמה דבר בפיו
שלום את־רעהו ידבר
ובקרבו ישים ארבו׃

8

העל־אלה
לא־אפקד־בם
נאם־יהוה אם בגוי
אשר־כזה לא תתנקם
נפשי׃

9

על־ההרים אשא בכי
ונהי ועל־נאות
מדבר קינה כי נצתו
מבלי־איש עבר ולא
שמעו קול מקנה
מעוף השמים
ועד־בהמה נדדו
הלכו׃

10

ונתתי את־ירושלם
לגלים מעון תנים
ואת־ערי יהודה אתן
שממה מבלי יושב׃

11

מי־האיש החכם ויבן
את־זאת ואשר דבר
פי־יהוה אליו
ויגדה על־מה אבדה
הארץ נצתה כמדבר
מבלי עבר׃

12

ויאמר יהוה
על־עזבם את־תורתי
אשר נתתי לפניהם
ולא־שמעו בקולי
ולא־הלכו בה׃

13

וילכו אחרי שררות
לבם ואחרי הבעלים
אשר למדום אבותם׃

14

לכן כה־אמר יהוה
צבאות אלהי ישראל
הנני מאכילם
את־העם הזה לענה
והשקיתים מי־ראש׃

15

והפצותים בגוים
אשר לא ידעו המה
ואבותם ושלחתי
אחריהם את־החרב עד
כלותי אותם׃

16

כה אמר יהוה צבאות
התבוננו וקראו
למקוננות ותבואינה
ואל־החכמות שלחו
ותבואנה׃

17

ותמהרנה ותשנה
עלינו נהי ותרדנה
עינינו דמעה
ועפעפינו יזלו־
מים׃

18

כי קול נהי נשמע
מציון איך שדדנו
בשנו מאד כי־עזבנו
ארץ כי השליכו
משכנותינו׃

19

כי־שמענה נשים
דבר־יהוה ותקח
אזנכם דבר־פיו
ולמדנה בנותיכם
נהי ואשה רעותה
קינה׃

20

כי־עלה מות
בחלונינו בא
בארמנותינו להכרית
עולל מחוץ בחורים
מרחבות׃

21

דבר כה נאם־יהוה
ונפלה נבלת האדם
כדמן על־פני השדה
וכעמיר מאחרי הקצר
ואין מאסף׃

22

כה אמר יהוה
אל־יתהלל חכם
בחכמתו ואל־יתהלל
הגבור בגבורתו אל־
יתהלל עשיר בעשרו׃

23

כי אם־בזאת יתהלל
המתהלל השכל וידע
אותי כי אני יהוה
עשה חסד משפט
וצדקה בארץ
כי־באלה חפצתי
נאם־יהוה׃

24

הנה ימים באים
נאם־יהוה ופקדתי
על־כל־מול בערלה׃

25

על־מצרים
ועל־יהודה
ועל־אדום ועל־בני
עמון ועל־מואב ועל
כל־ קצוצי פאה
הישבים במדבר כי
כל־הגוים ערלים
וכל־בית ישראל
ערלי־לב׃

Jeremiah 10


Jeremiah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

שמעו את־הדבר אשר
דבר יהוה עליכם
בית ישראל׃

2

כה אמר יהוה
אל־דרך הגוים
אל־תלמדו ומאתות
השמים אל־תחתו כי־
יחתו הגוים מהמה׃

3

כי־חקות העמים הבל
הוא כי־עץ מיער
כרתו מעשה ידי־חרש
במעצד׃

4

בכסף ובזהב ייפהו
במסמרות ובמקבות
יחזקום ולוא יפיק׃

5

כתמר מקשה המה ולא
ידברו נשוא ינשוא
כי לא יצעדו
אל־תיראו מהם
כי־לא ירעו
וגם־היטיב אין
אותם׃

6

מאין כמוך יהוה
גדול אתה וגדול
שמך בגבורה׃

7

מי לא יראך מלך
הגוים כי לך יאתה
כי בכל־חכמי הגוים
ובכל־מלכותם מאין
כמוך׃

8

ובאחת יבערו
ויכסלו מוסר הבלים
עץ הוא׃

9

כסף מרקע מתרשיש
יובא וזהב מאופז
מעשה חרש וידי
צורף תכלת וארגמן
לבושם מעשה חכמים
כלם׃

10

ויהוה אלהים אמת
הוא־אלהים חיים
ומלך עולם מקצפו
תרעש הארץ ולא־
יכלו גוים זעמו׃

11

כדנה תאמרון להום
אלהיא די־שמיא
וארקא לא עבדו
יאבדו מארעא ומן־
תחות שמיא אלה׃

12

עשה ארץ בכחו מכין
תבל בחכמתו
ובתבונתו נטה
שמים׃

13

לקול תתו המון מים
בשמים ויעלה נשאים
מקצה ארץ ברקים
למטר עשה ויוצא
רוח מאצרתיו׃

14

נבער כל־אדם מדעת
הביש כל־צורף מפסל
כי שקר נסכו
ולא־רוח בם׃

15

הבל המה מעשה
תעתעים בעת פקדתם
יאבדו׃

16

לא־כאלה חלק יעקב
כי־יוצר הכל הוא
וישראל שבט נחלתו
יהוה צבאות שמו׃

17

אספי מארץ כנעתך
ישבתי במצור׃

18

כי־כה אמר יהוה
הנני קולע
את־יושבי הארץ
בפעם הזאת והצרותי
להם למען ימצאו׃

19

אוי לי על־שברי
נחלה מכתי ואני
אמרתי אך זה חלי
ואשאנו׃

20

אהלי שדד
וכל־מיתרי נתקו
בני יצאני ואינם
אין־נטה עוד אהלי
ומקים יריעותי׃

21

כי נבערו הרעים
ואת־יהוה לא דרשו
על־כן לא השכילו
וכל־מרעיתם נפוצה׃

22

קול שמועה הנה באה
ורעש גדול מארץ
צפון לשום את־ערי
יהודה שממה מעון
תנים׃

23

ידעתי יהוה כי לא
לאדם דרכו לא־לאיש
הלך והכין
את־צעדו׃

24

יסרני יהוה
אך־במשפט אל־באפך
פן־תמעטני׃

25

שפך חמתך על־הגוים
אשר לא־ידעוך ועל
משפחות אשר בשמך
לא קראו כי־אכלו
את־יעקב ואכלהו
ויכלהו ואת־נוהו
השמו׃

Jeremiah 11


Jeremiah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

הדבר אשר היה
אל־ירמיהו מאת
יהוה לאמר׃

2

שמעו את־דברי
הברית הזאת ודברתם
אל־איש יהודה
ועל־ישבי ירושלם׃

3

ואמרת אליהם
כה־אמר יהוה אלהי
ישראל ארור האיש
אשר לא ישמע את־
דברי הברית הזאת׃

4

אשר צויתי
את־אבותיכם ביום
הוציאי־אותם
מארץ־מצרים מכור
הברזל לאמר שמעו
בקולי ועשיתם אותם
ככל אשר־אצוה אתכם
והייתם לי לעם
ואנכי אהיה לכם
לאלהים׃

5

למען הקים
את־השבועה
אשר־נשבעתי
לאבותיכם לתת להם
ארץ זבת חלב ודבש
כיום הזה ואען
ואמר אמן יהוה׃

6

ויאמר יהוה אלי
קרא את־כל־הדברים
האלה בערי יהודה
ובחצות ירושלם
לאמר שמעו את־דברי
הברית הזאת ועשיתם
אותם׃

7

כי העד העדתי
באבותיכם ביום
העלותי אותם מארץ
מצרים ועד־היום
הזה השכם והעד
לאמר שמעו בקולי׃

8

ולא שמעו ולא־הטו
את־אזנם וילכו איש
בשרירות לבם הרע
ואביא עליהם
את־כל־דברי
הברית־הזאת
אשר־צויתי לעשות
ולא עשו׃

9

ויאמר יהוה אלי
נמצא־קשר באיש
יהודה ובישבי
ירושלם׃

10

שבו על־עונת אבותם
הראשנים אשר מאנו
לשמוע את־דברי
והמה הלכו אחרי
אלהים אחרים לעבדם
הפרו בית־ישראל
ובית יהודה
את־בריתי אשר כרתי
את־אבותם׃

11

לכן כה אמר יהוה
הנני מביא אליהם
רעה אשר לא־יוכלו
לצאת ממנה וזעקו
אלי ולא אשמע
אליהם׃

12

והלכו ערי יהודה
וישבי ירושלם
וזעקו אל־האלהים
אשר הם מקטרים להם
והושע לא־יושיעו
להם בעת רעתם׃

13

כי מספר עריך היו
אלהיך יהודה ומספר
חצות ירושלם שמתם
מזבחות לבשת
מזבחות לקטר לבעל׃

14

ואתה אל־תתפלל
בעד־העם הזה
ואל־תשא בעדם רנה
ותפלה כי אינני
שמע בעת קראם אלי
בעד רעתם׃

15

מה לידידי בביתי
עשותה המזמתה
הרבים ובשר־קדש
יעברו מעליך כי
רעתכי אז תעלזי׃

16

זית רענן יפה
פרי־תאר קרא יהוה
שמך לקול המולה
גדלה הצית אש עליה
ורעו דליותיו׃

17

ויהוה צבאות הנוטע
אותך דבר עליך רעה
בגלל רעת
בית־ישראל ובית
יהודה אשר עשו להם
להכעסני לקטר
לבעל׃

18

ויהוה הודיעני
ואדעה אז הראיתני
מעלליהם׃

19

ואני ככבש אלוף
יובל לטבוח
ולא־ידעתי כי־עלי
חשבו מחשבות
נשחיתה עץ בלחמו
ונכרתנו מארץ חיים
ושמו לא־יזכר עוד׃

20

ויהוה צבאות שפט
צדק בחן כליות ולב
אראה נקמתך מהם כי
אליך גליתי
את־ריבי׃

21

לכן כה־אמר יהוה
על־אנשי ענתות
המבקשים את־נפשך
לאמר לא תנבא בשם
יהוה ולא תמות
בידנו׃

22

לכן כה אמר יהוה
צבאות הנני פקד
עליהם הבחורים
ימתו בחרב בניהם
ובנותיהם ימתו
ברעב׃

23

ושארית לא תהיה
להם כי־אביא רעה
אל־אנשי ענתות שנת
פקדתם׃

Jeremiah 12


Jeremiah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

צדיק אתה יהוה כי
אריב אליך אך
משפטים אדבר אותך
מדוע דרך רשעים
צלחה שלו כל־בגדי
בגד׃

2

נטעתם גם־שרשו
ילכו גם־עשו פרי
קרוב אתה בפיהם
ורחוק מכליותיהם׃

3

ואתה יהוה ידעתני
תראני ובחנת לבי
אתך התקם כצאן
לטבחה והקדשם ליום
הרגה׃

4

עד־מתי תאבל הארץ
ועשב כל־השדה ייבש
מרעת ישבי־בה ספתה
בהמות ועוף כי
אמרו לא יראה
את־אחריתנו׃

5

כי את־רגלים רצתה
וילאוך ואיך תתחרה
את־הסוסים ובארץ
שלום אתה בוטח
ואיך תעשה בגאון
הירדן׃

6

כי גם־אחיך
ובית־אביך גם־המה
בגדו בך גם־המה
קראו אחריך מלא
אל־ תאמן בם
כי־ידברו אליך
טובות׃

7

עזבתי את־ביתי
נטשתי את־נחלתי
נתתי את־ידדות
נפשי בכף איביה׃

8

היתה־לי נחלתי
כאריה ביער נתנה
עלי בקולה על־כן
שנאתיה׃

9

העיט צבוע נחלתי
לי העיט סביב עליה
לכו אספו כל־חית
השדה התיו לאכלה׃

10

רעים רבים שחתו
כרמי בססו
את־חלקתי נתנו
את־חלקת חמדתי
למדבר שממה׃

11

שמה לשממה אבלה
עלי שממה נשמה
כל־הארץ כי אין
איש שם על־לב׃

12

על־כל־שפים במדבר
באו שדדים כי חרב
ליהוה אכלה
מקצה־ארץ ועד־ קצה
הארץ אין שלום
לכל־בשר׃

13

זרעו חטים וקצים
קצרו נחלו לא
יועלו ובשו
מתבואתיכם מחרון
אף־ יהוה׃

14

כה אמר יהוה
על־כל־שכני הרעים
הנגעים בנחלה
אשר־הנחלתי את־עמי
את־ישראל הנני
נתשם מעל אדמתם
ואת־בית יהודה
אתוש מתוכם׃

15

והיה אחרי נתשי
אותם אשוב ורחמתים
והשבתים איש
לנחלתו ואיש
לארצו׃

16

והיה אם־למד ילמדו
את־דרכי עמי להשבע
בשמי חי־יהוה כאשר
למדו את־עמי להשבע
בבעל ונבנו בתוך
עמי׃

17

ואם לא ישמעו
ונתשתי את־הגוי
ההוא נתוש ואבד
נאם־יהוה׃

Jeremiah 13


Jeremiah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

כה־אמר יהוה אלי
הלוך וקנית לך
אזור פשתים ושמתו
על־מתניך ובמים לא
תבאהו׃

2

ואקנה את־האזור
כדבר יהוה ואשם
על־מתני׃

3

ויהי דבר־יהוה אלי
שנית לאמר׃

4

קח את־האזור אשר
קנית אשר על־מתניך
וקום לך פרתה
וטמנהו שם בנקיק
הסלע׃

5

ואלך ואטמנהו בפרת
כאשר צוה יהוה
אותי׃

6

ויהי מקץ ימים
רבים ויאמר יהוה
אלי קום לך פרתה
וקח משם את־ האזור
אשר צויתיך
לטמנו־שם׃

7

ואלך פרתה ואחפר
ואקח את־האזור
מן־המקום
אשר־טמנתיו שמה
והנה נשחת האזור
לא יצלח לכל׃

8

ויהי דבר־יהוה אלי
לאמר׃

9

כה אמר יהוה ככה
אשחית את־גאון
יהודה ואת־גאון
ירושלם הרב׃

10

העם הזה הרע
המאנים לשמוע
את־דברי ההלכים
בשררות לבם וילכו
אחרי אלהים אחרים
לעבדם ולהשתחות
להם ויהי כאזור
הזה אשר לא־יצלח
לכל׃

11

כי כאשר ידבק
האזור אל־מתני־איש
כן הדבקתי אלי
את־כל־בית ישראל
ואת־כל־בית יהודה
נאם־יהוה להיות לי
לעם ולשם ולתהלה
ולתפארת ולא שמעו׃

12

ואמרת אליהם
את־הדבר הזה
כה־אמר יהוה אלהי
ישראל כל־נבל ימלא
יין ואמרו אליך
הידע לא נדע כי
כל־נבל ימלא יין׃

13

ואמרת אליהם
כה־אמר יהוה הנני
ממלא את־כל־ישבי
הארץ הזאת ואת־
המלכים הישבים
לדוד על־כסאו
ואת־הכהנים
ואת־הנביאים ואת
כל־ישבי ירושלם
שכרון׃

14

ונפצתים איש
אל־אחיו והאבות
והבנים יחדו
נאם־יהוה לא־אחמול
ולא־ אחוס ולא
ארחם מהשחיתם׃

15

שמעו והאזינו
אל־תגבהו כי יהוה
דבר׃

16

תנו ליהוה אלהיכם
כבוד בטרם יחשך
ובטרם יתנגפו
רגליכם על־הרי נשף
וקויתם לאור ושמה
לצלמות ישית
לערפל׃

17

ואם לא תשמעוה
במסתרים תבכה־נפשי
מפני גוה ודמע
תדמע ותרד עיני
דמעה כי נשבה עדר
יהוה׃

18

אמר למלך ולגבירה
השפילו שבו כי ירד
מראשותיכם עטרת
תפארתכם׃

19

ערי הנגב סגרו
ואין פתח הגלת
יהודה כלה הגלת
שלומים׃

20

שאי עיניכם וראי
הבאים מצפון איה
העדר נתן־לך צאן
תפארתך׃

21

מה־תאמרי כי־יפקד
עליך ואת למדת אתם
עליך אלפים לראש
הלוא חבלים יאחזוך
כמו אשת לדה׃

22

וכי תאמרי בלבבך
מדוע קראני אלה
ברב עונך נגלו
שוליך נחמסו
עקביך׃

23

היהפך כושי עורו
ונמר חברברתיו
גם־אתם תוכלו
להיטיב למדי הרע׃

24

ואפיצם כקש־עובר
לרוח מדבר׃

25

זה גורלך מנת־מדיך
מאתי נאם־יהוה אשר
שכחת אותי ותבטחי
בשקר׃

26

וגם־אני חשפתי
שוליך על־פניך
ונראה קלונך׃

27

נאפיך ומצהלותיך
זמת זנותך
על־גבעות בשדה
ראיתי שקוציך אוי
לך ירושלם לא
תטהרי אחרי מתי
עד׃

Jeremiah 14


Jeremiah Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

אשר היה דבר־יהוה
אל־ירמיהו על־דברי
הבצרות׃

2

אבלה יהודה ושעריה
אמללו קדרו לארץ
וצוחת ירושלם
עלתה׃

3

ואדריהם שלחו
צעוריהם למים באו
על־גבים לא־מצאו
מים שבו כליהם
ריקם בשו והכלמו
וחפו ראשם׃

4

בעבור האדמה חתה
כי לא־היה גשם
בארץ בשו אכרים
חפו ראשם׃

5

כי גם־אילת בשדה
ילדה ועזוב כי
לא־היה דשא׃

6

ופראים עמדו
על־שפים שאפו רוח
כתנים כלו עיניהם
כי־אין עשב׃

7

אם־עונינו ענו בנו
יהוה עשה למען שמך
כי־רבו משובתינו
לך חטאנו׃

8

מקוה ישראל מושיעו
בעת צרה למה תהיה
כגר בארץ וכארח
נטה ללון׃

9

למה תהיה כאיש
נדהם כגבור
לא־יוכל להושיע
ואתה בקרבנו יהוה
ושמך עלינו נקרא
אל־תנחנו׃

10

כה־אמר יהוה לעם
הזה כן אהבו לנוע
רגליהם לא חשכו
ויהוה לא רצם עתה
יזכר עונם ויפקד
חטאתם׃

11

ויאמר יהוה אלי
אל־תתפלל בעד־העם
הזה לטובה׃

12

כי יצמו אינני שמע
אל־רנתם וכי יעלו
עלה ומנחה אינני
רצם כי בחרב וברעב
ובדבר אנכי מכלה
אותם׃

13

ואמר אהה אדני
יהוה הנה הנבאים
אמרים להם לא־תראו
חרב ורעב לא־ יהיה
לכם כי־שלום אמת
אתן לכם במקום
הזה׃

14

ויאמר יהוה אלי
שקר הנבאים נבאים
בשמי לא שלחתים
ולא צויתים ולא
דברתי אליהם חזון
שקר וקסם ואלול
ותרמות לבם המה
מתנבאים לכם׃

15

לכן כה־אמר יהוה
על־הנבאים הנבאים
בשמי ואני
לא־שלחתים והמה
אמרים חרב ורעב לא
יהיה בארץ הזאת
בחרב וברעב יתמו
הנבאים ההמה׃

16

והעם אשר־המה
נבאים להם יהיו
משלכים בחצות
ירושלם מפני הרעב
והחרב ואין מקבר
להמה המה נשיהם
ובניהם ובנתיהם
ושפכתי עליהם את־
רעתם׃

17

ואמרת אליהם
את־הדבר הזה תרדנה
עיני דמעה לילה
ויומם ואל־ תדמינה
כי שבר גדול נשברה
בתולת בת־עמי מכה
נחלה מאד׃

18

אם־יצאתי השדה
והנה חללי־חרב ואם
באתי העיר והנה
תחלואי רעב כי־
גם־נביא גם־כהן
סחרו אל־ארץ ולא
ידעו׃

19

המאס מאסת
את־יהודה אם־בציון
געלה נפשך מדוע
הכיתנו ואין לנו
מרפא קוה לשלום
ואין טוב ולעת
מרפא והנה בעתה׃

20

ידענו יהוה רשענו
עון אבותינו כי
חטאנו לך׃

21

אל־תנאץ למען שמך
אל־תנבל כסא כבודך
זכר אל־תפר בריתך
אתנו׃

22

היש בהבלי הגוים
מגשמים ואם־השמים
יתנו רבבים הלא
אתה־הוא יהוה
אלהינו ונקוה־לך
כי־אתה עשית
את־כל־אלה׃

Jeremiah 15


Jeremiah Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

ויאמר יהוה אלי
אם־יעמד משה
ושמואל לפני אין
נפשי אל־העם הזה
שלח מעל־פני
ויצאו׃

2

והיה כי־יאמרו
אליך אנה נצא
ואמרת אליהם
כה־אמר יהוה אשר
למות למות ואשר
לחרב לחרב ואשר
לרעב לרעב ואשר
לשבי לשבי׃

3

ופקדתי עליהם ארבע
משפחות נאם־יהוה
את־החרב להרג
ואת־הכלבים לסחב
ואת־עוף השמים
ואת־בהמת הארץ
לאכל ולהשחית׃

4

ונתתים לזועה לכל
ממלכות הארץ בגלל
מנשה בן־יחזקיהו
מלך יהודה על
אשר־עשה בירושלם׃

5

כי מי־יחמל עליך
ירושלם ומי ינוד
לך ומי יסור לשאל
לשלם לך׃

6

את נטשת אתי
נאם־יהוה אחור
תלכי ואט את־ידי
עליך ואשחיתך
נלאיתי הנחם׃

7

ואזרם במזרה בשערי
הארץ שכלתי אבדתי
את־עמי מדרכיהם
לוא־שבו׃

8

עצמו־לי אלמנתו
מחול ימים הבאתי
להם על־אם בחור
שדד בצהרים הפלתי
עליה פתאם עיר
ובהלות׃

9

אמללה ילדת השבעה
נפחה נפשה באה
שמשה בעד יומם
בושה וחפרה
ושאריתם לחרב אתן
לפני איביהם
נאם־יהוה׃

10

אוי־לי אמי כי
ילדתני איש ריב
ואיש מדון
לכל־הארץ לא־נשיתי
ולא־ נשו־בי כלה
מקללוני׃

11

אמר יהוה אם־לא
שרותך לטוב אם־לוא
הפגעתי בך בעת־רעה
ובעת צרה את־האיב׃

12

הירע ברזל ברזל
מצפון ונחשת׃

13

חילך ואוצרותיך
לבז אתן לא במחיר
ובכל־חטאותיך
ובכל־גבוליך׃

14

והעברתי את־איביך
בארץ לא ידעת
כי־אש קדחה באפי
עליכם תוקד׃

15

אתה ידעת יהוה
זכרני ופקדני
והנקם לי מרדפי
אל־לארך אפך תקחני
דע שאתי עליך
חרפה׃

16

נמצאו דבריך ואכלם
ויהי דבריך לי
לששון ולשמחת לבבי
כי־נקרא שמך עלי
יהוה אלהי צבאות׃

17

לא־ישבתי
בסוד־משחקים ואעלז
מפני ידך בדד
ישבתי כי־זעם
מלאתני׃

18

למה היה כאבי נצח
ומכתי אנושה מאנה
הרפא היו תהיה לי
כמו אכזב מים לא
נאמנו׃

19

לכן כה־אמר יהוה
אם־תשוב ואשיבך
לפני תעמד
ואם־תוציא יקר
מזולל כפי תהיה
ישבו המה אליך
ואתה לא־תשוב
אליהם׃

20

ונתתיך לעם הזה
לחומת נחשת בצורה
ונלחמו אליך
ולא־יוכלו לך כי־
אתך אני להושיעך
ולהצילך נאם־יהוה׃

21

והצלתיך מיד רעים
ופדתיך מכף ערצים׃

Jeremiah 16


Jeremiah Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

ויהי דבר־יהוה אלי
לאמר׃

2

לא־תקח לך אשה
ולא־יהיו לך בנים
ובנות במקום הזה׃

3

כי־כה אמר יהוה
על־הבנים
ועל־הבנות הילודים
במקום הזה
ועל־אמתם הילדות
אותם ועל־אבותם
המולדים אותם בארץ
הזאת׃

4

ממותי תחלאים ימתו
לא יספדו ולא
יקברו לדמן על־פני
האדמה יהיו ובחרב
וברעב יכלו והיתה
נבלתם למאכל לעוף
השמים ולבהמת
הארץ׃

5

כי־כה אמר יהוה
אל־תבוא בית מרזח
ואל־תלך לספוד
ואל־תנד להם כי־
אספתי את־שלומי
מאת העם־הזה
נאם־יהוה את־החסד
ואת־הרחמים׃

6

ומתו גדלים וקטנים
בארץ הזאת לא
יקברו ולא־יספדו
להם ולא יתגדד ולא
יקרח להם׃

7

ולא־יפרסו להם
על־אבל לנחמו
על־מת ולא־ישקו
אותם כוס תנחומים
על־ אביו ועל־אמו׃

8

ובית־משתה לא־תבוא
לשבת אותם לאכל
ולשתות׃

9

כי כה אמר יהוה
צבאות אלהי ישראל
הנני משבית
מן־המקום הזה
לעיניכם ובימיכם
קול ששון וקול
שמחה קול חתן וקול
כלה׃

10

והיה כי תגיד לעם
הזה את כל־הדברים
האלה ואמרו אליך
על־מה דבר יהוה
עלינו את כל־הרעה
הגדולה הזאת ומה
עוננו ומה חטאתנו
אשר חטאנו ליהוה
אלהינו׃

11

ואמרת אליהם על
אשר־עזבו אבותיכם
אותי נאם־יהוה
וילכו אחרי אלהים
אחרים ויעבדום
וישתחוו להם ואתי
עזבו ואת־תורתי לא
שמרו׃

12

ואתם הרעתם לעשות
מאבותיכם והנכם
הלכים איש אחרי
שררות לבו־הרע
לבלתי שמע אלי׃

13

והטלתי אתכם מעל
הארץ הזאת על־הארץ
אשר לא ידעתם אתם
ואבותיכם
ועבדתם־שם
את־אלהים אחרים
יומם ולילה אשר
לא־אתן לכם חנינה׃

14

לכן הנה־ימים באים
נאם־יהוה ולא־יאמר
עוד חי־יהוה אשר
העלה את־ בני
ישראל מארץ מצרים׃

15

כי אם־חי־יהוה אשר
העלה את־בני ישראל
מארץ צפון ומכל
הארצות אשר הדיחם
שמה והשבתים
על־אדמתם אשר נתתי
לאבותם׃

16

הנני שלח לדוגים
רבים נאם־יהוה
ודיגום ואחרי־כן
אשלח לרבים צידים
וצדום מעל כל־הר
ומעל כל־גבעה
ומנקיקי הסלעים׃

17

כי עיני
על־כל־דרכיהם לא
נסתרו מלפני
ולא־נצפן עונם
מנגד עיני׃

18

ושלמתי ראשונה
משנה עונם וחטאתם
על חללם את־ארצי
בנבלת שקוציהם
ותועבותיהם מלאו
את־נחלתי׃

19

יהוה עזי ומעזי
ומנוסי ביום צרה
אליך גוים יבאו
מאפסי־ארץ ויאמרו
אך־שקר נחלו
אבותינו הבל
ואין־בם מועיל׃

20

היעשה־לו אדם
אלהים והמה לא
אלהים׃

21

לכן הנני מודיעם
בפעם הזאת אודיעם
את־ידי ואת־גבורתי
וידעו כי־ שמי
יהוה׃

Jeremiah 17


Jeremiah Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

חטאת יהודה כתובה
בעט ברזל בצפרן
שמיר חרושה על־לוח
לבם ולקרנות
מזבחותיכם׃

2

כזכר בניהם
מזבחותם ואשריהם
על־עץ רענן על
גבעות הגבהות׃

3

הררי בשדה חילך
כל־אוצרותיך לבז
אתן במתיך בחטאת
בכל־גבוליך׃

4

ושמטתה ובך מנחלתך
אשר נתתי לך
והעבדתיך את־איביך
בארץ אשר לא־ ידעת
כי־אש קדחתם באפי
עד־עולם תוקד׃

5

כה אמר יהוה ארור
הגבר אשר יבטח
באדם ושם בשר זרעו
ומן־יהוה יסור
לבו׃

6

והיה כערער בערבה
ולא יראה כי־יבוא
טוב ושכן חררים
במדבר ארץ מלחה
ולא תשב׃

7

ברוך הגבר אשר
יבטח ביהוה והיה
יהוה מבטחו׃

8

והיה כעץ שתול
על־מים ועל־יובל
ישלח שרשיו ולא
ירא כי־יבא חם
והיה עלהו רענן
ובשנת בצרת לא
ידאג ולא ימיש
מעשות פרי׃

9

עקב הלב מכל ואנש
הוא מי ידענו׃

10

אני יהוה חקר לב
בחן כליות ולתת
לאיש כדרכו כפרי
מעלליו׃

11

קרא דגר ולא ילד
עשה עשר ולא במשפט
בחצי ימו יעזבנו
ובאחריתו יהיה
נבל׃

12

כסא כבוד מרום
מראשון מקום
מקדשנו׃

13

מקוה ישראל יהוה
כל־עזביך יבשו
יסורי בארץ יכתבו
כי עזבו מקור
מים־חיים את־יהוה׃

14

רפאני יהוה וארפא
הושיעני ואושעה כי
תהלתי אתה׃

15

הנה־המה אמרים אלי
איה דבר־יהוה יבוא
נא׃

16

ואני לא־אצתי מרעה
אחריך ויום אנוש
לא התאויתי אתה
ידעת מוצא שפתי
נכח פניך היה׃

17

אל־תהיה־לי למחתה
מחסי־אתה ביום
רעה׃

18

יבשו רדפי
ואל־אבשה אני יחתו
המה ואל־אחתה אני
הביא עליהם יום
רעה ומשנה שברון
שברם׃

19

כה־אמר יהוה אלי
הלך ועמדת בשער
בני־עם אשר יבאו
בו מלכי יהודה
ואשר יצאו בו ובכל
שערי ירושלם׃

20

ואמרת אליהם שמעו
דבר־יהוה מלכי
יהודה וכל־יהודה
וכל ישבי ירושלם
הבאים בשערים
האלה׃

21

כה אמר יהוה השמרו
בנפשותיכם
ואל־תשאו משא ביום
השבת והבאתם בשערי
ירושלם׃

22

ולא־תוציאו משא
מבתיכם ביום השבת
וכל־מלאכה לא תעשו
וקדשתם את־ יום
השבת כאשר צויתי
את־אבותיכם׃

23

ולא שמעו ולא הטו
את־אזנם ויקשו
את־ערפם לבלתי
שומע ולבלתי קחת
מוסר׃

24

והיה אם־שמע
תשמעון אלי
נאם־יהוה לבלתי
הביא משא בשערי
העיר הזאת ביום
השבת ולקדש את־יום
השבת לבלתי
עשות־בה כל־מלאכה׃

25

ובאו בשערי העיר
הזאת מלכים ושרים
ישבים על־כסא דוד
רכבים ברכב
ובסוסים המה
ושריהם איש יהודה
וישבי ירושלם
וישבה העיר־הזאת
לעולם׃

26

ובאו מערי־יהודה
ומסביבות ירושלם
ומארץ בנימן
ומן־השפלה ומן־
ההר ומן־הנגב
מבאים עולה וזבח
ומנחה ולבונה
ומבאי תודה בית
יהוה׃

27

ואם־לא תשמעו אלי
לקדש את־יום השבת
ולבלתי שאת משא
ובא בשערי ירושלם
ביום השבת והצתי
אש בשעריה ואכלה
ארמנות ירושלם ולא
תכבה׃

Jeremiah 18


Jeremiah Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

הדבר אשר היה
אל־ירמיהו מאת
יהוה לאמר׃

2

קום וירדת בית
היוצר ושמה אשמיעך
את־דברי׃

3

וארד בית היוצר
והנהו עשה מלאכה
על־האבנים׃

4

ונשחת הכלי אשר
הוא עשה בחמר ביד
היוצר ושב ויעשהו
כלי אחר כאשר ישר
בעיני היוצר
לעשות׃

5

ויהי דבר־יהוה אלי
לאמור׃

6

הכיוצר הזה
לא־אוכל לעשות לכם
בית ישראל
נאם־יהוה הנה כחמר
ביד היוצר כן־אתם
בידי בית ישראל׃

7

רגע אדבר על־גוי
ועל־ממלכה לנתוש
ולנתוץ ולהאביד׃

8

ושב הגוי ההוא
מרעתו אשר דברתי
עליו ונחמתי
על־הרעה אשר חשבתי
לעשות לו׃

9

ורגע אדבר על־גוי
ועל־ממלכה לבנת
ולנטע׃

10

ועשה הרעה בעיני
לבלתי שמע בקולי
ונחמתי על־הטובה
אשר אמרתי להיטיב
אותו׃

11

ועתה אמר־נא
אל־איש־יהודה
ועל־יושבי ירושלם
לאמר כה אמר יהוה
הנה אנכי יוצר
עליכם רעה וחשב
עליכם מחשבה שובו
נא איש מדרכו הרעה
והיטיבו דרכיכם
ומעלליכם׃

12

ואמרו נואש
כי־אחרי מחשבותינו
נלך ואיש שררות
לבו־הרע נעשה׃

13

לכן כה אמר יהוה
שאלו־נא בגוים מי
שמע כאלה שעררת
עשתה מאד בתולת
ישראל׃

14

היעזב מצור שדי
שלג לבנון
אם־ינתשו מים זרים
קרים נוזלים׃

15

כי־שכחני עמי לשוא
יקטרו ויכשלום
בדרכיהם שבילי
עולם ללכת נתיבות
דרך לא סלולה׃

16

לשום ארצם לשמה
שרוקת עולם כל
עובר עליה ישם
ויניד בראשו׃

17

כרוח־קדים אפיצם
לפני אויב ערף
ולא־פנים אראם
ביום אידם׃

18

ויאמרו לכו ונחשבה
על־ירמיהו מחשבות
כי לא־תאבד תורה
מכהן ועצה מחכם
ודבר מנביא לכו
ונכהו בלשון
ואל־נקשיבה
אל־כל־דבריו׃

19

הקשיבה יהוה אלי
ושמע לקול יריבי׃

20

הישלם תחת־טובה
רעה כי־כרו שוחה
לנפשי זכר עמדי
לפניך לדבר עליהם
טובה להשיב
את־חמתך מהם׃

21

לכן תן את־בניהם
לרעב והגרם
על־ידי־חרב ותהינה
נשיהם שכלות
ואלמנות ואנשיהם
יהיו הרגי מות
בחוריהם מכי־חרב
במלחמה׃

22

תשמע זעקה מבתיהם
כי־תביא עליהם
גדוד פתאם כי־כרו
שיחה ללכדני ופחים
טמנו לרגלי׃

23

ואתה יהוה ידעת
את־כל־עצתם עלי
למות אל־תכפר
על־עונם וחטאתם
מלפניך אל־תמחי
והיו מכשלים לפניך
בעת אפך עשה בהם׃

Jeremiah 19


Jeremiah Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

כה אמר יהוה הלוך
וקנית בקבק יוצר
חרש ומזקני העם
ומזקני הכהנים׃

2

ויצאת אל־גיא
בן־הנם אשר פתח
שער החרסות וקראת
שם את־הדברים אשר־
אדבר אליך׃

3

ואמרת שמעו
דבר־יהוה מלכי
יהודה וישבי
ירושלם כה־אמר
יהוה צבאות אלהי
ישראל הנני מביא
רעה על־המקום הזה
אשר כל־שמעה תצלנה
אזניו׃

4

יען אשר עזבני
וינכרו את־המקום
הזה ויקטרו־בו
לאלהים אחרים אשר
לא־ידעום המה
ואבותיהם ומלכי
יהודה ומלאו
את־המקום הזה דם
נקים׃

5

ובנו את־במות הבעל
לשרף את־בניהם באש
עלות לבעל אשר
לא־צויתי ולא
דברתי ולא עלתה
על־לבי׃

6

לכן הנה־ימים באים
נאם־יהוה ולא־יקרא
למקום הזה עוד
התפת וגיא בן־הנם
כי אם־גיא ההרגה׃

7

ובקתי את־עצת
יהודה וירושלם
במקום הזה והפלתים
בחרב לפני איביהם
וביד מבקשי נפשם
ונתתי את־נבלתם
למאכל לעוף השמים
ולבהמת הארץ׃

8

ושמתי את־העיר
הזאת לשמה ולשרקה
כל עבר עליה ישם
וישרק על־כל־
מכתה׃

9

והאכלתים את־בשר
בניהם ואת בשר
בנתיהם ואיש
בשר־רעהו יאכלו
במצור ובמצוק אשר
יציקו להם איביהם
ומבקשי נפשם׃

10

ושברת הבקבק לעיני
האנשים ההלכים
אותך׃

11

ואמרת אליהם
כה־אמר יהוה צבאות
ככה אשבר את־העם
הזה ואת־העיר הזאת
כאשר ישבר את־כלי
היוצר אשר לא־יוכל
להרפה עוד ובתפת
יקברו מאין מקום
לקבור׃

12

כן־אעשה למקום הזה
נאם־יהוה וליושביו
ולתת את־העיר הזאת
כתפת׃

13

והיו בתי ירושלם
ובתי מלכי יהודה
כמקום התפת הטמאים
לכל הבתים אשר
קטרו על־גגתיהם
לכל צבא השמים
והסך נסכים לאלהים
אחרים׃

14

ויבא ירמיהו מהתפת
אשר שלחו יהוה שם
להנבא ויעמד בחצר
בית־יהוה ויאמר
אל־כל־העם׃

15

כה־אמר יהוה צבאות
אלהי ישראל הנני
מבי אל־העיר הזאת
ועל־כל־ עריה את
כל־הרעה אשר דברתי
עליה כי הקשו
את־ערפם לבלתי
שמוע את־ דברי׃

Jeremiah 20


Jeremiah Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

וישמע פשחור
בן־אמר הכהן
והוא־פקיד נגיד
בבית יהוה
את־ירמיהו נבא
את־הדברים האלה׃

2

ויכה פשחור את
ירמיהו הנביא ויתן
אתו על־המהפכת אשר
בשער בנימן העליון
אשר בבית יהוה׃

3

ויהי ממחרת ויצא
פשחור את־ירמיהו
מן־המהפכת ויאמר
אליו ירמיהו לא
פשחור קרא יהוה
שמך כי אם־מגור
מסביב׃

4

כי כה אמר יהוה
הנני נתנך למגור
לך ולכל־אהביך
ונפלו בחרב איביהם
ועיניך ראות
ואת־כל־יהודה אתן
ביד מלך־בבל והגלם
בבלה והכם בחרב׃

5

ונתתי את־כל־חסן
העיר הזאת
ואת־כל־יגיעה
ואת־כל־יקרה ואת
כל־ אוצרות מלכי
יהודה אתן ביד
איביהם ובזזום
ולקחום והביאום
בבלה׃

6

ואתה פשחור וכל
ישבי ביתך תלכו
בשבי ובבל תבוא
ושם תמות ושם תקבר
אתה וכל־אהביך
אשר־נבאת להם
בשקר׃

7

פתיתני יהוה ואפת
חזקתני ותוכל
הייתי לשחוק
כל־היום כלה לעג
לי׃

8

כי־מדי אדבר אזעק
חמס ושד אקרא
כי־היה דבר־יהוה
לי לחרפה ולקלס
כל־היום׃

9

ואמרתי לא־אזכרנו
ולא־אדבר עוד בשמו
והיה בלבי כאש
בערת עצר בעצמתי
ונלאיתי כלכל ולא
אוכל׃

10

כי שמעתי דבת רבים
מגור מסביב הגידו
ונגידנו כל אנוש
שלומי שמרי צלעי
אולי יפתה ונוכלה
לו ונקחה נקמתנו
ממנו׃

11

ויהוה אותי כגבור
עריץ על־כן רדפי
יכשלו ולא יכלו
בשו מאד כי־ לא
השכילו כלמת עולם
לא תשכח׃

12

ויהוה צבאות בחן
צדיק ראה כליות
ולב אראה נקמתך
מהם כי אליך גליתי
את־ריבי׃

13

שירו ליהוה הללו
את־יהוה כי הציל
את־נפש אביון מיד
מרעים׃

14

ארור היום אשר
ילדתי בו יום
אשר־ילדתני אמי
אל־יהי ברוך׃

15

ארור האיש אשר בשר
את־אבי לאמר
ילד־לך בן זכר שמח
שמחהו׃

16

והיה האיש ההוא
כערים אשר־הפך
יהוה ולא נחם ושמע
זעקה בבקר ותרועה
בעת צהרים׃

17

אשר לא־מותתני
מרחם ותהי־לי אמי
קברי ורחמה הרת
עולם׃

18

למה זה מרחם יצאתי
לראות עמל ויגון
ויכלו בבשת ימי׃

Jeremiah 21


Jeremiah Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

הדבר אשר־היה
אל־ירמיהו מאת
יהוה בשלח אליו
המלך צדקיהו את־
פשחור בן־מלכיה
ואת־צפניה
בן־מעשיה הכהן
לאמר׃

2

דרש־נא בעדנו
את־יהוה כי
נבוכדראצר מלך־בבל
נלחם עלינו אולי
יעשה יהוה אותנו
ככל־נפלאתיו ויעלה
מעלינו׃

3

ויאמר ירמיהו
אליהם כה תאמרן
אל־צדקיהו׃

4

כה־אמר יהוה אלהי
ישראל הנני מסב
את־כלי המלחמה אשר
בידכם אשר אתם
נלחמים בם את־מלך
בבל ואת־הכשדים
הצרים עליכם מחוץ
לחומה ואספתי אותם
אל־תוך העיר הזאת׃

5

ונלחמתי אני אתכם
ביד נטויה ובזרוע
חזקה ובאף ובחמה
ובקצף גדול׃

6

והכיתי את־יושבי
העיר הזאת
ואת־האדם
ואת־הבהמה בדבר
גדול ימתו׃

7

ואחרי־כן נאם־יהוה
אתן את־צדקיהו
מלך־יהודה
ואת־עבדיו ואת־העם
ואת־הנשארים בעיר
הזאת מן־הדבר
מן־החרב ומן־הרעב
ביד נבוכדראצר
מלך־בבל וביד
איביהם וביד מבקשי
נפשם והכם לפי־חרב
לא־יחוס עליהם ולא
יחמל ולא ירחם׃

8

ואל־העם הזה תאמר
כה אמר יהוה הנני
נתן לפניכם את־דרך
החיים ואת־ דרך
המות׃

9

הישב בעיר הזאת
ימות בחרב וברעב
ובדבר והיוצא ונפל
על־הכשדים הצרים
עליכם יחיה
והיתה־לו נפשו
לשלל׃

10

כי שמתי פני בעיר
הזאת לרעה ולא
לטובה נאם־יהוה
ביד־מלך בבל תנתן
ושרפה באש׃

11

ולבית מלך יהודה
שמעו דבר־יהוה׃

12

בית דוד כה אמר
יהוה דינו לבקר
משפט והצילו גזול
מיד עושק פן־ תצא
כאש חמתי ובערה
ואין מכבה מפני רע
מעלליהם׃

13

הנני אליך ישבת
העמק צור המישר
נאם־יהוה האמרים
מי־יחת עלינו ומי
יבוא במעונותינו׃

14

ופקדתי עליכם כפרי
מעלליכם נאם־יהוה
והצתי אש ביערה
ואכלה כל־ סביביה׃

Jeremiah 22


Jeremiah Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

כה אמר יהוה רד
בית־מלך יהודה
ודברת שם את־הדבר
הזה׃

2

ואמרת שמע
דבר־יהוה מלך
יהודה הישב על־כסא
דוד אתה ועבדיך
ועמך הבאים בשערים
האלה׃

3

כה אמר יהוה עשו
משפט וצדקה והצילו
גזול מיד עשוק וגר
יתום ואלמנה
אל־תנו אל־תחמסו
ודם נקי אל־תשפכו
במקום הזה׃

4

כי אם־עשו תעשו
את־הדבר הזה ובאו
בשערי הבית הזה
מלכים ישבים לדוד
על־כסאו רכבים
ברכב ובסוסים הוא
ועבדו ועמו׃

5

ואם לא תשמעו
את־הדברים האלה בי
נשבעתי נאם־יהוה
כי־לחרבה יהיה
הבית הזה׃

6

כי־כה אמר יהוה
על־בית מלך יהודה
גלעד אתה לי ראש
הלבנון אם־לא
אשיתך מדבר ערים
לא נושבה׃

7

וקדשתי עליך
משחתים איש וכליו
וכרתו מבחר ארזיך
והפילו על־האש׃

8

ועברו גוים רבים
על העיר הזאת
ואמרו איש אל־רעהו
על־מה עשה יהוה
ככה לעיר הגדולה
הזאת׃

9

ואמרו על אשר עזבו
את־ברית יהוה
אלהיהם וישתחוו
לאלהים אחרים
ויעבדום׃

10

אל־תבכו למת
ואל־תנדו לו בכו
בכו להלך כי לא
ישוב עוד וראה את־
ארץ מולדתו׃

11

כי כה אמר־יהוה
אל־שלם בן־יאשיהו
מלך יהודה המלך
תחת יאשיהו אביו
אשר יצא מן־המקום
הזה לא־ישוב שם
עוד׃

12

כי במקום אשר־הגלו
אתו שם ימות
ואת־הארץ הזאת
לא־יראה עוד׃

13

הוי בנה ביתו
בלא־צדק ועליותיו
בלא משפט ברעהו
יעבד חנם ופעלו לא
יתן־לו׃

14

האמר אבנה־לי בית
מדות ועליות
מרוחים וקרע לו
חלוני וספון בארז
ומשוח בששר׃

15

התמלך כי אתה
מתחרה בארז אביך
הלוא אכל ושתה
ועשה משפט וצדקה
אז טוב לו׃

16

דן דין־עני ואביון
אז טוב הלוא־היא
הדעת אתי
נאם־יהוה׃

17

כי אין עיניך ולבך
כי אם־על־בצעך ועל
דם־הנקי לשפוך
ועל־העשק
ועל־המרוצה לעשות׃

18

לכן כה־אמר יהוה
אל־יהויקים
בן־יאשיהו מלך
יהודה לא־יספדו לו
הוי אחי והוי אחות
לא־יספדו לו הוי
אדון והוי הדה׃

19

קבורת חמור יקבר
סחוב והשלך מהלאה
לשערי ירושלם׃

20

עלי הלבנון וצעקי
ובבשן תני קולך
וצעקי מעברים כי
נשברו כל־ מאהביך׃

21

דברתי אליך
בשלותיך אמרת לא
אשמע זה דרכך
מנעוריך כי
לא־שמעת בקולי׃

22

כל־רעיך תרעה־רוח
ומאהביך בשבי ילכו
כי אז תבשי ונכלמת
מכל רעתך׃

23

ישבתי בלבנון
מקננתי בארזים
מה־נחנת בבא־לך
חבלים חיל כילדה׃

24

חי־אני נאם־יהוה
כי אם־יהיה כניהו
בן־יהויקים מלך
יהודה חותם על־יד
ימיני כי משם
אתקנך׃

25

ונתתיך ביד מבקשי
נפשך וביד אשר־אתה
יגור מפניהם וביד
נבוכדראצר מלך־בבל
וביד הכשדים׃

26

והטלתי אתך
ואת־אמך אשר ילדתך
על הארץ אחרת אשר
לא־ילדתם שם ושם
תמותו׃

27

ועל־הארץ אשר־הם
מנשאים את־נפשם
לשוב שם שמה לא
ישובו׃

28

העצב נבזה נפוץ
האיש הזה כניהו
אם־כלי אין חפץ בו
מדוע הוטלו הוא
וזרעו והשלכו
על־הארץ אשר
לא־ידעו׃

29

ארץ ארץ ארץ שמעי
דבר־יהוה׃

30

כה אמר יהוה כתבו
את־האיש הזה ערירי
גבר לא־יצלח בימיו
כי לא יצלח מזרעו
איש ישב על־כסא
דוד ומשל עוד
ביהודה׃

Jeremiah 23


Jeremiah Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

הוי רעים מאבדים
ומפצים את־צאן
מרעיתי נאם־יהוה׃

2

לכן כה־אמר יהוה
אלהי ישראל
על־הרעים הרעים
את־עמי אתם הפצתם
את־ צאני ותדחום
ולא פקדתם אתם
הנני פקד עליכם
את־רע מעלליכם
נאם־ יהוה׃

3

ואני אקבץ
את־שארית צאני מכל
הארצות אשר־הדחתי
אתם שם והשבתי
אתהן על־נוהן ופרו
ורבו׃

4

והקמתי עליהם רעים
ורעום ולא־ייראו
עוד ולא־יחתו ולא
יפקדו נאם־ יהוה׃

5

הנה ימים באים
נאם־יהוה והקמתי
לדוד צמח צדיק
ומלך מלך והשכיל
ועשה משפט וצדקה
בארץ׃

6

בימיו תושע יהודה
וישראל ישכן לבטח
וזה־שמו אשר־יקראו
יהוה צדקנו׃

7

לכן הנה־ימים באים
נאם־יהוה
ולא־יאמרו עוד
חי־יהוה אשר העלה
את־ בני ישראל
מארץ מצרים׃

8

כי אם־חי־יהוה אשר
העלה ואשר הביא
את־זרע בית ישראל
מארץ צפונה ומכל
הארצות אשר הדחתים
שם וישבו
על־אדמתם׃

9

לנבאים נשבר לבי
בקרבי רחפו
כל־עצמותי הייתי
כאיש שכור וכגבר
עברו יין מפני
יהוה ומפני דברי
קדשו׃

10

כי מנאפים מלאה
הארץ כי־מפני אלה
אבלה הארץ יבשו
נאות מדבר ותהי
מרוצתם רעה
וגבורתם לא־כן׃

11

כי־גם־נביא גם־כהן
חנפו גם־בביתי
מצאתי רעתם
נאם־יהוה׃

12

לכן יהיה דרכם להם
כחלקלקות באפלה
ידחו ונפלו בה
כי־אביא עליהם רעה
שנת פקדתם
נאם־יהוה׃

13

ובנביאי שמרון
ראיתי תפלה הנבאו
בבעל ויתעו את־עמי
את־ישראל׃

14

ובנבאי ירושלם
ראיתי שערורה נאוף
והלך בשקר וחזקו
ידי מרעים
לבלתי־שבו איש
מרעתו היו־לי כלם
כסדם וישביה
כעמרה׃

15

לכן כה־אמר יהוה
צבאות על־הנבאים
הנני מאכיל אותם
לענה והשקתים
מי־ראש כי מאת
נביאי ירושלם יצאה
חנפה לכל־הארץ׃

16

כה־אמר יהוה צבאות
אל־תשמעו על־דברי
הנבאים הנבאים לכם
מהבלים המה אתכם
חזון לבם ידברו לא
מפי יהוה׃

17

אמרים אמור למנאצי
דבר יהוה שלום
יהיה לכם וכל הלך
בשררות לבו אמרו
לא־תבוא עליכם
רעה׃

18

כי מי עמד בסוד
יהוה וירא וישמע
את־דברו מי־הקשיב
דברי וישמע׃

19

הנה סערת יהוה חמה
יצאה וסער מתחולל
על ראש רשעים
יחול׃

20

לא ישוב אף־יהוה
עד־עשתו ועד־הקימו
מזמות לבו באחרית
הימים תתבוננו בה
בינה׃

21

לא־שלחתי
את־הנבאים והם רצו
לא־דברתי אליהם
והם נבאו׃

22

ואם־עמדו בסודי
וישמעו דברי
את־עמי וישבום
מדרכם הרע ומרע
מעלליהם׃

23

האלהי מקרב אני
נאם־יהוה ולא אלהי
מרחק׃

24

אם־יסתר איש
במסתרים ואני
לא־אראנו נאם־יהוה
הלוא את־השמים
ואת־ הארץ אני מלא
נאם־יהוה׃

25

שמעתי את אשר־אמרו
הנבאים הנבאים
בשמי שקר לאמר
חלמתי חלמתי׃

26

עד־מתי היש בלב
הנבאים נבאי השקר
ונביאי תרמת לבם׃

27

החשבים להשכיח
את־עמי שמי
בחלומתם אשר יספרו
איש לרעהו כאשר
שכחו אבותם את־שמי
בבעל׃

28

הנביא אשר־אתו
חלום יספר חלום
ואשר דברי אתו
ידבר דברי אמת מה־
לתבן את־הבר
נאם־יהוה׃

29

הלוא כה דברי כאש
נאם־יהוה וכפטיש
יפצץ סלע׃

30

לכן הנני
על־הנבאים
נאם־יהוה מגנבי
דברי איש מאת
רעהו׃

31

הנני על־הנביאם
נאם־יהוה הלקחים
לשונם וינאמו נאם׃

32

הנני על־נבאי
חלמות שקר
נאם־יהוה ויספרום
ויתעו את־עמי
בשקריהם ובפחזותם
ואנכי לא־שלחתים
ולא צויתים והועיל
לא־יועילו לעם־הזה
נאם־יהוה׃

33

וכי־ישאלך העם הזה
או־הנביא או־כהן
לאמר מה־משא יהוה
ואמרת אליהם
את־מה־משא ונטשתי
אתכם נאם־יהוה׃

34

והנביא והכהן והעם
אשר יאמר משא יהוה
ופקדתי על־האיש
ההוא ועל־ ביתו׃

35

כה תאמרו איש
על־רעהו ואיש
אל־אחיו מה־ענה
יהוה ומה־דבר
יהוה׃

36

ומשא יהוה לא
תזכרו־עוד כי המשא
יהיה לאיש דברו
והפכתם את־דברי
אלהים חיים יהוה
צבאות אלהינו׃

37

כה תאמר אל־הנביא
מה־ענך יהוה
ומה־דבר יהוה׃

38

ואם־משא יהוה
תאמרו לכן כה אמר
יהוה יען אמרכם
את־הדבר הזה משא
יהוה ואשלח אליכם
לאמר לא תאמרו משא
יהוה׃

39

לכן הנני ונשיתי
אתכם נשא ונטשתי
אתכם ואת־העיר אשר
נתתי לכם
ולאבותיכם מעל
פני׃

40

ונתתי עליכם חרפת
עולם וכלמות עולם
אשר לא תשכח׃

Jeremiah 24


Jeremiah Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

הראני יהוה והנה
שני דודאי תאנים
מועדים לפני היכל
יהוה אחרי הגלות
נבוכדראצר מלך־בבל
את־יכניהו
בן־יהויקים
מלך־יהודה ואת־שרי
יהודה ואת־החרש
ואת־המסגר מירושלם
ויבאם בבל׃

2

הדוד אחד תאנים
טבות מאד כתאני
הבכרות והדוד אחד
תאנים רעות מאד
אשר לא־תאכלנה
מרע׃

3

ויאמר יהוה אלי
מה־אתה ראה ירמיהו
ואמר תאנים התאנים
הטבות טבות מאד
והרעות רעות מאד
אשר לא־תאכלנה
מרע׃

4

ויהי דבר־יהוה אלי
לאמר׃

5

כה־אמר יהוה אלהי
ישראל כתאנים
הטבות האלה
כן־אכיר את־גלות
יהודה אשר שלחתי
מן־המקום הזה ארץ
כשדים לטובה׃

6

ושמתי עיני עליהם
לטובה והשבתים
על־הארץ הזאת
ובניתים ולא אהרס
ונטעתים ולא אתוש׃

7

ונתתי להם לב לדעת
אתי כי אני יהוה
והיו־לי לעם ואנכי
אהיה להם לאלהים
כי־ישבו אלי
בכל־לבם׃

8

וכתאנים הרעות אשר
לא־תאכלנה מרע
כי־כה אמר יהוה כן
אתן את־ צדקיהו
מלך־יהודה
ואת־שריו ואת
שארית ירושלם
הנשארים בארץ הזאת
והישבים בארץ
מצרים׃

9

ונתתים לזועה לרעה
לכל ממלכות הארץ
לחרפה ולמשל
לשנינה ולקללה
בכל־המקמות
אשר־אדיחם שם׃

10

ושלחתי בם את־החרב
את־הרעב ואת־הדבר
עד־תמם מעל האדמה
אשר־נתתי להם
ולאבותיהם׃

Jeremiah 25


Jeremiah Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

הדבר אשר־היה
על־ירמיהו
על־כל־עם יהודה
בשנה הרבעית
ליהויקים בן־
יאשיהו מלך יהודה
היא השנה הראשנית
לנבוכדראצר מלך
בבל׃

2

אשר דבר ירמיהו
הנביא על־כל־עם
יהודה ואל כל־ישבי
ירושלם לאמר׃

3

מן־שלש עשרה שנה
ליאשיהו בן־אמון
מלך יהודה ועד
היום הזה זה שלש
ועשרים שנה היה
דבר־יהוה אלי
ואדבר אליכם אשכים
ודבר ולא שמעתם׃

4

ושלח יהוה אליכם
את־כל־עבדיו
הנבאים השכם ושלח
ולא שמעתם ולא־
הטיתם את־אזנכם
לשמע׃

5

לאמר שובו־נא איש
מדרכו הרעה ומרע
מעלליכם ושבו
על־האדמה אשר נתן
יהוה לכם
ולאבותיכם
למן־עולם
ועד־עולם׃

6

ואל־תלכו אחרי
אלהים אחרים לעבדם
ולהשתחות להם
ולא־תכעיסו אותי
במעשה ידיכם ולא
ארע לכם׃

7

ולא־שמעתם אלי
נאם־יהוה למען
הכעסוני במעשה
ידיכם לרע לכם׃

8

לכן כה אמר יהוה
צבאות יען אשר
לא־שמעתם את־דברי׃

9

הנני שלח ולקחתי
את־כל־משפחות צפון
נאם־יהוה
ואל־נבוכדראצר
מלך־ בבל עבדי
והבאתים על־הארץ
הזאת ועל־ישביה
ועל כל־הגוים האלה
סביב והחרמתים
ושמתים לשמה
ולשרקה ולחרבות
עולם׃

10

והאבדתי מהם קול
ששון וקול שמחה
קול חתן וקול כלה
קול רחים ואור נר׃

11

והיתה כל־הארץ
הזאת לחרבה לשמה
ועבדו הגוים האלה
את־מלך בבל שבעים
שנה׃

12

והיה כמלאות שבעים
שנה אפקד
על־מלך־בבל
ועל־הגוי ההוא
נאם־יהוה את־עונם
ועל־ארץ כשדים
ושמתי אתו לשממות
עולם׃

13

והבאיתי על־הארץ
ההיא את־כל־דברי
אשר־דברתי עליה את
כל־הכתוב בספר הזה
אשר־נבא ירמיהו
על־כל־הגוים׃

14

כי עבדו־בם גם־המה
גוים רבים ומלכים
גדולים ושלמתי להם
כפעלם וכמעשה
ידיהם׃

15

כי כה אמר יהוה
אלהי ישראל אלי קח
את־כוס היין החמה
הזאת מידי והשקיתה
אתו את־כל־הגוים
אשר אנכי שלח אותך
אליהם׃

16

ושתו והתגעשו
והתהללו מפני החרב
אשר אנכי שלח
בינתם׃

17

ואקח את־הכוס מיד
יהוה ואשקה
את־כל־הגוים
אשר־שלחני יהוה
אליהם׃

18

את־ירושלם ואת־ערי
יהודה ואת־מלכיה
את־שריה לתת אתם
לחרבה לשמה לשרקה
ולקללה כיום הזה׃

19

את־פרעה מלך־מצרים
ואת־עבדיו
ואת־שריו
ואת־כל־עמו׃

20

ואת כל־הערב ואת
כל־מלכי ארץ העוץ
ואת כל־מלכי ארץ
פלשתים ואת־
אשקלון ואת־עזה
ואת־עקרון ואת
שארית אשדוד׃

21

את־אדום ואת־מואב
ואת־בני עמון׃

22

ואת כל־מלכי־צר
ואת כל־מלכי צידון
ואת מלכי האי אשר
בעבר הים׃

23

ואת־דדן ואת־תימא
ואת־בוז ואת
כל־קצוצי פאה׃

24

ואת כל־מלכי ערב
ואת כל־מלכי הערב
השכנים במדבר׃

25

ואת כל־מלכי זמרי
ואת כל־מלכי עילם
ואת כל־מלכי מדי׃

26

ואת כל־מלכי הצפון
הקרבים והרחקים
איש אל־אחיו ואת
כל־הממלכות הארץ
אשר על־פני האדמה
ומלך ששך ישתה
אחריהם׃

27

ואמרת אליהם
כה־אמר יהוה צבאות
אלהי ישראל שתו
ושכרו וקיו ונפלו
ולא תקומו מפני
החרב אשר אנכי שלח
ביניכם׃

28

והיה כי ימאנו
לקחת־הכוס מידך
לשתות ואמרת אליהם
כה אמר יהוה צבאות
שתו תשתו׃

29

כי הנה בעיר אשר
נקרא־שמי עליה
אנכי מחל להרע
ואתם הנקה תנקו לא
תנקו כי חרב אני
קרא על־כל־ישבי
הארץ נאם יהוה
צבאות׃

30

ואתה תנבא אליהם
את כל־הדברים האלה
ואמרת אליהם יהוה
ממרום ישאג וממעון
קדשו יתן קולו שאג
ישאג על־נוהו הידד
כדרכים יענה אל
כל־ישבי הארץ׃

31

בא שאון עד־קצה
הארץ כי ריב ליהוה
בגוים נשפט הוא
לכל־בשר הרשעים
נתנם לחרב
נאם־יהוה׃

32

כה אמר יהוה צבאות
הנה רעה יצאת מגוי
אל־גוי וסער גדול
יעור מירכתי־ארץ׃

33

והיו חללי יהוה
ביום ההוא מקצה
הארץ ועד־קצה הארץ
לא יספדו ולא
יאספו ולא יקברו
לדמן על־פני האדמה
יהיו׃

34

הילילו הרעים
וזעקו והתפלשו
אדירי הצאן
כי־מלאו ימיכם
לטבוח ותפוצותיכם
ונפלתם ככלי חמדה׃

35

ואבד מנוס
מן־הרעים ופליטה
מאדירי הצאן׃

36

קול צעקת הרעים
ויללת אדירי הצאן
כי־שדד יהוה
את־מרעיתם׃

37

ונדמו נאות השלום
מפני חרון
אף־יהוה׃

38

עזב ככפיר סכו
כי־היתה ארצם לשמה
מפני חרון היונה
ומפני חרון אפו׃

Jeremiah 26


Jeremiah Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

בראשית ממלכות
יהויקים בן־יאשיהו
מלך יהודה היה
הדבר הזה מאת יהוה
לאמר׃

2

כה אמר יהוה עמד
בחצר בית־יהוה
ודברת על־כל־ערי
יהודה הבאים
להשתחות בית־יהוה
את כל־הדברים אשר
צויתיך לדבר אליהם
אל־תגרע דבר׃

3

אולי ישמעו וישבו
איש מדרכו הרעה
ונחמתי אל־הרעה
אשר אנכי חשב
לעשות להם מפני רע
מעלליהם׃

4

ואמרת אליהם כה
אמר יהוה אם־לא
תשמעו אלי ללכת
בתורתי אשר נתתי
לפניכם׃

5

לשמע על־דברי עבדי
הנבאים אשר אנכי
שלח אליכם והשכם
ושלח ולא שמעתם׃

6

ונתתי את־הבית הזה
כשלה ואת־העיר
הזאתה אתן לקללה
לכל גויי הארץ׃

7

וישמעו הכהנים
והנבאים וכל־העם
את־ירמיהו מדבר
את־הדברים האלה
בבית יהוה׃

8

ויהי ככלות ירמיהו
לדבר את
כל־אשר־צוה יהוה
לדבר אל־כל־העם
ויתפשו אתו הכהנים
והנבאים וכל־העם
לאמר מות תמות׃

9

מדוע נבית
בשם־יהוה לאמר
כשלו יהיה הבית
הזה והעיר הזאת
תחרב מאין יושב
ויקהל כל־העם
אל־ירמיהו בבית
יהוה׃

10

וישמעו שרי יהודה
את הדברים האלה
ויעלו מבית־המלך
בית יהוה וישבו
בפתח שער־יהוה
החדש׃

11

ויאמרו הכהנים
והנבאים אל־השרים
ואל־כל־העם לאמר
משפט־מות לאיש הזה
כי נבא אל־העיר
הזאת כאשר שמעתם
באזניכם׃

12

ויאמר ירמיהו
אל־כל־השרים
ואל־כל־העם לאמר
יהוה שלחני להנבא
אל־ הבית הזה
ואל־העיר הזאת את
כל־הדברים אשר
שמעתם׃

13

ועתה היטיבו
דרכיכם ומעלליכם
ושמעו בקול יהוה
אלהיכם וינחם יהוה
אל־הרעה אשר דבר
עליכם׃

14

ואני הנני בידכם
עשו־לי כטוב וכישר
בעיניכם׃

15

אך ידע תדעו כי
אם־ממתים אתם אתי
כי־דם נקי אתם
נתנים עליכם
ואל־העיר הזאת
ואל־ישביה כי באמת
שלחני יהוה עליכם
לדבר באזניכם את
כל־הדברים האלה׃

16

ויאמרו השרים
וכל־העם אל־הכהנים
ואל־הנביאים
אין־לאיש הזה
משפט־ מות כי בשם
יהוה אלהינו דבר
אלינו׃

17

ויקמו אנשים מזקני
הארץ ויאמרו
אל־כל־קהל העם
לאמר׃

18

מיכיה המורשתי היה
נבא בימי חזקיהו
מלך־יהודה ויאמר
אל־כל־עם יהודה
לאמר כה־אמר יהוה
צבאות ציון שדה
תחרש וירושלים
עיים תהיה והר
הבית לבמות יער׃

19

ההמת המתהו חזקיהו
מלך־יהודה
וכל־יהודה הלא ירא
את־יהוה ויחל
את־פני יהוה וינחם
יהוה אל־הרעה
אשר־דבר עליהם
ואנחנו עשים רעה
גדולה
על־נפשותינו׃

20

וגם־איש היה מתנבא
בשם יהוה אוריהו
בן־שמעיהו מקרית
היערים וינבא
על־העיר הזאת
ועל־הארץ הזאת ככל
דברי ירמיהו׃

21

וישמע
המלך־יהויקים
וכל־גבוריו
וכל־השרים
את־דבריו ויבקש
המלך המיתו וישמע
אוריהו וירא ויברח
ויבא מצרים׃

22

וישלח המלך
יהויקים אנשים
מצרים את אלנתן
בן־עכבור ואנשים
אתו אל־מצרים׃

23

ויוציאו את־אוריהו
ממצרים ויבאהו
אל־המלך יהויקים
ויכהו בחרב וישלך
את־נבלתו אל־קברי
בני העם׃

24

אך יד אחיקם
בן־שפן היתה
את־ירמיהו לבלתי
תת־אתו ביד־העם
להמיתו׃

Jeremiah 27


Jeremiah Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

בראשית ממלכת
יהויקם בן־יאושיהו
מלך יהודה היה
הדבר הזה אל־
ירמיה מאת יהוה
לאמר׃

2

כה־אמר יהוה אלי
עשה לך מוסרות
ומטות ונתתם
על־צוארך׃

3

ושלחתם אל־מלך
אדום ואל־מלך מואב
ואל־מלך בני עמון
ואל־מלך צר
ואל־מלך צידון ביד
מלאכים הבאים
ירושלם אל־צדקיהו
מלך יהודה׃

4

וצוית אתם
אל־אדניהם לאמר
כה־אמר יהוה צבאות
אלהי ישראל כה
תאמרו אל־אדניכם׃

5

אנכי עשיתי
את־הארץ את־האדם
ואת־הבהמה אשר
על־פני הארץ בכחי
הגדול ובזרועי
הנטויה ונתתיה
לאשר ישר בעיני׃

6

ועתה אנכי נתתי
את־כל־הארצות האלה
ביד נבוכדנאצר
מלך־בבל עבדי וגם
את־חית השדה נתתי
לו לעבדו׃

7

ועבדו אתו
כל־הגוים ואת־בנו
ואת־בן־בנו עד
בא־עת ארצו גם־הוא
ועבדו בו גוים
רבים ומלכים
גדלים׃

8

והיה הגוי והממלכה
אשר לא־יעבדו אתו
את־נבוכדנאצר
מלך־בבל ואת אשר
לא־יתן את־צוארו
בעל מלך בבל בחרב
וברעב ובדבר אפקד
על־הגוי ההוא
נאם־יהוה עד־תמי
אתם בידו׃

9

ואתם אל־תשמעו
אל־נביאיכם
ואל־קסמיכם ואל
חלמתיכם
ואל־ענניכם
ואל־כשפיכם אשר־הם
אמרים אליכם לאמר
לא תעבדו את־מלך
בבל׃

10

כי שקר הם נבאים
לכם למען הרחיק
אתכם מעל אדמתכם
והדחתי אתכם
ואבדתם׃

11

והגוי אשר יביא
את־צוארו בעל
מלך־בבל ועבדו
והנחתיו על־אדמתו
נאם־יהוה ועבדה
וישב בה׃

12

ואל־צדקיה
מלך־יהודה דברתי
ככל־הדברים האלה
לאמר הביאו את־
צואריכם בעל
מלך־בבל ועבדו אתו
ועמו וחיו׃

13

למה תמותו אתה
ועמך בחרב ברעב
ובדבר כאשר דבר
יהוה אל־הגוי אשר
לא־יעבד את־מלך
בבל׃

14

ואל־תשמעו אל־דברי
הנבאים האמרים
אליכם לאמר לא
תעבדו את־מלך בבל
כי שקר הם נבאים
לכם׃

15

כי לא שלחתים
נאם־יהוה והם
נבאים בשמי לשקר
למען הדיחי אתכם
ואבדתם אתם
והנבאים הנבאים
לכם׃

16

ואל־הכהנים
ואל־כל־העם הזה
דברתי לאמר כה אמר
יהוה אל־תשמעו אל־
דברי נביאיכם
הנבאים לכם לאמר
הנה כלי בית־יהוה
מושבים מבבלה עתה
מהרה כי שקר המה
נבאים לכם׃

17

אל־תשמעו אליהם
עבדו את־מלך־בבל
וחיו למה תהיה
העיר הזאת חרבה׃

18

ואם־נבאים הם
ואם־יש דבר־יהוה
אתם יפגעו־נא
ביהוה צבאות
לבלתי־ באו הכלים
הנותרים בבית־יהוה
ובית מלך יהודה
ובירושלם בבלה׃

19

כי כה אמר יהוה
צבאות אל־העמדים
ועל־הים
ועל־המכנות ועל
יתר הכלים הנותרים
בעיר הזאת׃

20

אשר לא־לקחם
נבוכדנאצר מלך בבל
בגלותו את־יכוניה
בן־יהויקים
מלך־יהודה מירושלם
בבלה ואת כל־חרי
יהודה וירושלם׃

21

כי כה אמר יהוה
צבאות אלהי ישראל
על־הכלים הנותרים
בית יהוה ובית
מלך־יהודה
וירושלם׃

22

בבלה יובאו ושמה
יהיו עד יום פקדי
אתם נאם־יהוה
והעליתים והשיבתים
אל־המקום הזה׃

Jeremiah 28


Jeremiah Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

ויהי בשנה ההיא
בראשית ממלכת
צדקיה מלך־יהודה
בשנת הרבעית בחדש
החמישי אמר אלי
חנניה בן־עזור
הנביא אשר מגבעון
בבית יהוה לעיני
הכהנים וכל־העם
לאמר׃

2

כה־אמר יהוה צבאות
אלהי ישראל לאמר
שברתי את־על מלך
בבל׃

3

בעוד שנתים ימים
אני משיב אל־המקום
הזה את־כל־כלי בית
יהוה אשר לקח
נבוכדנאצר מלך־בבל
מן־המקום הזה
ויביאם בבל׃

4

ואת־יכניה
בן־יהויקים
מלך־יהודה
ואת־כל־גלות יהודה
הבאים בבלה אני
משיב אל־המקום הזה
נאם־יהוה כי אשבר
את־על מלך בבל׃

5

ויאמר ירמיה הנביא
אל־חנניה הנביא
לעיני הכהנים
ולעיני כל־העם
העמדים בבית יהוה׃

6

ויאמר ירמיה הנביא
אמן כן יעשה יהוה
יקם יהוה את־דבריך
אשר נבאת להשיב
כלי בית־יהוה
וכל־הגולה מבבל
אל־המקום הזה׃

7

אך־שמע־נא הדבר
הזה אשר אנכי דבר
באזניך ובאזני
כל־העם׃

8

הנביאים אשר היו
לפני ולפניך
מן־העולם וינבאו
אל־ארצות רבות
ועל־ ממלכות גדלות
למלחמה ולרעה
ולדבר׃

9

הנביא אשר ינבא
לשלום בבא דבר
הנביא יודע הנביא
אשר־שלחו יהוה
באמת׃

10

ויקח חנניה הנביא
את־המוטה מעל צואר
ירמיה הנביא
וישברהו׃

11

ויאמר חנניה לעיני
כל־העם לאמר כה
אמר יהוה ככה אשבר
את־על נבכדנאצר
מלך־בבל בעוד
שנתים ימים
מעל־צואר כל־הגוים
וילך ירמיה הנביא
לדרכו׃

12

ויהי דבר־יהוה
אל־ירמיה אחרי
שבור חנניה הנביא
את־המוטה מעל צואר
ירמיה הנביא לאמר׃

13

הלוך ואמרת
אל־חנניה לאמר כה
אמר יהוה מוטת עץ
שברת ועשית תחתיהן
מטות ברזל׃

14

כי כה־אמר יהוה
צבאות אלהי ישראל
על ברזל נתתי
על־צואר כל־ הגוים
האלה לעבד
את־נבכדנאצר
מלך־בבל ועבדהו
וגם את־חית השדה
נתתי לו׃

15

ויאמר ירמיה הנביא
אל־חנניה הנביא
שמע־נא חנניה
לא־שלחך יהוה ואתה
הבטחת את־העם הזה
על־שקר׃

16

לכן כה אמר יהוה
הנני משלחך מעל
פני האדמה השנה
אתה מת כי־סרה
דברת אל־יהוה׃

17

וימת חנניה הנביא
בשנה ההיא בחדש
השביעי׃

Jeremiah 29


Jeremiah Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

ואלה דברי הספר
אשר שלח ירמיה
הנביא מירושלם
אל־יתר זקני הגולה
ואל־הכהנים
ואל־הנביאים
ואל־כל־העם אשר
הגלה נבוכדנאצר
מירושלם בבלה׃

2

אחרי צאת
יכניה־המלך
והגבירה והסריסים
שרי יהודה וירושלם
והחרש והמסגר
מירושלם׃

3

ביד אלעשה בן־שפן
וגמריה בן־חלקיה
אשר שלח צדקיה
מלך־יהודה אל־
נבוכדנאצר מלך בבל
בבלה לאמר׃

4

כה אמר יהוה צבאות
אלהי ישראל
לכל־הגולה
אשר־הגליתי
מירושלם בבלה׃

5

בנו בתים ושבו
ונטעו גנות ואכלו
את־פרין׃

6

קחו נשים והולידו
בנים ובנות וקחו
לבניכם נשים
ואת־בנותיכם תנו
לאנשים ותלדנה
בנים ובנות
ורבו־שם
ואל־תמעטו׃

7

ודרשו את־שלום
העיר אשר הגליתי
אתכם שמה והתפללו
בעדה אל־יהוה כי
בשלומה יהיה לכם
שלום׃

8

כי כה אמר יהוה
צבאות אלהי ישראל
אל־ישיאו לכם
נביאיכם אשר־
בקרבכם וקסמיכם
ואל־תשמעו
אל־חלמתיכם אשר
אתם מחלמים׃

9

כי בשקר הם נבאים
לכם בשמי לא
שלחתים נאם־יהוה׃

10

כי־כה אמר יהוה כי
לפי מלאת לבבל
שבעים שנה אפקד
אתכם והקמתי עליכם
את־דברי הטוב
להשיב אתכם
אל־המקום הזה׃

11

כי אנכי ידעתי
את־המחשבת אשר
אנכי חשב עליכם
נאם־יהוה מחשבות
שלום ולא לרעה לתת
לכם אחרית ותקוה׃

12

וקראתם אתי והלכתם
והתפללתם אלי
ושמעתי אליכם׃

13

ובקשתם אתי ומצאתם
כי תדרשני
בכל־לבבכם׃

14

ונמצאתי לכם
נאם־יהוה ושבתי
את־שביתכם וקבצתי
אתכם מכל־הגוים
ומכל־המקומות אשר
הדחתי אתכם שם
נאם־יהוה והשבתי
אתכם אל־המקום
אשר־הגליתי אתכם
משם׃

15

כי אמרתם הקים לנו
יהוה נבאים בבלה׃

16

כי־כה אמר יהוה
אל־המלך היושב
אל־כסא דוד
ואל־כל־העם היושב
בעיר הזאת אחיכם
אשר לא־יצאו אתכם
בגולה׃

17

כה אמר יהוה צבאות
הנני משלח בם
את־החרב את־הרעב
ואת־הדבר ונתתי
אותם כתאנים
השערים אשר
לא־תאכלנה מרע׃

18

ורדפתי אחריהם
בחרב ברעב ובדבר
ונתתים לזועה לכל
ממלכות הארץ לאלה
ולשמה ולשרקה
ולחרפה בכל־הגוים
אשר־הדחתים שם׃

19

תחת אשר־לא־שמעו
אל־דברי נאם־יהוה
אשר שלחתי אליהם
את־עבדי הנבאים
השכם ושלח ולא
שמעתם נאם־יהוה׃

20

ואתם שמעו
דבר־יהוה כל־הגולה
אשר־שלחתי מירושלם
בבלה׃

21

כה־אמר יהוה צבאות
אלהי ישראל
אל־אחאב בן־קוליה
ואל־צדקיהו בן־
מעשיה הנבאים לכם
בשמי שקר הנני נתן
אתם ביד נבוכדראצר
מלך־בבל והכם
לעיניכם׃

22

ולקח מהם קללה לכל
גלות יהודה אשר
בבבל לאמר ישמך
יהוה כצדקיהו
וכאחב אשר־קלם
מלך־בבל באש׃

23

יען אשר עשו נבלה
בישראל וינאפו
את־נשי רעיהם
וידברו דבר בשמי
שקר אשר לוא צויתם
ואנכי הוידע ועד
נאם־יהוה׃

24

ואל־שמעיהו הנחלמי
תאמר לאמר׃

25

כה־אמר יהוה צבאות
אלהי ישראל לאמר
יען אשר אתה שלחת
בשמכה ספרים
אל־כל־העם אשר
בירושלם ואל־צפניה
בן־מעשיה הכהן ואל
כל־ הכהנים לאמר׃

26

יהוה נתנך כהן תחת
יהוידע הכהן להיות
פקדים בית יהוה
לכל־איש משגע
ומתנבא ונתתה אתו
אל־המהפכת
ואל־הצינק׃

27

ועתה למה לא גערת
בירמיהו הענתתי
המתנבא לכם׃

28

כי על־כן שלח
אלינו בבל לאמר
ארכה היא בנו בתים
ושבו ונטעו גנות
ואכלו את־פריהן׃

29

ויקרא צפניה הכהן
את־הספר הזה באזני
ירמיהו הנביא׃

30

ויהי דבר־יהוה
אל־ירמיהו לאמר׃

31

שלח על־כל־הגולה
לאמר כה אמר יהוה
אל־שמעיה הנחלמי
יען אשר נבא לכם
שמעיה ואני לא
שלחתיו ויבטח אתכם
על־שקר׃

32

לכן כה־אמר יהוה
הנני פקד על־שמעיה
הנחלמי ועל־זרעו
לא־יהיה לו איש
יושב בתוך־העם הזה
ולא־יראה בטוב
אשר־אני עשה־לעמי
נאם־יהוה כי־סרה
דבר על־יהוה׃

Jeremiah 30


Jeremiah Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

הדבר אשר היה
אל־ירמיהו מאת
יהוה לאמר׃

2

כה־אמר יהוה אלהי
ישראל לאמר כתב־לך
את כל־הדברים
אשר־דברתי אליך
אל־ספר׃

3

כי הנה ימים באים
נאם־יהוה ושבתי
את־שבות עמי ישראל
ויהודה אמר יהוה
והשבתים אל־הארץ
אשר־נתתי לאבותם
וירשוה׃

4

ואלה הדברים אשר
דבר יהוה אל־ישראל
ואל־יהודה׃

5

כי־כה אמר יהוה
קול חרדה שמענו
פחד ואין שלום׃

6

שאלו־נא וראו
אם־ילד זכר מדוע
ראיתי כל־גבר ידיו
על־חלציו כיולדה
ונהפכו כל־פנים
לירקון׃

7

הוי כי גדול היום
ההוא מאין כמהו
ועת־צרה היא ליעקב
וממנה יושע׃

8

והיה ביום ההוא
נאם יהוה צבאות
אשבר עלו מעל
צוארך ומוסרותיך
אנתק ולא־יעבדו־בו
עוד זרים׃

9

ועבדו את יהוה
אלהיהם ואת דוד
מלכם אשר אקים
להם׃

10

ואתה אל־תירא עבדי
יעקב נאם־יהוה
ואל־תחת ישראל כי
הנני מושיעך מרחוק
ואת־זרעך מארץ
שבים ושב יעקב
ושקט ושאנן ואין
מחריד׃

11

כי־אתך אני
נאם־יהוה להושיעך
כי אעשה כלה
בכל־הגוים אשר
הפצותיך שם אך אתך
לא־אעשה כלה
ויסרתיך למשפט
ונקה לא אנקך׃

12

כי כה אמר יהוה
אנוש לשברך נחלה
מכתך׃

13

אין־דן דינך למזור
רפאות תעלה אין
לך׃

14

כל־מאהביך שכחוך
אותך לא ידרשו כי
מכת אויב הכיתיך
מוסר אכזרי על רב
עונך עצמו חטאתיך׃

15

מה־תזעק על־שברך
אנוש מכאבך על רב
עונך עצמו חטאתיך
עשיתי אלה לך׃

16

לכן כל־אכליך
יאכלו וכל־צריך
כלם בשבי ילכו
והיו שאסיך למשסה
וכל־בזזיך אתן
לבז׃

17

כי אעלה ארכה לך
וממכותיך ארפאך
נאם־יהוה כי נדחה
קראו לך ציון היא
דרש אין לה׃

18

כה אמר יהוה
הנני־שב שבות אהלי
יעקוב ומשכנתיו
ארחם ונבנתה עיר
על־תלה וארמון
על־משפטו ישב׃

19

ויצא מהם תודה
וקול משחקים
והרבתים ולא ימעטו
והכבדתים ולא
יצערו׃

20

והיו בניו כקדם
ועדתו לפני תכון
ופקדתי על
כל־לחציו׃

21

והיה אדירו ממנו
ומשלו מקרבו יצא
והקרבתיו ונגש אלי
כי מי הוא־ זה ערב
את־לבו לגשת אלי
נאם־יהוה׃

22

והייתם לי לעם
ואנכי אהיה לכם
לאלהים׃

23

הנה סערת יהוה חמה
יצאה סער מתגורר
על ראש רשעים
יחול׃

24

לא ישוב חרון
אף־יהוה עד־עשתו
ועד־הקימו מזמות
לבו באחרית הימים
תתבוננו בה׃

Jeremiah 31


Jeremiah Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

בעת ההיא נאם־יהוה
אהיה לאלהים לכל
משפחות ישראל והמה
יהיו־לי לעם׃

2

כה אמר יהוה מצא
חן במדבר עם שרידי
חרב הלוך להרגיעו
ישראל׃

3

מרחוק יהוה נראה
לי ואהבת עולם
אהבתיך על־כן
משכתיך חסד׃

4

עוד אבנך ונבנית
בתולת ישראל עוד
תעדי תפיך ויצאת
במחול משחקים׃

5

עוד תטעי כרמים
בהרי שמרון נטעו
נטעים וחללו׃

6

כי יש־יום קראו
נצרים בהר אפרים
קומו ונעלה ציון
אל־יהוה אלהינו׃

7

כי־כה אמר יהוה
רנו ליעקב שמחה
וצהלו בראש הגוים
השמיעו הללו ואמרו
הושע יהוה את־עמך
את שארית ישראל׃

8

הנני מביא אותם
מארץ צפון וקבצתים
מירכתי־ארץ בם עור
ופסח הרה וילדת
יחדו קהל גדול
ישובו הנה׃

9

בבכי יבאו
ובתחנונים אובילם
אוליכם אל־נחלי
מים בדרך ישר לא
יכשלו בה כי־הייתי
לישראל לאב ואפרים
בכרי הוא׃

10

שמעו דבר־יהוה
גוים והגידו באיים
ממרחק ואמרו מזרה
ישראל יקבצנו
ושמרו כרעה עדרו׃

11

כי־פדה יהוה
את־יעקב וגאלו מיד
חזק ממנו׃

12

ובאו ורננו
במרום־ציון ונהרו
אל־טוב יהוה
על־דגן ועל־תירש
ועל־ יצהר
ועל־בני־צאן ובקר
והיתה נפשם כגן
רוה ולא־יוסיפו
לדאבה עוד׃

13

אז תשמח בתולה
במחול ובחרים
וזקנים יחדו
והפכתי אבלם לששון
ונחמתים ושמחתים
מיגונם׃

14

ורויתי נפש הכהנים
דשן ועמי את־טובי
ישבעו נאם־יהוה׃

15

כה אמר יהוה קול
ברמה נשמע נהי בכי
תמרורים רחל מבכה
על־בניה מאנה
להנחם על־בניה כי
איננו׃

16

כה אמר יהוה מנעי
קולך מבכי ועיניך
מדמעה כי יש שכר
לפעלתך נאם־ יהוה
ושבו מארץ אויב׃

17

ויש־תקוה לאחריתך
נאם־יהוה ושבו
בנים לגבולם׃

18

שמוע שמעתי אפרים
מתנודד יסרתני
ואוסר כעגל לא למד
השיבני ואשובה כי
אתה יהוה אלהי׃

19

כי־אחרי שובי
נחמתי ואחרי הודעי
ספקתי על־ירך בשתי
וגם־נכלמתי כי
נשאתי חרפת נעורי׃

20

הבן יקיר לי אפרים
אם ילד שעשעים
כי־מדי דברי בו
זכר אזכרנו עוד
על־כן המו מעי לו
רחם ארחמנו
נאם־יהוה׃

21

הציבי לך צינים
שמי לך תמרורים
שתי לבך למסלה דרך
הלכתי שובי בתולת
ישראל שבי אל־עריך
אלה׃

22

עד־מתי תתחמקין
הבת השובבה כי־ברא
יהוה חדשה בארץ
נקבה תסובב גבר׃

23

כה־אמר יהוה צבאות
אלהי ישראל עוד
יאמרו את־הדבר הזה
בארץ יהודה ובעריו
בשובי את־שבותם
יברכך יהוה
נוה־צדק הר הקדש׃

24

וישבו בה יהודה
וכל־עריו יחדו
אכרים ונסעו בעדר׃

25

כי הרויתי נפש
עיפה וכל־נפש דאבה
מלאתי׃

26

על־זאת הקיצתי
ואראה ושנתי ערבה
לי׃

27

הנה ימים באים
נאם־יהוה וזרעתי
את־בית ישראל
ואת־בית יהודה זרע
אדם וזרע בהמה׃

28

והיה כאשר שקדתי
עליהם לנתוש
ולנתוץ ולהרס
ולהאביד ולהרע כן
אשקד עליהם לבנות
ולנטוע נאם־יהוה׃

29

בימים ההם
לא־יאמרו עוד אבות
אכלו בסר ושני
בנים תקהינה׃

30

כי אם־איש בעונו
ימות כל־האדם האכל
הבסר תקהינה שניו׃

31

הנה ימים באים
נאם־יהוה וכרתי
את־בית ישראל
ואת־בית יהודה
ברית חדשה׃

32

לא כברית אשר כרתי
את־אבותם ביום
החזיקי בידם
להוציאם מארץ
מצרים אשר־המה
הפרו את־בריתי
ואנכי בעלתי בם
נאם־יהוה׃

33

כי זאת הברית אשר
אכרת את־בית ישראל
אחרי הימים ההם
נאם־יהוה נתתי
את־תורתי בקרבם
ועל־לבם אכתבנה
והייתי להם לאלהים
והמה יהיו־ לי
לעם׃

34

ולא ילמדו עוד איש
את־רעהו ואיש
את־אחיו לאמר דעו
את־יהוה כי־ כולם
ידעו אותי למקטנם
ועד־גדולם
נאם־יהוה כי אסלח
לעונם ולחטאתם לא
אזכר־עוד׃

35

כה אמר יהוה נתן
שמש לאור יומם חקת
ירח וכוכבים לאור
לילה רגע הים
ויהמו גליו יהוה
צבאות שמו׃

36

אם־ימשו החקים
האלה מלפני
נאם־יהוה גם זרע
ישראל ישבתו מהיות
גוי לפני
כל־הימים׃

37

כה אמר יהוה
אם־ימדו שמים
מלמעלה ויחקרו
מוסדי־ארץ למטה
גם־אני אמאס
בכל־זרע ישראל
על־כל־אשר עשו
נאם־יהוה׃

38

הנה ימים נאם־יהוה
ונבנתה העיר ליהוה
ממגדל חננאל שער
הפנה׃

39

ויצא עוד קוה המדה
נגדו על גבעת גרב
ונסב געתה׃

40

וכל־העמק הפגרים
והדשן וכל־השרמות
עד־נחל קדרון
עד־פנת שער הסוסים
מזרחה קדש ליהוה
לא־ינתש ולא־יהרס
עוד לעולם׃

Jeremiah 32


Jeremiah Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

הדבר אשר־היה
אל־ירמיהו מאת
יהוה בשנת העשרית
לצדקיהו מלך יהודה
היא השנה
שמנה־עשרה שנה
לנבוכדראצר׃

2

ואז חיל מלך בבל
צרים על־ירושלם
וירמיהו הנביא היה
כלוא בחצר המטרה
אשר בית־מלך
יהודה׃

3

אשר כלאו צדקיהו
מלך־יהודה לאמר
מדוע אתה נבא לאמר
כה אמר יהוה הנני
נתן את־העיר הזאת
ביד מלך־בבל
ולכדה׃

4

וצדקיהו מלך יהודה
לא ימלט מיד
הכשדים כי הנתן
ינתן ביד מלך־בבל
ודבר־פיו עם־פיו
ועיניו את־עינו
תראינה׃

5

ובבל יולך
את־צדקיהו ושם
יהיה עד־פקדי אתו
נאם־יהוה כי תלחמו
את־ הכשדים לא
תצליחו׃

6

ויאמר ירמיהו היה
דבר־יהוה אלי
לאמר׃

7

הנה חנמאל בן־שלם
דדך בא אליך לאמר
קנה לך את־שדי אשר
בענתות כי לך משפט
הגאלה לקנות׃

8

ויבא אלי חנמאל
בן־דדי כדבר יהוה
אל־חצר המטרה
ויאמר אלי קנה נא
את־שדי אשר־בענתות
אשר בארץ בנימין
כי־לך משפט הירשה
ולך הגאלה קנה־לך
ואדע כי דבר־יהוה
הוא׃

9

ואקנה את־השדה מאת
חנמאל בן־דדי אשר
בענתות ואשקלה־לו
את־הכסף שבעה
שקלים ועשרה הכסף׃

10

ואכתב בספר ואחתם
ואעד עדים ואשקל
הכסף במאזנים׃

11

ואקח את־ספר המקנה
את־החתום המצוה
והחקים ואת־הגלוי׃

12

ואתן את־הספר
המקנה אל־ברוך
בן־נריה בן־מחסיה
לעיני חנמאל דדי
ולעיני העדים
הכתבים בספר המקנה
לעיני כל־היהודים
הישבים בחצר
המטרה׃

13

ואצוה את ברוך
לעיניהם לאמר׃

14

כה־אמר יהוה צבאות
אלהי ישראל לקוח
את־הספרים האלה את
ספר המקנה הזה ואת
החתום ואת ספר
הגלוי הזה ונתתם
בכלי־חרש למען
יעמדו ימים רבים׃

15

כי כה אמר יהוה
צבאות אלהי ישראל
עוד יקנו בתים
ושדות וכרמים בארץ
הזאת׃

16

ואתפלל אל־יהוה
אחרי תתי את־ספר
המקנה אל־ברוך
בן־נריה לאמר׃

17

אהה אדני יהוה הנה
אתה עשית את־השמים
ואת־הארץ בכחך
הגדול ובזרעך
הנטויה לא־יפלא
ממך כל־דבר׃

18

עשה חסד לאלפים
ומשלם עון אבות
אל־חיק בניהם
אחריהם האל הגדול
הגבור יהוה צבאות
שמו׃

19

גדל העצה ורב
העליליה אשר־עיניך
פקחות על־כל־דרכי
בני אדם לתת לאיש
כדרכיו וכפרי
מעלליו׃

20

אשר־שמת אתות
ומפתים בארץ־מצרים
עד־היום הזה
ובישראל ובאדם
ותעשה־לך שם כיום
הזה׃

21

ותצא את־עמך
את־ישראל מארץ
מצרים באתות
ובמופתים וביד
חזקה ובאזרוע
נטויה ובמורא
גדול׃

22

ותתן להם את־הארץ
הזאת אשר־נשבעת
לאבותם לתת להם
ארץ זבת חלב ודבש׃

23

ויבאו וירשו אתה
ולא־שמעו בקולך
ובתרותך לא־הלכו
את כל־אשר צויתה
להם לעשות לא עשו
ותקרא אתם את
כל־הרעה הזאת׃

24

הנה הסללות באו
העיר ללכדה והעיר
נתנה ביד הכשדים
הנלחמים עליה מפני
החרב והרעב והדבר
ואשר דברת היה
והנך ראה׃

25

ואתה אמרת אלי
אדני יהוה קנה־לך
השדה בכסף והעד
עדים והעיר נתנה
ביד הכשדים׃

26

ויהי דבר־יהוה
אל־ירמיהו לאמר׃

27

הנה אני יהוה אלהי
כל־בשר הממני יפלא
כל־דבר׃

28

לכן כה אמר יהוה
הנני נתן את־העיר
הזאת ביד הכשדים
וביד נבוכדראצר
מלך־בבל ולכדה׃

29

ובאו הכשדים
הנלחמים על־העיר
הזאת והציתו
את־העיר הזאת באש
ושרפוה ואת הבתים
אשר קטרו
על־גגותיהם לבעל
והסכו נסכים
לאלהים אחרים למען
הכעסני׃

30

כי־היו בני־ישראל
ובני יהודה אך
עשים הרע בעיני
מנערתיהם כי
בני־ישראל אך
מכעסים אתי במעשה
ידיהם נאם־יהוה׃

31

כי על־אפי
ועל־חמתי היתה לי
העיר הזאת
למן־היום אשר בנו
אותה ועד היום הזה
להסירה מעל פני׃

32

על כל־רעת
בני־ישראל ובני
יהודה אשר עשו
להכעסני המה
מלכיהם שריהם
כהניהם ונביאיהם
ואיש יהודה וישבי
ירושלם׃

33

ויפנו אלי ערף ולא
פנים ולמד אתם
השכם ולמד ואינם
שמעים לקחת מוסר׃

34

וישימו שקוציהם
בבית אשר־נקרא־שמי
עליו לטמאו׃

35

ויבנו את־במות
הבעל אשר בגיא
בן־הנם להעביר
את־בניהם ואת־
בנותיהם למלך אשר
לא־צויתים ולא
עלתה על־לבי לעשות
התועבה הזאת למען
החטי את־יהודה׃

36

ועתה לכן כה־אמר
יהוה אלהי ישראל
אל־העיר הזאת אשר
אתם אמרים נתנה
ביד מלך־בבל בחרב
וברעב ובדבר׃

37

הנני מקבצם
מכל־הארצות אשר
הדחתים שם באפי
ובחמתי ובקצף גדול
והשבתים אל־המקום
הזה והשבתים לבטח׃

38

והיו לי לעם ואני
אהיה להם לאלהים׃

39

ונתתי להם לב אחד
ודרך אחד ליראה
אותי כל־הימים
לטוב להם ולבניהם
אחריהם׃

40

וכרתי להם ברית
עולם אשר לא־אשוב
מאחריהם להיטיבי
אותם ואת־ יראתי
אתן בלבבם לבלתי
סור מעלי׃

41

וששתי עליהם להטיב
אותם ונטעתים בארץ
הזאת באמת בכל־לבי
ובכל־ נפשי׃

42

כי־כה אמר יהוה
כאשר הבאתי אל־העם
הזה את כל־הרעה
הגדולה הזאת כן
אנכי מביא עליהם
את־כל־הטובה אשר
אנכי דבר עליהם׃

43

ונקנה השדה בארץ
הזאת אשר אתם
אמרים שממה היא
מאין אדם ובהמה
נתנה ביד הכשדים׃

44

שדות בכסף יקנו
וכתוב בספר וחתום
והעד עדים בארץ
בנימן ובסביבי
ירושלם ובערי
יהודה ובערי ההר
ובערי השפלה ובערי
הנגב כי־אשיב את־
שבותם נאם־יהוה׃

Jeremiah 33


Jeremiah Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

ויהי דבר־יהוה
אל־ירמיהו שנית
והוא עודנו עצור
בחצר המטרה לאמר׃

2

כה־אמר יהוה עשה
יהוה יוצר אותה
להכינה יהוה שמו׃

3

קרא אלי ואענך
ואגידה לך גדלות
ובצרות לא ידעתם׃

4

כי כה אמר יהוה
אלהי ישראל על־בתי
העיר הזאת ועל־בתי
מלכי יהודה הנתצים
אל־הסללות
ואל־החרב׃

5

באים להלחם
את־הכשדים ולמלאם
את־פגרי האדם
אשר־הכיתי באפי
ובחמתי ואשר
הסתרתי פני מהעיר
הזאת על כל־רעתם׃

6

הנני מעלה־לה ארכה
ומרפא ורפאתים
וגליתי להם עתרת
שלום ואמת׃

7

והשבתי את־שבות
יהודה ואת שבות
ישראל ובנתים
כבראשנה׃

8

וטהרתים מכל־עונם
אשר חטאו־לי
וסלחתי
לכול־עונותיהם אשר
חטאו־לי ואשר פשעו
בי׃

9

והיתה לי לשם ששון
לתהלה ולתפארת לכל
גויי הארץ אשר
ישמעו את־כל־
הטובה אשר אנכי
עשה אתם ופחדו
ורגזו על כל־הטובה
ועל כל־השלום אשר
אנכי עשה לה׃

10

כה אמר יהוה עוד
ישמע במקום־הזה
אשר אתם אמרים חרב
הוא מאין אדם
ומאין בהמה בערי
יהודה ובחצות
ירושלם הנשמות
מאין אדם ומאין
יושב ומאין בהמה׃

11

קול ששון וקול
שמחה קול חתן וקול
כלה קול אמרים
הודו את־יהוה
צבאות כי־טוב יהוה
כי־לעולם חסדו
מבאים תודה בית
יהוה כי־אשיב את־
שבות־הארץ כבראשנה
אמר יהוה׃

12

כה־אמר יהוה צבאות
עוד יהיה במקום
הזה החרב מאין־אדם
ועד־בהמה
ובכל־עריו נוה
רעים מרבצים צאן׃

13

בערי ההר בערי
השפלה ובערי הנגב
ובארץ בנימן
ובסביבי ירושלם
ובערי יהודה עד
תעברנה הצאן
על־ידי מונה אמר
יהוה׃

14

הנה ימים באים
נאם־יהוה והקמתי
את־הדבר הטוב אשר
דברתי אל־בית
ישראל ועל־בית
יהודה׃

15

בימים ההם ובעת
ההיא אצמיח לדוד
צמח צדקה ועשה
משפט וצדקה בארץ׃

16

בימים ההם תושע
יהודה וירושלם
תשכון לבטח וזה
אשר־יקרא־לה יהוה
צדקנו׃

17

כי־כה אמר יהוה
לא־יכרת לדוד איש
ישב על־כסא
בית־ישראל׃

18

ולכהנים הלוים
לא־יכרת איש מלפני
מעלה עולה ומקטיר
מנחה ועשה־ זבח
כל־הימים׃

19

ויהי דבר־יהוה
אל־ירמיהו לאמור׃

20

כה אמר יהוה
אם־תפרו את־בריתי
היום ואת־בריתי
הלילה ולבלתי היות
יומם־ולילה בעתם׃

21

גם־בריתי תפר
את־דוד עבדי
מהיות־לו בן מלך
על־כסאו ואת־הלוים
הכהנים משרתי׃

22

אשר לא־יספר צבא
השמים ולא ימד חול
הים כן ארבה
את־זרע דוד עבדי
ואת־הלוים משרתי
אתי׃

23

ויהי דבר־יהוה
אל־ירמיהו לאמר׃

24

הלוא ראית מה־העם
הזה דברו לאמר שתי
המשפחות אשר בחר
יהוה בהם וימאסם
ואת־עמי ינאצון
מהיות עוד גוי
לפניהם׃

25

כה אמר יהוה אם־לא
בריתי יומם ולילה
חקות שמים וארץ
לא־שמתי׃

26

גם־זרע יעקוב ודוד
עבדי אמאס מקחת
מזרעו משלים
אל־זרע אברהם ישחק
ויעקב כי־אשוב
את־שבותם ורחמתים׃

Jeremiah 34


Jeremiah Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

הדבר אשר־היה
אל־ירמיהו מאת
יהוה ונבוכדראצר
מלך־בבל וכל־חילו
וכל־ממלכות ארץ
ממשלת ידו
וכל־העמים נלחמים
על־ירושלם
ועל־כל־עריה לאמר׃

2

כה־אמר יהוה אלהי
ישראל הלך ואמרת
אל־צדקיהו מלך
יהודה ואמרת אליו
כה אמר יהוה הנני
נתן את־העיר הזאת
ביד מלך־בבל ושרפה
באש׃

3

ואתה לא תמלט מידו
כי תפש תתפש ובידו
תנתן ועיניך
את־עיני מלך־ בבל
תראינה ופיהו
את־פיך ידבר ובבל
תבוא׃

4

אך שמע דבר־יהוה
צדקיהו מלך יהודה
כה־אמר יהוה עליך
לא תמות בחרב׃

5

בשלום תמות
וכמשרפות אבותיך
המלכים הראשנים
אשר־היו לפניך כן
ישרפו־לך והוי
אדון יספדו־לך
כי־דבר אני־דברתי
נאם־יהוה׃

6

וידבר ירמיהו
הנביא אל־צדקיהו
מלך יהודה את
כל־הדברים האלה
בירושלם׃

7

וחיל מלך־בבל
נלחמים על־ירושלם
ועל כל־ערי יהודה
הנותרות אל־ לכיש
ואל־עזקה כי הנה
נשארו בערי יהודה
ערי מבצר׃

8

הדבר אשר־היה
אל־ירמיהו מאת
יהוה אחרי כרת
המלך צדקיהו ברית
את־ כל־העם אשר
בירושלם לקרא להם
דרור׃

9

לשלח איש את־עבדו
ואיש את־שפחתו
העברי והעבריה
חפשים לבלתי עבד־
בם ביהודי אחיהו
איש׃

10

וישמעו כל־השרים
וכל־העם אשר־באו
בברית לשלח איש
את־עבדו ואיש
את־שפחתו חפשים
לבלתי עבד־בם עוד
וישמעו וישלחו׃

11

וישובו אחרי־כן
וישבו את־העבדים
ואת־השפחות אשר
שלחו חפשים
ויכבישום לעבדים
ולשפחות׃

12

ויהי דבר־יהוה
אל־ירמיהו מאת
יהוה לאמר׃

13

כה־אמר יהוה אלהי
ישראל אנכי כרתי
ברית את־אבותיכם
ביום הוצאי אותם
מארץ מצרים מבית
עבדים לאמר׃

14

מקץ שבע שנים
תשלחו איש את־אחיו
העברי אשר־ימכר לך
ועבדך שש שנים
ושלחתו חפשי מעמך
ולא־שמעו אבותיכם
אלי ולא הטו
את־אזנם׃

15

ותשבו אתם היום
ותעשו את־הישר
בעיני לקרא דרור
איש לרעהו ותכרתו
ברית לפני בבית
אשר־נקרא שמי
עליו׃

16

ותשבו ותחללו
את־שמי ותשבו איש
את־עבדו ואיש
את־שפחתו אשר־
שלחתם חפשים לנפשם
ותכבשו אתם להיות
לכם לעבדים
ולשפחות׃

17

לכן כה־אמר יהוה
אתם לא־שמעתם אלי
לקרא דרור איש
לאחיו ואיש לרעהו
הנני קרא לכם דרור
נאם־יהוה אל־החרב
אל־הדבר ואל־הרעב
ונתתי אתכם לזועה
לכל ממלכות הארץ׃

18

ונתתי את־האנשים
העברים את־ברתי
אשר לא־הקימו
את־דברי הברית אשר
כרתו לפני העגל
אשר כרתו לשנים
ויעברו בין בתריו׃

19

שרי יהודה ושרי
ירושלם הסרסים
והכהנים וכל עם
הארץ העברים בין
בתרי העגל׃

20

ונתתי אותם ביד
איביהם וביד מבקשי
נפשם והיתה נבלתם
למאכל לעוף השמים
ולבהמת הארץ׃

21

ואת־צדקיהו
מלך־יהודה
ואת־שריו אתן ביד
איביהם וביד מבקשי
נפשם וביד חיל מלך
בבל העלים מעליכם׃

22

הנני מצוה
נאם־יהוה והשבתים
אל־העיר הזאת
ונלחמו עליה
ולכדוה ושרפה באש
ואת־ערי יהודה אתן
שממה מאין ישב׃

Jeremiah 35


Jeremiah Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

הדבר אשר־היה
אל־ירמיהו מאת
יהוה בימי יהויקים
בן־יאשיהו מלך
יהודה לאמר׃

2

הלוך אל־בית
הרכבים ודברת אותם
והבאותם בית יהוה
אל־אחת הלשכות
והשקית אותם יין׃

3

ואקח את־יאזניה
בן־ירמיהו
בן־חבצניה
ואת־אחיו
ואת־כל־בניו ואת
כל־בית הרכבים׃

4

ואבא אתם בית יהוה
אל־לשכת בני חנן
בן־יגדליהו איש
האלהים אשר־ אצל
לשכת השרים אשר
ממעל ללשכת מעשיהו
בן־שלם שמר הסף׃

5

ואתן לפני בני
בית־הרכבים גבעים
מלאים יין וכסות
ואמר אליהם שתו־
יין׃

6

ויאמרו לא
נשתה־יין כי יונדב
בן־רכב אבינו צוה
עלינו לאמר לא
תשתו־יין אתם
ובניכם עד־עולם׃

7

ובית לא־תבנו וזרע
לא־תזרעו וכרם
לא־תטעו ולא יהיה
לכם כי באהלים
תשבו כל־ימיכם
למען תחיו ימים
רבים על־פני האדמה
אשר אתם גרים שם׃

8

ונשמע בקול יהונדב
בן־רכב אבינו לכל
אשר צונו לבלתי
שתות־יין כל־
ימינו אנחנו נשינו
בנינו ובנתינו׃

9

ולבלתי בנות בתים
לשבתנו וכרם ושדה
וזרע לא יהיה־לנו׃

10

ונשב באהלים ונשמע
ונעש ככל אשר־צונו
יונדב אבינו׃

11

ויהי בעלות
נבוכדראצר מלך־בבל
אל־הארץ ונאמר באו
ונבוא ירושלם מפני
חיל הכשדים ומפני
חיל ארם ונשב
בירושלם׃

12

ויהי דבר־יהוה
אל־ירמיהו לאמר׃

13

כה־אמר יהוה צבאות
אלהי ישראל הלך
ואמרת לאיש יהודה
וליושבי ירושלם
הלוא תקחו מוסר
לשמע אל־דברי
נאם־יהוה׃

14

הוקם את־דברי
יהונדב בן־רכב
אשר־צוה את־בניו
לבלתי שתות־יין
ולא שתו עד־היום
הזה כי שמעו את
מצות אביהם ואנכי
דברתי אליכם השכם
ודבר ולא שמעתם
אלי׃

15

ואשלח אליכם
את־כל־עבדי הנבאים
השכים ושלח לאמר
שבו־נא איש מדרכו
הרעה והיטיבו
מעלליכם ואל־תלכו
אחרי אלהים אחרים
לעבדם ושבו
אל־האדמה אשר־נתתי
לכם ולאבתיכם ולא
הטיתם את־אזנכם
ולא שמעתם אלי׃

16

כי הקימו בני
יהונדב בן־רכב
את־מצות אביהם אשר
צום והעם הזה לא
שמעו אלי׃

17

לכן כה־אמר יהוה
אלהי צבאות אלהי
ישראל הנני מביא
אל־יהודה ואל
כל־יושבי ירושלם
את כל־הרעה אשר
דברתי עליהם יען
דברתי אליהם ולא
שמעו ואקרא להם
ולא ענו׃

18

ולבית הרכבים אמר
ירמיהו כה־אמר
יהוה צבאות אלהי
ישראל יען אשר
שמעתם על־מצות
יהונדב אביכם
ותשמרו
את־כל־מצותיו
ותעשו ככל אשר־
צוה אתכם׃

19

לכן כה אמר יהוה
צבאות אלהי ישראל
לא־יכרת איש
ליונדב בן־רכב עמד
לפני כל־הימים׃

Jeremiah 36


Jeremiah Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

ויהי בשנה הרביעת
ליהויקים
בן־יאשיהו מלך
יהודה היה הדבר
הזה אל־ ירמיהו
מאת יהוה לאמר׃

2

קח־לך מגלת־ספר
וכתבת אליה את
כל־הדברים
אשר־דברתי אליך
על־ ישראל
ועל־יהודה
ועל־כל־הגוים מיום
דברתי אליך מימי
יאשיהו ועד היום
הזה׃

3

אולי ישמעו בית
יהודה את כל־הרעה
אשר אנכי חשב
לעשות להם למען
ישובו איש מדרכו
הרעה וסלחתי לעונם
ולחטאתם׃

4

ויקרא ירמיהו
את־ברוך בן־נריה
ויכתב ברוך מפי
ירמיהו את כל־דברי
יהוה אשר־דבר אליו
על־מגלת־ספר׃

5

ויצוה ירמיהו
את־ברוך לאמר אני
עצור לא אוכל לבוא
בית יהוה׃

6

ובאת אתה וקראת
במגלה
אשר־כתבת־מפי
את־דברי יהוה
באזני העם בית
יהוה ביום צום וגם
באזני כל־יהודה
הבאים מעריהם
תקראם׃

7

אולי תפל תחנתם
לפני יהוה וישבו
איש מדרכו הרעה
כי־גדול האף והחמה
אשר־דבר יהוה
אל־העם הזה׃

8

ויעש ברוך בן־נריה
ככל אשר־צוהו
ירמיהו הנביא לקרא
בספר דברי יהוה
בית יהוה׃

9

ויהי בשנה החמשית
ליהויקים
בן־יאשיהו
מלך־יהודה בחדש
התשעי קראו צום
לפני יהוה כל־העם
בירושלם וכל־העם
הבאים מערי יהודה
בירושלם׃

10

ויקרא ברוך בספר
את־דברי ירמיהו
בית יהוה בלשכת
גמריהו בן־שפן
הספר בחצר העליון
פתח שער בית־יהוה
החדש באזני
כל־העם׃

11

וישמע מכיהו
בן־גמריהו בן־שפן
את־כל־דברי יהוה
מעל הספר׃

12

וירד בית־המלך
על־לשכת הספר
והנה־שם כל־השרים
יושבים אלישמע
הספר ודליהו
בן־שמעיהו ואלנתן
בן־עכבור וגמריהו
בן־שפן וצדקיהו
בן־ חנניהו
וכל־השרים׃

13

ויגד להם מכיהו את
כל־הדברים אשר שמע
בקרא ברוך בספר
באזני העם׃

14

וישלחו כל־השרים
אל־ברוך את־יהודי
בן־נתניהו
בן־שלמיהו בן־כושי
לאמר המגלה אשר
קראת בה באזני העם
קחנה בידך ולך
ויקח ברוך בן־
נריהו את־המגלה
בידו ויבא אליהם׃

15

ויאמרו אליו שב נא
וקראנה באזנינו
ויקרא ברוך
באזניהם׃

16

ויהי כשמעם
את־כל־הדברים פחדו
איש אל־רעהו
ויאמרו אל־ברוך
הגיד נגיד למלך את
כל־הדברים האלה׃

17

ואת־ברוך שאלו
לאמר הגד־נא לנו
איך כתבת
את־כל־הדברים האלה
מפיו׃

18

ויאמר להם ברוך
מפיו יקרא אלי את
כל־הדברים האלה
ואני כתב על־ הספר
בדיו׃

19

ויאמרו השרים
אל־ברוך לך הסתר
אתה וירמיהו ואיש
אל־ידע איפה אתם׃

20

ויבאו אל־המלך
חצרה ואת־המגלה
הפקדו בלשכת
אלישמע הספר
ויגידו באזני המלך
את כל־הדברים׃

21

וישלח המלך
את־יהודי לקחת
את־המגלה ויקחה
מלשכת אלישמע הספר
ויקראה יהודי
באזני המלך ובאזני
כל־השרים העמדים
מעל המלך׃

22

והמלך יושב בית
החרף בחדש התשיעי
ואת־האח לפניו
מבערת׃

23

ויהי כקרוא יהודי
שלש דלתות וארבעה
יקרעה בתער הספר
והשלך אל־ האש אשר
אל־האח עד־תם
כל־המגלה על־האש
אשר על־האח׃

24

ולא פחדו ולא קרעו
את־בגדיהם המלך
וכל־עבדיו השמעים
את כל־ הדברים
האלה׃

25

וגם אלנתן ודליהו
וגמריהו הפגעו
במלך לבלתי שרף
את־המגלה ולא שמע
אליהם׃

26

ויצוה המלך
את־ירחמאל בן־המלך
ואת־שריהו
בן־עזריאל
ואת־שלמיהו
בן־עבדאל לקחת
את־ברוך הספר ואת
ירמיהו הנביא
ויסתרם יהוה׃

27

ויהי דבר־יהוה
אל־ירמיהו אחרי
שרף המלך את־המגלה
ואת־הדברים אשר
כתב ברוך מפי
ירמיהו לאמר׃

28

שוב קח־לך מגלה
אחרת וכתב עליה את
כל־הדברים הראשנים
אשר היו על־המגלה
הראשנה אשר שרף
יהויקים
מלך־יהודה׃

29

ועל־יהויקים
מלך־יהודה תאמר כה
אמר יהוה אתה שרפת
את־המגלה הזאת
לאמר מדוע כתבת
עליה לאמר בא־יבוא
מלך־בבל והשחית
את־הארץ הזאת
והשבית ממנה אדם
ובהמה׃

30

לכן כה־אמר יהוה
על־יהויקים מלך
יהודה לא־יהיה־לו
יושב על־כסא דוד
ונבלתו תהיה משלכת
לחרב ביום ולקרח
בלילה׃

31

ופקדתי עליו
ועל־זרעו
ועל־עבדיו את־עונם
והבאתי עליהם
ועל־ישבי ירושלם
ואל־איש יהודה את
כל־הרעה אשר־דברתי
אליהם ולא שמעו׃

32

וירמיהו לקח מגלה
אחרת ויתנה
אל־ברוך בן־נריהו
הספר ויכתב עליה
מפי ירמיהו את
כל־דברי הספר אשר
שרף יהויקים
מלך־יהודה באש
ועוד נוסף עליהם
דברים רבים כהמה׃

Jeremiah 37


Jeremiah Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

וימלך־מלך צדקיהו
בן־יאשיהו תחת
כניהו בן־יהויקים
אשר המליך
נבוכדראצר מלך־בבל
בארץ יהודה׃

2

ולא שמע הוא
ועבדיו ועם הארץ
אל־דברי יהוה אשר
דבר ביד ירמיהו
הנביא׃

3

וישלח המלך צדקיהו
את־יהוכל בן־שלמיה
ואת־צפניהו
בן־מעשיה הכהן
אל־ירמיהו הנביא
לאמר התפלל־נא
בעדנו אל־יהוה
אלהינו׃

4

וירמיהו בא ויצא
בתוך העם ולא־נתנו
אתו בית הכליא׃

5

וחיל פרעה יצא
ממצרים וישמעו
הכשדים הצרים
על־ירושלם את־שמעם
ויעלו מעל ירושלם׃

6

ויהי דבר־יהוה
אל־ירמיהו הנביא
לאמר׃

7

כה־אמר יהוה אלהי
ישראל כה תאמרו
אל־מלך יהודה השלח
אתכם אלי לדרשני
הנה חיל פרעה היצא
לכם לעזרה שב
לארצו מצרים׃

8

ושבו הכשדים
ונלחמו על־העיר
הזאת ולכדה ושרפה
באש׃

9

כה אמר יהוה
אל־תשאו נפשתיכם
לאמר הלך ילכו
מעלינו הכשדים
כי־לא ילכו׃

10

כי אם־הכיתם
כל־חיל כשדים
הנלחמים אתכם
ונשארו בם אנשים
מדקרים איש באהלו
יקומו ושרפו
את־העיר הזאת באש׃

11

והיה בהעלות חיל
הכשדים מעל ירושלם
מפני חיל פרעה׃

12

ויצא ירמיהו
מירושלם ללכת ארץ
בנימן לחלק משם
בתוך העם׃

13

ויהי־הוא בשער
בנימן ושם בעל
פקדת ושמו יראייה
בן־שלמיה בן־
חנניה ויתפש
את־ירמיהו הנביא
לאמר אל־הכשדים
אתה נפל׃

14

ויאמר ירמיהו שקר
אינני נפל
על־הכשדים ולא שמע
אליו ויתפש יראייה
בירמיהו ויבאהו
אל־השרים׃

15

ויקצפו השרים
על־ירמיהו והכו
אתו ונתנו אותו
בית האסור בית
יהונתן הספר
כי־אתו עשו לבית
הכלא׃

16

כי בא ירמיהו
אל־בית הבור
ואל־החניות
וישב־שם ירמיהו
ימים רבים׃

17

וישלח המלך צדקיהו
ויקחהו וישאלהו
המלך בביתו בסתר
ויאמר היש דבר מאת
יהוה ויאמר ירמיהו
יש ויאמר ביד
מלך־בבל תנתן׃

18

ויאמר ירמיהו
אל־המלך צדקיהו מה
חטאתי לך ולעבדיך
ולעם הזה כי־ נתתם
אותי אל־בית הכלא׃

19

ואיו נביאיכם
אשר־נבאו לכם לאמר
לא־יבא מלך־בבל
עליכם ועל הארץ
הזאת׃

20

ועתה שמע־נא אדני
המלך תפל־נא תחנתי
לפניך ואל־תשבני
בית יהונתן הספר
ולא אמות שם׃

21

ויצוה המלך צדקיהו
ויפקדו את־ירמיהו
בחצר המטרה ונתן
לו ככר־ לחם ליום
מחוץ האפים עד־תם
כל־הלחם מן־העיר
וישב ירמיהו בחצר
המטרה׃

Jeremiah 38


Jeremiah Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

וישמע שפטיה
בן־מתן וגדליהו
בן־פשחור ויוכל
בן־שלמיהו ופשחור
בן־ מלכיה
את־הדברים אשר
ירמיהו מדבר
אל־כל־העם לאמר׃

2

כה אמר יהוה הישב
בעיר הזאת ימות
בחרב ברעב ובדבר
והיצא אל־ הכשדים
יחיה והיתה־לו
נפשו לשלל וחי׃

3

כה אמר יהוה הנתן
תנתן העיר הזאת
ביד חיל מלך־בבל
ולכדה׃

4

ויאמרו השרים
אל־המלך יומת נא
את־האיש הזה
כי־על־כן הוא־מרפא
את־ ידי אנשי
המלחמה הנשארים
בעיר הזאת ואת ידי
כל־העם לדבר אליהם
כדברים האלה כי
האיש הזה איננו
דרש לשלום לעם הזה
כי אם־לרעה׃

5

ויאמר המלך צדקיהו
הנה־הוא בידכם
כי־אין המלך יוכל
אתכם דבר׃

6

ויקחו את־ירמיהו
וישלכו אתו
אל־הבור מלכיהו
בן־המלך אשר בחצר
המטרה וישלחו
את־ירמיהו בחבלים
ובבור אין־מים כי
אם־טיט ויטבע
ירמיהו בטיט׃

7

וישמע עבד־מלך
הכושי איש סריס
והוא בבית המלך
כי־נתנו את־ירמיהו
אל־הבור והמלך
יושב בשער בנימן׃

8

ויצא עבד־מלך מבית
המלך וידבר
אל־המלך לאמר׃

9

אדני המלך הרעו
האנשים האלה את
כל־אשר עשו
לירמיהו הנביא את
אשר־ השליכו
אל־הבור וימת
תחתיו מפני הרעב
כי אין הלחם עוד
בעיר׃

10

ויצוה המלך את
עבד־מלך הכושי
לאמר קח בידך מזה
שלשים אנשים
והעלית את־ירמיהו
הנביא מן־הבור
בטרם ימות׃

11

ויקח עבד־מלך
את־האנשים בידו
ויבא בית־המלך
אל־תחת האוצר ויקח
משם בלוי הסחבות
ובלוי מלחים
וישלחם אל־ירמיהו
אל־הבור בחבלים׃

12

ויאמר עבד־מלך
הכושי אל־ירמיהו
שים נא בלואי
הסחבות והמלחים
תחת אצלות ידיך
מתחת לחבלים ויעש
ירמיהו כן׃

13

וימשכו את־ירמיהו
בחבלים ויעלו אתו
מן־הבור וישב
ירמיהו בחצר
המטרה׃

14

וישלח המלך צדקיהו
ויקח את־ירמיהו
הנביא אליו
אל־מבוא השלישי
אשר בבית יהוה
ויאמר המלך
אל־ירמיהו שאל אני
אתך דבר אל־תכחד
ממני דבר׃

15

ויאמר ירמיהו
אל־צדקיהו כי אגיד
לך הלוא המת
תמיתני וכי איעצך
לא תשמע אלי׃

16

וישבע המלך צדקיהו
אל־ירמיהו בסתר
לאמר חי־יהוה את
אשר עשה־לנו
את־הנפש הזאת
אם־אמיתך ואם־אתנך
ביד האנשים האלה
אשר מבקשים את־
נפשך׃

17

ויאמר ירמיהו
אל־צדקיהו כה־אמר
יהוה אלהי צבאות
אלהי ישראל אם־
יצא תצא אל־שרי
מלך־בבל וחיתה
נפשך והעיר הזאת
לא תשרף באש וחיתה
אתה וביתך׃

18

ואם לא־תצא אל־שרי
מלך בבל ונתנה
העיר הזאת ביד
הכשדים ושרפוה באש
ואתה לא־תמלט
מידם׃

19

ויאמר המלך צדקיהו
אל־ירמיהו אני דאג
את־היהודים אשר
נפלו אל־ הכשדים
פן־יתנו אתי בידם
והתעללו־בי׃

20

ויאמר ירמיהו לא
יתנו שמע־נא בקול
יהוה לאשר אני דבר
אליך וייטב לך
ותחי נפשך׃

21

ואם־מאן אתה לצאת
זה הדבר אשר הראני
יהוה׃

22

והנה כל־הנשים אשר
נשארו בבית
מלך־יהודה מוצאות
אל־שרי מלך בבל
והנה אמרות הסיתוך
ויכלו לך אנשי
שלמך הטבעו בבץ
רגלך נסגו אחור׃

23

ואת־כל־נשיך
ואת־בניך מוצאים
אל־הכשדים ואתה
לא־תמלט מידם כי
ביד מלך־בבל תתפש
ואת־העיר הזאת
תשרף באש׃

24

ויאמר צדקיהו
אל־ירמיהו איש
אל־ידע
בדברים־האלה ולא
תמות׃

25

וכי־ישמעו השרים
כי־דברתי אתך ובאו
אליך ואמרו אליך
הגידה־נא לנו
מה־דברת אל־המלך
אל־תכחד ממנו ולא
נמיתך ומה־דבר
אליך המלך׃

26

ואמרת אליהם
מפיל־אני תחנתי
לפני המלך לבלתי
השיבני בית יהונתן
למות שם׃

27

ויבאו כל־השרים
אל־ירמיהו וישאלו
אתו ויגד להם
ככל־הדברים האלה
אשר צוה המלך
ויחרשו ממנו כי
לא־נשמע הדבר׃

28

וישב ירמיהו בחצר
המטרה עד־יום
אשר־נלכדה ירושלם
והיה כאשר נלכדה
ירושלם׃

Jeremiah 39


Jeremiah Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

בשנה התשעית
לצדקיהו מלך־יהודה
בחדש העשרי בא
נבוכדראצר מלך־בבל
וכל־חילו
אל־ירושלם ויצרו
עליה׃

2

בעשתי־עשרה שנה
לצדקיהו בחדש
הרביעי בתשעה לחדש
הבקעה העיר׃

3

ויבאו כל שרי
מלך־בבל וישבו
בשער התוך נרגל
שר־אצר סמגר־נבו
שר־ סכים רב־סריס
נרגל שר־אצר רב־מג
וכל־שארית שרי מלך
בבל׃

4

ויהי כאשר ראם
צדקיהו מלך־יהודה
וכל אנשי המלחמה
ויברחו ויצאו לילה
מן־העיר דרך גן
המלך בשער בין
החמתים ויצא דרך
הערבה׃

5

וירדפו חיל־כשדים
אחריהם וישגו
את־צדקיהו בערבות
ירחו ויקחו אתו
ויעלהו
אל־נבוכדראצר
מלך־בבל רבלתה
בארץ חמת וידבר
אתו משפטים׃

6

וישחט מלך בבל
את־בני צדקיהו
ברבלה לעיניו ואת
כל־חרי יהודה שחט
מלך בבל׃

7

ואת־עיני צדקיהו
עור ויאסרהו
בנחשתים לביא אתו
בבלה׃

8

ואת־בית המלך
ואת־בית העם שרפו
הכשדים באש
ואת־חמות ירושלם
נתצו׃

9

ואת יתר העם
הנשארים בעיר
ואת־הנפלים אשר
נפלו עליו ואת יתר
העם הנשארים הגלה
נבוזר־אדן
רב־טבחים בבל׃

10

ומן־העם הדלים אשר
אין־להם מאומה
השאיר נבוזראדן
רב־טבחים בארץ
יהודה ויתן להם
כרמים ויגבים ביום
ההוא׃

11

ויצו נבוכדראצר
מלך־בבל על־ירמיהו
ביד נבוזראדן
רב־טבחים לאמר׃

12

קחנו ועיניך שים
עליו ואל־תעש לו
מאומה רע כי אם
כאשר ידבר אליך כן
עשה עמו׃

13

וישלח נבוזראדן
רב־טבחים ונבושזבן
רב־סריס ונרגל
שר־אצר רב־מג וכל
רבי מלך־בבל׃

14

וישלחו ויקחו
את־ירמיהו מחצר
המטרה ויתנו אתו
אל־גדליהו בן־
אחיקם בן־שפן
להוצאהו אל־הבית
וישב בתוך העם׃

15

ואל־ירמיהו היה
דבר־יהוה בהיתו
עצור בחצר המטרה
לאמר׃

16

הלוך ואמרת
לעבד־מלך הכושי
לאמר כה־אמר יהוה
צבאות אלהי ישראל
הנני מבי את־דברי
אל־העיר הזאת לרעה
ולא לטובה והיו
לפניך ביום ההוא׃

17

והצלתיך ביום־ההוא
נאם־יהוה ולא תנתן
ביד האנשים
אשר־אתה יגור
מפניהם׃

18

כי מלט אמלטך
ובחרב לא תפל
והיתה לך נפשך
לשלל כי־בטחת בי
נאם־ יהוה׃

Jeremiah 40


Jeremiah Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

הדבר אשר־היה
אל־ירמיהו מאת
יהוה אחר שלח אתו
נבוזראדן רב־טבחים
מן־הרמה בקחתו אתו
והוא־אסור באזקים
בתוך כל־גלות
ירושלם ויהודה
המגלים בבלה׃

2

ויקח רב־טבחים
לירמיהו ויאמר
אליו יהוה אלהיך
דבר את־הרעה הזאת
אל־המקום הזה׃

3

ויבא ויעש יהוה
כאשר דבר כי־חטאתם
ליהוה ולא־שמעתם
בקולו והיה לכם
דבר הזה׃

4

ועתה הנה פתחתיך
היום מן־האזקים
אשר על־ידך אם־טוב
בעיניך לבוא אתי
בבל בא ואשים
את־עיני עליך
ואם־רע בעיניך
לבוא־אתי בבל חדל
ראה כל־הארץ לפניך
אל־טוב ואל־הישר
בעיניך ללכת שמה
לך׃

5

ועודנו לא־ישוב
ושבה אל־גדליה
בן־אחיקם בן־שפן
אשר הפקיד מלך־
בבל בערי יהודה
ושב אתו בתוך העם
או אל־כל־הישר
בעיניך ללכת לך
ויתן־לו רב־טבחים
ארחה ומשאת
וישלחהו׃

6

ויבא ירמיהו
אל־גדליה בן־אחיקם
המצפתה וישב אתו
בתוך העם הנשארים
בארץ׃

7

וישמעו כל־שרי
החילים אשר בשדה
המה ואנשיהם
כי־הפקיד מלך־בבל
את־ גדליהו
בן־אחיקם בארץ וכי
הפקיד אתו אנשים
ונשים וטף ומדלת
הארץ מאשר לא־הגלו
בבלה׃

8

ויבאו אל־גדליה
המצפתה וישמעאל
בן־נתניהו ויוחנן
ויונתן בני־קרח
ושריה בן־תנחמת
ובני עופי הנטפתי
ויזניהו בן־המעכתי
המה ואנשיהם׃

9

וישבע להם גדליהו
בן־אחיקם בן־שפן
ולאנשיהם לאמר
אל־תיראו מעבוד
הכשדים שבו בארץ
ועבדו את־מלך בבל
וייטב לכם׃

10

ואני הנני ישב
במצפה לעמד לפני
הכשדים אשר יבאו
אלינו ואתם אספו
יין וקיץ ושמן
ושמו בכליכם ושבו
בעריכם אשר־תפשתם׃

11

וגם כל־היהודים
אשר־במואב
ובבני־עמון ובאדום
ואשר בכל־הארצות
שמעו כי־נתן
מלך־בבל שארית
ליהודה וכי הפקיד
עליהם את־גדליהו
בן־ אחיקם בן־שפן׃

12

וישבו כל־היהודים
מכל־המקמות אשר
נדחו־שם ויבאו
ארץ־יהודה אל־
גדליהו המצפתה
ויאספו יין וקיץ
הרבה מאד׃

13

ויוחנן בן־קרח
וכל־שרי החילים
אשר בשדה באו
אל־גדליהו המצפתה׃

14

ויאמרו אליו הידע
תדע כי בעליס מלך
בני־עמון שלח
את־ישמעאל בן־
נתניה להכתך נפש
ולא־האמין להם
גדליהו בן־אחיקם׃

15

ויוחנן בן־קרח אמר
אל־גדליהו בסתר
במצפה לאמר אלכה
נא ואכה את־
ישמעאל בן־נתניה
ואיש לא ידע למה
יככה נפש ונפצו
כל־יהודה הנקבצים
אליך ואבדה שארית
יהודה׃

16

ויאמר גדליהו
בן־אחיקם אל־יוחנן
בן־קרח אל־תעש
את־הדבר הזה כי־
שקר אתה דבר
אל־ישמעאל׃

Jeremiah 41


Jeremiah Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

ויהי בחדש השביעי
בא ישמעאל
בן־נתניה
בן־אלישמע מזרע
המלוכה ורבי המלך
ועשרה אנשים אתו
אל־גדליהו
בן־אחיקם המצפתה
ויאכלו שם לחם
יחדו במצפה׃

2

ויקם ישמעאל
בן־נתניה ועשרת
האנשים אשר־היו
אתו ויכו
את־גדליהו
בן־אחיקם בן־שפן
בחרב וימת אתו
אשר־הפקיד מלך־בבל
בארץ׃

3

ואת כל־היהודים
אשר־היו אתו
את־גדליהו במצפה
ואת־הכשדים אשר
נמצאו־שם את אנשי
המלחמה הכה
ישמעאל׃

4

ויהי ביום השני
להמית את־גדליהו
ואיש לא ידע׃

5

ויבאו אנשים משכם
משלו ומשמרון
שמנים איש מגלחי
זקן וקרעי בגדים
ומתגדדים ומנחה
ולבונה בידם להביא
בית יהוה׃

6

ויצא ישמעאל
בן־נתניה לקראתם
מן־המצפה הלך הלך
ובכה ויהי כפגש
אתם ויאמר אליהם
באו אל־גדליהו
בן־אחיקם׃

7

ויהי כבואם אל־תוך
העיר וישחטם
ישמעאל בן־נתניה
אל־תוך הבור הוא
והאנשים אשר־אתו׃

8

ועשרה אנשים
נמצאו־בם ויאמרו
אל־ישמעאל
אל־תמתנו
כי־יש־לנו מטמנים
בשדה חטים ושערים
ושמן ודבש ויחדל
ולא המיתם בתוך
אחיהם׃

9

והבור אשר השליך
שם ישמעאל את
כל־פגרי האנשים
אשר הכה ביד־
גדליהו הוא אשר
עשה המלך אסא מפני
בעשא מלך־ישראל
אתו מלא ישמעאל
בן־נתניהו חללים׃

10

וישב ישמעאל
את־כל־שארית העם
אשר במצפה את־בנות
המלך ואת־כל־ העם
הנשארים במצפה אשר
הפקיד נבוזראדן
רב־טבחים
את־גדליהו בן־
אחיקם וישבם
ישמעאל בן־נתניה
וילך לעבר אל־בני
עמון׃

11

וישמע יוחנן
בן־קרח וכל־שרי
החילים אשר אתו את
כל־הרעה אשר עשה
ישמעאל בן־נתניה׃

12

ויקחו
את־כל־האנשים
וילכו להלחם
עם־ישמעאל
בן־נתניה וימצאו
אתו אל־מים רבים
אשר בגבעון׃

13

ויהי כראות כל־העם
אשר את־ישמעאל
את־יוחנן בן־קרח
ואת כל־שרי החילים
אשר אתו וישמחו׃

14

ויסבו כל־העם
אשר־שבה ישמעאל
מן־המצפה וישבו
וילכו אל־יוחנן
בן־ קרח׃

15

וישמעאל בן־נתניה
נמלט בשמנה אנשים
מפני יוחנן וילך
אל־בני עמון׃

16

ויקח יוחנן בן־קרח
וכל־שרי החילים
אשר־אתו את
כל־שארית העם אשר
השיב מאת ישמעאל
בן־נתניה מן־המצפה
אחר הכה את־גדליה
בן־אחיקם גברים
אנשי המלחמה ונשים
וטף וסרסים אשר
השיב מגבעון׃

17

וילכו וישבו בגרות
כמוהם אשר־אצל בית
לחם ללכת לבוא
מצרים׃

18

מפני הכשדים כי
יראו מפניהם
כי־הכה ישמעאל
בן־נתניה
את־גדליהו
בן־אחיקם
אשר־הפקיד מלך־בבל
בארץ׃

Jeremiah 42


Jeremiah Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

ויגשו כל־שרי
החילים ויוחנן
בן־קרח ויזניה
בן־הושעיה וכל־העם
מקטן ועד־גדול׃

2

ויאמרו אל־ירמיהו
הנביא תפל־נא
תחנתנו לפניך
והתפלל בעדנו אל־
יהוה אלהיך בעד
כל־השארית הזאת
כי־נשארנו מעט
מהרבה כאשר עיניך
ראות אתנו׃

3

ויגד־לנו יהוה
אלהיך את־הדרך אשר
נלך־בה ואת־הדבר
אשר נעשה׃

4

ויאמר אליהם
ירמיהו הנביא
שמעתי הנני מתפלל
אל־יהוה אלהיכם
כדבריכם והיה
כל־הדבר אשר־יענה
יהוה אתכם אגיד
לכם לא־אמנע מכם
דבר׃

5

והמה אמרו
אל־ירמיהו יהי
יהוה בנו לעד אמת
ונאמן אם־לא
ככל־הדבר אשר
ישלחך יהוה אלהיך
אלינו כן נעשה׃

6

אם־טוב ואם־רע
בקול יהוה אלהינו
אשר אנו שלחים אתך
אליו נשמע למען
אשר ייטב־לנו כי
נשמע בקול יהוה
אלהינו׃

7

ויהי מקץ עשרת
ימים ויהי
דבר־יהוה
אל־ירמיהו׃

8

ויקרא אל־יוחנן
בן־קרח ואל כל־שרי
החילים אשר אתו
ולכל־העם למקטן
ועד־גדול׃

9

ויאמר אליהם
כה־אמר יהוה אלהי
ישראל אשר שלחתם
אתי אליו להפיל
תחנתכם לפניו׃

10

אם־שוב תשבו בארץ
הזאת ובניתי אתכם
ולא אהרס ונטעתי
אתכם ולא אתוש כי
נחמתי אל־הרעה אשר
עשיתי לכם׃

11

אל־תיראו מפני מלך
בבל אשר־אתם יראים
מפניו אל־תיראו
ממנו נאם־ יהוה
כי־אתכם אני
להושיע אתכם
ולהציל אתכם מידו׃

12

ואתן לכם רחמים
ורחם אתכם והשיב
אתכם אל־אדמתכם׃

13

ואם־אמרים אתם לא
נשב בארץ הזאת
לבלתי שמע בקול
יהוה אלהיכם׃

14

לאמר לא כי ארץ
מצרים נבוא אשר
לא־נראה מלחמה
וקול שופר לא נשמע
וללחם לא־נרעב ושם
נשב׃

15

ועתה לכן שמעו
דבר־יהוה שארית
יהודה כה־אמר יהוה
צבאות אלהי ישראל
אם־אתם שום תשמון
פניכם לבא מצרים
ובאתם לגור שם׃

16

והיתה החרב אשר
אתם יראים ממנה שם
תשיג אתכם בארץ
מצרים והרעב
אשר־אתם דאגים
ממנו שם ידבק
אחריכם מצרים ושם
תמתו׃

17

ויהיו כל־האנשים
אשר־שמו את־פניהם
לבוא מצרים לגור
שם ימותו בחרב
ברעב ובדבר
ולא־יהיה להם שריד
ופליט מפני הרעה
אשר אני מביא
עליהם׃

18

כי כה אמר יהוה
צבאות אלהי ישראל
כאשר נתך אפי
וחמתי על־ישבי
ירושלם כן תתך
חמתי עליכם בבאכם
מצרים והייתם לאלה
ולשמה ולקללה
ולחרפה ולא־תראו
עוד את־המקום הזה׃

19

דבר יהוה עליכם
שארית יהודה
אל־תבאו מצרים ידע
תדעו כי־העידתי
בכם היום׃

20

כי התעתים
בנפשותיכם כי־אתם
שלחתם אתי אל־יהוה
אלהיכם לאמר התפלל
בעדנו אל־יהוה
אלהינו וככל אשר
יאמר יהוה אלהינו
כן הגד־לנו
ועשינו׃

21

ואגד לכם היום ולא
שמעתם בקול יהוה
אלהיכם ולכל
אשר־שלחני אליכם׃

22

ועתה ידע תדעו כי
בחרב ברעב ובדבר
תמותו במקום אשר
חפצתם לבוא לגור
שם׃

Jeremiah 43


Jeremiah Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

ויהי ככלות ירמיהו
לדבר אל־כל־העם
את־כל־דברי יהוה
אלהיהם אשר שלחו
יהוה אלהיהם אליהם
את כל־הדברים
האלה׃

2

ויאמר עזריה
בן־הושעיה ויוחנן
בן־קרח וכל־האנשים
הזדים אמרים אל־
ירמיהו שקר אתה
מדבר לא שלחך יהוה
אלהינו לאמר
לא־תבאו מצרים
לגור שם׃

3

כי ברוך בן־נריה
מסית אתך בנו למען
תת אתנו
ביד־הכשדים להמית
אתנו ולהגלות אתנו
בבל׃

4

ולא־שמע יוחנן
בן־קרח וכל־שרי
החילים וכל־העם
בקול יהוה לשבת
בארץ יהודה׃

5

ויקח יוחנן בן־קרח
וכל־שרי החילים את
כל־שארית יהודה
אשר־שבו מכל־הגוים
אשר נדחו־שם לגור
בארץ יהודה׃

6

את־הגברים
ואת־הנשים ואת־הטף
ואת־בנות המלך ואת
כל־הנפש אשר הניח
נבוזראדן רב־טבחים
את־גדליהו
בן־אחיקם בן־שפן
ואת ירמיהו הנביא
ואת־ברוך
בן־נריהו׃

7

ויבאו ארץ מצרים
כי לא שמעו בקול
יהוה ויבאו
עד־תחפנחס׃

8

ויהי דבר־יהוה
אל־ירמיהו בתחפנחס
לאמר׃

9

קח בידך אבנים
גדלות וטמנתם במלט
במלבן אשר בפתח
בית־פרעה בתחפנחס
לעיני אנשים
יהודים׃

10

ואמרת אליהם
כה־אמר יהוה צבאות
אלהי ישראל הנני
שלח ולקחתי את־
נבוכדראצר מלך־בבל
עבדי ושמתי כסאו
ממעל לאבנים האלה
אשר טמנתי ונטה
את־שפרורו עליהם׃

11

ובאה והכה את־ארץ
מצרים אשר למות
למות ואשר לשבי
לשבי ואשר לחרב
לחרב׃

12

והצתי אש בבתי
אלהי מצרים ושרפם
ושבם ועטה את־ארץ
מצרים כאשר־ יעטה
הרעה את־בגדו ויצא
משם בשלום׃

13

ושבר את־מצבות בית
שמש אשר בארץ
מצרים ואת־בתי
אלהי־מצרים ישרף
באש׃

Jeremiah 44


Jeremiah Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

הדבר אשר היה
אל־ירמיהו אל
כל־היהודים הישבים
בארץ מצרים הישבים
במגדל ובתחפנחס
ובנף ובארץ פתרוס
לאמר׃

2

כה־אמר יהוה צבאות
אלהי ישראל אתם
ראיתם את כל־הרעה
אשר הבאתי
על־ירושלם ועל
כל־ערי יהודה והנם
חרבה היום הזה
ואין בהם יושב׃

3

מפני רעתם אשר עשו
להכעסני ללכת לקטר
לעבד לאלהים אחרים
אשר לא ידעום המה
אתם ואבתיכם׃

4

ואשלח אליכם
את־כל־עבדי
הנביאים השכים
ושלח לאמר אל־נא
תעשו את דבר־התעבה
הזאת אשר שנאתי׃

5

ולא שמעו ולא־הטו
את־אזנם לשוב
מרעתם לבלתי קטר
לאלהים אחרים׃

6

ותתך חמתי ואפי
ותבער בערי יהודה
ובחצות ירושלם
ותהיינה לחרבה
לשממה כיום הזה׃

7

ועתה כה־אמר יהוה
אלהי צבאות אלהי
ישראל למה אתם
עשים רעה גדולה
אל־נפשתכם להכרית
לכם איש־ואשה עולל
ויונק מתוך יהודה
לבלתי הותיר לכם
שארית׃

8

להכעסני במעשי
ידיכם לקטר לאלהים
אחרים בארץ מצרים
אשר־אתם באים לגור
שם למען הכרית לכם
ולמען היותכם
לקללה ולחרפה בכל
גויי הארץ׃

9

השכחתם את־רעות
אבותיכם ואת־רעות
מלכי יהודה ואת
רעות נשיו ואת
רעתכם ואת רעת
נשיכם אשר עשו
בארץ יהודה ובחצות
ירושלם׃

10

לא דכאו עד היום
הזה ולא יראו
ולא־הלכו בתורתי
ובחקתי אשר־נתתי
לפניכם ולפני
אבותיכם׃

11

לכן כה־אמר יהוה
צבאות אלהי ישראל
הנני שם פני בכם
לרעה ולהכרית
את־כל־יהודה׃

12

ולקחתי את־שארית
יהודה אשר־שמו
פניהם לבוא
ארץ־מצרים לגור שם
ותמו כל בארץ
מצרים יפלו בחרב
ברעב יתמו מקטן
ועד־גדול בחרב
וברעב ימתו והיו
לאלה לשמה ולקללה
ולחרפה׃

13

ופקדתי על היושבים
בארץ מצרים כאשר
פקדתי על־ירושלם
בחרב ברעב ובדבר׃

14

ולא יהיה פליט
ושריד לשארית
יהודה הבאים
לגור־שם בארץ
מצרים ולשוב ארץ
יהודה אשר־המה
מנשאים את־נפשם
לשוב לשבת שם כי
לא־ישובו כי
אם־פלטים׃

15

ויענו את־ירמיהו
כל־האנשים הידעים
כי־מקטרות נשיהם
לאלהים אחרים
וכל־הנשים העמדות
קהל גדול וכל־העם
הישבים בארץ־מצרים
בפתרוס לאמר׃

16

הדבר אשר־דברת
אלינו בשם יהוה
איננו שמעים אליך׃

17

כי עשה נעשה
את־כל־הדבר
אשר־יצא מפינו
לקטר למלכת השמים
והסיך־ לה נסכים
כאשר עשינו אנחנו
ואבתינו מלכינו
ושרינו בערי יהודה
ובחצות ירושלם
ונשבע־לחם ונהיה
טובים ורעה לא
ראינו׃

18

ומן־אז חדלנו לקטר
למלכת השמים
והסך־לה נסכים
חסרנו כל ובחרב
וברעב תמנו׃

19

וכי־אנחנו מקטרים
למלכת השמים ולהסך
לה נסכים המבלעדי
אנשינו עשינו לה
כונים להעצבה והסך
לה נסכים׃

20

ויאמר ירמיהו
אל־כל־העם
על־הגברים
ועל־הנשים
ועל־כל־העם הענים
אתו דבר לאמר׃

21

הלוא את־הקטר אשר
קטרתם בערי יהודה
ובחצות ירושלם אתם
ואבותיכם מלכיכם
ושריכם ועם הארץ
אתם זכר יהוה
ותעלה על־לבו׃

22

ולא־יוכל יהוה עוד
לשאת מפני רע
מעלליכם מפני
התועבת אשר עשיתם
ותהי ארצכם לחרבה
ולשמה ולקללה מאין
יושב כהיום הזה׃

23

מפני אשר קטרתם
ואשר חטאתם ליהוה
ולא שמעתם בקול
יהוה ובתרתו
ובחקתיו ובעדותיו
לא הלכתם על־כן
קראת אתכם הרעה
הזאת כיום הזה׃

24

ויאמר ירמיהו
אל־כל־העם ואל
כל־הנשים שמעו
דבר־יהוה כל־יהודה
אשר בארץ מצרים׃

25

כה־אמר יהוה־צבאות
אלהי ישראל לאמר
אתם ונשיכם
ותדברנה בפיכם
ובידיכם מלאתם
לאמר עשה נעשה
את־נדרינו אשר
נדרנו לקטר למלכת
השמים ולהסך לה
נסכים הקים תקימנה
את־נדריכם ועשה
תעשינה את־
נדריכם׃

26

לכן שמעו דבר־יהוה
כל־יהודה הישבים
בארץ מצרים הנני
נשבעתי בשמי הגדול
אמר יהוה אם־יהיה
עוד שמי נקרא בפי
כל־איש יהודה אמר
חי־אדני יהוה
בכל־ארץ מצרים׃

27

הנני שקד עליהם
לרעה ולא לטובה
ותמו כל־איש יהודה
אשר בארץ־ מצרים
בחרב וברעב
עד־כלותם׃

28

ופליטי חרב ישבון
מן־ארץ מצרים ארץ
יהודה מתי מספר
וידעו כל־ שארית
יהודה הבאים
לארץ־מצרים לגור
שם דבר־מי יקום
ממני ומהם׃

29

וזאת־לכם האות
נאם־יהוה כי־פקד
אני עליכם במקום
הזה למען תדעו כי
קום יקומו דברי
עליכם לרעה׃

30

כה אמר יהוה הנני
נתן את־פרעה חפרע
מלך־מצרים ביד
איביו וביד מבקשי
נפשו כאשר נתתי
את־צדקיהו
מלך־יהודה ביד
נבוכדראצר מלך־בבל
איבו ומבקש נפשו׃

Jeremiah 45


Jeremiah Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

הדבר אשר דבר
ירמיהו הנביא
אל־ברוך בן־נריה
בכתבו את־הדברים
האלה על־ספר מפי
ירמיהו בשנה
הרבעית ליהויקים
בן־יאשיהו מלך
יהודה לאמר׃

2

כה־אמר יהוה אלהי
ישראל עליך ברוך׃

3

אמרת אוי־נא לי
כי־יסף יהוה יגון
על־מכאבי יגעתי
באנחתי ומנוחה לא
מצאתי׃

4

כה תאמר אליו כה
אמר יהוה הנה
אשר־בניתי אני הרס
ואת אשר־נטעתי אני
נתש ואת־כל־הארץ
היא׃

5

ואתה תבקש־לך
גדלות אל־תבקש כי
הנני מביא רעה
על־כל־בשר נאם־
יהוה ונתתי לך
את־נפשך לשלל על
כל־המקמות אשר
תלך־שם׃

Jeremiah 46


Jeremiah Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

אשר היה דבר־יהוה
אל־ירמיהו הנביא
על־הגוים׃

2

למצרים על־חיל
פרעה נכו מלך
מצרים אשר־היה
על־נהר־פרת בכרכמש
אשר הכה נבוכדראצר
מלך בבל בשנת
הרביעית ליהויקים
בן־יאשיהו מלך
יהודה׃

3

ערכו מגן וצנה
וגשו למלחמה׃

4

אסרו הסוסים ועלו
הפרשים והתיצבו
בכובעים מרקו
הרמחים לבשו
הסרינת׃

5

מדוע ראיתי המה
חתים נסגים אחור
וגבוריהם יכתו
ומנוס נסו ולא
הפנו מגור מסביב
נאם־יהוה׃

6

אל־ינוס הקל
ואל־ימלט הגבור
צפונה על־יד
נהר־פרת כשלו
ונפלו׃

7

מי־זה כיאר יעלה
כנהרות יתגעשו
מימיו׃

8

מצרים כיאר יעלה
וכנהרות יתגעשו
מים ויאמר אעלה
אכסה־ארץ אבידה
עיר וישבי בה׃

9

עלו הסוסים
והתהללו הרכב
ויצאו הגבורים כוש
ופוט תפשי מגן
ולודים תפשי דרכי
קשת׃

10

והיום ההוא לאדני
יהוה צבאות יום
נקמה להנקם מצריו
ואכלה חרב ושבעה
ורותה מדמם כי זבח
לאדני יהוה צבאות
בארץ צפון
אל־נהר־פרת׃

11

עלי גלעד וקחי צרי
בתולת בת־מצרים
לשוא הרביתי רפאות
תעלה אין לך׃

12

שמעו גוים קלונך
וצוחתך מלאה הארץ
כי־גבור בגבור
כשלו יחדיו נפלו
שניהם׃

13

הדבר אשר דבר יהוה
אל־ירמיהו הנביא
לבוא נבוכדראצר
מלך בבל להכות
את־ארץ מצרים׃

14

הגידו במצרים
והשמיעו במגדול
והשמיעו בנף
ובתחפנחס אמרו
התיצב והכן לך
כי־אכלה חרב
סביביך׃

15

מדוע נסחף אביריך
לא עמד כי יהוה
הדפו׃

16

הרבה כושל גם־נפל
איש אל־רעהו
ויאמרו קומה ונשבה
אל־עמנו ואל־ ארץ
מולדתנו מפני חרב
היונה׃

17

קראו שם פרעה
מלך־מצרים שאון
העביר המועד׃

18

חי־אני נאם־המלך
יהוה צבאות שמו כי
כתבור בהרים
וככרמל בים יבוא׃

19

כלי גולה עשי לך
יושבת בת־מצרים
כי־נף לשמה תהיה
ונצתה מאין יושב׃

20

עגלה יפה־פיה
מצרים קרץ מצפון
בא בא׃

21

גם־שכריה בקרבה
כעגלי מרבק
כי־גם־המה הפנו
נסו יחדיו לא עמדו
כי יום אידם בא
עליהם עת פקדתם׃

22

קולה כנחש ילך
כי־בחיל ילכו
ובקרדמות באו לה
כחטבי עצים׃

23

כרתו יערה
נאם־יהוה כי לא
יחקר כי רבו מארבה
ואין להם מספר׃

24

הבישה בת־מצרים
נתנה ביד עם־צפון׃

25

אמר יהוה צבאות
אלהי ישראל הנני
פוקד אל־אמון מנא
ועל־פרעה ועל־
מצרים ועל־אלהיה
ועל־מלכיה
ועל־פרעה ועל
הבטחים בו׃

26

ונתתים ביד מבקשי
נפשם וביד
נבוכדראצר מלך־בבל
וביד־עבדיו
ואחרי־כן תשכן
כימי־קדם
נאם־יהוה׃

27

ואתה אל־תירא עבדי
יעקב ואל־תחת
ישראל כי הנני
מושעך מרחוק ואת־
זרעך מארץ שבים
ושב יעקוב ושקט
ושאנן ואין מחריד׃

28

אתה אל־תירא עבדי
יעקב נאם־יהוה כי
אתך אני כי אעשה
כלה בכל־ הגוים
אשר הדחתיך שמה
ואתך לא־אעשה כלה
ויסרתיך למשפט
ונקה לא אנקך׃

Jeremiah 47


Jeremiah Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

אשר היה דבר־יהוה
אל־ירמיהו הנביא
אל־פלשתים בטרם
יכה פרעה את־ עזה׃

2

כה אמר יהוה
הנה־מים עלים
מצפון והיו לנחל
שוטף וישטפו ארץ
ומלואה עיר וישבי
בה וזעקו האדם
והילל כל יושב
הארץ׃

3

מקול שעטת פרסות
אביריו מרעש לרכבו
המון גלגליו
לא־הפנו אבות אל־
בנים מרפיון ידים׃

4

על־היום הבא לשדוד
את־כל־פלשתים
להכרית לצר
ולצידון כל שריד
עזר כי־שדד יהוה
את־פלשתים שארית
אי כפתור׃

5

באה קרחה אל־עזה
נדמתה אשקלון
שארית עמקם עד־מתי
תתגודדי׃

6

הוי חרב ליהוה
עד־אנה לא תשקטי
האספי אל־תערך
הרגעי ודמי׃

7

איך תשקטי ויהוה
צוה־לה אל־אשקלון
ואל־חוף הים שם
יעדה׃

Jeremiah 48


Jeremiah Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

למואב כה־אמר יהוה
צבאות אלהי ישראל
הוי אל־נבו כי
שדדה הבישה נלכדה
קריתים הבישה
המשגב וחתה׃

2

אין עוד תהלת מואב
בחשבון חשבו עליה
רעה לכו ונכריתנה
מגוי גם־ מדמן
תדמי אחריך תלך
חרב׃

3

קול צעקה מחרונים
שד ושבר גדול׃

4

נשברה מואב השמיעו
זעקה צעוריה׃

5

כי מעלה הלחות
בבכי יעלה־בכי כי
במורד חורנים צרי
צעקת־שבר שמעו׃

6

נסו מלטו נפשכם
ותהיינה כערוער
במדבר׃

7

כי יען בטחך
במעשיך ובאוצרותיך
גם־את תלכדי ויצא
כמיש בגולה כהניו
ושריו יחד׃

8

ויבא שדד
אל־כל־עיר ועיר לא
תמלט ואבד העמק
ונשמד המישר אשר
אמר יהוה׃

9

תנו־ציץ למואב כי
נצא תצא ועריה
לשמה תהיינה מאין
יושב בהן׃

10

ארור עשה מלאכת
יהוה רמיה וארור
מנע חרבו מדם׃

11

שאנן מואב מנעוריו
ושקט הוא אל־שמריו
ולא־הורק מכלי
אל־כלי ובגולה לא
הלך על־כן עמד
טעמו בו וריחו לא
נמר׃

12

לכן הנה־ימים באים
נאם־יהוה
ושלחתי־לו צעים
וצעהו וכליו יריקו
ונבליהם ינפצו׃

13

ובש מואב מכמוש
כאשר־בשו בית
ישראל מבית אל
מבטחם׃

14

איך תאמרו גבורים
אנחנו ואנשי־חיל
למלחמה׃

15

שדד מואב ועריה
עלה ומבחר בחוריו
ירדו לטבח
נאם־המלך יהוה
צבאות שמו׃

16

קרוב איד־מואב
לבוא ורעתו מהרה
מאד׃

17

נדו לו כל־סביביו
וכל ידעי שמו אמרו
איכה נשבר מטה־עז
מקל תפארה׃

18

רדי מכבוד ישבי
בצמא ישבת
בת־דיבון כי־שדד
מואב עלה בך שחת
מבצריך׃

19

אל־דרך עמדי וצפי
יושבת ערוער
שאלי־נס ונמלטה
אמרי מה־נהיתה׃

20

הביש מואב כי־חתה
הילילי וזעקי
הגידו בארנון כי
שדד מואב׃

21

ומשפט בא אל־ארץ
המישר אל־חלון
ואל־יהצה
ועל־מופעת׃

22

ועל־דיבון ועל־נבו
ועל־בית דבלתים׃

23

ועל קריתים
ועל־בית גמול
ועל־בית מעון׃

24

ועל־קריות
ועל־בצרה ועל
כל־ערי ארץ מואב
הרחקות והקרבות׃

25

נגדעה קרן מואב
וזרעו נשברה נאם
יהוה׃

26

השכירהו כי
על־יהוה הגדיל
וספק מואב בקיאו
והיה לשחק גם־הוא׃

27

ואם לוא השחק היה
לך ישראל
אם־בגנבים נמצאה
כי־מדי דבריך בו
תתנודד׃

28

עזבו ערים ושכנו
בסלע ישבי מואב
והיו כיונה תקנן
בעברי פי־פחת׃

29

שמענו גאון־מואב
גאה מאד גבהו
וגאונו וגאותו ורם
לבו׃

30

אני ידעתי
נאם־יהוה עברתו
ולא־כן בדיו לא־כן
עשו׃

31

על־כן על־מואב
איליל ולמואב כלה
אזעק אל־אנשי
קיר־חרש יהגה׃

32

מבכי יעזר אבכה־לך
הגפן שבמה נטישתיך
עברו ים עד ים
יעזר נגעו על־קיצך
ועל־בצירך שדד
נפל׃

33

ונאספה שמחה וגיל
מכרמל ומארץ מואב
ויין מיקבים השבתי
לא־ידרך הידד הידד
לא הידד׃

34

מזעקת חשבון
עד־אלעלה עד־יהץ
נתנו קולם מצער
עד־חרנים עגלת
שלשיה כי גם־מי
נמרים למשמות
יהיו׃

35

והשבתי למואב
נאם־יהוה מעלה במה
ומקטיר לאלהיו׃

36

על־כן לבי למואב
כחללים יהמה ולבי
אל־אנשי קיר־חרש
כחלילים יהמה
על־כן יתרת עשה
אבדו׃

37

כי כל־ראש קרחה
וכל־זקן גרעה על
כל־ידים גדדת
ועל־מתנים שק׃

38

על כל־גגות מואב
וברחבתיה כלה מספד
כי־שברתי את־מואב
ככלי אין־ חפץ בו
נאם־יהוה׃

39

איך חתה הילילו
איך הפנה־ערף מואב
בוש והיה מואב
לשחק ולמחתה
לכל־סביביו׃

40

כי־כה אמר יהוה
הנה כנשר ידאה
ופרש כנפיו
אל־מואב׃

41

נלכדה הקריות
והמצדות נתפשה
והיה לב גבורי
מואב ביום ההוא
כלב אשה מצרה׃

42

ונשמד מואב מעם כי
על־יהוה הגדיל׃

43

פחד ופחת ופח עליך
יושב מואב
נאם־יהוה׃

44

הניס מפני הפחד
יפל אל־הפחת והעלה
מן־הפחת ילכד בפח
כי־אביא אליה
אל־מואב שנת פקדתם
נאם־יהוה׃

45

בצל חשבון עמדו
מכח נסים כי־אש
יצא מחשבון ולהבה
מבין סיחון ותאכל
פאת מואב וקדקד
בני שאון׃

46

אוי־לך מואב אבד
עם־כמוש כי־לקחו
בניך בשבי ובנתיך
בשביה׃

47

ושבתי שבות־מואב
באחרית הימים
נאם־יהוה עד־הנה
משפט מואב׃

Jeremiah 49


Jeremiah Chapter 49 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

לבני עמון כה אמר
יהוה הבנים אין
לישראל אם־יורש
אין לו מדוע ירש
מלכם את־גד ועמו
בעריו ישב׃

2

לכן הנה ימים באים
נאם־יהוה והשמעתי
אל־רבת בני־עמון
תרועת מלחמה והיתה
לתל שממה ובנתיה
באש תצתנה וירש
ישראל את־ירשיו
אמר יהוה׃

3

הילילי חשבון כי
שדדה־עי צעקנה
בנות רבה חגרנה
שקים ספדנה
והתשוטטנה בגדרות
כי מלכם בגולה ילך
כהניו ושריו
יחדיו׃

4

מה־תתהללי בעמקים
זב עמקך הבת
השובבה הבטחה
באצרתיה מי יבוא
אלי׃

5

הנני מביא עליך
פחד נאם־אדני יהוה
צבאות מכל־סביביך
ונדחתם איש לפניו
ואין מקבץ לנדד׃

6

ואחרי־כן אשיב
את־שבות בני־עמון
נאם־יהוה׃

7

לאדום כה אמר יהוה
צבאות האין עוד
חכמה בתימן אבדה
עצה מבנים נסרחה
חכמתם׃

8

נסו הפנו העמיקו
לשבת ישבי דדן כי
איד עשו הבאתי
עליו עת פקדתיו׃

9

אם־בצרים באו לך
לא ישארו עוללות
אם־גנבים בלילה
השחיתו דים׃

10

כי־אני חשפתי
את־עשו גליתי
את־מסתריו ונחבה
לא יוכל שדד זרעו
ואחיו ושכניו
ואיננו׃

11

עזבה יתמיך אני
אחיה ואלמנתיך עלי
תבטחו׃

12

כי־כה אמר יהוה
הנה אשר־אין משפטם
לשתות הכוס שתו
ישתו ואתה הוא נקה
תנקה לא תנקה כי
שתה תשתה׃

13

כי בי נשבעתי
נאם־יהוה כי־לשמה
לחרפה לחרב ולקללה
תהיה בצרה
וכל־עריה תהיינה
לחרבות עולם׃

14

שמועה שמעתי מאת
יהוה וציר בגוים
שלוח התקבצו ובאו
עליה וקומו
למלחמה׃

15

כי־הנה קטן נתתיך
בגוים בזוי באדם׃

16

תפלצתך השיא אתך
זדון לבך שכני
בחגוי הסלע תפשי
מרום גבעה כי־
תגביה כנשר קנך
משם אורידך
נאם־יהוה׃

17

והיתה אדום לשמה
כל עבר עליה ישם
וישרק
על־כל־מכותה׃

18

כמהפכת סדם ועמרה
ושכניה אמר יהוה
לא־ישב שם איש
ולא־יגור בה
בן־אדם׃

19

הנה כאריה יעלה
מגאון הירדן
אל־נוה איתן
כי־ארגיעה אריצנו
מעליה ומי בחור
אליה אפקד כי מי
כמוני ומי יעידני
ומי־זה רעה אשר
יעמד לפני׃

20

לכן שמעו עצת־יהוה
אשר יעץ אל־אדום
ומחשבותיו אשר חשב
אל־ישבי תימן
אם־לא יסחבום
צעירי הצאן אם־לא
ישים עליהם נוהם׃

21

מקול נפלם רעשה
הארץ צעקה בים־סוף
נשמע קולה׃

22

הנה כנשר יעלה
וידאה ויפרש כנפיו
על־בצרה והיה לב
גבורי אדום ביום
ההוא כלב אשה
מצרה׃

23

לדמשק בושה חמת
וארפד כי־שמעה רעה
שמעו נמגו בים
דאגה השקט לא
יוכל׃

24

רפתה דמשק הפנתה
לנוס ורטט החזיקה
צרה וחבלים אחזתה
כיולדה׃

25

איך לא־עזבה עיר
תהלה קרית משושי׃

26

לכן יפלו בחוריה
ברחבתיה וכל־אנשי
המלחמה ידמו ביום
ההוא נאם יהוה
צבאות׃

27

והצתי אש בחומת
דמשק ואכלה ארמנות
בן־הדד׃

28

לקדר ולממלכות
חצור אשר הכה
נבוכדראצור
מלך־בבל כה אמר
יהוה קומו עלו
אל־קדר ושדדו
את־בני־קדם׃

29

אהליהם וצאנם יקחו
יריעותיהם
וכל־כליהם וגמליהם
ישאו להם וקראו
עליהם מגור מסביב׃

30

נסו נדו מאד
העמיקו לשבת ישבי
חצור נאם־יהוה
כי־יעץ עליכם
נבוכדראצר מלך־בבל
עצה וחשב עליהם
מחשבה׃

31

קומו עלו אל־גוי
שליו יושב לבטח
נאם־יהוה לא־דלתים
ולא־בריח לו בדד
ישכנו׃

32

והיו גמליהם לבז
והמון מקניהם לשלל
וזרתים לכל־רוח
קצוצי פאה
ומכל־עבריו אביא
את־אידם נאם־יהוה׃

33

והיתה חצור למעון
תנים שממה עד־עולם
לא־ישב שם איש
ולא־יגור בה
בן־אדם׃

34

אשר היה דבר־יהוה
אל־ירמיהו הנביא
אל־עילם בראשית
מלכות צדקיה
מלך־יהודה לאמר׃

35

כה אמר יהוה צבאות
הנני שבר את־קשת
עילם ראשית
גבורתם׃

36

והבאתי אל־עילם
ארבע רוחות מארבע
קצות השמים וזרתים
לכל הרחות האלה
ולא־יהיה הגוי אשר
לא־יבוא שם נדחי
עולם׃

37

והחתתי את־עילם
לפני איביהם ולפני
מבקשי נפשם והבאתי
עליהם רעה את־חרון
אפי נאם־יהוה
ושלחתי אחריהם
את־החרב עד כלותי
אותם׃

38

ושמתי כסאי בעילם
והאבדתי משם מלך
ושרים נאם־יהוה׃

39

והיה באחרית הימים
אשוב את־שבית עילם
נאם־יהוה׃

Jeremiah 50


Jeremiah Chapter 50 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

הדבר אשר דבר יהוה
אל־בבל אל־ארץ
כשדים ביד ירמיהו
הנביא׃

2

הגידו בגוים
והשמיעו ושאו־נס
השמיעו אל־תכחדו
אמרו נלכדה בבל
הביש בל חת מרדך
הבישו עצביה חתו
גלוליה׃

3

כי עלה עליה גוי
מצפון הוא־ישית
את־ארצה לשמה
ולא־יהיה יושב בה
מאדם ועד־בהמה נדו
הלכו׃

4

בימים ההמה ובעת
ההיא נאם־יהוה
יבאו בני־ישראל
המה ובני־יהודה
יחדו הלוך ובכו
ילכו ואת־יהוה
אלהיהם יבקשו׃

5

ציון ישאלו דרך
הנה פניהם באו
ונלוו אל־יהוה
ברית עולם לא
תשכח׃

6

צאן אבדות היה עמי
רעיהם התעום הרים
שובבים מהר
אל־גבעה הלכו שכחו
רבצם׃

7

כל־מוצאיהם אכלום
וצריהם אמרו לא
נאשם תחת אשר חטאו
ליהוה נוה־ צדק
ומקוה אבותיהם
יהוה׃

8

נדו מתוך בבל
ומארץ כשדים יצאו
והיו כעתודים
לפני־צאן׃

9

כי הנה אנכי מעיר
ומעלה על־בבל
קהל־גוים גדלים
מארץ צפון וערכו
לה משם תלכד חציו
כגבור משכיל לא
ישוב ריקם׃

10

והיתה כשדים לשלל
כל־שלליה ישבעו
נאם־יהוה׃

11

כי תשמחי כי תעלזי
שסי נחלתי כי
תפושי כעגלה דשה
ותצהלי כאברים׃

12

בושה אמכם מאד
חפרה יולדתכם הנה
אחרית גוים מדבר
ציה וערבה׃

13

מקצף יהוה לא תשב
והיתה שממה כלה כל
עבר על־בבל ישם
וישרק על־
כל־מכותיה׃

14

ערכו על־בבל סביב
כל־דרכי קשת ידו
אליה אל־תחמלו
אל־חץ כי ליהוה
חטאה׃

15

הריעו עליה סביב
נתנה ידה נפלו
אשויתיה נהרסו
חומותיה כי נקמת
יהוה היא הנקמו בה
כאשר עשתה עשו־לה׃

16

כרתו זורע מבבל
ותפש מגל בעת קציר
מפני חרב היונה
איש אל־עמו יפנו
ואיש לארצו ינסו׃

17

שה פזורה ישראל
אריות הדיחו
הראשון אכלו מלך
אשור וזה האחרון
עצמו נבוכדראצר
מלך בבל׃

18

לכן כה־אמר יהוה
צבאות אלהי ישראל
הנני פקד אל־מלך
בבל ואל־ ארצו
כאשר פקדתי אל־מלך
אשור׃

19

ושבבתי את־ישראל
אל־נוהו ורעה
הכרמל והבשן ובהר
אפרים והגלעד תשבע
נפשו׃

20

בימים ההם ובעת
ההיא נאם־יהוה
יבקש את־עון ישראל
ואיננו ואת־ חטאת
יהודה ולא תמצאינה
כי אסלח לאשר
אשאיר׃

21

על־הארץ מרתים עלה
עליה ואל־יושבי
פקוד חרב והחרם
אחריהם נאם־ יהוה
ועשה ככל אשר
צויתיך׃

22

קול מלחמה בארץ
ושבר גדול׃

23

איך נגדע וישבר
פטיש כל־הארץ איך
היתה לשמה בבל
בגוים׃

24

יקשתי לך
וגם־נלכדת בבל ואת
לא ידעת נמצאת
וגם־נתפשת כי
ביהוה התגרית׃

25

פתח יהוה את־אוצרו
ויוצא את־כלי זעמו
כי־מלאכה היא
לאדני יהוה צבאות
בארץ כשדים׃

26

באו־לה מקץ פתחו
מאבסיה סלוה
כמו־ערמים
והחרימוה
אל־תהי־לה שארית׃

27

חרבו כל־פריה ירדו
לטבח הוי עליהם
כי־בא יומם עת
פקדתם׃

28

קול נסים ופלטים
מארץ בבל להגיד
בציון את־נקמת
יהוה אלהינו נקמת
היכלו׃

29

השמיעו אל־בבל
רבים כל־דרכי קשת
חנו עליה סביב
אל־יהי־ פליטה
שלמו־לה כפעלה ככל
אשר עשתה עשו־לה
כי אל־יהוה זדה
אל־קדוש ישראל׃

30

לכן יפלו בחוריה
ברחבתיה וכל־אנשי
מלחמתה ידמו ביום
ההוא נאם־ יהוה׃

31

הנני אליך זדון
נאם־אדני יהוה
צבאות כי בא יומך
עת פקדתיך׃

32

וכשל זדון ונפל
ואין לו מקים
והצתי אש בעריו
ואכלה כל־סביבתיו׃

33

כה אמר יהוה צבאות
עשוקים בני־ישראל
ובני־יהודה יחדו
וכל־שביהם החזיקו
בם מאנו שלחם׃

34

גאלם חזק יהוה
צבאות שמו ריב
יריב את־ריבם למען
הרגיע את־הארץ
והרגיז לישבי בבל׃

35

חרב על־כשדים
נאם־יהוה ואל־ישבי
בבל ואל־שריה
ואל־חכמיה׃

36

חרב אל־הבדים
ונאלו חרב
אל־גבוריה וחתו׃

37

חרב אל־סוסיו
ואל־רכבו
ואל־כל־הערב אשר
בתוכה והיו לנשים
חרב אל־אוצרתיה
ובזזו׃

38

חרב אל־מימיה
ויבשו כי ארץ
פסלים היא ובאימים
יתהללו׃

39

לכן ישבו ציים
את־איים וישבו בה
בנות יענה ולא־תשב
עוד לנצח ולא
תשכון עד־דור
ודור׃

40

כמהפכת אלהים
את־סדם ואת־עמרה
ואת־שכניה
נאם־יהוה לא־ישב
שם איש ולא־יגור
בה בן־אדם׃

41

הנה עם בא מצפון
וגוי גדול ומלכים
רבים יערו
מירכתי־ארץ׃

42

קשת וכידן יחזיקו
אכזרי המה ולא
ירחמו קולם כים
יהמה ועל־סוסים
ירכבו ערוך כאיש
למלחמה עליך
בת־בבל׃

43

שמע מלך־בבל
את־שמעם ורפו ידיו
צרה החזיקתהו חיל
כיולדה׃

44

הנה כאריה יעלה
מגאון הירדן
אל־נוה איתן
כי־ארגעה ארוצם
מעליה ומי בחור
אליה אפקד כי מי
כמוני ומי יועדני
ומי־זה רעה אשר
יעמד לפני׃

45

לכן שמעו עצת־יהוה
אשר יעץ אל־בבל
ומחשבותיו אשר חשב
אל־ארץ כשדים
אם־לא יסחבום
צעירי הצאן אם־לא
ישים עליהם נוה׃

46

מקול נתפשה בבל
נרעשה הארץ וזעקה
בגוים נשמע׃

Jeremiah 51


Jeremiah Chapter 51 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

כה אמר יהוה הנני
מעיר על־בבל
ואל־ישבי לב קמי
רוח משחית׃

2

ושלחתי לבבל זרים
וזרוה ויבקקו
את־ארצה כי־היו
עליה מסביב ביום
רעה׃

3

אל־ידרך ידרך הדרך
קשתו ואל־יתעל
בסרינו ואל־תחמלו
אל־בחריה החרימו
כל־צבאה׃

4

ונפלו חללים בארץ
כשדים ומדקרים
בחוצותיה׃

5

כי לא־אלמן ישראל
ויהודה מאלהיו
מיהוה צבאות כי
ארצם מלאה אשם
מקדוש ישראל׃

6

נסו מתוך בבל
ומלטו איש נפשו
אל־תדמו בעונה כי
עת נקמה היא ליהוה
גמול הוא משלם לה׃

7

כוס־זהב בבל
ביד־יהוה משכרת
כל־הארץ מיינה שתו
גוים על־כן יתהללו
גוים׃

8

פתאם נפלה בבל
ותשבר הילילו עליה
קחו צרי למכאובה
אולי תרפא׃

9

רפאנו את־בבל ולא
נרפתה עזבוה ונלך
איש לארצו כי־נגע
אל־השמים משפטה
ונשא עד־שחקים׃

10

הוציא יהוה
את־צדקתינו באו
ונספרה בציון
את־מעשה יהוה
אלהינו׃

11

הברו החצים מלאו
השלטים העיר יהוה
את־רוח מלכי מדי
כי־על־בבל מזמתו
להשחיתה כי־נקמת
יהוה היא נקמת
היכלו׃

12

אל־חומת בבל
שאו־נס החזיקו
המשמר הקימו שמרים
הכינו הארבים כי
גם־זמם יהוה
גם־עשה את אשר־דבר
אל־ישבי בבל׃

13

שכנתי על־מים רבים
רבת אוצרת בא קצך
אמת בצעך׃

14

נשבע יהוה צבאות
בנפשו כי
אם־מלאתיך אדם
כילק וענו עליך
הידד׃

15

עשה ארץ בכחו מכין
תבל בחכמתו
ובתבונתו נטה
שמים׃

16

לקול תתו המון מים
בשמים ויעל נשאים
מקצה־ארץ ברקים
למטר עשה ויצא רוח
מאצרתיו׃

17

נבער כל־אדם מדעת
הביש כל־צרף מפסל
כי שקר נסכו
ולא־רוח בם׃

18

הבל המה מעשה
תעתעים בעת פקדתם
יאבדו׃

19

לא־כאלה חלק יעקוב
כי־יוצר הכל הוא
ושבט נחלתו יהוה
צבאות שמו׃

20

מפץ־אתה לי כלי
מלחמה ונפצתי בך
גוים והשחתי בך
ממלכות׃

21

ונפצתי בך סוס
ורכבו ונפצתי בך
רכב ורכבו׃

22

ונפצתי בך איש
ואשה ונפצתי בך
זקן ונער ונפצתי
בך בחור ובתולה׃

23

ונפצתי בך רעה
ועדרו ונפצתי בך
אכר וצמדו ונפצתי
בך פחות וסגנים׃

24

ושלמתי לבבל ולכל
יושבי כשדים את
כל־רעתם אשר־עשו
בציון לעיניכם נאם
יהוה׃

25

הנני אליך הר
המשחית נאם־יהוה
המשחית את־כל־הארץ
ונטיתי את־ידי
עליך וגלגלתיך
מן־הסלעים ונתתיך
להר שרפה׃

26

ולא־יקחו ממך אבן
לפנה ואבן למוסדות
כי־שממות עולם
תהיה נאם־ יהוה׃

27

שאו־נס בארץ תקעו
שופר בגוים קדשו
עליה גוים השמיעו
עליה ממלכות אררט
מני ואשכנז פקדו
עליה טפסר
העלו־סוס כילק
סמר׃

28

קדשו עליה גוים
את־מלכי מדי
את־פחותיה
ואת־כל־סגניה ואת
כל־ארץ ממשלתו׃

29

ותרעש הארץ ותחל
כי קמה על־בבל
מחשבות יהוה לשום
את־ארץ בבל לשמה
מאין יושב׃

30

חדלו גבורי בבל
להלחם ישבו במצדות
נשתה גבורתם היו
לנשים הציתו
משכנתיה נשברו
בריחיה׃

31

רץ לקראת־רץ ירוץ
ומגיד לקראת מגיד
להגיד למלך בבל
כי־נלכדה עירו
מקצה׃

32

והמעברות נתפשו
ואת־האגמים שרפו
באש ואנשי המלחמה
נבהלו׃

33

כי כה אמר יהוה
צבאות אלהי ישראל
בת־בבל כגרן עת
הדריכה עוד מעט
ובאה עת־הקציר לה׃

34

אכלנו הממנו
נבוכדראצר מלך בבל
הציגנו כלי ריק
בלענו כתנין מלא
כרשו מעדני
הדיחנו׃

35

חמסי ושארי על־בבל
תאמר ישבת ציון
ודמי אל־ישבי
כשדים תאמר
ירושלם׃

36

לכן כה אמר יהוה
הנני־רב את־ריבך
ונקמתי את־נקמתך
והחרבתי את־ ימה
והבשתי את־מקורה׃

37

והיתה בבל לגלים
מעון־תנים שמה
ושרקה מאין יושב׃

38

יחדו ככפרים ישאגו
נערו כגורי אריות׃

39

בחמם אשית
את־משתיהם
והשכרתים למען
יעלזו וישנו
שנת־עולם ולא
יקיצו נאם יהוה׃

40

אורידם ככרים
לטבוח כאילים
עם־עתודים׃

41

איך נלכדה ששך
ותתפש תהלת
כל־הארץ איך היתה
לשמה בבל בגוים׃

42

עלה על־בבל הים
בהמון גליו נכסתה׃

43

היו עריה לשמה ארץ
ציה וערבה ארץ
לא־ישב בהן כל־איש
ולא־יעבר בהן
בן־אדם׃

44

ופקדתי על־בל בבבל
והצאתי את־בלעו
מפיו ולא־ינהרו
אליו עוד גוים
גם־חומת בבל נפלה׃

45

צאו מתוכה עמי
ומלטו איש את־נפשו
מחרון אף־יהוה׃

46

ופן־ירך לבבכם
ותיראו בשמועה
הנשמעת בארץ ובא
בשנה השמועה
ואחריו בשנה
השמועה וחמס בארץ
ומשל על־משל׃

47

לכן הנה ימים באים
ופקדתי על־פסילי
בבל וכל־ארצה תבוש
וכל־ חלליה יפלו
בתוכה׃

48

ורננו על־בבל שמים
וארץ וכל אשר בהם
כי מצפון יבוא־לה
השודדים נאם־יהוה׃

49

גם־בבל לנפל חללי
ישראל גם־לבבל
נפלו חללי
כל־הארץ׃

50

פלטים מחרב הלכו
אל־תעמדו זכרו
מרחוק את־יהוה
וירושלם תעלה על־
לבבכם׃

51

בשנו כי־שמענו
חרפה כסתה כלמה
פנינו כי באו זרים
על־מקדשי בית
יהוה׃

52

לכן הנה־ימים באים
נאם־יהוה ופקדתי
על־פסיליה
ובכל־ארצה יאנק
חלל׃

53

כי־תעלה בבל השמים
וכי תבצר מרום עזה
מאתי יבאו שדדים
לה נאם־ יהוה׃

54

קול זעקה מבבל
ושבר גדול מארץ
כשדים׃

55

כי־שדד יהוה
את־בבל ואבד ממנה
קול גדול והמו
גליהם כמים רבים
נתן שאון קולם׃

56

כי בא עליה על־בבל
שודד ונלכדו
גבוריה חתתה
קשתותם כי אל
גמלות יהוה שלם
ישלם׃

57

והשכרתי שריה
וחכמיה פחותיה
וסגניה וגבוריה
וישנו שנת־עולם
ולא יקיצו
נאם־המלך יהוה
צבאות שמו׃

58

כה־אמר יהוה צבאות
חמות בבל הרחבה
ערער תתערער
ושעריה הגבהים באש
יצתו ויגעו עמים
בדי־ריק ולאמים
בדי־אש ויעפו׃

59

הדבר אשר־צוה
ירמיהו הנביא
את־שריה בן־נריה
בן־מחסיה בלכתו
את־ צדקיהו
מלך־יהודה בבל
בשנת הרבעית למלכו
ושריה שר מנוחה׃

60

ויכתב ירמיהו את
כל־הרעה אשר־תבוא
אל־בבל אל־ספר אחד
את כל־ הדברים
האלה הכתבים
אל־בבל׃

61

ויאמר ירמיהו
אל־שריה כבאך בבל
וראית וקראת את
כל־הדברים האלה׃

62

ואמרת יהוה אתה
דברת אל־המקום הזה
להכריתו לבלתי
היות־בו יושב
למאדם ועד־בהמה
כי־שממות עולם
תהיה׃

63

והיה ככלתך לקרא
את־הספר הזה תקשר
עליו אבן והשלכתו
אל־תוך פרת׃

64

ואמרת ככה תשקע
בבל ולא־תקום מפני
הרעה אשר אנכי
מביא עליה ויעפו
עד־הנה דברי
ירמיהו׃

Jeremiah 52


Jeremiah Chapter 52 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

בן־עשרים ואחת שנה
צדקיהו במלכו ואחת
עשרה שנה מלך
בירושלם ושם אמו
חמיטל בת־ירמיהו
מלבנה׃

2

ויעש הרע בעיני
יהוה ככל אשר־עשה
יהויקים׃

3

כי על־אף יהוה
היתה בירושלם
ויהודה עד־השליכו
אותם מעל פניו
וימרד צדקיהו במלך
בבל׃

4

ויהי בשנה התשעית
למלכו בחדש העשירי
בעשור לחדש בא
נבוכדראצר מלך־בבל
הוא וכל־חילו
על־ירושלם ויחנו
עליה ויבנו עליה
דיק סביב׃

5

ותבא העיר במצור
עד עשתי עשרה שנה
למלך צדקיהו׃

6

בחדש הרביעי בתשעה
לחדש ויחזק הרעב
בעיר ולא־היה לחם
לעם הארץ׃

7

ותבקע העיר
וכל־אנשי המלחמה
יברחו ויצאו מהעיר
לילה דרך שער בין־
החמתים אשר על־גן
המלך וכשדים
על־העיר סביב
וילכו דרך הערבה׃

8

וירדפו חיל־כשדים
אחרי המלך וישיגו
את־צדקיהו בערבת
ירחו וכל־ חילו
נפצו מעליו׃

9

ויתפשו את־המלך
ויעלו אתו אל־מלך
בבל רבלתה בארץ
חמת וידבר אתו
משפטים׃

10

וישחט מלך־בבל
את־בני צדקיהו
לעיניו וגם
את־כל־שרי יהודה
שחט ברבלתה׃

11

ואת־עיני צדקיהו
עור ויאסרהו
בנחשתים ויבאהו
מלך־בבל בבלה
ויתנהו בבית־הפקדת
עד־יום מותו׃

12

ובחדש החמישי
בעשור לחדש היא
שנת תשע־עשרה שנה
למלך נבוכדראצר
מלך־בבל בא
נבוזראדן רב־טבחים
עמד לפני מלך־בבל
בירושלם׃

13

וישרף את־בית־יהוה
ואת־בית המלך ואת
כל־בתי ירושלם
ואת־כל־בית הגדול
שרף באש׃

14

ואת־כל־חמות
ירושלם סביב נתצו
כל־חיל כשדים אשר
את־רב־טבחים׃

15

ומדלות העם
ואת־יתר העם
הנשארים בעיר
ואת־הנפלים אשר
נפלו אל־ מלך בבל
ואת יתר האמון
הגלה נבוזראדן
רב־טבחים׃

16

ומדלות הארץ השאיר
נבוזראדן רב־טבחים
לכרמים וליגבים׃

17

ואת־עמודי הנחשת
אשר לבית־יהוה
ואת־המכנות ואת־ים
הנחשת אשר
בבית־יהוה שברו
כשדים וישאו
את־כל־נחשתם בבלה׃

18

ואת־הסרות
ואת־היעים
ואת־המזמרות
ואת־המזרקת
ואת־הכפות ואת כל־
כלי הנחשת
אשר־ישרתו בהם
לקחו׃

19

ואת־הספים
ואת־המחתות
ואת־המזרקות
ואת־הסירות
ואת־המנרות ואת־
הכפות ואת־המנקיות
אשר זהב זהב
ואשר־כסף כסף לקח
רב־טבחים׃

20

העמודים שנים הים
אחד והבקר
שנים־עשר נחשת
אשר־תחת המכנות
אשר עשה המלך שלמה
לבית יהוה לא־היה
משקל לנחשתם
כל־הכלים האלה׃

21

והעמודים שמנה
עשרה אמה קומה
העמד האחד וחוט
שתים־עשרה אמה
יסבנו ועביו ארבע
אצבעות נבוב׃

22

וכתרת עליו נחשת
וקומת הכתרת האחת
חמש אמות ושבכה
ורמונים על־
הכותרת סביב הכל
נחשת וכאלה לעמוד
השני ורמונים׃

23

ויהיו הרמנים
תשעים וששה רוחה
כל־הרמונים מאה
על־השבכה סביב׃

24

ויקח רב־טבחים
את־שריה כהן הראש
ואת־צפניה כהן
המשנה ואת־שלשת
שמרי הסף׃

25

ומן־העיר לקח סריס
אחד אשר־היה פקיד
על־אנשי המלחמה
ושבעה אנשים מראי
פני־המלך אשר
נמצאו בעיר ואת
ספר שר הצבא המצבא
את־עם הארץ וששים
איש מעם הארץ
הנמצאים בתוך
העיר׃

26

ויקח אותם
נבוזראדן רב־טבחים
וילך אותם אל־מלך
בבל רבלתה׃

27

ויכה אותם מלך בבל
וימתם ברבלה בארץ
חמת ויגל יהודה
מעל אדמתו׃

28

זה העם אשר הגלה
נבוכדראצר
בשנת־שבע יהודים
שלשת אלפים ועשרים
ושלשה׃

29

בשנת שמונה עשרה
לנבוכדראצר
מירושלם נפש שמנה
מאות שלשים ושנים׃

30

בשנת שלש ועשרים
לנבוכדראצר הגלה
נבוזראדן רב־טבחים
יהודים נפש שבע
מאות ארבעים וחמשה
כל־נפש ארבעת
אלפים ושש מאות׃

31

ויהי בשלשים ושבע
שנה לגלות יהויכן
מלך־יהודה בשנים
עשר חדש בעשרים
וחמשה לחדש נשא
אויל מרדך מלך בבל
בשנת מלכתו את־ראש
יהויכין מלך־יהודה
ויצא אותו מבית
הכליא׃

32

וידבר אתו טבות
ויתן את־כסאו ממעל
לכסא מלכים אשר
אתו בבבל׃

33

ושנה את בגדי כלאו
ואכל לחם לפניו
תמיד כל־ימי חיו׃

34

וארחתו ארחת תמיד
נתנה־לו מאת
מלך־בבל דבר־יום
ביומו עד־יום מותו
כל ימי חייו׃

Lamentations 1


Lamentations Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

איכה ישבה בדד
העיר רבתי עם היתה
כאלמנה רבתי בגוים
שרתי במדינות היתה
למס׃

2

בכו תבכה בלילה
ודמעתה על לחיה
אין־לה מנחם
מכל־אהביה כל־רעיה
בגדו בה היו לה
לאיבים׃

3

גלתה יהודה מעני
ומרב עבדה היא
ישבה בגוים לא
מצאה מנוח כל־
רדפיה השיגוה בין
המצרים׃

4

דרכי ציון אבלות
מבלי באי מועד
כל־שעריה שוממין
כהניה נאנחים
בתולתיה נוגות
והיא מר־לה׃

5

היו צריה לראש
איביה שלו כי־יהוה
הוגה על רב־פשעיה
עולליה הלכו שבי
לפני־צר׃

6

ויצא מן בת־ציון
כל־הדרה היו שריה
כאילים לא־מצאו
מרעה וילכו בלא־כח
לפני רודף׃

7

זכרה ירושלם ימי
עניה ומרודיה כל
מחמדיה אשר היו
מימי קדם בנפל עמה
ביד־צר ואין עוזר
לה ראוה צרים שחקו
על משבתה׃

8

חטא חטאה ירושלם
על־כן לנידה היתה
כל־מכבדיה הזילוה
כי־ראו ערותה
גם־היא נאנחה ותשב
אחור׃

9

טמאתה בשוליה לא
זכרה אחריתה ותרד
פלאים אין מנחם לה
ראה יהוה את־עניי
כי הגדיל אויב׃

10

ידו פרש צר על
כל־מחמדיה כי־ראתה
גוים באו מקדשה
אשר צויתה לא־
יבאו בקהל לך׃

11

כל־עמה נאנחים
מבקשים לחם נתנו
מחמודיהם באכל
להשיב נפש ראה
יהוה והביטה כי
הייתי זוללה׃

12

לוא אליכם כל־עברי
דרך הביטו וראו
אם־יש מכאוב
כמכאבי אשר עולל
לי אשר הוגה יהוה
ביום חרון אפו׃

13

ממרום שלח־אש
בעצמתי וירדנה פרש
רשת לרגלי השיבני
אחור נתנני שממה
כל־היום דוה׃

14

נשקד על פשעי בידו
ישתרגו עלו
על־צוארי הכשיל
כחי נתנני אדני
בידי לא־אוכל קום׃

15

סלה כל־אבירי אדני
בקרבי קרא עלי
מועד לשבר בחורי
גת דרך אדני
לבתולת בת־יהודה׃

16

על־אלה אני בוכיה
עיני עיני ירדה
מים כי־רחק ממני
מנחם משיב נפשי
היו בני שוממים כי
גבר אויב׃

17

פרשה ציון בידיה
אין מנחם לה צוה
יהוה ליעקב סביביו
צריו היתה ירושלם
לנדה ביניהם׃

18

צדיק הוא יהוה כי
פיהו מריתי
שמעו־נא כל־עמים
וראו מכאבי בתולתי
ובחורי הלכו בשבי׃

19

קראתי למאהבי המה
רמוני כהני וזקני
בעיר גועו כי־בקשו
אכל למו וישיבו
את־נפשם׃

20

ראה יהוה כי־צר־לי
מעי חמרמרו נהפך
לבי בקרבי כי מרו
מריתי מחוץ
שכלה־חרב בבית
כמות׃

21

שמעו כי נאנחה אני
אין מנחם לי
כל־איבי שמעו רעתי
ששו כי אתה עשית
הבאת יום־קראת
ויהיו כמוני׃

22

תבא כל־רעתם לפניך
ועולל למו כאשר
עוללת לי על
כל־פשעי כי־רבות
אנחתי ולבי דוי׃

Lamentations 2


Lamentations Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

איכה יעיב באפו
אדני את־בת־ציון
השליך משמים ארץ
תפארת ישראל
ולא־זכר הדם־רגליו
ביום אפו׃

2

בלע אדני לא חמל
את כל־נאות יעקב
הרס בעברתו מבצרי
בת־יהודה הגיע
לארץ חלל ממלכה
ושריה׃

3

גדע בחרי־אף כל
קרן ישראל השיב
אחור ימינו מפני
אויב ויבער ביעקב
כאש להבה אכלה
סביב׃

4

דרך קשתו כאויב
נצב ימינו כצר
ויהרג כל
מחמדי־עין באהל
בת־ציון שפך כאש
חמתו׃

5

היה אדני כאויב
בלע ישראל בלע
כל־ארמנותיה שחת
מבצריו וירב בבת־
יהודה תאניה
ואניה׃

6

ויחמס כגן שכו שחת
מועדו שכח יהוה
בציון מועד ושבת
וינאץ בזעם־ אפו
מלך וכהן׃

7

זנח אדני מזבחו
נאר מקדשו הסגיר
ביד־אויב חומת
ארמנותיה קול נתנו
בבית־יהוה כיום
מועד׃

8

חשב יהוה להשחית
חומת בת־ציון נטה
קו לא־השיב ידו
מבלע ויאבל־חל
וחומה יחדו אמללו׃

9

טבעו בארץ שעריה
אבד ושבר בריחיה
מלכה ושריה בגוים
אין תורה גם־
נביאיה לא־מצאו
חזון מיהוה׃

10

ישבו לארץ ידמו
זקני בת־ציון העלו
עפר על־ראשם חגרו
שקים הורידו לארץ
ראשן בתולת
ירושלם׃

11

כלו בדמעות עיני
חמרמרו מעי נשפך
לארץ כבדי על־שבר
בת־עמי בעטף עולל
ויונק ברחבות
קריה׃

12

לאמתם יאמרו איה
דגן ויין בהתעטפם
כחלל ברחבות עיר
בהשתפך נפשם
אל־חיק אמתם׃

13

מה־אעידך מה
אדמה־לך הבת
ירושלם מה אשוה־לך
ואנחמך בתולת בת־
ציון כי־גדול כים
שברך מי ירפא־לך׃

14

נביאיך חזו לך שוא
ותפל ולא־גלו
על־עונך להשיב
שביתך ויחזו לך
משאות שוא
ומדוחים׃

15

ספקו עליך כפים
כל־עברי דרך שרקו
וינעו ראשם על־בת
ירושלם הזאת העיר
שיאמרו כלילת יפי
משוש לכל־הארץ׃

16

פצו עליך פיהם
כל־אויביך שרקו
ויחרקו־שן אמרו
בלענו אך זה היום
שקוינהו מצאנו
ראינו׃

17

עשה יהוה אשר זמם
בצע אמרתו אשר צוה
מימי־קדם הרס ולא
חמל וישמח עליך
אויב הרים קרן
צריך׃

18

צעק לבם אל־אדני
חומת בת־ציון
הורידי כנחל דמעה
יומם ולילה אל־
תתני פוגת לך
אל־תדם בת־עינך׃

19

קומי רני בליל
לראש אשמרות שפכי
כמים לבך נכח פני
אדני שאי אליו
כפיך על־נפש
עולליך העטופים
ברעב בראש
כל־חוצות׃

20

ראה יהוה והביטה
למי עוללת כה
אם־תאכלנה נשים
פרים עללי טפחים
אם־יהרג במקדש
אדני כהן ונביא׃

21

שכבו לארץ חוצות
נער וזקן בתולתי
ובחורי נפלו בחרב
הרגת ביום אפך
טבחת לא חמלת׃

22

תקרא כיום מועד
מגורי מסביב ולא
היה ביום אף־יהוה
פליט ושריד
אשר־טפחתי ורביתי
איבי כלם׃

Lamentations 3


Lamentations Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

אני הגבר ראה עני
בשבט עברתו׃

2

אותי נהג וילך חשך
ולא־אור׃

3

אך בי ישב יהפך
ידו כל־היום׃

4

בלה בשרי ועורי
שבר עצמותי׃

5

בנה עלי ויקף ראש
ותלאה׃

6

במחשכים הושיבני
כמתי עולם׃

7

גדר בעדי ולא אצא
הכביד נחשתי׃

8

גם כי אזעק ואשוע
שתם תפלתי׃

9

גדר דרכי בגזית
נתיבתי עוה׃

10

דב ארב הוא לי
אריה במסתרים׃

11

דרכי סורר ויפשחני
שמני שמם׃

12

דרך קשתו ויציבני
כמטרא לחץ׃

13

הביא בכליותי בני
אשפתו׃

14

הייתי שחק לכל־עמי
נגינתם כל־היום׃

15

השביעני במרורים
הרוני לענה׃

16

ויגרס בחצץ שני
הכפישני באפר׃

17

ותזנח משלום נפשי
נשיתי טובה׃

18

ואמר אבד נצחי
ותוחלתי מיהוה׃

19

זכר־עניי ומרודי
לענה וראש׃

20

זכור תזכור ותשיח
עלי נפשי׃

21

זאת אשיב אל־לבי
על־כן אוחיל׃

22

חסדי יהוה כי
לא־תמנו כי לא־כלו
רחמיו׃

23

חדשים לבקרים רבה
אמונתך׃

24

חלקי יהוה אמרה
נפשי על־כן אוחיל
לו׃

25

טוב יהוה לקוו
לנפש תדרשנו׃

26

טוב ויחיל ודומם
לתשועת יהוה׃

27

טוב לגבר כי־ישא
על בנעוריו׃

28

ישב בדד וידם כי
נטל עליו׃

29

יתן בעפר פיהו
אולי יש תקוה׃

30

יתן למכהו לחי
ישבע בחרפה׃

31

כי לא יזנח לעולם
אדני׃

32

כי אם־הוגה ורחם
כרב חסדו׃

33

כי לא ענה מלבו
ויגה בני־איש׃

34

לדכא תחת רגליו כל
אסירי ארץ׃

35

להטות משפט־גבר
נגד פני עליון׃

36

לעות אדם בריבו
אדני לא ראה׃

37

מי זה אמר ותהי
אדני לא צוה׃

38

מפי עליון לא תצא
הרעות והטוב׃

39

מה־יתאונן אדם חי
גבר על־חטאו׃

40

נחפשה דרכינו
ונחקרה ונשובה
עד־יהוה׃

41

נשא לבבנו אל־כפים
אל־אל בשמים׃

42

נחנו פשענו ומרינו
אתה לא סלחת׃

43

סכתה באף ותרדפנו
הרגת לא חמלת׃

44

סכותה בענן לך
מעבור תפלה׃

45

סחי ומאוס תשימנו
בקרב העמים׃

46

פצו עלינו פיהם
כל־איבינו׃

47

פחד ופחת היה לנו
השאת והשבר׃

48

פלגי־מים תרד עיני
על־שבר בת־עמי׃

49

עיני נגרה ולא
תדמה מאין הפגות׃

50

עד־ישקיף וירא
יהוה משמים׃

51

עיני עוללה לנפשי
מכל בנות עירי׃

52

צוד צדוני כצפור
איבי חנם׃

53

צמתו בבור חיי
וידו־אבן בי׃

54

צפו־מים על־ראשי
אמרתי נגזרתי׃

55

קראתי שמך יהוה
מבור תחתיות׃

56

קולי שמעת אל־תעלם
אזנך לרוחתי
לשועתי׃

57

קרבת ביום אקראך
אמרת אל־תירא׃

58

רבת אדני ריבי
נפשי גאלת חיי׃

59

ראיתה יהוה עותתי
שפטה משפטי׃

60

ראיתה כל־נקמתם
כל־מחשבתם לי׃

61

שמעת חרפתם יהוה
כל־מחשבתם עלי׃

62

שפתי קמי והגיונם
עלי כל־היום׃

63

שבתם וקימתם הביטה
אני מנגינתם׃

64

תשיב להם גמול
יהוה כמעשה ידיהם׃

65

תתן להם מגנת־לב
תאלתך להם׃

66

תרדף באף ותשמידם
מתחת שמי יהוה׃

Lamentations 4


Lamentations Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

איכה יועם זהב
ישנא הכתם הטוב
תשתפכנה אבני־קדש
בראש כל־חוצות׃

2

בני ציון היקרים
המסלאים בפז איכה
נחשבו לנבלי־חרש
מעשה ידי יוצר׃

3

גם־תנין חלצו שד
היניקו גוריהן
בת־עמי לאכזר כי
ענים במדבר׃

4

דבק לשון יונק
אל־חכו בצמא
עוללים שאלו לחם
פרש אין להם׃

5

האכלים למעדנים
נשמו בחוצות
האמנים עלי תולע
חבקו אשפתות׃

6

ויגדל עון בת־עמי
מחטאת סדם ההפוכה
כמו־רגע ולא־חלו
בה ידים׃

7

זכו נזיריה משלג
צחו מחלב אדמו עצם
מפנינים ספיר
גזרתם׃

8

חשך משחור תארם לא
נכרו בחוצות צפד
עורם על־עצמם יבש
היה כעץ׃

9

טובים היו
חללי־חרב מחללי
רעב שהם יזובו
מדקרים מתנובת
שדי׃

10

ידי נשים רחמניות
בשלו ילדיהן היו
לברות למו בשבר
בת־עמי׃

11

כלה יהוה את־חמתו
שפך חרון אפו
ויצת־אש בציון
ותאכל יסודתיה׃

12

לא האמינו
מלכי־ארץ וכל ישבי
תבל כי יבא צר
ואויב בשערי
ירושלם׃

13

מחטאת נביאיה
עונות כהניה
השפכים בקרבה דם
צדיקים׃

14

נעו עורים בחוצות
נגאלו בדם בלא
יוכלו יגעו
בלבשיהם׃

15

סורו טמא קראו למו
סורו סורו אל־תגעו
כי נצו גם־נעו
אמרו בגוים לא
יוסיפו לגור׃

16

פני יהוה חלקם לא
יוסיף להביטם פני
כהנים לא נשאו
זקנים לא חננו׃

17

עודינה תכלינה
עינינו אל־עזרתנו
הבל בצפיתנו צפינו
אל־גוי לא יושע׃

18

צדו צעדינו מלכת
ברחבתינו קרב
קצינו מלאו ימינו
כי־בא קצינו׃

19

קלים היו רדפינו
מנשרי שמים
על־ההרים דלקנו
במדבר ארבו לנו׃

20

רוח אפינו משיח
יהוה נלכד
בשחיתותם אשר
אמרנו בצלו נחיה
בגוים׃

21

שישי ושמחי
בת־אדום יושבתי
בארץ עוץ גם־עליך
תעבר־כוס תשכרי
ותתערי׃

22

תם־עונך בת־ציון
לא יוסיף להגלותך
פקד עונך בת־אדום
גלה על־ חטאתיך׃

Lamentations 5


Lamentations Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

זכר יהוה מה־היה
לנו הביט וראה
את־חרפתנו׃

2

נחלתנו נהפכה
לזרים בתינו
לנכרים׃

3

יתומים היינו אין
אב אמתינו
כאלמנות׃

4

מימינו בכסף שתינו
עצינו במחיר יבאו׃

5

על צוארנו נרדפנו
יגענו לא
הונח־לנו׃

6

מצרים נתנו יד
אשור לשבע לחם׃

7

אבתינו חטאו אינם
אנחנו עונתיהם
סבלנו׃

8

עבדים משלו בנו
פרק אין מידם׃

9

בנפשנו נביא לחמנו
מפני חרב המדבר׃

10

עורנו כתנור נכמרו
מפני זלעפות רעב׃

11

נשים בציון ענו
בתלת בערי יהודה׃

12

שרים בידם נתלו
פני זקנים לא
נהדרו׃

13

בחורים טחון נשאו
ונערים בעץ כשלו׃

14

זקנים משער שבתו
בחורים מנגינתם׃

15

שבת משוש לבנו
נהפך לאבל מחלנו׃

16

נפלה עטרת ראשנו
אוי־נא לנו כי
חטאנו׃

17

על־זה היה דוה
לבנו על־אלה חשכו
עינינו׃

18

על הר־ציון ששמם
שועלים הלכו־בו׃

19

אתה יהוה לעולם
תשב כסאך לדר
ודור׃

20

למה לנצח תשכחנו
תעזבנו לארך ימים׃

21

השיבנו יהוה אליך
ונשוב חדש ימינו
כקדם׃

22

כי אם־מאס מאסתנו
קצפת עלינו
עד־מאד׃

Ezekiel 1


Ezekiel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

ויהי בשלשים שנה
ברביעי בחמשה לחדש
ואני בתוך־הגולה
על־נהר־כבר נפתחו
השמים ואראה מראות
אלהים׃

2

בחמשה לחדש היא
השנה החמישית
לגלות המלך
יויכין׃

3

היה היה דבר־יהוה
אל־יחזקאל בן־בוזי
הכהן בארץ כשדים
על־נהר־כבר ותהי
עליו שם יד־יהוה׃

4

וארא והנה רוח
סערה באה מן־הצפון
ענן גדול ואש
מתלקחת ונגה לו
סביב ומתוכה כעין
החשמל מתוך האש׃

5

ומתוכה דמות ארבע
חיות וזה מראיהן
דמות אדם להנה׃

6

וארבעה פנים לאחת
וארבע כנפים לאחת
להם׃

7

ורגליהם רגל ישרה
וכף רגליהם ככף
רגל עגל ונצצים
כעין נחשת קלל׃

8

וידו אדם מתחת
כנפיהם על ארבעת
רבעיהם ופניהם
וכנפיהם לארבעתם׃

9

חברת אשה אל־אחותה
כנפיהם לא־יסבו
בלכתן איש אל־עבר
פניו ילכו׃

10

ודמות פניהם פני
אדם ופני אריה
אל־הימין לארבעתם
ופני־שור מהשמאול
לארבעתן ופני־נשר
לארבעתן׃

11

ופניהם וכנפיהם
פרדות מלמעלה לאיש
שתים חברות איש
ושתים מכסות את
גויתיהנה׃

12

ואיש אל־עבר פניו
ילכו אל אשר
יהיה־שמה הרוח
ללכת ילכו לא יסבו
בלכתן׃

13

ודמות החיות
מראיהם כגחלי־אש
בערות כמראה
הלפדים היא מתהלכת
בין החיות ונגה
לאש ומן־האש יוצא
ברק׃

14

והחיות רצוא ושוב
כמראה הבזק׃

15

וארא החיות והנה
אופן אחד בארץ אצל
החיות לארבעת
פניו׃

16

מראה האופנים
ומעשיהם כעין
תרשיש ודמות אחד
לארבעתן ומראיהם
ומעשיהם כאשר יהיה
האופן בתוך האופן׃

17

על־ארבעת רבעיהן
בלכתם ילכו לא
יסבו בלכתן׃

18

וגביהן וגבה להם
ויראה להם וגבתם
מלאת עינים סביב
לארבעתן׃

19

ובלכת החיות ילכו
האופנים אצלם
ובהנשא החיות מעל
הארץ ינשאו
האופנים׃

20

על אשר יהיה־שם
הרוח ללכת ילכו
שמה הרוח ללכת
והאופנים ינשאו
לעמתם כי רוח החיה
באופנים׃

21

בלכתם ילכו ובעמדם
יעמדו ובהנשאם מעל
הארץ ינשאו
האופנים לעמתם כי
רוח החיה באופנים׃

22

ודמות על־ראשי
החיה רקיע כעין
הקרח הנורא נטוי
על־ראשיהם מלמעלה׃

23

ותחת הרקיע כנפיהם
ישרות אשה
אל־אחותה לאיש
שתים מכסות להנה
ולאיש שתים מכסות
להנה את גויתיהם׃

24

ואשמע את־קול
כנפיהם כקול מים
רבים כקול־שדי
בלכתם קול המלה
כקול מחנה בעמדם
תרפינה כנפיהן׃

25

ויהי־קול מעל
לרקיע אשר על־ראשם
בעמדם תרפינה
כנפיהן׃

26

וממעל לרקיע אשר
על־ראשם כמראה
אבן־ספיר דמות כסא
ועל דמות הכסא
דמות כמראה אדם
עליו מלמעלה׃

27

וארא כעין חשמל
כמראה־אש בית־לה
סביב ממראה מתניו
ולמעלה וממראה
מתניו ולמטה ראיתי
כמראה־אש ונגה לו
סביב׃

28

כמראה הקשת אשר
יהיה בענן ביום
הגשם כן מראה הנגה
סביב הוא מראה
דמות כבוד־יהוה
ואראה ואפל על־פני
ואשמע קול מדבר׃

Ezekiel 2


Ezekiel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

ויאמר אלי בן־אדם
עמד על־רגליך
ואדבר אתך׃

2

ותבא בי רוח כאשר
דבר אלי ותעמדני
על־רגלי ואשמע את
מדבר אלי׃

3

ויאמר אלי בן־אדם
שולח אני אותך
אל־בני ישראל
אל־גוים המורדים
אשר מרדו־בי המה
ואבותם פשעו בי
עד־עצם היום הזה׃

4

והבנים קשי פנים
וחזקי־לב אני שולח
אותך אליהם ואמרת
אליהם כה אמר אדני
יהוה׃

5

והמה אם־ישמעו
ואם־יחדלו כי בית
מרי המה וידעו כי
נביא היה בתוכם׃

6

ואתה בן־אדם
אל־תירא מהם
ומדבריהם אל־תירא
כי סרבים וסלונים
אותך ואל־עקרבים
אתה יושב מדבריהם
אל־תירא ומפניהם
אל־תחת כי בית מרי
המה׃

7

ודברת את־דברי
אליהם אם־ישמעו
ואם־יחדלו כי מרי
המה׃

8

ואתה בן־אדם שמע
את אשר־אני מדבר
אליך אל־תהי־מרי
כבית המרי פצה פיך
ואכל את אשר־אני
נתן אליך׃

9

ואראה והנה־יד
שלוחה אלי והנה־בו
מגלת־ספר׃

10

ויפרש אותה לפני
והיא כתובה פנים
ואחור וכתוב אליה
קנים והגה והי׃

Ezekiel 3


Ezekiel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

ויאמר אלי בן־אדם
את אשר־תמצא אכול
אכול את־המגלה
הזאת ולך דבר
אל־בית ישראל׃

2

ואפתח את־פי
ויאכלני את המגלה
הזאת׃

3

ויאמר אלי בן־אדם
בטנך תאכל ומעיך
תמלא את המגלה
הזאת אשר אני נתן
אליך ואכלה ותהי
בפי כדבש למתוק׃

4

ויאמר אלי בן־אדם
לך־בא אל־בית
ישראל ודברת בדברי
אליהם׃

5

כי לא אל־עם עמקי
שפה וכבדי לשון
אתה שלוח אל־בית
ישראל׃

6

לא אל־עמים רבים
עמקי שפה וכבדי
לשון אשר לא־תשמע
דבריהם אם־לא
אליהם שלחתיך המה
ישמעו אליך׃

7

ובית ישראל לא
יאבו לשמע אליך
כי־אינם אבים לשמע
אלי כי כל־בית
ישראל חזקי־מצח
וקשי־לב המה׃

8

הנה נתתי את־פניך
חזקים לעמת פניהם
ואת־מצחך חזק לעמת
מצחם׃

9

כשמיר חזק מצר
נתתי מצחך לא־תירא
אותם ולא־תחת
מפניהם כי בית־
מרי המה׃

10

ויאמר אלי בן־אדם
את־כל־דברי אשר
אדבר אליך קח
בלבבך ובאזניך
שמע׃

11

ולך בא אל־הגולה
אל־בני עמך ודברת
אליהם ואמרת אליהם
כה אמר אדני יהוה
אם־ישמעו
ואם־יחדלו׃

12

ותשאני רוח ואשמע
אחרי קול רעש גדול
ברוך כבוד־יהוה
ממקומו׃

13

וקול כנפי החיות
משיקות אשה
אל־אחותה וקול
האופנים לעמתם
וקול רעש גדול׃

14

ורוח נשאתני
ותקחני ואלך מר
בחמת רוחי
ויד־יהוה עלי
חזקה׃

15

ואבוא אל־הגולה תל
אביב הישבים
אל־נהר־כבר ואשר
המה יושבים שם
ואשב שם שבעת ימים
משמים בתוכם׃

16

ויהי מקצה שבעת
ימים ויהי
דבר־יהוה אלי
לאמר׃

17

בן־אדם צפה נתתיך
לבית ישראל ושמעת
מפי דבר והזהרת
אותם ממני׃

18

באמרי לרשע מות
תמות ולא הזהרתו
ולא דברת להזהיר
רשע מדרכו הרשעה
לחיתו הוא רשע
בעונו ימות ודמו
מידך אבקש׃

19

ואתה כי־הזהרת רשע
ולא־שב מרשעו
ומדרכו הרשעה הוא
בעונו ימות ואתה
את־נפשך הצלת׃

20

ובשוב צדיק מצדקו
ועשה עול ונתתי
מכשול לפניו הוא
ימות כי לא הזהרתו
בחטאתו ימות ולא
תזכרן צדקתו אשר
עשה ודמו מידך
אבקש׃

21

ואתה כי הזהרתו
צדיק לבלתי חטא
צדיק והוא לא־חטא
חיו יחיה כי נזהר
ואתה את־נפשך
הצלת׃

22

ותהי עלי שם
יד־יהוה ויאמר אלי
קום צא אל־הבקעה
ושם אדבר אותך׃

23

ואקום ואצא
אל־הבקעה והנה־שם
כבוד־יהוה עמד
ככבוד אשר ראיתי
על־ נהר־כבר ואפל
על־פני׃

24

ותבא־בי רוח
ותעמדני על־רגלי
וידבר אתי ויאמר
אלי בא הסגר בתוך
ביתך׃

25

ואתה בן־אדם הנה
נתנו עליך עבותים
ואסרוך בהם ולא
תצא בתוכם׃

26

ולשונך אדביק
אל־חכך ונאלמת
ולא־תהיה להם לאיש
מוכיח כי בית מרי
המה׃

27

ובדברי אותך אפתח
את־פיך ואמרת
אליהם כה אמר אדני
יהוה השמע ישמע
והחדל יחדל כי בית
מרי המה׃

Ezekiel 4


Ezekiel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

ואתה בן־אדם קח־לך
לבנה ונתתה אותה
לפניך וחקות עליה
עיר את־ ירושלם׃

2

ונתתה עליה מצור
ובנית עליה דיק
ושפכת עליה סללה
ונתתה עליה מחנות
ושים־עליה כרים
סביב׃

3

ואתה קח־לך מחבת
ברזל ונתתה אותה
קיר ברזל בינך
ובין העיר והכינתה
את־פניך אליה
והיתה במצור וצרת
עליה אות היא לבית
ישראל׃

4

ואתה שכב על־צדך
השמאלי ושמת
את־עון בית־ישראל
עליו מספר הימים
אשר תשכב עליו תשא
את־עונם׃

5

ואני נתתי לך
את־שני עונם למספר
ימים שלש־מאות
ותשעים יום ונשאת
עון בית־ישראל׃

6

וכלית את־אלה
ושכבת על־צדך
הימוני שנית ונשאת
את־עון בית־יהודה
ארבעים יום יום
לשנה יום לשנה
נתתיו לך׃

7

ואל־מצור ירושלם
תכין פניך וזרעך
חשופה ונבאת עליה׃

8

והנה נתתי עליך
עבותים ולא־תהפך
מצדך אל־צדך
עד־כלותך ימי
מצורך׃

9

ואתה קח־לך חטין
ושערים ופול
ועדשים ודחן
וכסמים ונתתה אותם
בכלי אחד ועשית
אותם לך ללחם מספר
הימים אשר־אתה
שוכב על־צדך שלש־
מאות ותשעים יום
תאכלנו׃

10

ומאכלך אשר תאכלנו
במשקול עשרים שקל
ליום מעת עד־עת
תאכלנו׃

11

ומים במשורה תשתה
ששית ההין מעת
עד־עת תשתה׃

12

ועגת שערים תאכלנה
והיא בגללי צאת
האדם תעגנה
לעיניהם׃

13

ויאמר יהוה ככה
יאכלו בני־ישראל
את־לחמם טמא בגוים
אשר אדיחם שם׃

14

ואמר אהה אדני
יהוה הנה נפשי לא
מטמאה ונבלה וטרפה
לא־אכלתי מנעורי
ועד־עתה ולא־בא
בפי בשר פגול׃

15

ויאמר אלי ראה
נתתי לך את־צפועי
הבקר תחת גללי
האדם ועשית את־
לחמך עליהם׃

16

ויאמר אלי בן־אדם
הנני שבר מטה־לחם
בירושלם ואכלו־לחם
במשקל ובדאגה ומים
במשורה ובשממון
ישתו׃

17

למען יחסרו לחם
ומים ונשמו איש
ואחיו ונמקו
בעונם׃

Ezekiel 5


Ezekiel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

ואתה בן־אדם קח־לך
חרב חדה תער
הגלבים תקחנה לך
והעברת על־ראשך
ועל־זקנך ולקחת לך
מאזני משקל
וחלקתם׃

2

שלשית באור תבעיר
בתוך העיר כמלאת
ימי המצור ולקחת
את־השלשית תכה
בחרב סביבותיה
והשלשית תזרה לרוח
וחרב אריק אחריהם׃

3

ולקחת משם מעט
במספר וצרת אותם
בכנפיך׃

4

ומהם עוד תקח
והשלכת אותם
אל־תוך האש ושרפת
אתם באש ממנו
תצא־אש אל־כל־בית
ישראל׃

5

כה אמר אדני יהוה
זאת ירושלם בתוך
הגוים שמתיה
וסביבותיה ארצות׃

6

ותמר את־משפטי
לרשעה מן־הגוים
ואת־חקותי
מן־הארצות אשר
סביבותיה כי
במשפטי מאסו
וחקותי לא־הלכו
בהם׃

7

לכן כה־אמר אדני
יהוה יען המנכם
מן־הגוים אשר
סביבותיכם בחקותי
לא הלכתם
ואת־משפטי לא
עשיתם וכמשפטי
הגוים אשר
סביבותיכם לא
עשיתם׃

8

לכן כה אמר אדני
יהוה הנני עליך
גם־אני ועשיתי
בתוכך משפטים
לעיני הגוים׃

9

ועשיתי בך את אשר
לא־עשיתי ואת
אשר־לא־אעשה כמהו
עוד יען כל־
תועבתיך׃

10

לכן אבות יאכלו
בנים בתוכך ובנים
יאכלו אבותם
ועשיתי בך שפטים
וזריתי
את־כל־שאריתך
לכל־רוח׃

11

לכן חי־אני נאם
אדני יהוה אם־לא
יען את־מקדשי טמאת
בכל־שקוציך
ובכל־תועבתיך
וגם־אני אגרע
ולא־תחוס עיני
וגם־אני לא אחמול׃

12

שלשתיך בדבר ימותו
וברעב יכלו בתוכך
והשלשית בחרב יפלו
סביבותיך והשלישית
לכל־רוח אזרה וחרב
אריק אחריהם׃

13

וכלה אפי והנחותי
חמתי בם והנחמתי
וידעו כי־אני יהוה
דברתי בקנאתי
בכלותי חמתי בם׃

14

ואתנך לחרבה
ולחרפה בגוים אשר
סביבותיך לעיני
כל־עובר׃

15

והיתה חרפה וגדופה
מוסר ומשמה לגוים
אשר סביבותיך
בעשותי בך שפטים
באף ובחמה ובתכחות
חמה אני יהוה
דברתי׃

16

בשלחי את־חצי הרעב
הרעים בהם אשר היו
למשחית אשר־אשלח
אותם לשחתכם ורעב
אסף עליכם ושברתי
לכם מטה־לחם׃

17

ושלחתי עליכם רעב
וחיה רעה ושכלך
ודבר ודם יעבר־בך
וחרב אביא עליך
אני יהוה דברתי׃

Ezekiel 6


Ezekiel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם שים פניך
אל־הרי ישראל
והנבא אליהם׃

3

ואמרת הרי ישראל
שמעו דבר־אדני
יהוה כה־אמר אדני
יהוה להרים
ולגבעות לאפיקים
ולגאית הנני אני
מביא עליכם חרב
ואבדתי במותיכם׃

4

ונשמו מזבחותיכם
ונשברו חמניכם
והפלתי חלליכם
לפני גלוליכם׃

5

ונתתי את־פגרי בני
ישראל לפני
גלוליהם וזריתי
את־עצמותיכם
סביבות מזבחותיכם׃

6

בכל מושבותיכם
הערים תחרבנה
והבמות תישמנה
למען יחרבו ויאשמו
מזבחותיכם ונשברו
ונשבתו גלוליכם
ונגדעו חמניכם
ונמחו מעשיכם׃

7

ונפל חלל בתוככם
וידעתם כי־אני
יהוה׃

8

והותרתי בהיות לכם
פליטי חרב בגוים
בהזרותיכם בארצות׃

9

וזכרו פליטיכם
אותי בגוים אשר
נשבו־שם אשר
נשברתי את־לבם
הזונה אשר־סר מעלי
ואת עיניהם הזנות
אחרי גלוליהם
ונקטו בפניהם
אל־הרעות אשר עשו
לכל תועבתיהם׃

10

וידעו כי־אני יהוה
לא אל־חנם דברתי
לעשות להם הרעה
הזאת׃

11

כה־אמר אדני יהוה
הכה בכפך ורקע
ברגלך ואמר־אח אל
כל־תועבות רעות
בית ישראל אשר
בחרב ברעב ובדבר
יפלו׃

12

הרחוק בדבר ימות
והקרוב בחרב יפול
והנשאר והנצור
ברעב ימות וכליתי
חמתי בם׃

13

וידעתם כי־אני
יהוה בהיות חלליהם
בתוך גלוליהם
סביבות מזבחותיהם
אל כל־גבעה רמה
בכל ראשי ההרים
ותחת כל־עץ רענן
ותחת כל־ אלה עבתה
מקום אשר נתנו־שם
ריח ניחח לכל
גלוליהם׃

14

ונטיתי את־ידי
עליהם ונתתי
את־הארץ שממה
ומשמה ממדבר דבלתה
בכל מושבותיהם
וידעו כי־אני
יהוה׃

Ezekiel 7


Ezekiel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

ויהי דבר־יהוה אלי
לאמר׃

2

ואתה בן־אדם
כה־אמר אדני יהוה
לאדמת ישראל קץ בא
הקץ על־ארבעת
כנפות הארץ׃

3

עתה הקץ עליך
ושלחתי אפי בך
ושפטתיך כדרכיך
ונתתי עליך את כל־
תועבתיך׃

4

ולא־תחוס עיני
עליך ולא אחמול כי
דרכיך עליך אתן
ותועבותיך בתוכך
תהיין וידעתם
כי־אני יהוה׃

5

כה אמר אדני יהוה
רעה אחת רעה הנה
באה׃

6

קץ בא בא הקץ הקיץ
אליך הנה באה׃

7

באה הצפירה אליך
יושב הארץ בא העת
קרוב היום מהומה
ולא־הד הרים׃

8

עתה מקרוב אשפוך
חמתי עליך וכליתי
אפי בך ושפטתיך
כדרכיך ונתתי עליך
את כל־תועבותיך׃

9

ולא־תחוס עיני ולא
אחמול כדרכיך עליך
אתן ותועבותיך
בתוכך תהיין
וידעתם כי אני
יהוה מכה׃

10

הנה היום הנה באה
יצאה הצפרה צץ
המטה פרח הזדון׃

11

החמס קם למטה־רשע
לא־מהם ולא מהמונם
ולא מהמהם ולא־נה
בהם׃

12

בא העת הגיע היום
הקונה אל־ישמח
והמוכר אל־יתאבל
כי חרון אל־כל־
המונה׃

13

כי המוכר אל־הממכר
לא ישוב ועוד
בחיים חיתם
כי־חזון אל־כל־
המונה לא ישוב
ואיש בעונו חיתו
לא יתחזקו׃

14

תקעו בתקוע והכין
הכל ואין הלך
למלחמה כי חרוני
אל־כל־המונה׃

15

החרב בחוץ והדבר
והרעב מבית אשר
בשדה בחרב ימות
ואשר בעיר רעב
ודבר יאכלנו׃

16

ופלטו פליטיהם
והיו אל־ההרים
כיוני הגאיות כלם
המות איש בעונו׃

17

כל־הידים תרפינה
וכל־ברכים תלכנה
מים׃

18

וחגרו שקים וכסתה
אותם פלצות ואל
כל־פנים בושה
ובכל־ראשיהם קרחה׃

19

כספם בחוצות
ישליכו וזהבם לנדה
יהיה כספם וזהבם
לא־יוכל להצילם
ביום עברת יהוה
נפשם לא ישבעו
ומעיהם לא ימלאו
כי־מכשול עונם
היה׃

20

וצבי עדיו לגאון
שמהו וצלמי תועבתם
שקוציהם עשו בו
על־כן נתתיו להם
לנדה׃

21

ונתתיו ביד־הזרים
לבז ולרשעי הארץ
לשלל וחללה׃

22

והסבותי פני מהם
וחללו את־צפוני
ובאו־בה פריצים
וחללוה׃

23

עשה הרתוק כי הארץ
מלאה משפט דמים
והעיר מלאה חמס׃

24

והבאתי רעי גוים
וירשו את־בתיהם
והשבתי גאון עזים
ונחלו מקדשיהם׃

25

קפדה־בא ובקשו
שלום ואין׃

26

הוה על־הוה תבוא
ושמעה אל־שמועה
תהיה ובקשו חזון
מנביא ותורה תאבד
מכהן ועצה מזקנים׃

27

המלך יתאבל ונשיא
ילבש שממה וידי
עם־הארץ תבהלנה
מדרכם אעשה אותם
ובמשפטיהם אשפטם
וידעו כי־אני
יהוה׃

Ezekiel 8


Ezekiel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

ויהי בשנה הששית
בששי בחמשה לחדש
אני יושב בביתי
וזקני יהודה
יושבים לפני ותפל
עלי שם יד אדני
יהוה׃

2

ואראה והנה דמות
כמראה־אש ממראה
מתניו ולמטה אש
וממתניו ולמעלה
כמראה־זהר כעין
החשמלה׃

3

וישלח תבנית יד
ויקחני בציצת ראשי
ותשא אתי רוח
בין־הארץ ובין
השמים ותבא אתי
ירושלמה במראות
אלהים אל־פתח שער
הפנימית הפונה
צפונה אשר־שם מושב
סמל הקנאה המקנה׃

4

והנה־שם כבוד אלהי
ישראל כמראה אשר
ראיתי בבקעה׃

5

ויאמר אלי בן־אדם
שא־נא עיניך דרך
צפונה ואשא עיני
דרך צפונה והנה
מצפון לשער המזבח
סמל הקנאה הזה
בבאה׃

6

ויאמר אלי בן־אדם
הראה אתה מהם עשים
תועבות גדלות אשר
בית־ישראל עשים פה
לרחקה מעל מקדשי
ועוד תשוב תראה
תועבות גדלות׃

7

ויבא אתי אל־פתח
החצר ואראה והנה
חר־אחד בקיר׃

8

ויאמר אלי בן־אדם
חתר־נא בקיר ואחתר
בקיר והנה פתח
אחד׃

9

ויאמר אלי בא וראה
את־התועבות הרעות
אשר הם עשים פה׃

10

ואבוא ואראה והנה
כל־תבנית רמש
ובהמה שקץ
וכל־גלולי בית
ישראל מחקה
על־הקיר סביב
סביב׃

11

ושבעים איש מזקני
בית־ישראל
ויאזניהו בן־שפן
עמד בתוכם עמדים
לפניהם ואיש
מקטרתו בידו ועתר
ענן־הקטרת עלה׃

12

ויאמר אלי הראית
בן־אדם אשר זקני
בית־ישראל עשים
בחשך איש בחדרי
משכיתו כי אמרים
אין יהוה ראה אתנו
עזב יהוה את־הארץ׃

13

ויאמר אלי עוד
תשוב תראה תועבות
גדלות אשר־המה
עשים׃

14

ויבא אתי אל־פתח
שער בית־יהוה אשר
אל־הצפונה והנה־שם
הנשים ישבות מבכות
את־התמוז׃

15

ויאמר אלי הראית
בן־אדם עוד תשוב
תראה תועבות גדלות
מאלה׃

16

ויבא אתי אל־חצר
בית־יהוה הפנימית
והנה־פתח היכל
יהוה בין האולם
ובין המזבח כעשרים
וחמשה איש אחריהם
אל־היכל יהוה
ופניהם קדמה והמה
משתחויתם קדמה
לשמש׃

17

ויאמר אלי הראית
בן־אדם הנקל לבית
יהודה מעשות
את־התועבות אשר
עשו־פה כי־מלאו
את־הארץ חמס וישבו
להכעיסני והנם
שלחים את־הזמורה
אל־אפם׃

18

וגם־אני אעשה בחמה
לא־תחוס עיני ולא
אחמל וקראו באזני
קול גדול ולא אשמע
אותם׃

Ezekiel 9


Ezekiel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

ויקרא באזני קול
גדול לאמר קרבו
פקדות העיר ואיש
כלי משחתו בידו׃

2

והנה ששה אנשים
באים מדרך־שער
העליון אשר מפנה
צפונה ואיש כלי
מפצו בידו
ואיש־אחד בתוכם
לבש בדים וקסת
הספר במתניו ויבאו
ויעמדו אצל מזבח
הנחשת׃

3

וכבוד אלהי ישראל
נעלה מעל הכרוב
אשר היה עליו אל
מפתן הבית ויקרא
אל־האיש הלבש
הבדים אשר קסת
הספר במתניו׃

4

ויאמר יהוה אלו
עבר בתוך העיר
בתוך ירושלם
והתוית תו
על־מצחות האנשים
הנאנחים והנאנקים
על כל־התועבות
הנעשות בתוכה׃

5

ולאלה אמר באזני
עברו בעיר אחריו
והכו על־תחס
עיניכם ואל־תחמלו׃

6

זקן בחור ובתולה
וטף ונשים תהרגו
למשחית ועל־כל־איש
אשר־עליו התו
אל־תגשו וממקדשי
תחלו ויחלו באנשים
הזקנים אשר לפני
הבית׃

7

ויאמר אליהם טמאו
את־הבית ומלאו
את־החצרות חללים
צאו ויצאו והכו
בעיר׃

8

ויהי כהכותם
ונאשאר אני ואפלה
על־פני ואזעק ואמר
אהה אדני יהוה
המשחית אתה את
כל־שארית ישראל
בשפכך את־חמתך
על־ירושלם׃

9

ויאמר אלי עון
בית־ישראל ויהודה
גדול במאד מאד
ותמלא הארץ דמים
והעיר מלאה מטה כי
אמרו עזב יהוה
את־הארץ ואין יהוה
ראה׃

10

וגם־אני לא־תחוס
עיני ולא אחמל
דרכם בראשם נתתי׃

11

והנה האיש לבש
הבדים אשר הקסת
במתניו משיב דבר
לאמר עשיתי כאשר
צויתני׃

Ezekiel 10


Ezekiel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

ואראה והנה
אל־הרקיע אשר
על־ראש הכרבים
כאבן ספיר כמראה
דמות כסא נראה
עליהם׃

2

ויאמר אל־האיש לבש
הבדים ויאמר בא
אל־בינות לגלגל
אל־תחת לכרוב ומלא
חפניך גחלי־אש
מבינות לכרבים
וזרק על־העיר ויבא
לעיני׃

3

והכרבים עמדים
מימין לבית בבאו
האיש והענן מלא
את־החצר הפנימית׃

4

וירם כבוד־יהוה
מעל הכרוב על מפתן
הבית וימלא הבית
את־הענן והחצר
מלאה את־נגה כבוד
יהוה׃

5

וקול כנפי הכרובים
נשמע עד־החצר
החיצנה כקול
אל־שדי בדברו׃

6

ויהי בצותו
את־האיש לבש־הבדים
לאמר קח אש מבינות
לגלגל מבינות
לכרובים ויבא
ויעמד אצל האופן׃

7

וישלח הכרוב
את־ידו מבינות
לכרובים אל־האש
אשר בינות הכרבים
וישא ויתן אל־חפני
לבש הבדים ויקח
ויצא׃

8

וירא לכרבים תבנית
יד־אדם תחת
כנפיהם׃

9

ואראה והנה ארבעה
אופנים אצל
הכרובים אופן אחד
אצל הכרוב אחד
ואופן אחד אצל
הכרוב אחד ומראה
האופנים כעין אבן
תרשיש׃

10

ומראיהם דמות אחד
לארבעתם כאשר יהיה
האופן בתוך האופן׃

11

בלכתם אל־ארבעת
רבעיהם ילכו לא
יסבו בלכתם כי
המקום אשר־יפנה
הראש אחריו ילכו
לא יסבו בלכתם׃

12

וכל־בשרם וגבהם
וידיהם וכנפיהם
והאופנים מלאים
עינים סביב
לארבעתם אופניהם׃

13

לאופנים להם קורא
הגלגל באזני׃

14

וארבעה פנים לאחד
פני האחד פני
הכרוב ופני השני
פני אדם והשלישי
פני אריה והרביעי
פני־נשר׃

15

וירמו הכרובים היא
החיה אשר ראיתי
בנהר־כבר׃

16

ובלכת הכרובים
ילכו האופנים אצלם
ובשאת הכרובים
את־כנפיהם לרום
מעל הארץ לא־יסבו
האופנים גם־הם
מאצלם׃

17

בעמדם יעמדו
וברומם ירומו אותם
כי רוח החיה בהם׃

18

ויצא כבוד יהוה
מעל מפתן הבית
ויעמד על־הכרובים׃

19

וישאו הכרובים
את־כנפיהם וירומו
מן־הארץ לעיני
בצאתם והאופנים
לעמתם ויעמד פתח
שער בית־יהוה
הקדמוני וכבוד
אלהי־ישראל עליהם
מלמעלה׃

20

היא החיה אשר
ראיתי תחת
אלהי־ישראל
בנהר־כבר ואדע כי
כרובים המה׃

21

ארבעה ארבעה פנים
לאחד וארבע כנפים
לאחד ודמות ידי
אדם תחת כנפיהם׃

22

ודמות פניהם המה
הפנים אשר ראיתי
על־נהר־כבר מראיהם
ואותם איש אל־עבר
פניו ילכו׃

Ezekiel 11


Ezekiel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

ותשא אתי רוח ותבא
אתי אל־שער
בית־יהוה הקדמוני
הפונה קדימה והנה
בפתח השער עשרים
וחמשה איש ואראה
בתוכם את־יאזניה
בן־עזר ואת־
פלטיהו בן־בניהו
שרי העם׃

2

ויאמר אלי בן־אדם
אלה האנשים החשבים
און והיעצים
עצת־רע בעיר הזאת׃

3

האמרים לא בקרוב
בנות בתים היא
הסיר ואנחנו הבשר׃

4

לכן הנבא עליהם
הנבא בן־אדם׃

5

ותפל עלי רוח יהוה
ויאמר אלי אמר
כה־אמר יהוה כן
אמרתם בית ישראל
ומעלות רוחכם אני
ידעתיה׃

6

הרביתם חלליכם
בעיר הזאת ומלאתם
חוצתיה חלל׃

7

לכן כה־אמר אדני
יהוה חלליכם אשר
שמתם בתוכה המה
הבשר והיא הסיר
ואתכם הוציא
מתוכה׃

8

חרב יראתם וחרב
אביא עליכם נאם
אדני יהוה׃

9

והוצאתי אתכם
מתוכה ונתתי אתכם
ביד־זרים ועשיתי
בכם שפטים׃

10

בחרב תפלו על־גבול
ישראל אשפוט אתכם
וידעתם כי־אני
יהוה׃

11

היא לא־תהיה לכם
לסיר ואתם תהיו
בתוכה לבשר
אל־גבול ישראל
אשפט אתכם׃

12

וידעתם כי־אני
יהוה אשר בחקי לא
הלכתם ומשפטי לא
עשיתם וכמשפטי
הגוים אשר
סביבותיכם עשיתם׃

13

ויהי כהנבאי
ופלטיהו בן־בניה
מת ואפל על־פני
ואזעק קול־גדול
ואמר אהה אדני
יהוה כלה אתה עשה
את שארית ישראל׃

14

ויהי דבר־יהוה אלי
לאמר׃

15

בן־אדם אחיך אחיך
אנשי גאלתך
וכל־בית ישראל כלה
אשר אמרו להם ישבי
ירושלם רחקו מעל
יהוה לנו היא נתנה
הארץ למורשה׃

16

לכן אמר כה־אמר
אדני יהוה כי
הרחקתים בגוים וכי
הפיצותים בארצות
ואהי להם למקדש
מעט בארצות
אשר־באו שם׃

17

לכן אמר כה־אמר
אדני יהוה וקבצתי
אתכם מן־העמים
ואספתי אתכם מן־
הארצות אשר נפצותם
בהם ונתתי לכם
את־אדמת ישראל׃

18

ובאו־שמה והסירו
את־כל־שקוציה
ואת־כל־תועבותיה
ממנה׃

19

ונתתי להם לב אחד
ורוח חדשה אתן
בקרבכם והסרתי לב
האבן מבשרם ונתתי
להם לב בשר׃

20

למען בחקתי ילכו
ואת־משפטי ישמרו
ועשו אתם והיו־לי
לעם ואני אהיה להם
לאלהים׃

21

ואל־לב שקוציהם
ותועבותיהם לבם
הלך דרכם בראשם
נתתי נאם אדני
יהוה׃

22

וישאו הכרובים
את־כנפיהם
והאופנים לעמתם
וכבוד אלהי־ישראל
עליהם מלמעלה׃

23

ויעל כבוד יהוה
מעל תוך העיר
ויעמד על־ההר אשר
מקדם לעיר׃

24

ורוח נשאתני
ותביאני כשדימה
אל־הגולה במראה
ברוח אלהים ויעל
מעלי המראה אשר
ראיתי׃

25

ואדבר אל־הגולה את
כל־דברי יהוה אשר
הראני׃

Ezekiel 12


Ezekiel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם בתוך
בית־המרי אתה ישב
אשר עינים להם
לראות ולא ראו
אזנים להם לשמע
ולא שמעו כי בית
מרי הם׃

3

ואתה בן־אדם עשה
לך כלי גולה וגלה
יומם לעיניהם
וגלית ממקומך אל־
מקום אחר לעיניהם
אולי יראו כי בית
מרי המה׃

4

והוצאת כליך ככלי
גולה יומם לעיניהם
ואתה תצא בערב
לעיניהם כמוצאי
גולה׃

5

לעיניהם חתר־לך
בקיר והוצאת בו׃

6

לעיניהם על־כתף
תשא בעלטה תוציא
פניך תכסה ולא
תראה את־הארץ כי־
מופת נתתיך לבית
ישראל׃

7

ואעש כן כאשר
צויתי כלי הוצאתי
ככלי גולה יומם
ובערב חתרתי־לי
בקיר ביד בעלטה
הוצאתי על־כתף
נשאתי לעיניהם׃

8

ויהי דבר־יהוה אלי
בבקר לאמר׃

9

בן־אדם הלא אמרו
אליך בית ישראל
בית המרי מה אתה
עשה׃

10

אמר אליהם כה אמר
אדני יהוה הנשיא
המשא הזה בירושלם
וכל־בית ישראל
אשר־המה בתוכם׃

11

אמר אני מופתכם
כאשר עשיתי כן
יעשה להם בגולה
בשבי ילכו׃

12

והנשיא אשר־בתוכם
אל־כתף ישא בעלטה
ויצא בקיר יחתרו
להוציא בו פניו
יכסה יען אשר
לא־יראה לעין הוא
את־הארץ׃

13

ופרשתי את־רשתי
עליו ונתפש
במצודתי והבאתי
אתו בבלה ארץ
כשדים ואותה
לא־יראה ושם ימות׃

14

וכל אשר סביבתיו
עזרה וכל־אגפיו
אזרה לכל־רוח וחרב
אריק אחריהם׃

15

וידעו כי־אני יהוה
בהפיצי אותם בגוים
וזריתי אותם
בארצות׃

16

והותרתי מהם אנשי
מספר מחרב מרעב
ומדבר למען יספרו
את־כל־ תועבותיהם
בגוים אשר־באו שם
וידעו כי־אני
יהוה׃

17

ויהי דבר־יהוה אלי
לאמר׃

18

בן־אדם לחמך ברעש
תאכל ומימיך ברגזה
ובדאגה תשתה׃

19

ואמרת אל־עם הארץ
כה־אמר אדני יהוה
ליושבי ירושלם
אל־אדמת ישראל
לחמם בדאגה יאכלו
ומימיהם בשממון
ישתו למען תשם
ארצה ממלאה מחמס
כל־הישבים בה׃

20

והערים הנושבות
תחרבנה והארץ שממה
תהיה וידעתם
כי־אני יהוה׃

21

ויהי דבר־יהוה אלי
לאמר׃

22

בן־אדם מה־המשל
הזה לכם על־אדמת
ישראל לאמר יארכו
הימים ואבד
כל־חזון׃

23

לכן אמר אליהם
כה־אמר אדני יהוה
השבתי את־המשל הזה
ולא־ימשלו אתו עוד
בישראל כי אם־דבר
אליהם קרבו הימים
ודבר כל־חזון׃

24

כי לא יהיה עוד
כל־חזון שוא ומקסם
חלק בתוך בית
ישראל׃

25

כי אני יהוה אדבר
את אשר אדבר דבר
ויעשה לא תמשך עוד
כי בימיכם בית
המרי אדבר דבר
ועשיתיו נאם אדני
יהוה׃

26

ויהי דבר־יהוה אלי
לאמר׃

27

בן־אדם הנה
בית־ישראל אמרים
החזון אשר־הוא חזה
לימים רבים ולעתים
רחוקות הוא נבא׃

28

לכן אמר אליהם כה
אמר אדני יהוה
לא־תמשך עוד
כל־דברי אשר אדבר
דבר ויעשה נאם
אדני יהוה׃

Ezekiel 13


Ezekiel Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם הנבא
אל־נביאי ישראל
הנבאים ואמרת
לנביאי מלבם שמעו
דבר־ יהוה׃

3

כה אמר אדני יהוה
הוי על־הנביאים
הנבלים אשר הלכים
אחר רוחם ולבלתי
ראו׃

4

כשעלים בחרבות
נביאיך ישראל היו׃

5

לא עליתם בפרצות
ותגדרו גדר על־בית
ישראל לעמד במלחמה
ביום יהוה׃

6

חזו שוא וקסם כזב
האמרים נאם־יהוה
ויהוה לא שלחם
ויחלו לקים דבר׃

7

הלוא מחזה־שוא
חזיתם ומקסם כזב
אמרתם ואמרים
נאם־יהוה ואני לא
דברתי׃

8

לכן כה אמר אדני
יהוה יען דברכם
שוא וחזיתם כזב
לכן הנני אליכם
נאם אדני יהוה׃

9

והיתה ידי
אל־הנביאים החזים
שוא והקסמים כזב
בסוד עמי לא־יהיו
ובכתב בית־ישראל
לא יכתבו ואל־אדמת
ישראל לא יבאו
וידעתם כי אני
אדני יהוה׃

10

יען וביען הטעו
את־עמי לאמר שלום
ואין שלום והוא
בנה חיץ והנם טחים
אתו תפל׃

11

אמר אל־טחי תפל
ויפל היה גשם שוטף
ואתנה אבני אלגביש
תפלנה ורוח סערות
תבקע׃

12

והנה נפל הקיר
הלוא יאמר אליכם
איה הטיח אשר
טחתם׃

13

לכן כה אמר אדני
יהוה ובקעתי
רוח־סערות בחמתי
וגשם שטף באפי
יהיה ואבני אלגביש
בחמה לכלה׃

14

והרסתי את־הקיר
אשר־טחתם תפל
והגעתיהו אל־הארץ
ונגלה יסדו ונפלה
וכליתם בתוכה
וידעתם כי־אני
יהוה׃

15

וכליתי את־חמתי
בקיר ובטחים אתו
תפל ואמר לכם אין
הקיר ואין הטחים
אתו׃

16

נביאי ישראל
הנבאים אל־ירושלם
והחזים לה חזון
שלם ואין שלם נאם
אדני יהוה׃

17

ואתה בן־אדם שים
פניך אל־בנות עמך
המתנבאות מלבהן
והנבא עליהן׃

18

ואמרת כה־אמר אדני
יהוה הוי למתפרות
כסתות על כל־אצילי
ידי ועשות המספחות
על־ראש כל־קומה
לצודד נפשות
הנפשות תצודדנה
לעמי ונפשות לכנה
תחיינה׃

19

ותחללנה אתי
אל־עמי בשעלי
שערים ובפתותי לחם
להמית נפשות אשר
לא־תמותנה ולחיות
נפשות אשר
לא־תחיינה בכזבכם
לעמי שמעי כזב׃

20

לכן כה־אמר אדני
יהוה הנני
אל־כסתותיכנה אשר
אתנה מצדדות שם
את־ הנפשות לפרחות
וקרעתי אתם מעל
זרועתיכם ושלחתי
את־הנפשות אשר אתם
מצדדות את־נפשים
לפרחת׃

21

וקרעתי
את־מספחתיכם
והצלתי את־עמי
מידכן ולא־יהיו
עוד בידכן למצודה
וידעתן כי־אני
יהוה׃

22

יען הכאות לב־צדיק
שקר ואני לא
הכאבתיו ולחזק ידי
רשע לבלתי־ שוב
מדרכו הרע להחיתו׃

23

לכן שוא לא תחזינה
וקסם לא־תקסמנה
עוד והצלתי את־עמי
מידכן וידעתן
כי־אני יהוה׃

Ezekiel 14


Ezekiel Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

ויבוא אלי אנשים
מזקני ישראל וישבו
לפני׃

2

ויהי דבר־יהוה אלי
לאמר׃

3

בן־אדם האנשים
האלה העלו גלוליהם
על־לבם ומכשול
עונם נתנו נכח
פניהם האדרש אדרש
להם׃

4

לכן דבר־אותם
ואמרת אליהם
כה־אמר אדני יהוה
איש איש מבית
ישראל אשר יעלה
את־גלוליו אל־לבו
ומכשול עונו ישים
נכח פניו ובא אל־
הנביא אני יהוה
נעניתי לו בה ברב
גלוליו׃

5

למען תפש
את־בית־ישראל בלבם
אשר נזרו מעלי
בגלוליהם כלם׃

6

לכן אמר אל־בית
ישראל כה אמר אדני
יהוה שובו והשיבו
מעל גלוליכם ומעל
כל־תועבתיכם השיבו
פניכם׃

7

כי איש איש מבית
ישראל ומהגר
אשר־יגור בישראל
וינזר מאחרי ויעל
גלוליו אל־לבו
ומכשול עונו ישים
נכח פניו ובא
אל־הנביא לדרש־לו
בי אני יהוה
נענה־לו בי׃

8

ונתתי פני באיש
ההוא והשמתיהו
לאות ולמשלים
והכרתיו מתוך עמי
וידעתם כי־אני
יהוה׃

9

והנביא כי־יפתה
ודבר דבר אני יהוה
פתיתי את הנביא
ההוא ונטיתי
את־ידי עליו
והשמדתיו מתוך עמי
ישראל׃

10

ונשאו עונם כעון
הדרש כעון הנביא
יהיה׃

11

למען לא־יתעו עוד
בית־ישראל מאחרי
ולא־יטמאו עוד
בכל־פשעיהם והיו
לי לעם ואני אהיה
להם לאלהים נאם
אדני יהוה׃

12

ויהי דבר־יהוה אלי
לאמר׃

13

בן־אדם ארץ כי
תחטא־לי למעל־מעל
ונטיתי ידי עליה
ושברתי לה מטה־
לחם והשלחתי־בה
רעב והכרתי ממנה
אדם ובהמה׃

14

והיו שלשת האנשים
האלה בתוכה נח
דנאל ואיוב המה
בצדקתם ינצלו נפשם
נאם אדני יהוה׃

15

לו־חיה רעה אעביר
בארץ ושכלתה והיתה
שממה מבלי עובר
מפני החיה׃

16

שלשת האנשים האלה
בתוכה חי־אני נאם
אדני יהוה אם־בנים
ואם־בנות יצילו
המה לבדם ינצלו
והארץ תהיה שממה׃

17

או חרב אביא
על־הארץ ההיא
ואמרתי חרב תעבר
בארץ והכרתי ממנה
אדם ובהמה׃

18

ושלשת האנשים האלה
בתוכה חי־אני נאם
אדני יהוה לא
יצילו בנים ובנות
כי הם לבדם ינצלו׃

19

או דבר אשלח
אל־הארץ ההיא
ושפכתי חמתי עליה
בדם להכרית ממנה
אדם ובהמה׃

20

ונח דנאל ואיוב
בתוכה חי־אני נאם
אדני יהוה אם־בן
אם־בת יצילו המה
בצדקתם יצילו
נפשם׃

21

כי כה אמר אדני
יהוה אף כי־ארבעת
שפטי הרעים חרב
ורעב וחיה רעה
ודבר שלחתי
אל־ירושלם להכרית
ממנה אדם ובהמה׃

22

והנה נותרה־בה
פלטה המוצאים בנים
ובנות הנם יוצאים
אליכם וראיתם
את־דרכם
ואת־עלילותם
ונחמתם על־הרעה
אשר הבאתי
על־ירושלם את
כל־אשר הבאתי
עליה׃

23

ונחמו אתכם
כי־תראו את־דרכם
ואת־עלילותם
וידעתם כי לא חנם
עשיתי את
כל־אשר־עשיתי בה
נאם אדני יהוה׃

Ezekiel 15


Ezekiel Chapter 15 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם מה־יהיה
עץ־הגפן מכל־עץ
הזמורה אשר היה
בעצי היער׃

3

היקח ממנו עץ
לעשות למלאכה
אם־יקחו ממנו יתד
לתלות עליו
כל־כלי׃

4

הנה לאש נתן לאכלה
את שני קצותיו
אכלה האש ותוכו
נחר היצלח למלאכה׃

5

הנה בהיותו תמים
לא יעשה למלאכה אף
כי־אש אכלתהו ויחר
ונעשה עוד למלאכה׃

6

לכן כה אמר אדני
יהוה כאשר עץ־הגפן
בעץ היער
אשר־נתתיו לאש
לאכלה כן נתתי
את־ישבי ירושלם׃

7

ונתתי את־פני בהם
מהאש יצאו והאש
תאכלם וידעתם
כי־אני יהוה בשומי
את־פני בהם׃

8

ונתתי את־הארץ
שממה יען מעלו מעל
נאם אדני יהוה׃

Ezekiel 16


Ezekiel Chapter 16 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם הודע
את־ירושלם
את־תועבתיה׃

3

ואמרת כה־אמר אדני
יהוה לירושלם
מכרתיך ומלדתיך
מארץ הכנעני אביך
האמרי ואמך חתית׃

4

ומולדותיך ביום
הולדת אתך לא־כרת
שרך ובמים לא־רחצת
למשעי והמלח לא
המלחת והחתל לא
חתלת׃

5

לא־חסה עליך עין
לעשות לך אחת מאלה
לחמלה עליך ותשלכי
אל־פני השדה בגעל
נפשך ביום הלדת
אתך׃

6

ואעבר עליך ואראך
מתבוססת בדמיך
ואמר לך בדמיך חיי
ואמר לך בדמיך
חיי׃

7

רבבה כצמח השדה
נתתיך ותרבי
ותגדלי ותבאי בעדי
עדיים שדים נכנו
ושערך צמח ואת ערם
ועריה׃

8

ואעבר עליך ואראך
והנה עתך עת דדים
ואפרש כנפי עליך
ואכסה ערותך ואשבע
לך ואבוא בברית
אתך נאם אדני יהוה
ותהיי לי׃

9

וארחצך במים ואשטף
דמיך מעליך ואסכך
בשמן׃

10

ואלבישך רקמה
ואנעלך תחש ואחבשך
בשש ואכסך משי׃

11

ואעדך עדי ואתנה
צמידים על־ידיך
ורביד על־גרונך׃

12

ואתן נזם על־אפך
ועגילים על־אזניך
ועטרת תפארת
בראשך׃

13

ותעדי זהב וכסף
ומלבושך ששי ומשי
ורקמה סלת ודבש
ושמן אכלתי ותיפי
במאד מאד ותצלחי
למלוכה׃

14

ויצא לך שם בגוים
ביפיך כי כליל הוא
בהדרי אשר־שמתי
עליך נאם אדני
יהוה׃

15

ותבטחי ביפיך
ותזני על־שמך
ותשפכי את־תזנותיך
על־כל־עובר לו־
יהי׃

16

ותקחי מבגדיך
ותעשי־לך במות
טלאות ותזני עליהם
לא באות ולא יהיה׃

17

ותקחי כלי תפארתך
מזהבי ומכספי אשר
נתתי לך ותעשי־לך
צלמי זכר
ותזני־בם׃

18

ותקחי את־בגדי
רקמתך ותכסים
ושמני וקטרתי נתתי
לפניהם׃

19

ולחמי אשר־נתתי לך
סלת ושמן ודבש
האכלתיך ונתתיהו
לפניהם לריח ניחח
ויהי נאם אדני
יהוה׃

20

ותקחי את־בניך
ואת־בנותיך אשר
ילדת לי ותזבחים
להם לאכול המעט
מתזנתך׃

21

ותשחטי את־בני
ותתנים בהעביר
אותם להם׃

22

ואת כל־תועבתיך
ותזנתיך לא זכרתי
את־ימי נעוריך
בהיותך ערם ועריה
מתבוססת בדמך
היית׃

23

ויהי אחרי כל־רעתך
אוי אוי לך נאם
אדני יהוה׃

24

ותבני־לך גב
ותעשי־לך רמה
בכל־רחוב׃

25

אל־כל־ראש דרך
בנית רמתך ותתעבי
את־יפיך ותפשקי
את־רגליך לכל־
עובר ותרבי
את־תזנתך׃

26

ותזני
אל־בני־מצרים
שכניך גדלי בשר
ותרבי את־תזנתך
להכעיסני׃

27

והנה נטיתי ידי
עליך ואגרע חקך
ואתנך בנפש
שנאותיך בנות
פלשתים הנכלמות
מדרכך זמה׃

28

ותזני אל־בני אשור
מבלתי שבעתך
ותזנים וגם לא
שבעת׃

29

ותרבי את־תזנותך
אל־ארץ כנען
כשדימה וגם־בזאת
לא שבעת׃

30

מה אמלה לבתך נאם
אדני יהוה בעשותך
את־כל־אלה מעשה
אשה־זונה שלטת׃

31

בבנותיך גבך בראש
כל־דרך ורמתך
עשיתי בכל־רחוב
ולא־הייתי כזונה
לקלס אתנן׃

32

האשה המנאפת תחת
אישה תקח את־זרים׃

33

לכל־זנות יתנו־נדה
ואת נתת את־נדניך
לכל־מאהביך ותשחדי
אותם לבוא אליך
מסביב בתזנותיך׃

34

ויהי־בך הפך
מן־הנשים בתזנותיך
ואחריך לא זונה
ובתתך אתנן ואתנן
לא נתן־לך ותהי
להפך׃

35

לכן זונה שמעי
דבר־יהוה׃

36

כה־אמר אדני יהוה
יען השפך נחשתך
ותגלה ערותך
בתזנותיך על־
מאהביך ועל
כל־גלולי תועבותיך
וכדמי בניך אשר
נתת להם׃

37

לכן הנני מקבץ
את־כל־מאהביך אשר
ערבת עליהם ואת
כל־אשר אהבת על
כל־אשר שנאת
וקבצתי אתם עליך
מסביב וגליתי
ערותך אלהם וראו
את־כל־ ערותך׃

38

ושפטתיך משפטי
נאפות ושפכת דם
ונתתיך דם חמה
וקנאה׃

39

ונתתי אותך בידם
והרסו גבך ונתצו
רמתיך והפשיטו
אותך בגדיך ולקחו
כלי תפארתך
והניחוך עירם
ועריה׃

40

והעלו עליך קהל
ורגמו אותך באבן
ובתקוך בחרבותם׃

41

ושרפו בתיך באש
ועשו־בך שפטים
לעיני נשים רבות
והשבתיך מזונה
וגם־אתנן לא
תתני־עוד׃

42

והנחתי חמתי בך
וסרה קנאתי ממך
ושקטתי ולא אכעס
עוד׃

43

יען אשר לא־זכרתי
את־ימי נעוריך
ותרגזי־לי בכל־אלה
וגם־אני הא דרכך
בראש נתתי נאם
אדני יהוה ולא
עשיתי את־הזמה על
כל־תועבתיך׃

44

הנה כל־המשל עליך
ימשל לאמר כאמה
בתה׃

45

בת־אמך את געלת
אישה ובניה ואחות
אחותך את אשר געלו
אנשיהן ובניהן
אמכן חתית ואביכן
אמרי׃

46

ואחותך הגדולה
שמרון היא ובנותיה
היושבת על־שמאולך
ואחותך הקטנה ממך
היושבת מימינך סדם
ובנותיה׃

47

ולא בדרכיהן הלכת
ובתועבותיהן עשיתי
כמעט קט ותשחתי
מהן בכל־ דרכיך׃

48

חי־אני נאם אדני
יהוה אם־עשתה סדם
אחותך היא ובנותיה
כאשר עשית את
ובנותיך׃

49

הנה־זה היה עון
סדם אחותך גאון
שבעת־לחם ושלות
השקט היה לה
ולבנותיה ויד־עני
ואביון לא החזיקה׃

50

ותגבהינה ותעשינה
תועבה לפני ואסיר
אתהן כאשר ראיתי׃

51

ושמרון כחצי
חטאתיך לא חטאה
ותרבי את־תועבותיך
מהנה ותצדקי את־
אחותך
בכל־תועבותיך אשר
עשיתי׃

52

גם־את שאי כלמתך
אשר פללת לאחותך
בחטאתיך אשר־התעבת
מהן תצדקנה ממך
וגם־את בושי ושאי
כלמתך בצדקתך
אחיותך׃

53

ושבתי את־שביתהן
את־שבית סדם
ובנותיה ואת־שבית
שמרון ובנותיה
ושבית שביתיך
בתוכהנה׃

54

למען תשאי כלמתך
ונכלמת מכל אשר
עשית בנחמך אתן׃

55

ואחותיך סדם
ובנותיה תשבן
לקדמתן ושמרון
ובנותיה תשבן
לקדמתן ואת
ובנותיך תשבינה
לקדמתכן׃

56

ולוא היתה סדם
אחותך לשמועה בפיך
ביום גאוניך׃

57

בטרם תגלה רעתך
כמו עת חרפת
בנות־ארם
וכל־סביבותיה בנות
פלשתים השאטות
אותך מסביב׃

58

את־זמתך
ואת־תועבותיך את
נשאתים נאם יהוה׃

59

כי כה אמר אדני
יהוה ועשית אותך
כאשר עשית
אשר־בזית אלה להפר
ברית׃

60

וזכרתי אני
את־בריתי אותך
בימי נעוריך
והקמותי לך ברית
עולם׃

61

וזכרת את־דרכיך
ונכלמת בקחתך
את־אחותיך הגדלות
ממך אל־הקטנות ממך
ונתתי אתהן לך
לבנות ולא מבריתך׃

62

והקימותי אני
את־בריתי אתך
וידעת כי־אני
יהוה׃

63

למען תזכרי ובשת
ולא יהיה־לך עוד
פתחון פה מפני
כלמתך בכפרי־לך
לכל־אשר עשית נאם
אדני יהוה׃

Ezekiel 17


Ezekiel Chapter 17 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם חוד חידה
ומשל משל אל־בית
ישראל׃

3

ואמרת כה־אמר אדני
יהוה הנשר הגדול
גדול הכנפים ארך
האבר מלא הנוצה
אשר־לו הרקמה בא
אל־הלבנון ויקח
את־צמרת הארז׃

4

את ראש יניקותיו
קטף ויביאהו
אל־ארץ כנען בעיר
רכלים שמו׃

5

ויקח מזרע הארץ
ויתנהו בשדה־זרע
קח על־מים רבים
צפצפה שמו׃

6

ויצמח ויהי לגפן
סרחת שפלת קומה
לפנות דליותיו
אליו ושרשיו תחתיו
יהיו ותהי לגפן
ותעש בדים ותשלח
פארות׃

7

ויהי נשר־אחד גדול
גדול כנפים
ורב־נוצה והנה
הגפן הזאת כפנה
שרשיה עליו
ודליותיו שלחה־לו
להשקות אותה
מערגות מטעה׃

8

אל־שדה טוב אל־מים
רבים היא שתולה
לעשות ענף ולשאת
פרי להיות לגפן
אדרת׃

9

אמר כה אמר אדני
יהוה תצלח הלוא
את־שרשיה ינתק
ואת־פריה יקוסס
ויבש כל־טרפי צמחה
תיבש ולא־בזרע
גדולה ובעם־רב
למשאות אותה
משרשיה׃

10

והנה שתולה התצלח
הלוא כגעת בה רוח
הקדים תיבש יבש
על־ערגת צמחה
תיבש׃

11

ויהי דבר־יהוה אלי
לאמר׃

12

אמר־נא לבית המרי
הלא ידעתם מה־אלה
אמר הנה־בא
מלך־בבל ירושלם
ויקח את־מלכה
ואת־שריה ויבא
אותם אליו בבלה׃

13

ויקח מזרע המלוכה
ויכרת אתו ברית
ויבא אתו באלה
ואת־אילי הארץ
לקח׃

14

להיות ממלכה שפלה
לבלתי התנשא לשמר
את־בריתו לעמדה׃

15

וימרד־בו לשלח
מלאכיו מצרים
לתת־לו סוסים
ועם־רב היצלח
הימלט העשה אלה
והפר ברית ונמלט׃

16

חי־אני נאם אדני
יהוה אם־לא במקום
המלך הממליך אתו
אשר בזה את־ אלתו
ואשר הפר את־בריתו
אתו בתוך־בבל
ימות׃

17

ולא בחיל גדול
ובקהל רב יעשה
אותו פרעה במלחמה
בשפך סללה ובבנות
דיק להכרית נפשות
רבות׃

18

ובזה אלה להפר
ברית והנה נתן ידו
וכל־אלה עשה לא
ימלט׃

19

לכן כה־אמר אדני
יהוה חי־אני אם־לא
אלתי אשר בזה
ובריתי אשר הפיר
ונתתיו בראשו׃

20

ופרשתי עליו רשתי
ונתפש במצודתי
והביאותיהו בבלה
ונשפטתי אתו שם
מעלו אשר מעל־בי׃

21

ואת כל־מברחו
בכל־אגפיו בחרב
יפלו והנשארים
לכל־רוח יפרשו
וידעתם כי אני
יהוה דברתי׃

22

כה אמר אדני יהוה
ולקחתי אני מצמרת
הארז הרמה ונתתי
מראש ינקותיו רך
אקטף ושתלתי אני
על הר־גבה ותלול׃

23

בהר מרום ישראל
אשתלנו ונשא ענף
ועשה פרי והיה
לארז אדיר ושכנו
תחתיו כל צפור
כל־כנף בצל
דליותיו תשכנה׃

24

וידעו כל־עצי השדה
כי אני יהוה
השפלתי עץ גבה
הגבהתי עץ שפל
הובשתי עץ לח
והפרחתי עץ יבש
אני יהוה דברתי
ועשיתי׃

Ezekiel 18


Ezekiel Chapter 18 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

ויהי דבר־יהוה אלי
לאמר׃

2

מה־לכם אתם משלים
את־המשל הזה
על־אדמת ישראל
לאמר אבות יאכלו
בסר ושני הבנים
תקהינה׃

3

חי־אני נאם אדני
יהוה אם־יהיה לכם
עוד משל המשל הזה
בישראל׃

4

הן כל־הנפשות לי
הנה כנפש האב
וכנפש הבן לי־הנה
הנפש החטאת היא
תמות׃

5

ואיש כי־יהיה צדיק
ועשה משפט וצדקה׃

6

אל־ההרים לא אכל
ועיניו לא נשא
אל־גלולי בית
ישראל ואת־אשת
רעהו לא טמא
ואל־אשה נדה לא
יקרב׃

7

ואיש לא יונה
חבלתו חוב ישיב
גזלה לא יגזל לחמו
לרעב יתן ועירם
יכסה־בגד׃

8

בנשך לא־יתן
ותרבית לא יקח
מעול ישיב ידו
משפט אמת יעשה בין
איש לאיש׃

9

בחקותי יהלך
ומשפטי שמר לעשות
אמת צדיק הוא חיה
יחיה נאם אדני
יהוה׃

10

והוליד בן־פריץ
שפך דם ועשה אח
מאחד מאלה׃

11

והוא את־כל־אלה לא
עשה כי גם
אל־ההרים אכל
ואת־אשת רעהו טמא׃

12

עני ואביון הונה
גזלות גזל חבל לא
ישיב ואל־הגלולים
נשא עיניו תועבה
עשה׃

13

בנשך נתן ותרבית
לקח וחי לא יחיה
את כל־התועבות
האלה עשה מות יומת
דמיו בו יהיה׃

14

והנה הוליד בן
וירא את־כל־חטאת
אביו אשר עשה
ויראה ולא יעשה
כהן׃

15

על־ההרים לא אכל
ועיניו לא נשא
אל־גלולי בית
ישראל את־אשת רעהו
לא טמא׃

16

ואיש לא הונה חבל
לא חבל וגזלה לא
גזל לחמו לרעב נתן
וערום כסה־ בגד׃

17

מעני השיב ידו נשך
ותרבית לא לקח
משפטי עשה בחקותי
הלך הוא לא ימות
בעון אביו חיה
יחיה׃

18

אביו כי־עשק עשק
גזל גזל אח ואשר
לא־טוב עשה בתוך
עמיו והנה־מת
בעונו׃

19

ואמרתם מדע לא־נשא
הבן בעון האב והבן
משפט וצדקה עשה את
כל־ חקותי שמר
ויעשה אתם חיה
יחיה׃

20

הנפש החטאת היא
תמות בן לא־ישא
בעון האב ואב לא
ישא בעון הבן צדקת
הצדיק עליו תהיה
ורשעת רשע עליו
תהיה׃

21

והרשע כי ישוב
מכל־חטאתו אשר עשה
ושמר את־כל־חקותי
ועשה משפט וצדקה
חיה יחיה לא ימות׃

22

כל־פשעיו אשר עשה
לא יזכרו לו
בצדקתו אשר־עשה
יחיה׃

23

החפץ אחפץ מות רשע
נאם אדני יהוה
הלוא בשובו מדרכיו
וחיה׃

24

ובשוב צדיק מצדקתו
ועשה עול ככל
התועבות אשר־עשה
הרשע יעשה וחי
כל־צדקתו אשר־עשה
לא תזכרנה במעלו
אשר־מעל ובחטאתו
אשר־חטא בם ימות׃

25

ואמרתם לא יתכן
דרך אדני שמעו־נא
בית ישראל הדרכי
לא יתכן הלא
דרכיכם לא יתכנו׃

26

בשוב־צדיק מצדקתו
ועשה עול ומת
עליהם בעולו
אשר־עשה ימות׃

27

ובשוב רשע מרשעתו
אשר עשה ויעש משפט
וצדקה הוא את־נפשו
יחיה׃

28

ויראה וישוב
מכל־פשעיו אשר עשה
חיו יחיה לא ימות׃

29

ואמרו בית ישראל
לא יתכן דרך אדני
הדרכי לא יתכנו
בית ישראל הלא
דרכיכם לא יתכן׃

30

לכן איש כדרכיו
אשפט אתכם בית
ישראל נאם אדני
יהוה שובו והשיבו
מכל־פשעיכם
ולא־יהיה לכם
למכשול עון׃

31

השליכו מעליכם
את־כל־פשעיכם אשר
פשעתם בם ועשו לכם
לב חדש ורוח חדשה
ולמה תמתו בית
ישראל׃

32

כי לא אחפץ במות
המת נאם אדני יהוה
והשיבו וחיו׃

Ezekiel 19


Ezekiel Chapter 19 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

ואתה שא קינה
אל־נשיאי ישראל׃

2

ואמרת מה אמך לביא
בין אריות רבצה
בתוך כפרים רבתה
גוריה׃

3

ותעל אחד מגריה
כפיר היה וילמד
לטרף־טרף אדם אכל׃

4

וישמעו אליו גוים
בשחתם נתפש ויבאהו
בחחים אל־ארץ
מצרים׃

5

ותרא כי נוחלה
אבדה תקותה ותקח
אחד מגריה כפיר
שמתהו׃

6

ויתהלך בתוך־אריות
כפיר היה וילמד
לטרף־טרף אדם אכל׃

7

וידע אלמנותיו
ועריהם החריב ותשם
ארץ ומלאה מקול
שאגתו׃

8

ויתנו עליו גוים
סביב ממדינות
ויפרשו עליו רשתם
בשחתם נתפש׃

9

ויתנהו בסוגר
בחחים ויבאהו
אל־מלך בבל יבאהו
במצדות למען לא־
ישמע קולו עוד
אל־הרי ישראל׃

10

אמך כגפן בדמך
על־מים שתולה פריה
וענפה היתה ממים
רבים׃

11

ויהיו־לה מטות עז
אל־שבטי משלים
ותגבה קומתו
על־בין עבתים וירא
בגבהו ברב דליתיו׃

12

ותתש בחמה לארץ
השלכה ורוח הקדים
הוביש פריה התפרקו
ויבשו מטה עזה אש
אכלתהו׃

13

ועתה שתולה במדבר
בארץ ציה וצמא׃

14

ותצא אש ממטה בדיה
פריה אכלה ולא־היה
בה מטה־עז שבט
למשול קינה היא
ותהי לקינה׃

Ezekiel 20


Ezekiel Chapter 20 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

ויהי בשנה השביעית
בחמשי בעשור לחדש
באו אנשים מזקני
ישראל לדרש
את־יהוה וישבו
לפני׃

2

ויהי דבר־יהוה אלי
לאמר׃

3

בן־אדם דבר
את־זקני ישראל
ואמרת אלהם כה אמר
אדני יהוה הלדרש
אתי אתם באים
חי־אני אם־אדרש
לכם נאם אדני
יהוה׃

4

התשפט אתם התשפוט
בן־אדם את־תועבת
אבותם הודיעם׃

5

ואמרת אליהם
כה־אמר אדני יהוה
ביום בחרי בישראל
ואשא ידי לזרע בית
יעקב ואודע להם
בארץ מצרים ואשא
ידי להם לאמר אני
יהוה אלהיכם׃

6

ביום ההוא נשאתי
ידי להם להוציאם
מארץ מצרים אל־ארץ
אשר־תרתי להם זבת
חלב ודבש צבי היא
לכל־הארצות׃

7

ואמר אלהם איש
שקוצי עיניו
השליכו ובגלולי
מצרים אל־תטמאו
אני יהוה אלהיכם׃

8

וימרו־בי ולא אבו
לשמע אלי איש
את־שקוצי עיניהם
לא השליכו ואת־
גלולי מצרים לא
עזבו ואמר לשפך
חמתי עליהם לכלות
אפי בהם בתוך ארץ
מצרים׃

9

ואעש למען שמי
לבלתי החל לעיני
הגוים אשר־המה
בתוכם אשר נודעתי
אליהם לעיניהם
להוציאם מארץ
מצרים׃

10

ואוציאם מארץ
מצרים ואבאם
אל־המדבר׃

11

ואתן להם את־חקותי
ואת־משפטי הודעתי
אותם אשר יעשה
אותם האדם וחי
בהם׃

12

וגם את־שבתותי
נתתי להם להיות
לאות ביני וביניהם
לדעת כי אני יהוה
מקדשם׃

13

וימרו־בי
בית־ישראל במדבר
בחקותי לא־הלכו
ואת־משפטי מאסו
אשר יעשה אתם האדם
וחי בהם ואת־שבתתי
חללו מאד ואמר
לשפך חמתי עליהם
במדבר לכלותם׃

14

ואעשה למען שמי
לבלתי החל לעיני
הגוים אשר הוצאתים
לעיניהם׃

15

וגם־אני נשאתי ידי
להם במדבר לבלתי
הביא אותם אל־הארץ
אשר־נתתי זבת חלב
ודבש צבי היא
לכל־הארצות׃

16

יען במשפטי מאסו
ואת־חקותי לא־הלכו
בהם ואת־שבתותי
חללו כי אחרי
גלוליהם לבם הלך׃

17

ותחס עיני עליהם
משחתם ולא־עשיתי
אותם כלה במדבר׃

18

ואמר אל־בניהם
במדבר בחוקי
אבותיכם אל־תלכו
ואת־משפטיהם אל־
תשמרו ובגלוליהם
אל־תטמאו׃

19

אני יהוה אלהיכם
בחקותי לכו
ואת־משפטי שמרו
ועשו אותם׃

20

ואת־שבתותי קדשו
והיו לאות ביני
וביניכם לדעת כי
אני יהוה אלהיכם׃

21

וימרו־בי הבנים
בחקותי לא־הלכו
ואת־משפטי לא־שמרו
לעשות אותם אשר
יעשה אותם האדם
וחי בהם את־שבתותי
חללו ואמר לשפך
חמתי עליהם לכלות
אפי בם במדבר׃

22

והשבתי את־ידי
ואעש למען שמי
לבלתי החל לעיני
הגוים אשר־הוצאתי
אותם לעיניהם׃

23

גם־אני נשאתי
את־ידי להם במדבר
להפיץ אתם בגוים
ולזרות אותם
בארצות׃

24

יען משפטי לא־עשו
וחקותי מאסו
ואת־שבתותי חללו
ואחרי גלולי אבותם
היו עיניהם׃

25

וגם־אני נתתי להם
חקים לא טובים
ומשפטים לא יחיו
בהם׃

26

ואטמא אותם
במתנותם בהעביר
כל־פטר רחם למען
אשמם למען אשר
ידעו אשר אני
יהוה׃

27

לכן דבר אל־בית
ישראל בן־אדם
ואמרת אליהם כה
אמר אדני יהוה עוד
זאת גדפו אותי
אבותיכם במעלם בי
מעל׃

28

ואביאם אל־הארץ
אשר נשאתי את־ידי
לתת אותה להם
ויראו כל־גבעה רמה
וכל־עץ עבת
ויזבחו־שם
את־זבחיהם
ויתנו־שם כעס
קרבנם וישימו שם
ריח ניחוחיהם
ויסיכו שם
את־נסכיהם׃

29

ואמר אלהם מה הבמה
אשר־אתם הבאים שם
ויקרא שמה במה עד
היום הזה׃

30

לכן אמר אל־בית
ישראל כה אמר אדני
יהוה הבדרך
אבותיכם אתם
נטמאים ואחרי
שקוציהם אתם זנים׃

31

ובשאת מתנתיכם
בהעביר בניכם באש
אתם נטמאים
לכל־גלוליכם עד־
היום ואני אדרש
לכם בית ישראל
חי־אני נאם אדני
יהוה אם־אדרש לכם׃

32

והעלה על־רוחכם
היו לא תהיה אשר
אתם אמרים נהיה
כגוים כמשפחות
הארצות לשרת עץ
ואבן׃

33

חי־אני נאם אדני
יהוה אם־לא ביד
חזקה ובזרוע נטויה
ובחמה שפוכה אמלוך
עליכם׃

34

והוצאתי אתכם
מן־העמים וקבצתי
אתכם מן־הארצות
אשר נפוצתם בם ביד
חזקה ובזרוע נטויה
ובחמה שפוכה׃

35

והבאתי אתכם
אל־מדבר העמים
ונשפטתי אתכם שם
פנים אל־פנים׃

36

כאשר נשפטתי
את־אבותיכם במדבר
ארץ מצרים כן אשפט
אתכם נאם אדני
יהוה׃

37

והעברתי אתכם תחת
השבט והבאתי אתכם
במסרת הברית׃

38

וברותי מכם המרדים
והפושעים בי מארץ
מגוריהם אוציא
אותם ואל־ אדמת
ישראל לא יבוא
וידעתם כי־אני
יהוה׃

39

ואתם בית־ישראל
כה־אמר אדני יהוה
איש גלוליו לכו
עבדו ואחר אם־
אינכם שמעים אלי
ואת־שם קדשי לא
תחללו־עוד
במתנותיכם
ובגלוליכם׃

40

כי בהר־קדשי בהר
מרום ישראל נאם
אדני יהוה שם
יעבדני כל־בית
ישראל כלה בארץ שם
ארצם ושם אדרוש
את־תרומתיכם
ואת־ראשית
משאותיכם
בכל־קדשיכם׃

41

בריח ניחח ארצה
אתכם בהוציאי אתכם
מן־העמים וקבצתי
אתכם מן־ הארצות
אשר נפצתם בם
ונקדשתי בכם לעיני
הגוים׃

42

וידעתם כי־אני
יהוה בהביאי אתכם
אל־אדמת ישראל
אל־הארץ אשר נשאתי
את־ידי לתת אותה
לאבותיכם׃

43

וזכרתם־שם
את־דרכיכם ואת
כל־עלילותיכם אשר
נטמאתם בם ונקטתם
בפניכם
בכל־רעותיכם אשר
עשיתם׃

44

וידעתם כי־אני
יהוה בעשותי אתכם
למען שמי לא
כדרכיכם הרעים
וכעלילותיכם
הנשחתות בית ישראל
נאם אדני יהוה׃

Ezekiel 21


Ezekiel Chapter 21 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם שים פניך
דרך תימנה והטף
אל־דרום והנבא
אל־יער השדה נגב׃

3

ואמרת ליער הנגב
שמע דבר־יהוה
כה־אמר אדני יהוה
הנני מצית־בך אש
ואכלה בך כל־עץ־לח
וכל־עץ יבש
לא־תכבה להבת
שלהבת ונצרבו־בה
כל־ פנים מנגב
צפונה׃

4

וראו כל־בשר כי
אני יהוה בערתיה
לא תכבה׃

5

ואמר אהה אדני
יהוה המה אמרים לי
הלא ממשל משלים
הוא׃

6

ויהי דבר־יהוה אלי
לאמר׃

7

בן־אדם שים פניך
אל־ירושלם והטף
אל־מקדשים והנבא
אל־אדמת ישראל׃

8

ואמרת לאדמת ישראל
כה אמר יהוה הנני
אליך והוצאתי חרבי
מתערה והכרתי ממך
צדיק ורשע׃

9

יען אשר־הכרתי ממך
צדיק ורשע לכן תצא
חרבי מתערה
אל־כל־בשר מנגב
צפון׃

10

וידעו כל־בשר כי
אני יהוה הוצאתי
חרבי מתערה לא
תשוב עוד׃

11

ואתה בן־אדם האנח
בשברון מתנים
ובמרירות תאנח
לעיניהם׃

12

והיה כי־יאמרו
אליך על־מה אתה
נאנח ואמרת
אל־שמועה כי־באה
ונמס כל־לב ורפו
כל־ידים וכהתה
כל־רוח וכל־ברכים
תלכנה מים הנה באה
ונהיתה נאם אדני
יהוה׃

13

ויהי דבר־יהוה אלי
לאמר׃

14

בן־אדם הנבא ואמרת
כה אמר אדני אמר
חרב חרב הוחדה
וגם־מרוטה׃

15

למען טבח טבח
הוחדה למען־היה־לה
ברק מרטה או נשיש
שבט בני מאסת
כל־עץ׃

16

ויתן אתה למרטה
לתפש בכף
היא־הוחדה חרב
והיא מרטה לתת
אותה ביד־ הורג׃

17

זעק והילל בן־אדם
כי־היא היתה בעמי
היא בכל־נשיאי
ישראל מגורי
אל־חרב היו את־עמי
לכן ספק אל־ירך׃

18

כי בחן ומה
אם־גם־שבט מאסת לא
יהיה נאם אדני
יהוה׃

19

ואתה בן־אדם הנבא
והך כף אל־כף
ותכפל חרב שלישתה
חרב חללים היא חרב
חלל הגדול החדרת
להם׃

20

למען למוג לב
והרבה המכשלים על
כל־שעריהם נתתי
אבחת־חרב אח עשויה
לברק מעטה לטבח׃

21

התאחדי הימני
השימי השמילי אנה
פניך מעדות׃

22

וגם־אני אכה כפי
אל־כפי והנחתי
חמתי אני יהוה
דברתי׃

23

ויהי דבר־יהוה אלי
לאמר׃

24

ואתה בן־אדם
שים־לך שנים דרכים
לבוא חרב מלך־בבל
מארץ אחד יצאו
שניהם ויד ברא
בראש דרך־עיר ברא׃

25

דרך תשים לבוא חרב
את רבת בני־עמון
ואת־יהודה בירושלם
בצורה׃

26

כי־עמד מלך־בבל
אל־אם הדרך בראש
שני הדרכים
לקסם־קסם קלקל
בחצים שאל בתרפים
ראה בכבד׃

27

בימינו היה הקסם
ירושלם לשום כרים
לפתח פה ברצח
להרים קול בתרועה
לשום כרים
על־שערים לשפך
סללה לבנות דיק׃

28

והיה להם
כקסום־שוא בעיניהם
שבעי שבעות להם
והוא־מזכיר עון
להתפש׃

29

לכן כה־אמר אדני
יהוה יען הזכרכם
עונכם בהגלות
פשעיכם להראות
חטאותיכם בכל
עלילותיכם יען
הזכרכם בכף תתפשו׃

30

ואתה חלל רשע נשיא
ישראל אשר־בא יומו
בעת עון קץ׃

31

כה אמר אדני יהוה
הסיר המצנפת והרים
העטרה זאת לא־זאת
השפלה הגבה והגבה
השפיל׃

32

עוה עוה עוה
אשימנה גם־זאת לא
היה עד־בא אשר־לו
המשפט ונתתיו׃

33

ואתה בן־אדם הנבא
ואמרת כה אמר אדני
יהוה אל־בני עמון
ואל־ חרפתם ואמרת
חרב חרב פתוחה
לטבח מרוטה להכיל
למען ברק׃

34

בחזות לך שוא
בקסם־לך כזב לתת
אותך אל־צוארי
חללי רשעים אשר־בא
יומם בעת עון קץ׃

35

השב אל־תערה במקום
אשר־נבראת בארץ
מכרותיך אשפט אתך׃

36

ושפכתי עליך זעמי
באש עברתי אפיח
עליך ונתתיך ביד
אנשים בערים חרשי
משחית׃

37

לאש תהיה לאכלה
דמך יהיה בתוך
הארץ לא תזכרי כי
אני יהוה דברתי׃

Ezekiel 22


Ezekiel Chapter 22 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

ויהי דבר־יהוה אלי
לאמר׃

2

ואתה בן־אדם התשפט
התשפט את־עיר
הדמים והודעתה את
כל־תועבותיה׃

3

ואמרת כה אמר אדני
יהוה עיר שפכת דם
בתוכה לבוא עתה
ועשתה גלולים עליה
לטמאה׃

4

בדמך אשר־שפכת
אשמת ובגלוליך
אשר־עשית טמאת
ותקריבי ימיך
ותבוא עד־שנותיך
על־כן נתתיך חרפה
לגוים וקלסה
לכל־הארצות׃

5

הקרבות והרחקות
ממך יתקלסו־בך
טמאת השם רבת
המהומה׃

6

הנה נשיאי ישראל
איש לזרעו היו בך
למען שפך־דם׃

7

אב ואם הקלו בך
לגר עשו בעשק
בתוכך יתום ואלמנה
הונו בך׃

8

קדשי בזית
ואת־שבתתי חללת׃

9

אנשי רכיל היו בך
למען שפך־דם
ואל־ההרים אכלו בך
זמה עשו בתוכך׃

10

ערות־אב גלה־בך
טמאת הנדה ענו־בך׃

11

ואיש את־אשת רעהו
עשה תועבה ואיש
את־כלתו טמא בזמה
ואיש את־ אחתו
בת־אביו ענה־בך׃

12

שחד לקחו־בך למען
שפך־דם נשך ותרבית
לקחת ותבצעי רעיך
בעשק ואתי שכחת
נאם אדני יהוה׃

13

והנה הכיתי כפי
אל־בצעך אשר עשית
ועל־דמך אשר היו
בתוכך׃

14

היעמד לבך
אם־תחזקנה ידיך
לימים אשר אני עשה
אותך אני יהוה
דברתי ועשיתי׃

15

והפיצותי אותך
בגוים וזריתיך
בארצות והתמתי
טמאתך ממך׃

16

ונחלת בך לעיני
גוים וידעת כי־אני
יהוה׃

17

ויהי דבר־יהוה אלי
לאמר׃

18

בן־אדם היו־לי
בית־ישראל לסוג
כלם נחשת ובדיל
וברזל ועופרת בתוך
כור סגים כסף היו׃

19

לכן כה אמר אדני
יהוה יען היות
כלכם לסגים לכן
הנני קבץ אתכם
אל־תוך ירושלם׃

20

קבצת כסף ונחשת
וברזל ועופרת
ובדיל אל־תוך כור
לפחת־עליו אש
להנתיך כן אקבץ
באפי ובחמתי
והנחתי והתכתי
אתכם׃

21

וכנסתי אתכם
ונפחתי עליכם באש
עברתי ונתכתם
בתוכה׃

22

כהתוך כסף בתוך
כור כן תתכו בתוכה
וידעתם כי־אני
יהוה שפכתי חמתי
עליכם׃

23

ויהי דבר־יהוה אלי
לאמר׃

24

בן־אדם אמר־לה את
ארץ לא מטהרה היא
לא גשמה ביום זעם׃

25

קשר נביאיה בתוכה
כארי שואג טרף טרף
נפש אכלו חסן ויקר
יקחו אלמנותיה
הרבו בתוכה׃

26

כהניה חמסו תורתי
ויחללו קדשי
בין־קדש לחל לא
הבדילו ובין־הטמא
לטהור לא הודיעו
ומשבתותי העלימו
עיניהם ואחל
בתוכם׃

27

שריה בקרבה כזאבים
טרפי טרף לשפך־דם
לאבד נפשות למען
בצע בצע׃

28

ונביאיה טחו להם
תפל חזים שוא
וקסמים להם כזב
אמרים כה אמר אדני
יהוה ויהוה לא
דבר׃

29

עם הארץ עשקו עשק
וגזלו גזל ועני
ואביון הונו
ואת־הגר עשקו בלא
משפט׃

30

ואבקש מהם איש
גדר־גדר ועמד בפרץ
לפני בעד הארץ
לבלתי שחתה ולא
מצאתי׃

31

ואשפך עליהם זעמי
באש עברתי כליתים
דרכם בראשם נתתי
נאם אדני יהוה׃

Ezekiel 23


Ezekiel Chapter 23 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם שתים נשים
בנות אם־אחת היו׃

3

ותזנינה במצרים
בנעוריהן זנו שמה
מעכו שדיהן ושם
עשו דדי בתוליהן׃

4

ושמותן אהלה
הגדולה ואהליבה
אחותה ותהיינה לי
ותלדנה בנים ובנות
ושמותן שמרון אהלה
וירושלם אהליבה׃

5

ותזן אהלה תחתי
ותעגב על־מאהביה
אל־אשור קרובים׃

6

לבשי תכלת פחות
וסגנים בחורי חמד
כלם פרשים רכבי
סוסים׃

7

ותתן תזנותיה
עליהם מבחר
בני־אשור כלם ובכל
אשר־עגבה בכל־
גלוליהם נטמאה׃

8

ואת־תזנותיה
ממצרים לא עזבה כי
אותה שכבו בנעוריה
והמה עשו דדי
בתוליה וישפכו
תזנותם עליה׃

9

לכן נתתיה
ביד־מאהביה ביד
בני אשור אשר עגבה
עליהם׃

10

המה גלו ערותה
בניה ובנותיה לקחו
ואותה בחרב הרגו
ותהי־שם לנשים
ושפוטים עשו בה׃

11

ותרא אחותה אהליבה
ותשחת עגבתה ממנה
ואת־תזנותיה
מזנוני אחותה׃

12

אל־בני אשור עגבה
פחות וסגנים קרבים
לבשי מכלול פרשים
רכבי סוסים בחורי
חמד כלם׃

13

וארא כי נטמאה דרך
אחד לשתיהן׃

14

ותוסף אל־תזנותיה
ותרא אנשי מחקה
על־הקיר צלמי
כשדיים חקקים
בששר׃

15

חגורי אזור
במתניהם סרוחי
טבולים בראשיהם
מראה שלשים כלם
דמות בני־בבל
כשדים ארץ מולדתם׃

16

ותעגב עליהם למראה
עיניה ותשלח
מלאכים אליהם
כשדימה׃

17

ויבאו אליה
בני־בבל למשכב
דדים ויטמאו אותה
בתזנותם ותטמא־בם
ותקע נפשה מהם׃

18

ותגל תזנותיה ותגל
את־ערותה ותקע
נפשי מעליה כאשר
נקעה נפשי מעל
אחותה׃

19

ותרבה את־תזנותיה
לזכר את־ימי
נעוריה אשר זנתה
בארץ מצרים׃

20

ותעגבה על פלגשיהם
אשר בשר־חמורים
בשרם וזרמת סוסים
זרמתם׃

21

ותפקדי את זמת
נעוריך בעשות
ממצרים דדיך למען
שדי נעוריך׃

22

לכן אהליבה כה־אמר
אדני יהוה הנני
מעיר את־מאהביך
עליך את אשר־ נקעה
נפשך מהם והבאתים
עליך מסביב׃

23

בני בבל וכל־כשדים
פקוד ושוע וקוע
כל־בני אשור אותם
בחורי חמד פחות
וסגנים כלם שלשים
וקרואים רכבי
סוסים כלם׃

24

ובאו עליך הצן רכב
וגלגל ובקהל עמים
צנה ומגן וקובע
ישימו עליך סביב
ונתתי לפניהם משפט
ושפטוך במשפטיהם׃

25

ונתתי קנאתי בך
ועשו אותך בחמה
אפך ואזניך יסירו
ואחריתך בחרב תפול
המה בניך ובנותיך
יקחו ואחריתך תאכל
באש׃

26

והפשיטוך את־בגדיך
ולקחו כלי תפארתך׃

27

והשבתי זמתך ממך
ואת־זנותך מארץ
מצרים ולא־תשאי
עיניך אליהם
ומצרים לא
תזכרי־עוד׃

28

כי כה אמר אדני
יהוה הנני נתנך
ביד אשר שנאת ביד
אשר־נקעה נפשך
מהם׃

29

ועשו אותך בשנאה
ולקחו כל־יגיעך
ועזבוך עירם ועריה
ונגלה ערות זנוניך
וזמתך ותזנותיך׃

30

עשה אלה לך בזנותך
אחרי גוים על
אשר־נטמאת
בגלוליהם׃

31

בדרך אחותך הלכת
ונתתי כוסה בידך׃

32

כה אמר אדני יהוה
כוס אחותך תשתי
העמקה והרחבה תהיה
לצחק וללעג מרבה
להכיל׃

33

שכרון ויגון תמלאי
כוס שמה ושממה כוס
אחותך שמרון׃

34

ושתית אותה ומצית
ואת־חרשיה תגרמי
ושדיך תנתקי כי
אני דברתי נאם
אדני יהוה׃

35

לכן כה אמר אדני
יהוה יען שכחת
אותי ותשליכי אותי
אחרי גוך וגם־ את
שאי זמתך
ואת־תזנותיך׃

36

ויאמר יהוה אלי
בן־אדם התשפוט
את־אהלה
ואת־אהליבה והגד
להן את תועבותיהן׃

37

כי נאפו ודם
בידיהן
ואת־גלוליהן נאפו
וגם את־בניהן אשר
ילדו־לי העבירו
להם לאכלה׃

38

עוד זאת עשו לי
טמאו את־מקדשי
ביום ההוא
ואת־שבתותי חללו׃

39

ובשחטם את־בניהם
לגלוליהם ויבאו
אל־מקדשי ביום
ההוא לחללו והנה־
כה עשו בתוך ביתי׃

40

ואף כי תשלחנה
לאנשים באים ממרחק
אשר מלאך שלוח
אליהם והנה־באו
לאשר רחצת כחלת
עיניך ועדית עדי׃

41

וישבת על־מטה
כבודה ושלחן ערוך
לפניה וקטרתי
ושמני שמת עליה׃

42

וקול המון שלו בה
ואל־אנשים מרב אדם
מובאים סובאים
ממדבר ויתנו
צמידים אל־ידיהן
ועטרת תפארת
על־ראשיהן׃

43

ואמר לבלה נאופים
עת יזנה תזנותה
והיא׃

44

ויבוא אליה כבוא
אל־אשה זונה כן
באו אל־אהלה
ואל־אהליבה אשת
הזמה׃

45

ואנשים צדיקם המה
ישפטו אותהם משפט
נאפות ומשפט שפכות
דם כי נאפת הנה
ודם בידיהן׃

46

כי כה אמר אדני
יהוה העלה עליהם
קהל ונתן אתהן
לזעוה ולבז׃

47

ורגמו עליהן אבן
קהל וברא אותהן
בחרבותם בניהם
ובנותיהם יהרגו
ובתיהן באש ישרפו׃

48

והשבתי זמה
מן־הארץ ונוסרו
כל־הנשים ולא
תעשינה כזמתכנה׃

49

ונתנו זמתכנה
עליכן וחטאי
גלוליכן תשאינה
וידעתם כי אני
אדני יהוה׃

Ezekiel 24


Ezekiel Chapter 24 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

ויהי דבר־יהוה אלי
בשנה התשיעית בחדש
העשירי בעשור לחדש
לאמר׃

2

בן־אדם כתוב־לך
את־שם היום את־עצם
היום הזה סמך
מלך־בבל אל־
ירושלם בעצם היום
הזה׃

3

ומשל אל־בית־המרי
משל ואמרת אליהם
כה אמר אדני יהוה
שפת הסיר שפת
וגם־יצק בו מים׃

4

אסף נתחיה אליה
כל־נתח טוב ירך
וכתף מבחר עצמים
מלא׃

5

מבחר הצאן לקוח
וגם דור העצמים
תחתיה רתח רתחיה
גם־בשלו עצמיה
בתוכה׃

6

לכן כה־אמר אדני
יהוה אוי עיר
הדמים סיר אשר
חלאתה בה וחלאתה
לא יצאה ממנה
לנתחיה לנתחיה
הוציאה לא־נפל
עליה גורל׃

7

כי דמה בתוכה היה
על־צחיח סלע שמתהו
לא שפכתהו על־הארץ
לכסות עליו עפר׃

8

להעלות חמה לנקם
נקם נתתי את־דמה
על־צחיח סלע לבלתי
הכסות׃

9

לכן כה אמר אדני
יהוה אוי עיר
הדמים גם־אני
אגדיל המדורה׃

10

הרבה העצים הדלק
האש התם הבשר
והרקח המרקחה
והעצמות יחרו׃

11

והעמידה על־גחליה
רקה למען תחם וחרה
נחשתה ונתכה בתוכה
טמאתה תתם חלאתה׃

12

תאנים הלאת
ולא־תצא ממנה רבת
חלאתה באש חלאתה׃

13

בטמאתך זמה יען
טהרתיך ולא טהרת
מטמאתך לא
תטהרי־עוד
עד־הניחי את־חמתי
בך׃

14

אני יהוה דברתי
באה ועשיתי
לא־אפרע ולא־אחוס
ולא אנחם כדרכיך
וכעלילותיך שפטוך
נאם אדני יהוה׃

15

ויהי דבר־יהוה אלי
לאמר׃

16

בן־אדם הנני לקח
ממך את־מחמד עיניך
במגפה ולא תספד
ולא תבכה ולוא
תבוא דמעתך׃

17

האנק דם מתים אבל
לא־תעשה פארך חבוש
עליך ונעליך תשים
ברגליך ולא תעטה
על־שפם ולחם אנשים
לא תאכל׃

18

ואדבר אל־העם בבקר
ותמת אשתי בערב
ואעש בבקר כאשר
צויתי׃

19

ויאמרו אלי העם
הלא־תגיד לנו
מה־אלה לנו כי אתה
עשה׃

20

ואמר אליהם
דבר־יהוה היה אלי
לאמר׃

21

אמר לבית ישראל
כה־אמר אדני יהוה
הנני מחלל
את־מקדשי גאון
עזכם מחמד עיניכם
ומחמל נפשכם
ובניכם ובנותיכם
אשר עזבתם בחרב
יפלו׃

22

ועשיתם כאשר עשיתי
על־שפם לא תעטו
ולחם אנשים לא
תאכלו׃

23

ופארכם על־ראשיכם
ונעליכם ברגליכם
לא תספדו ולא תבכו
ונמקתם בעונתיכם
ונהמתם איש
אל־אחיו׃

24

והיה יחזקאל לכם
למופת ככל אשר־עשה
תעשו בבאה וידעתם
כי אני אדני יהוה׃

25

ואתה בן־אדם הלוא
ביום קחתי מהם
את־מעוזם משוש
תפארתם את־מחמד
עיניהם ואת־משא
נפשם בניהם
ובנותיהם׃

26

ביום ההוא יבוא
הפליט אליך
להשמעות אזנים׃

27

ביום ההוא יפתח
פיך את־הפליט
ותדבר ולא תאלם
עוד והיית להם
למופת וידעו
כי־אני יהוה׃

Ezekiel 25


Ezekiel Chapter 25 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם שים פניך
אל־בני עמון והנבא
עליהם׃

3

ואמרת לבני עמון
שמעו דבר־אדני
יהוה כה־אמר אדני
יהוה יען אמרך האח
אל־מקדשי כי־נחל
ואל־אדמת ישראל כי
נשמה ואל־בית
יהודה כי הלכו
בגולה׃

4

לכן הנני נתנך
לבני־קדם למורשה
וישבו טירותיהם בך
ונתנו בך משכניהם
המה יאכלו פריך
והמה ישתו חלבך׃

5

ונתתי את־רבה לנוה
גמלים ואת־בני
עמון למרבץ־צאן
וידעתם כי־אני
יהוה׃

6

כי כה אמר אדני
יהוה יען מחאך יד
ורקעך ברגל ותשמח
בכל־שאטך בנפש
אל־אדמת ישראל׃

7

לכן הנני נטיתי
את־ידי עליך
ונתתיך־לבג לגוים
והכרתיך מן־העמים
והאבדתיך
מן־הארצות אשמידך
וידעת כי־אני
יהוה׃

8

כה אמר אדני יהוה
יען אמר מואב
ושעיר הנה
ככל־הגוים בית
יהודה׃

9

לכן הנני פתח
את־כתף מואב
מהערים מעריו
מקצהו צבי ארץ בית
הישימת בעל מעון
וקריתמה׃

10

לבני־קדם על־בני
עמון ונתתיה
למורשה למען
לא־תזכר בני־עמון
בגוים׃

11

ובמואב אעשה שפטים
וידעו כי־אני
יהוה׃

12

כה אמר אדני יהוה
יען עשות אדום
בנקם נקם לבית
יהודה ויאשמו אשום
ונקמו בהם׃

13

לכן כה אמר אדני
יהוה ונטתי ידי
על־אדום והכרתי
ממנה אדם ובהמה
ונתתיה חרבה מתימן
ודדנה בחרב יפלו׃

14

ונתתי את־נקמתי
באדום ביד עמי
ישראל ועשו באדום
כאפי וכחמתי וידעו
את־נקמתי נאם אדני
יהוה׃

15

כה אמר אדני יהוה
יען עשות פלשתים
בנקמה וינקמו נקם
בשאט בנפש למשחית
איבת עולם׃

16

לכן כה אמר אדני
יהוה הנני נוטה
ידי על־פלשתים
והכרתי את־כרתים
והאבדתי את־שארית
חוף הים׃

17

ועשיתי בם נקמות
גדלות בתוכחות חמה
וידעו כי־אני יהוה
בתתי את־ נקמתי
בם׃

Ezekiel 26


Ezekiel Chapter 26 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

ויהי בעשתי־עשרה
שנה באחד לחדש היה
דבר־יהוה אלי
לאמר׃

2

בן־אדם יען
אשר־אמרה צר
על־ירושלם האח
נשברה דלתות העמים
נסבה אלי אמלאה
החרבה׃

3

לכן כה אמר אדני
יהוה הנני עליך צר
והעליתי עליך גוים
רבים כהעלות הים
לגליו׃

4

ושחתו חמות צר
והרסו מגדליה
וסחיתי עפרה ממנה
ונתתי אותה לצחיח
סלע׃

5

משטח חרמים תהיה
בתוך הים כי אני
דברתי נאם אדני
יהוה והיתה לבז
לגוים׃

6

ובנותיה אשר בשדה
בחרב תהרגנה וידעו
כי־אני יהוה׃

7

כי כה אמר אדני
יהוה הנני מביא
אל־צר נבוכדראצר
מלך־בבל מצפון מלך
מלכים בסוס וברכב
ובפרשים וקהל
ועם־רב׃

8

בנותיך בשדה בחרב
יהרג ונתן עליך
דיק ושפך עליך
סללה והקים עליך
צנה׃

9

ומחי קבלו יתן
בחמותיך ומגדלתיך
יתץ בחרבותיו׃

10

משפעת סוסיו יכסך
אבקם מקול פרש
וגלגל ורכב תרעשנה
חומותיך בבאו
בשעריך כמבואי עיר
מבקעה׃

11

בפרסות סוסיו ירמס
את־כל־חוצותיך עמך
בחרב יהרג ומצבות
עזך לארץ תרד׃

12

ושללו חילך ובזזו
רכלתך והרסו
חומותיך ובתי
חמדתך יתצו ואבניך
ועציך ועפרך בתוך
מים ישימו׃

13

והשבתי המון שיריך
וקול כנוריך לא
ישמע עוד׃

14

ונתתיך לצחיח סלע
משטח חרמים תהיה
לא תבנה עוד כי
אני יהוה דברתי
נאם אדני יהוה׃

15

כה אמר אדני יהוה
לצור הלא מקול
מפלתך באנק חלל
בהרג הרג בתוכך
ירעשו האיים׃

16

וירדו מעל כסאותם
כל נשיאי הים
והסירו את־מעיליהם
ואת־בגדי רקמתם
יפשטו חרדות ילבשו
על־הארץ ישבו
וחרדו לרגעים
ושממו עליך׃

17

ונשאו עליך קינה
ואמרו לך איך אבדת
נושבת מימים העיר
ההללה אשר היתה
חזקה בים היא
וישביה אשר־נתנו
חתיתם לכל־יושביה׃

18

עתה יחרדו האין
יום מפלתך ונבהלו
האיים אשר־בים
מצאתך׃

19

כי כה אמר אדני
יהוה בתתי אתך עיר
נחרבת כערים אשר
לא־נושבו בהעלות
עליך את־תהום
וכסוך המים הרבים׃

20

והורדתיך את־יורדי
בור אל־עם עולם
והושבתיך בארץ
תחתיות כחרבות
מעולם את־יורדי
בור למען לא תשבי
ונתתי צבי בארץ
חיים׃

21

בלהות אתנך ואינך
ותבקשי ולא־תמצאי
עוד לעולם נאם
אדני יהוה׃

Ezekiel 27


Ezekiel Chapter 27 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

ויהי דבר־יהוה אלי
לאמר׃

2

ואתה בן־אדם שא
על־צר קינה׃

3

ואמרת לצור הישבתי
על־מבואת ים רכלת
העמים אל־איים
רבים כה אמר אדני
יהוה צור את אמרת
אני כלילת יפי׃

4

בלב ימים גבוליך
בניך כללו יפיך׃

5

ברושים משניר בנו
לך את כל־לחתים
ארז מלבנון לקחו
לעשות תרן עליך׃

6

אלונים מבשן עשו
משוטיך קרשך
עשו־שן בת־אשרים
מאיי כתים׃

7

שש־ברקמה ממצרים
היה מפרשך להיות
לך לנס תכלת
וארגמן מאיי אלישה
היה מכסך׃

8

ישבי צידון וארוד
היו שטים לך חכמיך
צור היו בך המה
חבליך׃

9

זקני גבל וחכמיה
היו בך מחזיקי
בדקך כל־אניות הים
ומלחיהם היו בך
לערב מערבך׃

10

פרס ולוד ופוט היו
בחילך אנשי מלחמתך
מגן וכובע תלו־בך
המה נתנו הדרך׃

11

בני ארוד וחילך
על־חומותיך סביב
וגמדים במגדלותיך
היו שלטיהם תלו
על־חומותיך סביב
המה כללו יפיך׃

12

תרשיש סחרתך מרב
כל־הון בכסף ברזל
בדיל ועופרת נתנו
עזבוניך׃

13

יון תבל ומשך המה
רכליך בנפש אדם
וכלי נחשת נתנו
מערבך׃

14

מבית תוגרמה סוסים
ופרשים ופרדים
נתנו עזבוניך׃

15

בני דדן רכליך
איים רבים סחרת
ידך קרנות שן
והובנים השיבו
אשכרך׃

16

ארם סחרתך מרב
מעשיך בנפך ארגמן
ורקמה ובוץ וראמת
וכדכד נתנו
בעזבוניך׃

17

יהודה וארץ ישראל
המה רכליך בחטי
מנית ופנג ודבש
ושמן וצרי נתנו
מערבך׃

18

דמשק סחרתך ברב
מעשיך מרב כל־הון
ביין חלבון וצמר
צחר׃

19

ודן ויון מאוזל
בעזבוניך נתנו
ברזל עשות קדה
וקנה במערבך היה׃

20

דדן רכלתך
בבגדי־חפש לרכבה׃

21

ערב וכל־נשיאי קדר
המה סחרי ידך
בכרים ואילים
ועתודים בם סחריך׃

22

רכלי שבא ורעמה
המה רכליך בראש
כל־בשם ובכל־אבן
יקרה וזהב נתנו
עזבוניך׃

23

חרן וכנה ועדן
רכלי שבא אשור
כלמד רכלתך׃

24

המה רכליך במכללים
בגלומי תכלת ורקמה
ובגנזי ברמים
בחבלים חבשים
וארזים במרכלתך׃

25

אניות תרשיש
שרותיך מערבך
ותמלאי ותכבדי מאד
בלב ימים׃

26

במים רבים הביאוך
השטים אתך רוח
הקדים שברך בלב
ימים׃

27

הונך ועזבוניך
מערבך מלחיך
וחבליך מחזיקי
בדקך וערבי מערבך
וכל־ אנשי מלחמתך
אשר־בך ובכל־קהלך
אשר בתוכך יפלו
בלב ימים ביום
מפלתך׃

28

לקול זעקת חבליך
ירעשו מגרשות׃

29

וירדו מאניותיהם
כל תפשי משוט
מלחים כל חבלי הים
אל־הארץ יעמדו׃

30

והשמיעו עליך
בקולם ויזעקו מרה
ויעלו עפר
על־ראשיהם באפר
יתפלשו׃

31

והקריחו אליך קרחה
וחגרו שקים ובכו
אליך במר־נפש מספד
מר׃

32

ונשאו אליך בניהם
קינה וקוננו עליך
מי כצור כדמה בתוך
הים׃

33

בצאת עזבוניך
מימים השבעת עמים
רבים ברב הוניך
ומערביך העשרת
מלכי־ארץ׃

34

עת נשברת מימים
במעמקי־מים מערבך
וכל־קהלך בתוכך
נפלו׃

35

כל ישבי האיים
שממו עליך ומלכיהם
שערו שער רעמו
פנים׃

36

סחרים בעמים שרקו
עליך בלהות היית
ואינך עד־עולם׃

Ezekiel 28


Ezekiel Chapter 28 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם אמר לנגיד
צר כה־אמר אדני
יהוה יען גבה לבך
ותאמר אל אני מושב
אלהים ישבתי בלב
ימים ואתה אדם
ולא־אל ותתן לבך
כלב אלהים׃

3

הנה חכם אתה מדנאל
כל־סתום לא עממוך׃

4

בחכמתך ובתבונתך
עשית לך חיל ותעש
זהב וכסף
באוצרותיך׃

5

ברב חכמתך ברכלתך
הרבית חילך ויגבה
לבבך בחילך׃

6

לכן כה אמר אדני
יהוה יען תתך
את־לבבך כלב
אלהים׃

7

לכן הנני מביא
עליך זרים עריצי
גוים והריקו
חרבותם על־יפי
חכמתך וחללו
יפעתך׃

8

לשחת יורדוך ומתה
ממותי חלל בלב
ימים׃

9

האמר תאמר אלהים
אני לפני הרגך
ואתה אדם ולא־אל
ביד מחלליך׃

10

מותי ערלים תמות
ביד־זרים כי אני
דברתי נאם אדני
יהוה׃

11

ויהי דבר־יהוה אלי
לאמר׃

12

בן־אדם שא קינה
על־מלך צור ואמרת
לו כה אמר אדני
יהוה אתה חותם
תכנית מלא חכמה
וכליל יפי׃

13

בעדן גן־אלהים
היית כל־אבן יקרה
מסכתך אדם פטדה
ויהלם תרשיש שהם
וישפה ספיר נפך
וברקת וזהב מלאכת
תפיך ונקביך בך
ביום הבראך כוננו׃

14

את־כרוב ממשח
הסוכך ונתתיך בהר
קדש אלהים היית
בתוך אבני־אש
התהלכת׃

15

תמים אתה בדרכיך
מיום הבראך
עד־נמצא עולתה בך׃

16

ברב רכלתך מלו
תוכך חמס ותחטא
ואחללך מהר אלהים
ואבדך כרוב הסכך
מתוך אבני־אש׃

17

גבה לבך ביפיך שחת
חכמתך על־יפעתך
על־ארץ השלכתיך
לפני מלכים נתתיך
לראוה בך׃

18

מרב עוניך בעול
רכלתך חללת מקדשיך
ואוצא־אש מתוכך
היא אכלתך ואתנך
לאפר על־הארץ
לעיני כל־ראיך׃

19

כל־יודעיך בעמים
שממו עליך בלהות
היית ואינך
עד־עולם׃

20

ויהי דבר־יהוה אלי
לאמר׃

21

בן־אדם שים פניך
אל־צידון והנבא
עליה׃

22

ואמרת כה אמר אדני
יהוה הנני עליך
צידון ונכבדתי
בתוכך וידעו
כי־אני יהוה
בעשותי בה שפטים
ונקדשתי בה׃

23

ושלחתי־בה דבר ודם
בחוצותיה ונפלל
חלל בתוכה בחרב
עליה מסביב וידעו
כי־אני יהוה׃

24

ולא־יהיה עוד לבית
ישראל סלון ממאיר
וקוץ מכאב מכל
סביבתם השאטים
אותם וידעו כי אני
אדני יהוה׃

25

כה־אמר אדני יהוה
בקבצי את־בית
ישראל מן־העמים
אשר נפצו בם
ונקדשתי בם לעיני
הגוים וישבו
על־אדמתם אשר נתתי
לעבדי ליעקב׃

26

וישבו עליה לבטח
ובנו בתים ונטעו
כרמים וישבו לבטח
בעשותי שפטים בכל
השאטים אתם
מסביבותם וידעו כי
אני יהוה אלהיהם׃

Ezekiel 29


Ezekiel Chapter 29 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

בשנה העשירית
בעשרי בשנים עשר
לחדש היה דבר־יהוה
אלי לאמר׃

2

בן־אדם שים פניך
על־פרעה מלך מצרים
והנבא עליו
ועל־מצרים כלה׃

3

דבר ואמרת כה־אמר
אדני יהוה הנני
עליך פרעה
מלך־מצרים התנים
הגדול הרבץ בתוך
יאריו אשר אמר לי
יארי ואני עשיתני׃

4

ונתתי חחיים
בלחייך והדבקתי
דגת־יאריך
בקשקשתיך והעליתיך
מתוך יאריך ואת
כל־דגת יאריך
בקשקשתיך תדבק׃

5

ונטשתיך המדברה
אותך ואת כל־דגת
יאריך על־פני השדה
תפול לא תאסף ולא
תקבץ לחית הארץ
ולעוף השמים נתתיך
לאכלה׃

6

וידעו כל־ישבי
מצרים כי אני יהוה
יען היותם משענת
קנה לבית ישראל׃

7

בתפשם בך בכפך
תרוץ ובקעת להם
כל־כתף ובהשענם
עליך תשבר והעמדת
להם כל־מתנים׃

8

לכן כה אמר אדני
יהוה הנני מביא
עליך חרב והכרתי
ממך אדם ובהמה׃

9

והיתה ארץ־מצרים
לשממה וחרבה וידעו
כי־אני יהוה יען
אמר יאר לי ואני
עשיתי׃

10

לכן הנני אליך
ואל־יאריך ונתתי
את־ארץ מצרים
לחרבות חרב שממה
ממגדל סונה
ועד־גבול כוש׃

11

לא תעבר־בה רגל
אדם ורגל בהמה לא
תעבר־בה ולא תשב
ארבעים שנה׃

12

ונתתי את־ארץ
מצרים שממה בתוך
ארצות נשמות ועריה
בתוך ערים מחרבות
תהיין שממה ארבעים
שנה והפצתי
את־מצרים בגוים
וזריתים בארצות׃

13

כי כה אמר אדני
יהוה מקץ ארבעים
שנה אקבץ את־מצרים
מן־העמים אשר־נפצו
שמה׃

14

ושבתי את־שבות
מצרים והשבתי אתם
ארץ פתרוס על־ארץ
מכורתם והיו שם
ממלכה שפלה׃

15

מן־הממלכות תהיה
שפלה ולא־תתנשא
עוד על־הגוים
והמעטתים לבלתי
רדות בגוים׃

16

ולא יהיה־עוד לבית
ישראל למבטח מזכיר
עון בפנותם אחריהם
וידעו כי אני אדני
יהוה׃

17

ויהי בעשרים ושבע
שנה בראשון באחד
לחדש היה דבר־יהוה
אלי לאמר׃

18

בן־אדם נבוכדראצר
מלך־בבל העביד
את־חילו עבדה גדלה
אל־צר כל־ ראש
מקרח וכל־כתף
מרוטה ושכר לא־היה
לו ולחילו מצר
על־העבדה אשר־ עבד
עליה׃

19

לכן כה אמר אדני
יהוה הנני נתן
לנבוכדראצר
מלך־בבל את־ארץ
מצרים ונשא המנה
ושלל שללה ובזז
בזה והיתה שכר
לחילו׃

20

פעלתו אשר־עבד בה
נתתי לו את־ארץ
מצרים אשר עשו לי
נאם אדני יהוה׃

21

ביום ההוא אצמיח
קרן לבית ישראל
ולך אתן פתחון־פה
בתוכם וידעו
כי־אני יהוה׃

Ezekiel 30


Ezekiel Chapter 30 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם הנבא ואמרת
כה אמר אדני יהוה
הילילו הה ליום׃

3

כי־קרוב יום וקרוב
יום ליהוה יום ענן
עת גוים יהיה׃

4

ובאה חרב במצרים
והיתה חלחלה בכוש
בנפל חלל במצרים
ולקחו המונה
ונהרסו יסודתיה׃

5

כוש ופוט ולוד
וכל־הערב וכוב
ובני ארץ הברית
אתם בחרב יפלו׃

6

כה אמר יהוה ונפלו
סמכי מצרים וירד
גאון עזה ממגדל
סונה בחרב יפלו־בה
נאם אדני יהוה׃

7

ונשמו בתוך ארצות
נשמות ועריו
בתוך־ערים נחרבות
תהיינה׃

8

וידעו כי־אני יהוה
בתתי־אש במצרים
ונשברו כל־עזריה׃

9

ביום ההוא יצאו
מלאכים מלפני בצים
להחריד את־כוש בטח
והיתה חלחלה בהם
ביום מצרים כי הנה
באה׃

10

כה אמר אדני יהוה
והשבתי את־המון
מצרים ביד
נבוכדראצר
מלך־בבל׃

11

הוא ועמו אתו
עריצי גוים מובאים
לשחת הארץ והריקו
חרבותם על־ מצרים
ומלאו את־הארץ
חלל׃

12

ונתתי יארים חרבה
ומכרתי את־הארץ
ביד־רעים והשמתי
ארץ ומלאה
ביד־זרים אני יהוה
דברתי׃

13

כה־אמר אדני יהוה
והאבדתי גלולים
והשבתי אלילים מנף
ונשיא מארץ־ מצרים
לא יהיה־עוד ונתתי
יראה בארץ מצרים׃

14

והשמתי את־פתרוס
ונתתי אש בצען
ועשיתי שפטים בנא׃

15

ושפכתי חמתי
על־סין מעוז מצרים
והכרתי את־המון
נא׃

16

ונתתי אש במצרים
חול תחיל סין ונא
תהיה להבקע ונף
צרי יומם׃

17

בחורי און ופי־בסת
בחרב יפלו והנה
בשבי תלכנה׃

18

ובתחפנחס חשך היום
בשברי־שם את־מטות
מצרים ונשבת־בה
גאון עזה היא ענן
יכסנה ובנותיה
בשבי תלכנה׃

19

ועשיתי שפטים
במצרים וידעו
כי־אני יהוה׃

20

ויהי באחת עשרה
שנה בראשון בשבעה
לחדש היה דבר־יהוה
אלי לאמר׃

21

בן־אדם את־זרוע
פרעה מלך־מצרים
שברתי והנה
לא־חבשה לתת רפאות
לשום חתול לחבשה
לחזקה לתפש בחרב׃

22

לכן כה־אמר אדני
יהוה הנני אל־פרעה
מלך־מצרים ושברתי
את־זרעתיו
את־החזקה
ואת־הנשברת והפלתי
את־החרב מידו׃

23

והפצותי את־מצרים
בגוים וזריתם
בארצות׃

24

וחזקתי את־זרעות
מלך בבל ונתתי
את־חרבי בידו
ושברתי את־זרעות
פרעה ונאק נאקות
חלל לפניו׃

25

והחזקתי את־זרעות
מלך בבל וזרעות
פרעה תפלנה וידעו
כי־אני יהוה בתתי
חרבי ביד מלך־בבל
ונטה אותה אל־ארץ
מצרים׃

26

והפצותי את־מצרים
בגוים וזריתי אותם
בארצות וידעו
כי־אני יהוה׃

Ezekiel 31


Ezekiel Chapter 31 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

ויהי באחת עשרה
שנה בשלישי באחד
לחדש היה דבר־יהוה
אלי לאמר׃

2

בן־אדם אמר
אל־פרעה מלך־מצרים
ואל־המונו אל־מי
דמית בגדלך׃

3

הנה אשור ארז
בלבנון יפה ענף
וחרש מצל וגבה
קומה ובין עבתים
היתה צמרתו׃

4

מים גדלוהו תהום
רממתהו את־נהרתיה
הלך סביבות מטעה
ואת־תעלתיה שלחה
אל כל־עצי השדה׃

5

על־כן גבהא קמתו
מכל עצי השדה
ותרבינה סרעפתיו
ותארכנה פארתו
ממים רבים בשלחו׃

6

בסעפתיו קננו
כל־עוף השמים ותחת
פארתיו ילדו כל
חית השדה ובצלו
ישבו כל גוים
רבים׃

7

וייף בגדלו בארך
דליותיו כי־היה
שרשו אל־מים רבים׃

8

ארזים לא־עממהו
בגן־אלהים ברושים
לא דמו אל־סעפתיו
וערמנים לא־ היו
כפארתיו כל־עץ
בגן־אלהים לא־דמה
אליו ביפיו׃

9

יפה עשיתיו ברב
דליותיו ויקנאהו
כל־עצי־עדן אשר
בגן האלהים׃

10

לכן כה אמר אדני
יהוה יען אשר גבהת
בקומה ויתן צמרתו
אל־בין עבותים ורם
לבבו בגבהו׃

11

ואתנהו ביד איל
גוים עשו יעשה לו
כרשעו גרשתהו׃

12

ויכרתהו זרים
עריצי גוים ויטשהו
אל־ההרים
ובכל־גאיות נפלו
דליותיו ותשברנה
פארתיו בכל אפיקי
הארץ וירדו מצלו
כל־עמי הארץ
ויטשהו׃

13

על־מפלתו ישכנו
כל־עוף השמים
ואל־פארתיו היו כל
חית השדה׃

14

למען אשר לא־יגבהו
בקומתם כל־עצי־מים
ולא־יתנו את־צמרתם
אל־בין עבתים
ולא־יעמדו אליהם
בגבהם כל־שתי מים
כי־כלם נתנו למות
אל־ארץ תחתית בתוך
בני אדם אל־יורדי
בור׃

15

כה־אמר אדני יהוה
ביום רדתו שאולה
האבלתי כסתי עליו
את־תהום ואמנע
נהרותיה ויכלאו
מים רבים ואקדר
עליו לבנון
וכל־עצי השדה עליו
עלפה׃

16

מקול מפלתו הרעשתי
גוים בהורדי אתו
שאולה את־יורדי
בור וינחמו בארץ
תחתית כל־עצי־עדן
מבחר וטוב־לבנון
כל־שתי מים׃

17

גם־הם אתו ירדו
שאולה אל־חללי־חרב
וזרעו ישבו בצלו
בתוך גוים׃

18

אל־מי דמית ככה
בכבוד ובגדל
בעצי־עדן והורדת
את־עצי־עדן אל־ארץ
תחתית בתוך ערלים
תשכב את־חללי־חרב
הוא פרעה
וכל־המונה נאם
אדני יהוה׃

Ezekiel 32


Ezekiel Chapter 32 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

ויהי בשתי עשרה
שנה בשני־עשר חדש
באחד לחדש היה
דבר־יהוה אלי
לאמר׃

2

בן־אדם שא קינה
על־פרעה מלך־מצרים
ואמרת אליו כפיר
גוים נדמית ואתה
כתנים בימים ותגח
בנהרותיך
ותדלח־מים ברגליך
ותרפס נהרותם׃

3

כה אמר אדני יהוה
ופרשתי עליך
את־רשתי בקהל עמים
רבים והעלוך
בחרמי׃

4

ונטשתיך בארץ
על־פני השדה אטילך
והשכנתי עליך
כל־עוף השמים
והשבעתי ממך חית
כל־הארץ׃

5

ונתתי את־בשרך
על־ההרים ומלאתי
הגאיות רמותך׃

6

והשקיתי ארץ צפתך
מדמך אל־ההרים
ואפקים ימלאון
ממך׃

7

וכסיתי בכבותך
שמים והקדרתי
את־ככביהם שמש
בענן אכסנו וירח
לא־ יאיר אורו׃

8

כל־מאורי אור
בשמים אקדירם עליך
ונתתי חשך על־ארצך
נאם אדני יהוה׃

9

והכעסתי לב עמים
רבים בהביאי שברך
בגוים על־ארצות
אשר לא־ידעתם׃

10

והשמותי עליך עמים
רבים ומלכיהם
ישערו עליך שער
בעופפי חרבי על־
פניהם וחרדו
לרגעים איש לנפשו
ביום מפלתך׃

11

כי כה אמר אדני
יהוה חרב מלך־בבל
תבואך׃

12

בחרבות גבורים
אפיל המונך עריצי
גוים כלם ושדדו
את־גאון מצרים
ונשמד כל־המונה׃

13

והאבדתי
את־כל־בהמתה מעל
מים רבים ולא
תדלחם רגל־אדם עוד
ופרסות בהמה לא
תדלחם׃

14

אז אשקיע מימיהם
ונהרותם כשמן
אוליך נאם אדני
יהוה׃

15

בתתי את־ארץ מצרים
שממה ונשמה ארץ
ממלאה בהכותי
את־כל־יושבי בה
וידעו כי־אני
יהוה׃

16

קינה היא וקוננוה
בנות הגוים תקוננה
אותה על־מצרים
ועל־כל־ המונה
תקוננה אותה נאם
אדני יהוה׃

17

ויהי בשתי עשרה
שנה בחמשה עשר
לחדש היה דבר־יהוה
אלי לאמר׃

18

בן־אדם נהה
על־המון מצרים
והורדהו אותה
ובנות גוים אדרם
אל־ארץ תחתיות
את־יורדי בור׃

19

ממי נעמת רדה
והשכבה את־ערלים׃

20

בתוך חללי־חרב
יפלו חרב נתנה
משכו אותה
וכל־המוניה׃

21

ידברו־לו אלי
גבורים מתוך שאול
את־עזריו ירדו
שכבו הערלים חללי־
חרב׃

22

שם אשור וכל־קהלה
סביבותיו קברתיו
כלם חללים הנפלים
בחרב׃

23

אשר נתנו קברתיה
בירכתי־בור ויהי
קהלה סביבות קברתה
כלם חללים נפלים
בחרב אשר־נתנו
חתית בארץ חיים׃

24

שם עילם וכל־המונה
סביבות קברתה כלם
חללים הנפלים בחרב
אשר־ ירדו ערלים
אל־ארץ תחתיות אשר
נתנו חתיתם בארץ
חיים וישאו כלמתם
את־יורדי בור׃

25

בתוך חללים נתנו
משכב לה בכל־המונה
סביבותיו קברתה
כלם ערלים
חללי־חרב כי־נתן
חתיתם בארץ חיים
וישאו כלמתם
את־יורדי בור בתוך
חללים נתן׃

26

שם משך תבל
וכל־המונה
סביבותיו קברותיה
כלם ערלים מחללי
חרב כי־ נתנו
חתיתם בארץ חיים׃

27

ולא ישכבו
את־גבורים נפלים
מערלים אשר
ירדו־שאול
בכלי־מלחמתם ויתנו
את־חרבותם תחת
ראשיהם ותהי עונתם
על־עצמותם כי־חתית
גבורים בארץ חיים׃

28

ואתה בתוך ערלים
תשבר ותשכב
את־חללי־חרב׃

29

שמה אדום מלכיה
וכל־נשיאיה
אשר־נתנו בגבורתם
את־חללי־חרב המה
את־ערלים ישכבו
ואת־ירדי בור׃

30

שמה נסיכי צפון
כלם וכל־צדני
אשר־ירדו את־חללים
בחתיתם מגבורתם
בושים וישכבו
ערלים את־חללי־חרב
וישאו כלמתם
את־יורדי בור׃

31

אותם יראה פרעה
ונחם על־כל־המונה
חללי־חרב פרעה
וכל־חילו נאם אדני
יהוה׃

32

כי־נתתי את־חתיתו
בארץ חיים והשכב
בתוך ערלים
את־חללי־חרב פרעה
וכל־המונה נאם
אדני יהוה׃

Ezekiel 33


Ezekiel Chapter 33 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם דבר
אל־בני־עמך ואמרת
אליהם ארץ כי־אביא
עליה חרב ולקחו
עם־הארץ איש אחד
מקציהם ונתנו אתו
להם לצפה׃

3

וראה את־החרב באה
על־הארץ ותקע
בשופר והזהיר
את־העם׃

4

ושמע השמע את־קול
השופר ולא נזהר
ותבוא חרב ותקחהו
דמו בראשו יהיה׃

5

את קול השופר שמע
ולא נזהר דמו בו
יהיה והוא נזהר
נפשו מלט׃

6

והצפה כי־יראה
את־החרב באה
ולא־תקע בשופר
והעם לא־נזהר
ותבוא חרב ותקח
מהם נפש הוא בעונו
נלקח ודמו
מיד־הצפה אדרש׃

7

ואתה בן־אדם צפה
נתתיך לבית ישראל
ושמעת מפי דבר
והזהרת אתם ממני׃

8

באמרי לרשע רשע
מות תמות ולא דברת
להזהיר רשע מדרכו
הוא רשע בעונו
ימות ודמו מידך
אבקש׃

9

ואתה כי־הזהרת רשע
מדרכו לשוב ממנה
ולא־שב מדרכו הוא
בעונו ימות ואתה
נפשך הצלת׃

10

ואתה בן־אדם אמר
אל־בית ישראל כן
אמרתם לאמר
כי־פשעינו
וחטאתינו עלינו
ובם אנחנו נמקים
ואיך נחיה׃

11

אמר אליהם חי־אני
נאם אדני יהוה
אם־אחפץ במות הרשע
כי אם־בשוב רשע
מדרכו וחיה שובו
שובו מדרכיכם
הרעים ולמה תמותו
בית ישראל׃

12

ואתה בן־אדם אמר
אל־בני־עמך צדקת
הצדיק לא תצילנו
ביום פשעו ורשעת
הרשע לא־יכשל בה
ביום שובו מרשעו
וצדיק לא יוכל
לחיות בה ביום
חטאתו׃

13

באמרי לצדיק חיה
יחיה והוא־בטח
על־צדקתו ועשה עול
כל־צדקתו לא
תזכרנה ובעולו
אשר־עשה בו ימות׃

14

ובאמרי לרשע מות
תמות ושב מחטאתו
ועשה משפט וצדקה׃

15

חבל ישיב רשע גזלה
ישלם בחקות החיים
הלך לבלתי עשות
עול חיו יחיה לא
ימות׃

16

כל־חטאתו אשר חטא
לא תזכרנה לו משפט
וצדקה עשה חיו
יחיה׃

17

ואמרו בני עמך לא
יתכן דרך אדני
והמה דרכם
לא־יתכן׃

18

בשוב־צדיק מצדקתו
ועשה עול ומת בהם׃

19

ובשוב רשע מרשעתו
ועשה משפט וצדקה
עליהם הוא יחיה׃

20

ואמרתם לא יתכן
דרך אדני איש
כדרכיו אשפוט אתכם
בית ישראל׃

21

ויהי בשתי עשרה
שנה בעשרי בחמשה
לחדש לגלותנו
בא־אלי הפליט
מירושלם לאמר הכתה
העיר׃

22

ויד־יהוה היתה אלי
בערב לפני בוא
הפליט ויפתח את־פי
עד־בוא אלי בבקר
ויפתח פי ולא
נאלמתי עוד׃

23

ויהי דבר־יהוה אלי
לאמר׃

24

בן־אדם ישבי
החרבות האלה
על־אדמת ישראל
אמרים לאמר אחד
היה אברהם ויירש
את־הארץ ואנחנו
רבים לנו נתנה
הארץ למורשה׃

25

לכן אמר אליהם
כה־אמר אדני יהוה
על־הדם תאכלו
ועינכם תשאו אל־
גלוליכם ודם תשפכו
והארץ תירשו׃

26

עמדתם על־חרבכם
עשיתן תועבה ואיש
את־אשת רעהו טמאתם
והארץ תירשו׃

27

כה־תאמר אלהם
כה־אמר אדני יהוה
חי־אני אם־לא אשר
בחרבות בחרב יפלו
ואשר על־פני השדה
לחיה נתתיו לאכלו
ואשר במצדות
ובמערות בדבר
ימותו׃

28

ונתתי את־הארץ
שממה ומשמה ונשבת
גאון עזה ושממו
הרי ישראל מאין
עובר׃

29

וידעו כי־אני יהוה
בתתי את־הארץ שממה
ומשמה על
כל־תועבתם אשר
עשו׃

30

ואתה בן־אדם בני
עמך הנדברים בך
אצל הקירות ובפתחי
הבתים ודבר־ חד
את־אחד איש
את־אחיו לאמר
באו־נא ושמעו מה
הדבר היוצא מאת
יהוה׃

31

ויבואו אליך
כמבוא־עם וישבו
לפניך עמי ושמעו
את־דבריך ואותם לא
יעשו כי־עגבים
בפיהם המה עשים
אחרי בצעם לבם
הלך׃

32

והנך להם כשיר
עגבים יפה קול
ומטב נגן ושמעו
את־דבריך ועשים
אינם אותם׃

33

ובבאה הנה באה
וידעו כי נביא היה
בתוכם׃

Ezekiel 34


Ezekiel Chapter 34 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם הנבא
על־רועי ישראל
הנבא ואמרת אליהם
לרעים כה אמר אדני
יהוה הוי
רעי־ישראל אשר היו
רעים אותם הלוא
הצאן ירעו הרעים׃

3

את־החלב תאכלו
ואת־הצמר תלבשו
הבריאה תזבחו הצאן
לא תרעו׃

4

את־הנחלות לא
חזקתם ואת־החולה
לא־רפאתם ולנשברת
לא חבשתם ואת־
הנדחת לא השבתם
ואת־האבדת לא
בקשתם ובחזקה
רדיתם אתם ובפרך׃

5

ותפוצינה מבלי רעה
ותהיינה לאכלה
לכל־חית השדה
ותפוצינה׃

6

ישגו צאני
בכל־ההרים ועל
כל־גבעה רמה ועל
כל־פני הארץ נפצו
צאני ואין דורש
ואין מבקש׃

7

לכן רעים שמעו
את־דבר יהוה׃

8

חי־אני נאם אדני
יהוה אם־לא יען
היות־צאני לבז
ותהיינה צאני
לאכלה לכל־חית
השדה מאין רעה
ולא־דרשו רעי
את־צאני וירעו
הרעים אותם
ואת־צאני לא רעו׃

9

לכן הרעים שמעו
דבר־יהוה׃

10

כה־אמר אדני יהוה
הנני אל־הרעים
ודרשתי את־צאני
מידם והשבתים
מרעות צאן
ולא־ירעו עוד
הרעים אותם והצלתי
צאני מפיהם
ולא־תהיין להם
לאכלה׃

11

כי כה אמר אדני
יהוה הנני־אני
ודרשתי את־צאני
ובקרתים׃

12

כבקרת רעה עדרו
ביום־היותו
בתוך־צאנו נפרשות
כן אבקר את־צאני
והצלתי אתהם
מכל־המקומת אשר
נפצו שם ביום ענן
וערפל׃

13

והוצאתים מן־העמים
וקבצתים מן־הארצות
והביאתים אל־אדמתם
ורעיתים אל־הרי
ישראל באפיקים
ובכל מושבי הארץ׃

14

במרעה־טוב ארעה
אתם ובהרי
מרום־ישראל יהיה
נוהם שם תרבצנה
בנוה טוב ומרעה
שמן תרעינה אל־הרי
ישראל׃

15

אני ארעה צאני
ואני ארביצם נאם
אדני יהוה׃

16

את־האבדת אבקש
ואת־הנדחת אשיב
ולנשברת אחבש
ואת־החולה אחזק
ואת־ השמנה
ואת־החזקה אשמיד
ארענה במשפט׃

17

ואתנה צאני כה אמר
אדני יהוה הנני
שפט בין־שה לשה
לאילים ולעתודים׃

18

המעט מכם המרעה
הטוב תרעו ויתר
מרעיכם תרמסו
ברגליכם ומשקע־מים
תשתו ואת הנותרים
ברגליכם תרפשון׃

19

וצאני מרמס רגליכם
תרעינה ומרפש
רגליכם תשתינה׃

20

לכן כה אמר אדני
יהוה אליהם
הנני־אני ושפטתי
בין־שה בריה ובין
שה רזה׃

21

יען בצד ובכתף
תהדפו ובקרניכם
תנגחו כל־הנחלות
עד אשר הפיצותם
אותנה אל־החוצה׃

22

והושעתי לצאני
ולא־תהיינה עוד
לבז ושפטתי בין שה
לשה׃

23

והקמתי עליהם רעה
אחד ורעה אתהן את
עבדי דויד הוא
ירעה אתם
והוא־יהיה להן
לרעה׃

24

ואני יהוה אהיה
להם לאלהים ועבדי
דוד נשיא בתוכם
אני יהוה דברתי׃

25

וכרתי להם ברית
שלום והשבתי
חיה־רעה מן־הארץ
וישבו במדבר לבטח
וישנו ביערים׃

26

ונתתי אותם
וסביבות גבעתי
ברכה והורדתי הגשם
בעתו גשמי ברכה
יהיו׃

27

ונתן עץ השדה
את־פריו והארץ תתן
יבולה והיו
על־אדמתם לבטח
וידעו כי־אני יהוה
בשברי את־מטות עלם
והצלתים מיד
העבדים בהם׃

28

ולא־יהיו עוד בז
לגוים וחית הארץ
לא תאכלם וישבו
לבטח ואין מחריד׃

29

והקמתי להם מטע
לשם ולא־יהיו עוד
אספי רעב בארץ
ולא־ישאו עוד כלמת
הגוים׃

30

וידעו כי אני יהוה
אלהיהם אתם והמה
עמי בית ישראל נאם
אדני יהוה׃

31

ואתן צאני צאן
מרעיתי אדם אתם
אני אלהיכם נאם
אדני יהוה׃

Ezekiel 35


Ezekiel Chapter 35 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם שים פניך
על־הר שעיר והנבא
עליו׃

3

ואמרת לו כה אמר
אדני יהוה הנני
אליך הר־שעיר
ונטיתי ידי עליך
ונתתיך שממה
ומשמה׃

4

עריך חרבה אשים
ואתה שממה תהיה
וידעת כי־אני
יהוה׃

5

יען היות לך איבת
עולם ותגר
את־בני־ישראל
על־ידי־חרב בעת
אידם בעת עון קץ׃

6

לכן חי־אני נאם
אדני יהוה כי־לדם
אעשך ודם ירדפך
אם־לא דם שנאת ודם
ירדפך׃

7

ונתתי את־הר שעיר
לשממה ושממה
והכרתי ממנו עבר
ושב׃

8

ומלאתי את־הריו
חלליו גבעותיך
וגאותיך
וכל־אפיקיך
חללי־חרב יפלו
בהם׃

9

שממות עולם אתנך
ועריך לא תישבנה
וידעתם כי־אני
יהוה׃

10

יען אמרך את־שני
הגוים ואת־שתי
הארצות לי תהיינה
וירשנוה ויהוה שם
היה׃

11

לכן חי־אני נאם
אדני יהוה ועשיתי
כאפך וכקנאתך אשר
עשיתה משנאתיך בם
ונודעתי בם כאשר
אשפטך׃

12

וידעת כי־אני יהוה
שמעתי
את־כל־נאצותיך אשר
אמרת על־הרי ישראל
לאמר שממה לנו
נתנו לאכלה׃

13

ותגדילו עלי בפיכם
והעתרתם עלי
דבריכם אני שמעתי׃

14

כה אמר אדני יהוה
כשמח כל־הארץ שממה
אעשה־לך׃

15

כשמחתך לנחלת
בית־ישראל על
אשר־שממה כן
אעשה־לך שממה תהיה
הר־ שעיר וכל־אדום
כלה וידעו כי־אני
יהוה׃

Ezekiel 36


Ezekiel Chapter 36 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

ואתה בן־אדם הנבא
אל־הרי ישראל
ואמרת הרי ישראל
שמעו דבר־יהוה׃

2

כה אמר אדני יהוה
יען אמר האויב
עליכם האח ובמות
עולם למורשה היתה
לנו׃

3

לכן הנבא ואמרת כה
אמר אדני יהוה יען
ביען שמות ושאף
אתכם מסביב
להיותכם מורשה
לשארית הגוים
ותעלו על־שפת לשון
ודבת־עם׃

4

לכן הרי ישראל
שמעו דבר־אדני
יהוה כה־אמר אדני
יהוה להרים
ולגבעות לאפיקים
ולגאיות ולחרבות
השממות ולערים
הנעזבות אשר היו
לבז וללעג לשארית
הגוים אשר מסביב׃

5

לכן כה־אמר אדני
יהוה אם־לא באש
קנאתי דברתי
על־שארית הגוים
ועל־ אדום כלא אשר
נתנו־את־ארצי להם
למורשה בשמחת
כל־לבב בשאט נפש
למען מגרשה לבז׃

6

לכן הנבא על־אדמת
ישראל ואמרת להרים
ולגבעות לאפיקים
ולגאיות כה־ אמר
אדני יהוה הנני
בקנאתי ובחמתי
דברתי יען כלמת
גוים נשאתם׃

7

לכן כה אמר אדני
יהוה אני נשאתי
את־ידי אם־לא
הגוים אשר לכם
מסביב המה כלמתם
ישאו׃

8

ואתם הרי ישראל
ענפכם תתנו ופריכם
תשאו לעמי ישראל
כי קרבו לבוא׃

9

כי הנני אליכם
ופניתי אליכם
ונעבדתם ונזרעתם׃

10

והרביתי עליכם אדם
כל־בית ישראל כלה
ונשבו הערים
והחרבות תבנינה׃

11

והרביתי עליכם אדם
ובהמה ורבו ופרו
והושבתי אתכם
כקדמותיכם והטבתי
מראשתיכם וידעתם
כי־אני יהוה׃

12

והולכתי עליכם אדם
את־עמי ישראל
וירשוך והיית להם
לנחלה ולא־ תוסף
עוד לשכלם׃

13

כה אמר אדני יהוה
יען אמרים לכם
אכלת אדם אתי
ומשכלת גויך היית׃

14

לכן אדם לא־תאכלי
עוד וגויך לא
תכשלי־עוד נאם
אדני יהוה׃

15

ולא־אשמיע אליך
עוד כלמת הגוים
וחרפת עמים לא
תשאי־עוד וגויך
לא־תכשלי עוד נאם
אדני יהוה׃

16

ויהי דבר־יהוה אלי
לאמר׃

17

בן־אדם בית ישראל
ישבים על־אדמתם
ויטמאו אותה בדרכם
ובעלילותם כטמאת
הנדה היתה דרכם
לפני׃

18

ואשפך חמתי עליהם
על־הדם אשר־שפכו
על־הארץ ובגלוליהם
טמאוה׃

19

ואפיץ אתם בגוים
ויזרו בארצות
כדרכם וכעלילותם
שפטתים׃

20

ויבוא אל־הגוים
אשר־באו שם ויחללו
את־שם קדשי באמר
להם עם־יהוה אלה
ומארצו יצאו׃

21

ואחמל על־שם קדשי
אשר חללוהו בית
ישראל בגוים
אשר־באו שמה׃

22

לכן אמר
לבית־ישראל כה אמר
אדני יהוה לא
למענכם אני עשה
בית ישראל כי
אם־לשם־קדשי אשר
חללתם בגוים
אשר־באתם שם׃

23

וקדשתי את־שמי
הגדול המחלל בגוים
אשר חללתם בתוכם
וידעו הגוים
כי־אני יהוה נאם
אדני יהוה בהקדשי
בכם לעיניהם׃

24

ולקחתי אתכם
מן־הגוים וקבצתי
אתכם מכל־הארצות
והבאתי אתכם אל־
אדמתכם׃

25

וזרקתי עליכם מים
טהורים וטהרתם מכל
טמאותיכם
ומכל־גלוליכם אטהר
אתכם׃

26

ונתתי לכם לב חדש
ורוח חדשה אתן
בקרבכם והסרתי
את־לב האבן מבשרכם
ונתתי לכם לב בשר׃

27

ואת־רוחי אתן
בקרבכם ועשיתי את
אשר־בחקי תלכו
ומשפטי תשמרו
ועשיתם׃

28

וישבתם בארץ אשר
נתתי לאבתיכם
והייתם לי לעם
ואנכי אהיה לכם
לאלהים׃

29

והושעתי אתכם מכל
טמאותיכם וקראתי
אל־הדגן והרביתי
אתו ולא־אתן עליכם
רעב׃

30

והרביתי את־פרי
העץ ותנובת השדה
למען אשר לא תקחו
עוד חרפת רעב
בגוים׃

31

וזכרתם את־דרכיכם
הרעים ומעלליכם
אשר לא־טובים
ונקטתם בפניכם על
עונתיכם ועל
תועבותיכם׃

32

לא למענכם אני־עשה
נאם אדני יהוה
יודע לכם בושו
והכלמו מדרכיכם
בית ישראל׃

33

כה אמר אדני יהוה
ביום טהרי אתכם
מכל עונותיכם
והושבתי את־ הערים
ונבנו החרבות׃

34

והארץ הנשמה תעבד
תחת אשר היתה שממה
לעיני כל־עובר׃

35

ואמרו הארץ הלזו
הנשמה היתה
כגן־עדן והערים
החרבות והנשמות
והנהרסות בצורות
ישבו׃

36

וידעו הגוים אשר
ישארו סביבותיכם
כי אני יהוה בניתי
הנהרסות נטעתי
הנשמה אני יהוה
דברתי ועשיתי׃

37

כה אמר אדני יהוה
עוד זאת אדרש
לבית־ישראל לעשות
להם ארבה אתם כצאן
אדם׃

38

כצאן קדשים כצאן
ירושלם במועדיה כן
תהיינה הערים
החרבות מלאות צאן
אדם וידעו כי־אני
יהוה׃

Ezekiel 37


Ezekiel Chapter 37 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

היתה עלי יד־יהוה
ויוצאני ברוח יהוה
ויניחני בתוך
הבקעה והיא מלאה
עצמות׃

2

והעבירני עליהם
סביב סביב והנה
רבות מאד על־פני
הבקעה והנה יבשות
מאד׃

3

ויאמר אלי בן־אדם
התחיינה העצמות
האלה ואמר אדני
יהוה אתה ידעת׃

4

ויאמר אלי הנבא
על־העצמות האלה
ואמרת אליהם
העצמות היבשות
שמעו דבר־יהוה׃

5

כה אמר אדני יהוה
לעצמות האלה הנה
אני מביא בכם רוח
וחייתם׃

6

ונתתי עליכם גדים
והעלתי עליכם בשר
וקרמתי עליכם עור
ונתתי בכם רוח
וחייתם וידעתם
כי־אני יהוה׃

7

ונבאתי כאשר צויתי
ויהי־קול כהנבאי
והנה־רעש ותקרבו
עצמות עצם
אל־עצמו׃

8

וראיתי והנה־עליהם
גדים ובשר עלה
ויקרם עליהם עור
מלמעלה ורוח אין
בהם׃

9

ויאמר אלי הנבא
אל־הרוח הנבא
בן־אדם ואמרת
אל־הרוח כה־אמר
אדני יהוה מארבע
רוחות באי הרוח
ופחי בהרוגים האלה
ויחיו׃

10

והנבאתי כאשר צוני
ותבוא בהם הרוח
ויחיו ויעמדו
על־רגליהם חיל
גדול מאד־מאד׃

11

ויאמר אלי בן־אדם
העצמות האלה
כל־בית ישראל המה
הנה אמרים יבשו
עצמותינו ואבדה
תקותנו נגזרנו
לנו׃

12

לכן הנבא ואמרת
אליהם כה־אמר אדני
יהוה הנה אני פתח
את־ קברותיכם
והעליתי אתכם
מקברותיכם עמי
והבאתי אתכם
אל־אדמת ישראל׃

13

וידעתם כי־אני
יהוה בפתחי
את־קברותיכם
ובהעלותי אתכם
מקברותיכם עמי׃

14

ונתתי רוחי בכם
וחייתם והנחתי
אתכם על־אדמתכם
וידעתם כי־אני
יהוה דברתי ועשיתי
נאם־יהוה׃

15

ויהי דבר־יהוה אלי
לאמר׃

16

ואתה בן־אדם קח־לך
עץ אחד וכתב עליו
ליהודה ולבני
ישראל חברו ולקח
עץ אחד וכתוב עליו
ליוסף עץ אפרים
וכל־בית ישראל
חברו׃

17

וקרב אתם אחד
אל־אחד לך לעץ אחד
והיו לאחדים בידך׃

18

וכאשר יאמרו אליך
בני עמך לאמר
הלוא־תגיד לנו
מה־אלה לך׃

19

דבר אלהם כה־אמר
אדני יהוה הנה אני
לקח את־עץ יוסף
אשר ביד־ אפרים
ושבטי ישראל חברו
ונתתי אותם עליו
את־עץ יהודה
ועשיתם לעץ אחד
והיו אחד בידי׃

20

והיו העצים
אשר־תכתב עליהם
בידך לעיניהם׃

21

ודבר אליהם כה־אמר
אדני יהוה הנה אני
לקח את־בני ישראל
מבין הגוים אשר
הלכו־שם וקבצתי
אתם מסביב והבאתי
אותם אל־אדמתם׃

22

ועשיתי אתם לגוי
אחד בארץ בהרי
ישראל ומלך אחד
יהיה לכלם למלך
ולא יהיה־עוד לשני
גוים ולא יחצו עוד
לשתי ממלכות עוד׃

23

ולא יטמאו עוד
בגלוליהם
ובשקוציהם ובכל
פשעיהם והושעתי
אתם מכל מושבתיהם
אשר חטאו בהם
וטהרתי אותם
והיו־לי לעם ואני
אהיה להם לאלהים׃

24

ועבדי דוד מלך
עליהם ורועה אחד
יהיה לכלם ובמשפטי
ילכו וחקתי ישמרו
ועשו אותם׃

25

וישבו על־הארץ אשר
נתתי לעבדי ליעקב
אשר ישבו־בה
אבותיכם וישבו
עליה המה ובניהם
ובני בניהם
עד־עולם ודוד עבדי
נשיא להם לעולם׃

26

וכרתי להם ברית
שלום ברית עולם
יהיה אותם ונתתים
והרביתי אותם
ונתתי את־מקדשי
בתוכם לעולם׃

27

והיה משכני עליהם
והייתי להם לאלהים
והמה יהיו־לי לעם׃

28

וידעו הגוים כי
אני יהוה מקדש
את־ישראל בהיות
מקדשי בתוכם
לעולם׃

Ezekiel 38


Ezekiel Chapter 38 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

ויהי דבר־יהוה אלי
לאמר׃

2

בן־אדם שים פניך
אל־גוג ארץ המגוג
נשיא ראש משך ותבל
והנבא עליו׃

3

ואמרת כה אמר אדני
יהוה הנני אליך
גוג נשיא ראש משך
ותבל׃

4

ושובבתיך ונתתי
חחים בלחייך
והוצאתי אותך
ואת־כל־חילך סוסים
ופרשים לבשי מכלול
כלם קהל רב צנה
ומגן תפשי חרבות
כלם׃

5

פרס כוש ופוט אתם
כלם מגן וכובע׃

6

גמר וכל־אגפיה בית
תוגרמה ירכתי צפון
ואת־כל־אגפיו עמים
רבים אתך׃

7

הכן והכן לך אתה
וכל־קהלך הנקהלים
עליך והיית להם
למשמר׃

8

מימים רבים תפקד
באחרית השנים תבוא
אל־ארץ משובבת
מחרב מקבצת מעמים
רבים על הרי ישראל
אשר־היו לחרבה
תמיד והיא מעמים
הוצאה וישבו לבטח
כלם׃

9

ועלית כשאה תבוא
כענן לכסות הארץ
תהיה אתה
וכל־אגפיך ועמים
רבים אותך׃

10

כה אמר אדני יהוה
והיה ביום ההוא
יעלו דברים
על־לבבך וחשבת
מחשבת רעה׃

11

ואמרת אעלה על־ארץ
פרזות אבוא השקטים
ישבי לבטח כלם
ישבים באין חומה
ובריח ודלתים אין
להם׃

12

לשלל שלל ולבז בז
להשיב ידך
על־חרבות נושבת
ואל־עם מאסף מגוים
עשה מקנה וקנין
ישבי על־טבור
הארץ׃

13

שבא ודדן וסחרי
תרשיש וכל־כפריה
יאמרו לך הלשלל
שלל אתה בא הלבז
בז הקהלת קהלך
לשאת כסף וזהב
לקחת מקנה וקנין
לשלל שלל גדול׃

14

לכן הנבא בן־אדם
ואמרת לגוג כה אמר
אדני יהוה הלוא
ביום ההוא בשבת
עמי ישראל לבטח
תדע׃

15

ובאת ממקומך
מירכתי צפון אתה
ועמים רבים אתך
רכבי סוסים כלם
קהל גדול וחיל רב׃

16

ועלית על־עמי
ישראל כענן לכסות
הארץ באחרית הימים
תהיה והבאותיך
על־ארצי למען דעת
הגוים אתי בהקדשי
בך לעיניהם גוג׃

17

כה־אמר אדני יהוה
האתה־הוא
אשר־דברתי בימים
קדמונים ביד עבדי
נביאי ישראל
הנבאים בימים ההם
שנים להביא אתך
עליהם׃

18

והיה ביום ההוא
ביום בוא גוג
על־אדמת ישראל נאם
אדני יהוה תעלה
חמתי באפי׃

19

ובקנאתי באש־עברתי
דברתי אם־לא ביום
ההוא יהיה רעש
גדול על אדמת
ישראל׃

20

ורעשו מפני דגי
הים ועוף השמים
וחית השדה
וכל־הרמש הרמש על־
האדמה וכל האדם
אשר על־פני האדמה
ונהרסו ההרים
ונפלו המדרגות
וכל־ חומה לארץ
תפול׃

21

וקראתי עליו
לכל־הרי חרב נאם
אדני יהוה חרב איש
באחיו תהיה׃

22

ונשפטתי אתו בדבר
ובדם וגשם שוטף
ואבני אלגביש אש
וגפרית אמטיר עליו
ועל־אגפיו
ועל־עמים רבים אשר
אתו׃

23

והתגדלתי והתקדשתי
ונודעתי לעיני
גוים רבים וידעו
כי־אני יהוה׃

Ezekiel 39


Ezekiel Chapter 39 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

ואתה בן־אדם הנבא
על־גוג ואמרת כה
אמר אדני יהוה
הנני אליך גוג
נשיא ראש משך
ותבל׃

2

ושבבתיך וששאתיך
והעליתיך מירכתי
צפון והבאותך
על־הרי ישראל׃

3

והכיתי קשתך מיד
שמאולך וחציך מיד
ימינך אפיל׃

4

על־הרי ישראל תפול
אתה וכל־אגפיך
ועמים אשר אתך
לעיט צפור כל־ כנף
וחית השדה נתתיך
לאכלה׃

5

על־פני השדה תפול
כי אני דברתי נאם
אדני יהוה׃

6

ושלחתי־אש במגוג
ובישבי האיים לבטח
וידעו כי־אני
יהוה׃

7

ואת־שם קדשי אודיע
בתוך עמי ישראל
ולא־אחל
את־שם־קדשי עוד
וידעו הגוים
כי־אני יהוה קדוש
בישראל׃

8

הנה באה ונהיתה
נאם אדני יהוה הוא
היום אשר דברתי׃

9

ויצאו ישבי ערי
ישראל ובערו
והשיקו בנשק ומגן
וצנה בקשת ובחצים
ובמקל יד וברמח
ובערו בהם אש שבע
שנים׃

10

ולא־ישאו עצים
מן־השדה ולא יחטבו
מן־היערים כי בנשק
יבערו־אש ושללו
את־שלליהם ובזזו
את־בזזיהם נאם
אדני יהוה׃

11

והיה ביום ההוא
אתן לגוג מקום־שם
קבר בישראל גי
העברים קדמת הים
וחסמת היא
את־העברים וקברו
שם את־גוג
ואת־כל־המונה
וקראו גיא המון
גוג׃

12

וקברום בית ישראל
למען טהר את־הארץ
שבעה חדשים׃

13

וקברו כל־עם הארץ
והיה להם לשם יום
הכבדי נאם אדני
יהוה׃

14

ואנשי תמיד יבדילו
עברים בארץ מקברים
את־העברים
את־הנותרים על־
פני הארץ לטהרה
מקצה שבעה־חדשים
יחקרו׃

15

ועברו העברים בארץ
וראה עצם אדם ובנה
אצלו ציון עד קברו
אתו המקברים
אל־גיא המון גוג׃

16

וגם שם־עיר המונה
וטהרו הארץ׃

17

ואתה בן־אדם
כה־אמר אדני יהוה
אמר לצפור כל־כנף
ולכל חית השדה
הקבצו ובאו האספו
מסביב על־זבחי אשר
אני זבח לכם זבח
גדול על הרי ישראל
ואכלתם בשר ושתיתם
דם׃

18

בשר גבורים תאכלו
ודם־נשיאי הארץ
תשתו אילים כרים
ועתודים פרים
מריאי בשן כלם׃

19

ואכלתם־חלב לשבעה
ושתיתם דם לשכרון
מזבחי אשר־זבחתי
לכם׃

20

ושבעתם על־שלחני
סוס ורכב גבור
וכל־איש מלחמה נאם
אדני יהוה׃

21

ונתתי את־כבודי
בגוים וראו
כל־הגוים את־משפטי
אשר עשיתי ואת־
ידי אשר־שמתי בהם׃

22

וידעו בית ישראל
כי אני יהוה
אלהיהם מן־היום
ההוא והלאה׃

23

וידעו הגוים כי
בעונם גלו
בית־ישראל על אשר
מעלו־בי ואסתר פני
מהם ואתנם ביד
צריהם ויפלו בחרב
כלם׃

24

כטמאתם וכפשעיהם
עשיתי אתם ואסתר
פני מהם׃

25

לכן כה אמר אדני
יהוה עתה אשיב
את־שבית יעקב
ורחמתי כל־בית
ישראל וקנאתי לשם
קדשי׃

26

ונשו את־כלמתם
ואת־כל־מעלם אשר
מעלו־בי בשבתם
על־אדמתם לבטח
ואין מחריד׃

27

בשובבי אותם
מן־העמים וקבצתי
אתם מארצות איביהם
ונקדשתי בם לעיני
הגוים רבים׃

28

וידעו כי אני יהוה
אלהיהם בהגלותי
אתם אל־הגוים
וכנסתים על־ אדמתם
ולא־אותיר עוד מהם
שם׃

29

ולא־אסתיר עוד פני
מהם אשר שפכתי
את־רוחי על־בית
ישראל נאם אדני
יהוה׃

Ezekiel 40


Ezekiel Chapter 40 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

בעשרים וחמש שנה
לגלותנו בראש השנה
בעשור לחדש בארבע
עשרה שנה אחר אשר
הכתה העיר בעצם
היום הזה היתה עלי
יד־יהוה ויבא אתי
שמה׃

2

במראות אלהים
הביאני אל־ארץ
ישראל ויניחני
אל־הר גבה מאד
ועליו כמבנה־עיר
מנגב׃

3

ויביא אותי שמה
והנה־איש מראהו
כמראה נחשת
ופתיל־פשתים בידו
וקנה המדה והוא
עמד בשער׃

4

וידבר אלי האיש
בן־אדם ראה בעיניך
ובאזניך שמע ושים
לבך לכל אשר־ אני
מראה אותך כי למען
הראותכה הבאתה הנה
הגד את־כל־אשר־אתה
ראה לבית ישראל׃

5

והנה חומה מחוץ
לבית סביב סביב
וביד האיש קנה
המדה שש־אמות באמה
וטפח וימד את־רחב
הבנין קנה אחד
וקומה קנה אחד׃

6

ויבוא אל־שער אשר
פניו דרך הקדימה
ויעל במעלותו וימד
את־סף השער קנה
אחד רחב ואת סף
אחד קנה אחד רחב׃

7

והתא קנה אחד ארך
וקנה אחד רחב ובין
התאים חמש אמות
וסף השער מאצל
אולם השער מהבית
קנה אחד׃

8

וימד את־אלם השער
מהבית קנה אחד׃

9

וימד את־אלם השער
שמנה אמות ואילו
שתים אמות ואלם
השער מהבית׃

10

ותאי השער דרך
הקדים שלשה מפה
ושלשה מפה מדה אחת
לשלשתם ומדה אחת
לאילם מפה ומפו׃

11

וימד את־רחב
פתח־השער עשר אמות
ארך השער שלוש
עשרה אמות׃

12

וגבול לפני התאות
אמה אחת ואמה־אחת
גבול מפה והתא
שש־אמות מפו ושש
אמות מפו׃

13

וימד את־השער מגג
התא לגגו רחב
עשרים וחמש אמות
פתח נגד פתח׃

14

ויעש את־אילים
ששים אמה ואל־איל
החצר השער סביב
סביב׃

15

ועל פני השער
היאתון על־לפני
אלם השער הפנימי
חמשים אמה׃

16

וחלנות אטמות
אל־התאים ואל
אליהמה לפנימה
לשער סביב סביב
וכן לאלמות
וחלונות סביב סביב
לפנימה ואל־איל
תמרים׃

17

ויביאני אל־החצר
החיצונה והנה
לשכות ורצפה עשוי
לחצר סביב סביב
שלשים לשכות
אל־הרצפה׃

18

והרצפה אל־כתף
השערים לעמת ארך
השערים הרצפה
התחתונה׃

19

וימד רחב מלפני
השער התחתונה לפני
החצר הפנימי מחוץ
מאה אמה הקדים
והצפון׃

20

והשער אשר פניו
דרך הצפון לחצר
החיצונה מדד ארכו
ורחבו׃

21

ותאו שלושה מפו
ושלשה מפו ואילו
ואלמו היה כמדת
השער הראשון חמשים
אמה ארכו ורחב חמש
ועשרים באמה׃

22

וחלונו ואלמו
ותמרו כמדת השער
אשר פניו דרך
הקדים ובמעלות שבע
יעלו־בו ואילמו
לפניהם׃

23

ושער לחצר הפנימי
נגד השער לצפון
ולקדים וימד משער
אל־שער מאה אמה׃

24

ויולכני דרך הדרום
והנה־שער דרך
הדרום ומדד אילו
ואילמו כמדות
האלה׃

25

וחלונים לו
ולאילמו סביב סביב
כהחלנות האלה
חמשים אמה ארך
ורחב חמש ועשרים
אמה׃

26

ומעלות שבעה עלותו
ואלמו לפניהם
ותמרים לו אחד מפו
ואחד מפו אל־
אילו׃

27

ושער לחצר הפנימי
דרך הדרום וימד
משער אל־השער דרך
הדרום מאה אמות׃

28

ויביאני אל־חצר
הפנימי בשער הדרום
וימד את־השער
הדרום כמדות האלה׃

29

ותאו ואילו ואלמו
כמדות האלה
וחלונות לו ולאלמו
סביב סביב חמשים
אמה ארך ורחב
עשרים וחמש אמות׃

30

ואלמות סביב סביב
ארך חמש ועשרים
אמה ורחב חמש
אמות׃

31

ואלמו אל־חצר
החצונה ותמרים
אל־אילו ומעלות
שמונה מעלו׃

32

ויביאני אל־החצר
הפנימי דרך הקדים
וימד את־השער
כמדות האלה׃

33

ותאו ואלו ואלמו
כמדות האלה
וחלונות לו ולאלמו
סביב סביב ארך
חמשים אמה ורחב
חמש ועשרים אמה׃

34

ואלמו לחצר
החיצונה ותמרים
אל־אלו מפו ומפו
ושמנה מעלות מעלו׃

35

ויביאני אל־שער
הצפון ומדד כמדות
האלה׃

36

תאו אלו ואלמו
וחלונות לו סביב
סביב ארך חמשים
אמה ורחב חמש
ועשרים אמה׃

37

ואילו לחצר
החיצונה ותמרים
אל־אילו מפו ומפו
ושמנה מעלות מעלו׃

38

ולשכה ופתחה
באילים השערים שם
ידיחו את־העלה׃

39

ובאלם השער שנים
שלחנות מפו ושנים
שלחנות מפה לשחוט
אליהם העולה
והחטאת והאשם׃

40

ואל־הכתף מחוצה
לעולה לפתח השער
הצפונה שנים
שלחנות ואל־הכתף
האחרת אשר לאלם
השער שנים שלחנות׃

41

ארבעה שלחנות מפה
וארבעה שלחנות מפה
לכתף השער שמונה
שלחנות אליהם
ישחטו׃

42

וארבעה שלחנות
לעולה אבני גזית
ארך אמה אחת וחצי
ורחב אמה אחת וחצי
וגבה אמה אחת
אליהם ויניחו
את־הכלים אשר
ישחטו את־העולה בם
והזבח׃

43

והשפתים טפח אחד
מוכנים בבית סביב
סביב ואל־השלחנות
בשר הקרבן׃

44

ומחוצה לשער
הפנימי לשכות שרים
בחצר הפנימי אשר
אל־כתף שער הצפון
ופניהם דרך הדרום
אחד אל־כתף שער
הקדים פני דרך
הצפן׃

45

וידבר אלי זה
הלשכה אשר פניה
דרך הדרום לכהנים
שמרי משמרת הבית׃

46

והלשכה אשר פניה
דרך הצפון לכהנים
שמרי משמרת המזבח
המה בני־ צדוק
הקרבים מבני־לוי
אל־יהוה לשרתו׃

47

וימד את־החצר ארך
מאה אמה ורחב מאה
אמה מרבעת והמזבח
לפני הבית׃

48

ויבאני אל־אלם
הבית וימד אל אלם
חמש אמות מפה וחמש
אמות מפה ורחב
השער שלש אמות מפו
ושלש אמות מפו׃

49

ארך האלם עשרים
אמה ורחב עשתי
עשרה אמה ובמעלות
אשר יעלו אליו
ועמדים אל־האילים
אחד מפה ואחד מפה׃

Ezekiel 41


Ezekiel Chapter 41 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

ויביאני אל־ההיכל
וימד את־האילים
שש־אמות רחב־מפו
ושש־אמות־רחב מפו
רחב האהל׃

2

ורחב הפתח עשר
אמות וכתפות הפתח
חמש אמות מפו וחמש
אמות מפו וימד
ארכו ארבעים אמה
ורחב עשרים אמה׃

3

ובא לפנימה וימד
איל־הפתח שתים
אמות והפתח שש
אמות ורחב הפתח
שבע אמות׃

4

וימד את־ארכו
עשרים אמה ורחב
עשרים אמה אל־פני
ההיכל ויאמר אלי
זה קדש הקדשים׃

5

וימד קיר־הבית שש
אמות ורחב הצלע
ארבע אמות סביב
סביב לבית סביב׃

6

והצלעות צלע
אל־צלע שלוש
ושלשים פעמים
ובאות בקיר
אשר־לבית לצלעות
סביב סביב להיות
אחוזים ולא־יהיו
אחוזים בקיר הבית׃

7

ורחבה ונסבה למעלה
למעלה לצלעות כי
מוסב־הבית למעלה
למעלה סביב סביב
לבית על־כן
רחב־לבית למעלה
וכן התחתונה יעלה
על־העליונה
לתיכונה׃

8

וראיתי לבית גבה
סביב סביב מיסדות
הצלעות מלו הקנה
שש אמות אצילה׃

9

רחב הקיר אשר־לצלע
אל־החוץ חמש אמות
ואשר מנח בית
צלעות אשר לבית׃

10

ובין הלשכות רחב
עשרים אמה סביב
לבית סביב סביב׃

11

ופתח הצלע למנח
פתח אחד דרך הצפון
ופתח אחד לדרום
ורחב מקום המנח
חמש אמות סביב
סביב׃

12

והבנין אשר אל־פני
הגזרה פאת דרך־הים
רחב שבעים אמה
וקיר הבנין
חמש־אמות רחב סביב
סביב וארכו תשעים
אמה׃

13

ומדד את־הבית ארך
מאה אמה והגזרה
והבניה וקירותיה
ארך מאה אמה׃

14

ורחב פני הבית
והגזרה לקדים מאה
אמה׃

15

ומדד ארך־הבנין
אל־פני הגזרה אשר
על־אחריה ואתוקיהא
מפו ומפו מאה אמה
וההיכל הפנימי
ואלמי החצר׃

16

הספים והחלונים
האטמות והאתיקים
סביב לשלשתם נגד
הסף שחיף עץ סביב
סביב והארץ
עד־החלנות והחלנות
מכסות׃

17

על־מעל הפתח
ועד־הבית הפנימי
ולחוץ ואל־כל־הקיר
סביב סביב בפנימי
ובחיצון מדות׃

18

ועשוי כרובים
ותמרים ותמרה
בין־כרוב לכרוב
ושנים פנים לכרוב׃

19

ופני אדם אל־התמרה
מפו ופני־כפיר
אל־התמרה מפו עשוי
אל־כל־הבית סביב
סביב׃

20

מהארץ עד־מעל הפתח
הכרובים והתמרים
עשוים וקיר ההיכל׃

21

ההיכל מזוזת רבעה
ופני הקדש המראה
כמראה׃

22

המזבח עץ שלוש
אמות גבה וארכו
שתים־אמות
ומקצעותיו לו
וארכו וקירתיו עץ
וידבר אלי זה
השלחן אשר לפני
יהוה׃

23

ושתים דלתות להיכל
ולקדש׃

24

ושתים דלתות
לדלתות שתים
מוסבות דלתות שתים
לדלת אחת ושתי
דלתות לאחרת׃

25

ועשויה אליהן
אל־דלתות ההיכל
כרובים ותמרים
כאשר עשוים לקירות
ועב עץ אל־פני
האולם מהחוץ׃

26

וחלונים אטמות
ותמרים מפו ומפו
אל־כתפות האולם
וצלעות הבית
והעבים׃

Ezekiel 42


Ezekiel Chapter 42 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

ויוצאני אל־החצר
החיצונה הדרך דרך
הצפון ויבאני
אל־הלשכה אשר נגד
הגזרה ואשר־נגד
הבנין אל־הצפון׃

2

אל־פני־ארך אמות
המאה פתח הצפון
והרחב חמשים אמות׃

3

נגד העשרים אשר
לחצר הפנימי ונגד
רצפה אשר לחצר
החיצונה אתיק אל־
פני־אתיק בשלשים׃

4

ולפני הלשכות מהלך
עשר אמות רחב
אל־הפנימית דרך
אמה אחת ופתחיהם
לצפון׃

5

והלשכות העליונת
קצרות כי־יוכלו
אתיקים מהנה
מהתחתנות ומהתכנות
בנין׃

6

כי משלשות הנה
ואין להן עמודים
כעמודי החצרות
על־כן נאצל
מהתחתונות
ומהתיכנות מהארץ׃

7

וגדר אשר־לחוץ
לעמת הלשכות דרך
החצר החצונה
אל־פני הלשכות
ארכו חמשים אמה׃

8

כי־ארך הלשכות אשר
לחצר החצונה חמשים
אמה והנה על־פני
ההיכל מאה אמה׃

9

ומתחתה לשכות האלה
המבוא מהקדים בבאו
להנה מהחצר החצנה׃

10

ברחב גדר החצר דרך
הקדים אל־פני
הגזרה ואל־פני
הבנין לשכות׃

11

ודרך לפניהם כמראה
הלשכות אשר דרך
הצפון כארכן כן
רחבן וכל מוצאיהן
וכמשפטיהן
וכפתחיהן׃

12

וכפתחי הלשכות אשר
דרך הדרום פתח
בראש דרך דרך בפני
הגדרת הגינה דרך
הקדים בבואן׃

13

ויאמר אלי לשכות
הצפון לשכות הדרום
אשר אל־פני הגזרה
הנה לשכות הקדש
אשר יאכלו־שם
הכהנים אשר־קרובים
ליהוה קדשי הקדשים
שם יניחו קדשי
הקדשים והמנחה
והחטאת והאשם כי
המקום קדש׃

14

בבאם הכהנים
ולא־יצאו מהקדש
אל־החצר החיצונה
ושם יניחו בגדיהם
אשר־ישרתו בהן
כי־קדש הנה ילבשו
בגדים אחרים וקרבו
אל־אשר לעם׃

15

וכלה את־מדות הבית
הפנימי והוציאני
דרך השער אשר פניו
דרך הקדים ומדדו
סביב סביב׃

16

מדד רוח הקדים
בקנה המדה
חמש־אמות קנים
בקנה המדה סביב׃

17

מדד רוח הצפון
חמש־מאות קנים
בקנה המדה סביב׃

18

את רוח הדרום מדד
חמש־מאות קנים
בקנה המדה׃

19

סבב אל־רוח הים
מדד חמש־מאות קנים
בקנה המדה׃

20

לארבע רוחות מדדו
חומה לו סביב סביב
ארך חמש מאות ורחב
חמש מאות להבדיל
בין הקדש לחל׃

Ezekiel 43


Ezekiel Chapter 43 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

ויולכני אל־השער
שער אשר פנה דרך
הקדים׃

2

והנה כבוד אלהי
ישראל בא מדרך
הקדים וקולו כקול
מים רבים והארץ
האירה מכבדו׃

3

וכמראה המראה אשר
ראיתי כמראה
אשר־ראיתי בבאי
לשחת את־העיר
ומראות כמראה אשר
ראיתי אל־נהר־כבר
ואפל אל־פני׃

4

וכבוד יהוה בא
אל־הבית דרך שער
אשר פניו דרך
הקדים׃

5

ותשאני רוח
ותביאני אל־החצר
הפנימי והנה מלא
כבוד־יהוה הבית׃

6

ואשמע מדבר אלי
מהבית ואיש היה
עמד אצלי׃

7

ויאמר אלי בן־אדם
את־מקום כסאי
ואת־מקום כפות
רגלי אשר אשכן־שם
בתוך בני־ישראל
לעולם ולא יטמאו
עוד בית־ישראל שם
קדשי המה ומלכיהם
בזנותם ובפגרי
מלכיהם במותם׃

8

בתתם ספם את־ספי
ומזוזתם אצל
מזוזתי והקיר ביני
וביניהם וטמאו
את־שם קדשי
בתועבותם אשר עשו
ואכל אתם באפי׃

9

עתה ירחקו
את־זנותם ופגרי
מלכיהם ממני
ושכנתי בתוכם
לעולם׃

10

אתה בן־אדם הגד
את־בית־ישראל
את־הבית ויכלמו
מעונותיהם ומדדו
את־תכנית׃

11

ואם־נכלמו מכל
אשר־עשו צורת הבית
ותכונתו ומוצאיו
ומובאיו וכל־
צורתו ואת
כל־חקתיו
וכל־צורתו
וכל־תורתו הודע
אותם וכתב לעיניהם
וישמרו
את־כל־צורתו
ואת־כל־חקתיו ועשו
אותם׃

12

זאת תורת הבית
על־ראש ההר
כל־גבלו סביב סביב
קדש קדשים הנה־זאת
תורת הבית׃

13

ואלה מדות המזבח
באמות אמה אמה
וטפח וחיק האמה
ואמה־רחב וגבולה
אל־שפתה סביב זרת
האחד וזה גב
המזבח׃

14

ומחיק הארץ
עד־העזרה התחתונה
שתים אמות ורחב
אמה אחת ומהעזרה
הקטנה עד־העזרה
הגדולה ארבע אמות
ורחב האמה׃

15

וההראל ארבע אמות
ומהאראיל ולמעלה
הקרנות ארבע׃

16

והאראיל שתים עשרה
ארך בשתים עשרה
רחב רבוע אל ארבעת
רבעיו׃

17

והעזרה ארבע עשרה
ארך בארבע עשרה
רחב אל ארבעת
רבעיה והגבול סביב
אותה חצי האמה
והחיק־לה אמה סביב
ומעלתהו פנות
קדים׃

18

ויאמר אלי בן־אדם
כה אמר אדני יהוה
אלה חקות המזבח
ביום העשותו
להעלות עליו עולה
ולזרק עליו דם׃

19

ונתתה אל־הכהנים
הלוים אשר הם מזרע
צדוק הקרבים אלי
נאם אדני יהוה
לשרתני פר בן־בקר
לחטאת׃

20

ולקחת מדמו ונתתה
על־ארבע קרנתיו
ואל־ארבע פנות
העזרה ואל־ הגבול
סביב וחטאת אותו
וכפרתהו׃

21

ולקחת את הפר
החטאת ושרפו במפקד
הבית מחוץ למקדש׃

22

וביום השני תקריב
שעיר־עזים תמים
לחטאת וחטאו
את־המזבח כאשר
חטאו בפר׃

23

בכלותך מחטא תקריב
פר בן־בקר תמים
ואיל מן־הצאן
תמים׃

24

והקרבתם לפני יהוה
והשליכו הכהנים
עליהם מלח והעלו
אותם עלה ליהוה׃

25

שבעת ימים תעשה
שעיר־חטאת ליום
ופר בן־בקר ואיל
מן־הצאן תמימים
יעשו׃

26

שבעת ימים יכפרו
את־המזבח וטהרו
אתו ומלאו ידו׃

27

ויכלו את־הימים
והיה ביום השמיני
והלאה יעשו הכהנים
על־המזבח
את־עולותיכם
ואת־שלמיכם ורצאתי
אתכם נאם אדני
יהוה׃

Ezekiel 44


Ezekiel Chapter 44 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

וישב אתי דרך שער
המקדש החיצון הפנה
קדים והוא סגור׃

2

ויאמר אלי יהוה
השער הזה סגור
יהיה לא יפתח ואיש
לא־יבא בו כי יהוה
אלהי־ישראל בא בו
והיה סגור׃

3

את־הנשיא נשיא הוא
ישב־בו לאכול־לחם
לפני יהוה מדרך
אלם השער יבוא
ומדרכו יצא׃

4

ויביאני דרך־שער
הצפון אל־פני הבית
וארא והנה מלא
כבוד־יהוה את־ בית
יהוה ואפל אל־פני׃

5

ויאמר אלי יהוה
בן־אדם שים לבך
וראה בעיניך
ובאזניך שמע את
כל־ אשר אני מדבר
אתך לכל־חקות
בית־יהוה
ולכל־תורתו ושמת
לבך למבוא הבית
בכל מוצאי המקדש׃

6

ואמרת אל־מרי
אל־בית ישראל כה
אמר אדני יהוה
רב־לכם מכל־
תועבותיכם בית
ישראל׃

7

בהביאכם בני־נכר
ערלי־לב וערלי בשר
להיות במקדשי
לחללו את־ביתי
בהקריבכם את־לחמי
חלב ודם ויפרו
את־בריתי אל
כל־תועבותיכם׃

8

ולא שמרתם משמרת
קדשי ותשימון
לשמרי משמרתי
במקדשי לכם׃

9

כה־אמר אדני יהוה
כל־בן־נכר ערל לב
וערל בשר לא יבוא
אל־מקדשי
לכל־בן־נכר אשר
בתוך בני ישראל׃

10

כי אם־הלוים אשר
רחקו מעלי בתעות
ישראל אשר תעו
מעלי אחרי גלוליהם
ונשאו עונם׃

11

והיו במקדשי
משרתים פקדות
אל־שערי הבית
ומשרתים את־הבית
המה ישחטו את־העלה
ואת־הזבח לעם והמה
יעמדו לפניהם
לשרתם׃

12

יען אשר ישרתו
אותם לפני גלוליהם
והיו לבית־ישראל
למכשול עון על־כן
נשאתי ידי עליהם
נאם אדני יהוה
ונשאו עונם׃

13

ולא־יגשו אלי לכהן
לי ולגשת
על־כל־קדשי
אל־קדשי הקדשים
ונשאו כלמתם
ותועבותם אשר עשו׃

14

ונתתי אותם שמרי
משמרת הבית לכל
עבדתו ולכל אשר
יעשה בו׃

15

והכהנים הלוים בני
צדוק אשר שמרו
את־משמרת מקדשי
בתעות בני־ ישראל
מעלי המה יקרבו
אלי לשרתני ועמדו
לפני להקריב לי
חלב ודם נאם אדני
יהוה׃

16

המה יבאו אל־מקדשי
והמה יקרבו
אל־שלחני לשרתני
ושמרו את־ משמרתי׃

17

והיה בבואם
אל־שערי החצר
הפנימית בגדי
פשתים ילבשו
ולא־יעלה עליהם
צמר בשרתם בשערי
החצר הפנימית
וביתה׃

18

פארי פשתים יהיו
על־ראשם ומכנסי
פשתים יהיו
על־מתניהם לא
יחגרו ביזע׃

19

ובצאתם אל־החצר
החיצונה אל־החצר
החיצונה אל־העם
יפשטו את־ בגדיהם
אשר־המה משרתם בם
והניחו אותם בלשכת
הקדש ולבשו בגדים
אחרים ולא־יקדשו
את־העם בבגדיהם׃

20

וראשם לא יגלחו
ופרע לא ישלחו
כסום יכסמו
את־ראשיהם׃

21

ויין לא־ישתו
כל־כהן בבואם
אל־החצר הפנימית׃

22

ואלמנה וגרושה
לא־יקחו להם לנשים
כי אם־בתולת מזרע
בית ישראל והאלמנה
אשר תהיה אלמנה
מכהן יקחו׃

23

ואת־עמי יורו בין
קדש לחל ובין־טמא
לטהור יודעם׃

24

ועל־ריב המה יעמדו
לשפט במשפטי
ושפטהו ואת־תורתי
ואת־חקתי בכל־
מועדי ישמרו
ואת־שבתותי יקדשו׃

25

ואל־מת אדם לא
יבוא לטמאה כי
אם־לאב ולאם ולבן
ולבת לאח ולאחות
אשר־לא־היתה לאיש
יטמאו׃

26

ואחרי טהרתו שבעת
ימים יספרו־לו׃

27

וביום באו אל־הקדש
אל־החצר הפנימית
לשרת בקדש יקריב
חטאתו נאם אדני
יהוה׃

28

והיתה להם לנחלה
אני נחלתם ואחזה
לא־תתנו להם
בישראל אני אחזתם׃

29

המנחה והחטאת
והאשם המה יאכלום
וכל־חרם בישראל
להם יהיה׃

30

וראשית כל־בכורי
כל וכל־תרומת כל
מכל תרומותיכם
לכהנים יהיה
וראשית ערסותיכם
תתנו לכהן להניח
ברכה אל־ביתך׃

31

כל־נבלה וטרפה
מן־העוף ומן־הבהמה
לא יאכלו הכהנים׃

Ezekiel 45


Ezekiel Chapter 45 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

ובהפילכם את־הארץ
בנחלה תרימו תרומה
ליהוה קדש מן־הארץ
ארך חמשה ועשרים
אלף ארך ורחב עשרה
אלף קדש־הוא
בכל־גבולה סביב׃

2

יהיה מזה אל־הקדש
חמש מאות בחמש
מאות מרבע סביב
וחמשים אמה מגרש
לו סביב׃

3

ומן־המדה הזאת
תמוד ארך חמש
ועשרים אלף ורחב
עשרת אלפים ובו־
יהיה המקדש קדש
קדשים׃

4

קדש מן־הארץ הוא
לכהנים משרתי
המקדש יהיה הקרבים
לשרת את־יהוה והיה
להם מקום לבתים
ומקדש למקדש׃

5

וחמשה ועשרים אלף
ארך ועשרת אלפים
רחב יהיה ללוים
משרתי הבית להם
לאחזה עשרים לשכת׃

6

ואחזת העיר תתנו
חמשת אלפים רחב
וארך חמשה ועשרים
אלף לעמת תרומת
הקדש לכל־בית
ישראל יהיה׃

7

ולנשיא מזה ומזה
לתרומת הקדש
ולאחזת העיר
אל־פני תרומת־הקדש
ואל־ פני אחזת
העיר מפאת־ים ימה
ומפאת־קדמה קדימה
וארך לעמות אחד
החלקים מגבול ים
אל־גבול קדימה׃

8

לארץ יהיה־לו
לאחזה בישראל
ולא־יונו עוד
נשיאי את־עמי
והארץ יתנו
לבית־ישראל
לשבטיהם׃

9

כה־אמר אדני יהוה
רב־לכם נשיאי
ישראל חמס ושד
הסירו ומשפט וצדקה
עשו הרימו גרשתיכם
מעל עמי נאם אדני
יהוה׃

10

מאזני־צדק
ואיפת־צדק ובת־צדק
יהי לכם׃

11

האיפה והבת תכן
אחד יהיה לשאת
מעשר החמר הבת
ועשירת החמר האיפה
אל־החמר יהיה
מתכנתו׃

12

והשקל עשרים גרה
עשרים שקלים חמשה
ועשרים שקלים עשרה
וחמשה שקל המנה
יהיה לכם׃

13

זאת התרומה אשר
תרימו ששית האיפה
מחמר החטים וששיתם
האיפה מחמר
השערים׃

14

וחק השמן הבת השמן
מעשר הבת מן־הכר
עשרת הבתים חמר
כי־עשרת הבתים
חמר׃

15

ושה־אחת מן־הצאן
מן־המאתים ממשקה
ישראל למנחה
ולעולה ולשלמים
לכפר עליהם נאם
אדני יהוה׃

16

כל העם הארץ יהיו
אל־התרומה הזאת
לנשיא בישראל׃

17

ועל־הנשיא יהיה
העולות והמנחה
והנסך בחגים
ובחדשים ובשבתות
בכל־ מועדי בית
ישראל הוא־יעשה
את־החטאת
ואת־המנחה
ואת־העולה ואת־
השלמים לכפר בעד
בית־ישראל׃

18

כה־אמר אדני יהוה
בראשון באחד לחדש
תקח פר־בן־בקר
תמים וחטאת
את־המקדש׃

19

ולקח הכהן מדם
החטאת ונתן
אל־מזוזת הבית
ואל־ארבע פנות
העזרה למזבח
ועל־מזוזת שער
החצר הפנימית׃

20

וכן תעשה בשבעה
בחדש מאיש שגה
ומפתי וכפרתם
את־הבית׃

21

בראשון בארבעה עשר
יום לחדש יהיה לכם
הפסח חג שבעות
ימים מצות יאכל׃

22

ועשה הנשיא ביום
ההוא בעדו ובעד
כל־עם הארץ פר
חטאת׃

23

ושבעת ימי־החג
יעשה עולה ליהוה
שבעת פרים ושבעת
אילים תמימם ליום
שבעת הימים וחטאת
שעיר עזים ליום׃

24

ומנחה איפה לפר
ואיפה לאיל יעשה
ושמן הין לאיפה׃

25

בשביעי בחמשה עשר
יום לחדש בחג יעשה
כאלה שבעת הימים
כחטאת כעלה וכמנחה
וכשמן׃

Ezekiel 46


Ezekiel Chapter 46 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

כה־אמר אדני יהוה
שער החצר הפנימית
הפנה קדים יהיה
סגור ששת ימי
המעשה וביום השבת
יפתח וביום החדש
יפתח׃

2

ובא הנשיא דרך
אולם השער מחוץ
ועמד על־מזוזת
השער ועשו הכהנים
את־עולתו
ואת־שלמיו והשתחוה
על־מפתן השער ויצא
והשער לא־יסגר עד־
הערב׃

3

והשתחוו עם־הארץ
פתח השער ההוא
בשבתות ובחדשים
לפני יהוה׃

4

והעלה אשר־יקרב
הנשיא ליהוה ביום
השבת ששה כבשים
תמימם ואיל תמים׃

5

ומנחה איפה לאיל
ולכבשים מנחה מתת
ידו ושמן הין
לאיפה׃

6

וביום החדש פר
בן־בקר תמימם וששת
כבשם ואיל תמימם
יהיו׃

7

ואיפה לפר ואיפה
לאיל יעשה מנחה
ולכבשים כאשר תשיג
ידו ושמן הין
לאיפה׃

8

ובבוא הנשיא דרך
אולם השער יבוא
ובדרכו יצא׃

9

ובבוא עם־הארץ
לפני יהוה במועדים
הבא דרך־שער צפון
להשתחות יצא
דרך־שער נגב והבא
דרך־שער נגב יצא
דרך־שער צפונה לא
ישוב דרך השער
אשר־בא בו כי נכחו
יצאו׃

10

והנשיא בתוכם
בבואם יבוא ובצאתם
יצאו׃

11

ובחגים ובמועדים
תהיה המנחה איפה
לפר ואיפה לאיל
ולכבשים מתת ידו
ושמן הין לאיפה׃

12

וכי־יעשה הנשיא
נדבה עולה
או־שלמים נדבה
ליהוה ופתח לו את
השער הפנה קדים
ועשה את־עלתו
ואת־שלמיו כאשר
יעשה ביום השבת
ויצא וסגר את־השער
אחרי צאתו׃

13

וכבש בן־שנתו תמים
תעשה עולה ליום
ליהוה בבקר בבקר
תעשה אתו׃

14

ומנחה תעשה עליו
בבקר בבקר ששית
האיפה ושמן שלישית
ההין לרס את־ הסלת
מנחה ליהוה חקות
עולם תמיד׃

15

ועשו את־הכבש
ואת־המנחה
ואת־השמן בבקר
בבקר עולת תמיד׃

16

כה־אמר אדני יהוה
כי־יתן הנשיא מתנה
לאיש מבניו נחלתו
היא לבניו תהיה
אחזתם היא בנחלה׃

17

וכי־יתן מתנה
מנחלתו לאחד
מעבדיו והיתה לו
עד־שנת הדרור ושבת
לנשיא אך נחלתו
בניו להם תהיה׃

18

ולא־יקח הנשיא
מנחלת העם להונתם
מאחזתם מאחזתו
ינחל את־בניו למען
אשר לא־יפצו עמי
איש מאחזתו׃

19

ויביאני במבוא אשר
על־כתף השער
אל־הלשכות הקדש
אל־הכהנים הפנות
צפונה והנה־שם
מקום בירכתם ימה׃

20

ויאמר אלי זה
המקום אשר
יבשלו־שם הכהנים
את־האשם ואת־החטאת
אשר יאפו את־המנחה
לבלתי הוציא
אל־החצר החיצונה
לקדש את־העם׃

21

ויוציאני אל־החצר
החיצנה ויעבירני
אל־ארבעת מקצועי
החצר והנה חצר
במקצע החצר חצר
במקצע החצר׃

22

בארבעת מקצעות
החצר חצרות קטרות
ארבעים ארך ושלשים
רחב מדה אחת
לארבעתם מהקצעות׃

23

וטור סביב בהם
סביב לארבעתם
ומבשלות עשוי מתחת
הטירות סביב׃

24

ויאמר אלי אלה בית
המבשלים אשר
יבשלו־שם משרתי
הבית את־זבח העם׃

Ezekiel 47


Ezekiel Chapter 47 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

וישבני אל־פתח
הבית והנה־מים
יצאים מתחת מפתן
הבית קדימה כי־פני
הבית קדים והמים
ירדים מתחת מכתף
הבית הימנית מנגב
למזבח׃

2

ויוצאני דרך־שער
צפונה ויסבני דרך
חוץ אל־שער החוץ
דרך הפונה קדים
והנה־מים מפכים
מן־הכתף הימנית׃

3

בצאת־האיש קדים
וקו בידו וימד אלף
באמה ויעברני במים
מי אפסים׃

4

וימד אלף ויעברני
במים מים ברכים
וימד אלף ויעברני
מי מתנים׃

5

וימד אלף נחל אשר
לא־אוכל לעבר
כי־גאו המים מי
שחו נחל אשר לא־
יעבר׃

6

ויאמר אלי הראית
בן־אדם ויולכני
וישבני שפת הנחל׃

7

בשובני והנה
אל־שפת הנחל עץ רב
מאד מזה ומזה׃

8

ויאמר אלי המים
האלה יוצאים
אל־הגלילה הקדמונה
וירדו על־הערבה
ובאו הימה אל־הימה
המוצאים ונרפאו
המים׃

9

והיה כל־נפש חיה
אשר־ישרץ אל
כל־אשר יבוא שם
נחלים יחיה והיה
הדגה רבה מאד כי
באו שמה המים האלה
וירפאו וחי כל
אשר־יבוא שמה
הנחל׃

10

והיה יעמדו עליו
דוגים מעין גדי
ועד־עין עגלים
משטוח לחרמים יהיו
למינה תהיה דגתם
כדגת הים הגדול
רבה מאד׃

11

בצאתו וגבאיו ולא
ירפאו למלח נתנו׃

12

ועל־הנחל יעלה
על־שפתו מזה ומזה
כל־עץ־מאכל
לא־יבול עלהו ולא־
יתם פריו לחדשיו
יבכר כי מימיו
מן־המקדש המה
יוצאים והיו פריו
למאכל ועלהו
לתרופה׃

13

כה אמר אדני יהוה
גה גבול אשר
תתנחלו את־הארץ
לשני עשר שבטי
ישראל יוסף חבלים׃

14

ונחלתם אותה איש
כאחיו אשר נשאתי
את־ידי לתתה
לאבתיכם ונפלה
הארץ הזאת לכם
בנחלה׃

15

וזה גבול הארץ
לפאת צפונה מן־הים
הגדול הדרך חתלן
לבוא צדדה׃

16

חמת ברותה סברים
אשר בין־גבול דמשק
ובין גבול חמת חצר
התיכון אשר
אל־גבול חורן׃

17

והיה גבול מן־הים
חצר עינון גבול
דמשק וצפון צפונה
וגבול חמת ואת פאת
צפון׃

18

ופאת קדים מבין
חורן ומבין־דמשק
ומבין הגלעד ומבין
ארץ ישראל הירדן
מגבול על־הים
הקדמוני תמדו ואת
פאת קדימה׃

19

ופאת נגב תימנה
מתמר עד־מי מריבות
קדש נחלה אל־הים
הגדול ואת
פאת־תימנה נגבה׃

20

ופאת־ים הים הגדול
מגבול עד־נכח לבוא
חמת זאת פאת־ים׃

21

וחלקתם את־הארץ
הזאת לכם לשבטי
ישראל׃

22

והיה תפלו אותה
בנחלה לכם ולהגרים
הגרים בתוככם
אשר־הולדו בנים
בתוככם והיו לכם
כאזרח בבני ישראל
אתכם יפלו בנחלה
בתוך שבטי ישראל׃

23

והיה בשבט אשר־גר
הגר אתו שם תתנו
נחלתו נאם אדני
יהוה׃

Ezekiel 48


Ezekiel Chapter 48 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

ואלה שמות השבטים
מקצה צפונה אל־יד
דרך־חתלן לבוא־חמת
חצר עינן גבול
דמשק צפונה אל־יד
חמת והיו־לו
פאת־קדים הים דן
אחד׃

2

ועל גבול דן מפאת
קדים עד־פאת־ימה
אשר אחד׃

3

ועל גבול אשר מפאת
קדימה ועד־פאת־ימה
נפתלי אחד׃

4

ועל גבול נפתלי
מפאת קדמה
עד־פאת־ימה מנשה
אחד׃

5

ועל גבול מנשה
מפאת קדמה
עד־פאת־ימה אפרים
אחד׃

6

ועל גבול אפרים
מפאת קדים
ועד־פאת־ימה ראובן
אחד׃

7

ועל גבול ראובן
מפאת קדים
עד־פאת־ימה יהודה
אחד׃

8

ועל גבול יהודה
מפאת קדים
עד־פאת־ימה תהיה
התרומה אשר־תרימו
חמשה ועשרים אלף
רחב וארך כאחד
החלקים מפאת קדימה
עד־פאת־ימה והיה
המקדש בתוכו׃

9

התרומה אשר תרימו
ליהוה ארך חמשה
ועשרים אלף ורחב
עשרת אלפים׃

10

ולאלה תהיה
תרומת־הקדש לכהנים
צפונה חמשה ועשרים
אלף וימה רחב עשרת
אלפים וקדימה רחב
עשרת אלפים ונגבה
ארך חמשה ועשרים
אלף והיה
מקדש־יהוה בתוכו׃

11

לכהנים המקדש מבני
צדוק אשר שמרו
משמרתי אשר לא־תעו
בתעות בני ישראל
כאשר תעו הלוים׃

12

והיתה להם תרומיה
מתרומת הארץ קדש
קדשים אל־גבול
הלוים׃

13

והלוים לעמת גבול
הכהנים חמשה
ועשרים אלף ארך
ורחב עשרת אלפים
כל־ארך חמשה
ועשרים אלף ורחב
עשרת אלפים׃

14

ולא־ימכרו ממנו
ולא ימר ולא יעבור
ראשית הארץ כי־קדש
ליהוה׃

15

וחמשת אלפים הנותר
ברחב על־פני חמשה
ועשרים אלף חל־הוא
לעיר למושב ולמגרש
והיתה העיר בתוכה׃

16

ואלה מדותיה פאת
צפון חמש מאות
וארבעת אלפים
ופאת־נגב חמש חמש
מאות וארבעת אלפים
ומפאת קדים חמש
מאות וארבעת אלפים
ופאת־ימה חמש מאות
וארבעת אלפים׃

17

והיה מגרש לעיר
צפונה חמשים
ומאתים ונגבה
חמשים ומאתים
וקדימה חמשים
ומאתים וימה חמשים
ומאתים׃

18

והנותר בארך לעמת
תרומת הקדש עשרת
אלפים קדימה ועשרת
אלפים ימה והיה
לעמת תרומת הקדש
והיתה תבואתה ללחם
לעבדי העיר׃

19

והעבד העיר
יעבדוהו מכל שבטי
ישראל׃

20

כל־התרומה חמשה
ועשרים אלף בחמשה
ועשרים אלף רביעית
תרימו את־ תרומת
הקדש אל־אחזת
העיר׃

21

והנותר לנשיא מזה
ומזה לתרומת־הקדש
ולאחזת העיר
אל־פני חמשה
ועשרים אלף תרומה
עד־גבול קדימה
וימה על־פני חמשה
ועשרים אלף על־
גבול ימה לעמת
חלקים לנשיא והיתה
תרומת הקדש ומקדש
הבית בתוכה׃

22

ומאחזת הלוים
ומאחזת העיר בתוך
אשר לנשיא יהיה
בין גבול יהודה
ובין גבול בנימן
לנשיא יהיה׃

23

ויתר השבטים מפאת
קדימה עד־פאת־ימה
בנימן אחד׃

24

ועל גבול בנימן
מפאת קדימה
עד־פאת־ימה שמעון
אחד׃

25

ועל גבול שמעון
מפאת קדימה
עד־פאת־ימה יששכר
אחד׃

26

ועל גבול יששכר
מפאת קדימה
עד־פאת־ימה זבולן
אחד׃

27

ועל גבול זבולן
מפאת קדמה
עד־פאת־ימה גד
אחד׃

28

ועל גבול גד
אל־פאת נגב תימנה
והיה גבול מתמר מי
מריבת קדש נחלה
על־הים הגדול׃

29

זאת הארץ
אשר־תפילו מנחלה
לשבטי ישראל ואלה
מחלקותם נאם אדני
יהוה׃

30

ואלה תוצאת העיר
מפאת צפון חמש
מאות וארבעת אלפים
מדה׃

31

ושערי העיר
על־שמות שבטי
ישראל שערים שלושה
צפונה שער ראובן
אחד שער יהודה אחד
שער לוי אחד׃

32

ואל־פאת קדימה חמש
מאות וארבעת אלפים
ושערים שלשה ושער
יוסף אחד שער
בנימן אחד שער דן
אחד׃

33

ופאת־נגבה חמש
מאות וארבעת אלפים
מדה ושערים שלשה
שער שמעון אחד שער
יששכר אחד שער
זבולן אחד׃

34

פאת־ימה חמש מאות
וארבעת אלפים
שעריהם שלשה שער
גד אחד שער אשר
אחד שער נפתלי
אחד׃

35

סביב שמנה עשר אלף
ושם־העיר מיום
יהוה שמה׃

Daniel 1


Daniel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

בשנת שלוש למלכות
יהויקים מלך־יהודה
בא נבוכדנאצר
מלך־בבל ירושלם
ויצר עליה׃

2

ויתן אדני בידו
את־יהויקים
מלך־יהודה ומקצת
כלי בית־האלהים
ויביאם ארץ־שנער
בית אלהיו
ואת־הכלים הביא
בית אוצר אלהיו׃

3

ויאמר המלך לאשפנז
רב סריסיו להביא
מבני ישראל ומזרע
המלוכה ומן־
הפרתמים׃

4

ילדים אשר אין־בהם
כל־מאום וטובי
מראה ומשכילים
בכל־חכמה וידעי
דעת ומביני מדע
ואשר כח בהם לעמד
בהיכל המלך וללמדם
ספר ולשון כשדים׃

5

וימן להם המלך
דבר־יום ביומו
מפת־בג המלך ומיין
משתיו ולגדלם שנים
שלוש ומקצתם יעמדו
לפני המלך׃

6

ויהי בהם מבני
יהודה דניאל חנניה
מישאל ועזריה׃

7

וישם להם שר
הסריסים שמות וישם
לדניאל בלטשאצר
ולחנניה שדרך
ולמישאל מישך
ולעזריה עבד נגו׃

8

וישם דניאל על־לבו
אשר לא־יתגאל
בפתבג המלך וביין
משתיו ויבקש משר
הסריסים אשר לא
יתגאל׃

9

ויתן האלהים
את־דניאל לחסד
ולרחמים לפני שר
הסריסים׃

10

ויאמר שר הסריסים
לדניאל ירא אני
את־אדני המלך אשר
מנה את־ מאכלכם
ואת־משתיכם אשר
למה יראה את־פניכם
זעפים מן־הילדים
אשר כגילכם וחיבתם
את־ראשי למלך׃

11

ויאמר דניאל
אל־המלצר אשר מנה
שר הסריסים
על־דניאל חנניה
מישאל ועזריה׃

12

נס־נא את־עבדיך
ימים עשרה
ויתנו־לנו
מן־הזרעים ונאכלה
ומים ונשתה׃

13

ויראו לפניך
מראינו ומראה
הילדים האכלים את
פתבג המלך וכאשר
תראה עשה
עם־עבדיך׃

14

וישמע להם לדבר
הזה וינסם ימים
עשרה׃

15

ומקצת ימים עשרה
נראה מראיהם טוב
ובריאי בשר
מן־כל־הילדים
האכלים את פתבג
המלך׃

16

ויהי המלצר נשא
את־פתבגם ויין
משתיהם ונתן להם
זרענים׃

17

והילדים האלה
ארבעתם נתן להם
האלהים מדע והשכל
בכל־ספר וחכמה
ודניאל הבין
בכל־חזון וחלמות׃

18

ולמקצת הימים
אשר־אמר המלך
להביאם ויביאם שר
הסריסים לפני
נבכדנצר׃

19

וידבר אתם המלך
ולא נמצא מכלם
כדניאל חנניה
מישאל ועזריה
ויעמדו לפני המלך׃

20

וכל דבר חכמת בינה
אשר־בקש מהם המלך
וימצאם עשר ידות
על כל־ החרטמים
האשפים אשר
בכל־מלכותו׃

21

ויהי דניאל עד־שנת
אחת לכורש המלך׃

Daniel 2


Daniel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1

ובשנת שתים למלכות
נבכדנצר חלם
נבכדנצר חלמות
ותתפעם רוחו ושנתו
נהיתה עליו׃

2

ויאמר המלך לקרא
לחרטמים ולאשפים
ולמכשפים ולכשדים
להגיד למלך חלמתיו
ויבאו ויעמדו לפני
המלך׃

3

ויאמר להם המלך
חלום חלמתי ותפעם
רוחי לדעת
את־החלום׃

4

וידברו הכשדים
למלך ארמית מלכא
לעלמין חיי אמר
חלמא לעבדיך ופשרא
נחוא׃

5

ענה מלכא ואמר
לכשדיא מלתא מני
אזדא הן לא
תהודעונני חלמא
ופשרה הדמין
תתעבדון ובתיכון
נולי יתשמון׃

6

והן חלמא ופשרה
תהחון מתנן ונבזבה
ויקר שגיא תקבלון
מן־קדמי להן חלמא
ופשרה החוני׃

7

ענו תנינות ואמרין
מלכא חלמא יאמר
לעבדוהי ופשרה
נהחוה׃

8

ענה מלכא ואמר
מן־יציב ידע אנה
די עדנא אנתון
זבנין כל־קבל די
חזיתון די אזדא
מני מלתא׃

9

די הן־חלמא לא
תהודענני חדה־היא
דתכון ומלה כדבה
ושחיתה הזמנתון
למאמר קדמי עד די
עדנא ישתנא להן
חלמא אמרו לי
ואנדע די פשרה
תהחונני׃

10

ענו כשדיא
קדם־מלכא ואמרין
לא־איתי אנש
על־יבשתא די מלת
מלכא יוכל להחויה
כל־קבל די כל־מלך
רב ושליט מלה כדנה
לא שאל לכל־חרטם
ואשף וכשדי׃

11

ומלתא די־מלכה שאל
יקירה ואחרן לא
איתי די יחונה קדם
מלכא להן אלהין די
מדרהון עם־בשרא לא
איתוהי׃

12

כל־קבל דנה מלכא
בנס וקצף שגיא
ואמר להובדה לכל
חכימי בבל׃

13

ודתא נפקת וחכימיא
מתקטלין ובעו
דניאל וחברוהי
להתקטלה׃

14

באדין דניאל התיב
עטא וטעם לאריוך
רב־טבחיא די מלכא
די נפק לקטלה
לחכימי בבל׃

15

ענה ואמר לאריוך
שליטא די־מלכא
על־מה דתא מהחצפה
מן־קדם מלכא אדין
מלתא הודע אריוך
לדניאל׃

16

ודניאל על ובעה
מן־מלכא די זמן
ינתן־לה ופשרא
להחויה למלכא׃

17

אדין דניאל לביתה
אזל ולחנניה מישאל
ועזריה חברוהי
מלתא הודע׃

18

ורחמין למבעא
מן־קדם אלה שמיא
על־רזה דנה די לא
יהבדון דניאל
וחברוהי עם־שאר
חכימי בבל׃

19

אדין לדניאל בחזוא
די־ליליא רזה גלי
אדין דניאל ברך
לאלה שמיא׃

20

ענה דניאל ואמר
להוא שמה די־אלהא
מברך מן־עלמא
ועד־עלמא די חכמתא
וגבורתא די
לה־היא׃

21

והוא מהשנא עדניא
וזמניא מהעדה
מלכין ומהקים
מלכין יהב חכמתא
לחכימין ומנדעא
לידעי בינה׃

22

הוא גלא עמיקתא
ומסתרתא ידע מה
בחשוכא ונהירא עמה
שרא׃

23

לך אלה אבהתי
מהודא ומשבח אנה
די חכמתא וגבורתא
יהבת לי וכען
הודעתני די־בעינא
מנך די־מלת מלכא
הודעתנא׃

24

כל־קבל דנה דניאל
על על־אריוך די
מני מלכא להובדה
לחכימי בבל אזל
וכן אמר־לה לחכימי
בבל אל־תהובד
העלני קדם מלכא
ופשרא למלכא אחוא׃

25

אדין אריוך
בהתבהלה הנעל
לדניאל קדם מלכא
וכן אמר־לה
די־השכחת גבר
מן־בני גלותא די
יהוד די פשרא
למלכא יהודע׃

26

ענה מלכא ואמר
לדניאל די שמה
בלטשאצר האיתיך
כהל להודעתני חלמא
די־חזית ופשרה׃

27

ענה דניאל קדם
מלכא ואמר רזה
די־מלכא שאל לא
חכימין אשפין
חרטמין גזרין
יכלין להחויה
למלכא׃

28

ברם איתי אלה
בשמיא גלא רזין
והודע למלכא
נבוכדנצר מה די
להוא באחרית יומיא
חלמך וחזוי ראשך
על־משכבך דנה הוא׃

29

אנתה מלכא רעיונך
על־משכבך סלקו מה
די להוא אחרי דנה
וגלא רזיא הודעך
מה־די להוא׃

30

ואנה לא בחכמה
די־איתי בי
מן־כל־חייא רזא
דנה גלי לי להן
על־ דברת די פשרא
למלכא יהודעון
ורעיוני לבבך
תנדע׃

31

אנתה מלכא חזה
הוית ואלו צלם חד
שגיא צלמא דכן רב
וזיוה יתיר קאם
לקבלך ורוה דחיל׃

32

הוא צלמא ראשה
די־דהב טב חדוהי
ודרעוהי די כסף
מעוהי וירכתה די
נחש׃

33

שקוהי די פרזל
רגלוהי מנהון די
פרזל ומנהון די
חסף׃

34

חזה הוית עד די
התגזרת אבן די־לא
בידין ומחת לצלמא
על־רגלוהי די
פרזלא וחספא והדקת
המון׃

35

באדין דקו כחדה
פרזלא חספא נחשא
כספא ודהבא והוו
כעור מן־אדרי־ קיט
ונשא המון רוחא
וכל־אתר לא־השתכח
להון ואבנא די־מחת
לצלמא הות לטור רב
ומלת כל־ארעא׃

36

דנה חלמא ופשרה
נאמר קדם־מלכא׃

37

אנתה מלכא מלך
מלכיא די אלה שמיא
מלכותא חסנא ותקפא
ויקרא יהב־ לך׃

38

ובכל־די דארין
בני־אנשא חיות ברא
ועוף־שמיא יהב
בידך והשלטך
בכלהון אנתה הוא
ראשה די דהבא׃

39

ובתרך תקום מלכו
אחרי ארעא מנך
ומלכו תליתיא אחרי
די נחשא די תשלט
בכל־ארעא׃

40

ומלכו רביעיה תהוא
תקיפה כפרזלא
כל־קבל די פרזלא
מהדק וחשל כלא
וכפרזלא די־מרעע
כל־אלין תדק ותרע׃

41

ודי־חזיתה רגליא
ואצבעתא מנהון חסף
די־פחר ומנהון
פרזל מלכו פליגה
תהוה ומן־נצבתא די
פרזלא להוא־בה
כל־קבל די חזיתה
פרזלא מערב בחסף
טינא׃

42

ואצבעת רגליא
מנהון פרזל ומנהון
חסף מן־קצת מלכותא
תהוה תקיפה ומנה
תהוה תבירה׃

43

די חזית פרזלא
מערב בחסף טינא
מתערבין להון בזרע
אנשא ולא־להון
דבקין דנה עם־דנה
הא־כדי פרזלא לא
מתערב עם־חספא׃

44

וביומיהון די
מלכיא אנון יקים
אלה שמיא מלכו די
לעלמין לא תתחבל
ומלכותה לעם אחרן
לא תשתבק תדק
ותסיף כל־אלין
מלכותא והיא תקום
לעלמיא׃

45

כל־קבל די־חזית די
מטורא אתגזרת אבן
די־לא בידין והדקת
פרזלא נחשא חספא
כספא ודהבא אלה רב
הודע למלכא מה די
להוא אחרי דנה
ויציב חלמא ומהימן
פשרה׃

46

באדין מלכא
נבוכדנצר נפל
על־אנפוהי ולדניאל
סגד ומנחה וניחחין
אמר לנסכה לה׃

47

ענה מלכא לדניאל
ואמר מן־קשט די
אלהכון הוא אלה
אלהין ומרא מלכין
וגלה רזין די יכלת
למגלא רזה דנה׃

48

אדין מלכא לדניאל
רבי ומתנן רברבן
שגיאן יהב־לה
והשלטה על כל־
מדינת בבל
ורב־סגנין על
כל־חכימי בבל׃

49

ודניאל בעא
מן־מלכא ומני על
עבידתא די מדינת
בבל לשדרך מישך
ועבד נגו ודניאל
בתרע מלכא׃

Daniel 3


Daniel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1

נבוכדנצר מלכא עבד
צלם די־דהב רומה
אמין שתין פתיה
אמין שת אקימה
בבקעת דורא במדינת
בבל׃

2

ונבוכדנצר מלכא
שלח למכנש
לאחשדרפניא סגניא
ופחותא אדרגזריא
גדבריא דתבריא
תפתיא וכל שלטני
מדינתא למתא לחנכת
צלמא די הקים
נבוכדנצר מלכא׃

3

באדין מתכנשין
אחשדרפניא סגניא
ופחותא אדרגזריא
גדבריא דתבריא
תפתיא וכל שלטני
מדינתא לחנכת צלמא
די הקים נבוכדנצר
מלכא וקאמין לקבל
צלמא די הקים
נבוכדנצר׃

4

וכרוזא קרא בחיל
לכון אמרין עממיא
אמיא ולשניא׃

5

בעדנא די־תשמעון
קל קרנא משרוקיתא
קיתרוס סבכא
פסנתרין סומפניה
וכל זני זמרא
תפלון ותסגדון
לצלם דהבא די הקים
נבוכדנצר מלכא׃

6

ומן־די־לא יפל
ויסגד בה־שעתא
יתרמא לגוא־אתון
נורא יקדתא׃

7

כל־קבל דנה
בה־זמנא כדי שמעין
כל־עממיא קל קרנא
משרוקיתא קיתרס
שבכא פסנטרין וכל
זני זמרא נפלין
כל־עממיא אמיא
ולשניא סגדין לצלם
דהבא די הקים
נבוכדנצר מלכא׃

8

כל־קבל דנה
בה־זמנא קרבו
גברין כשדאין
ואכלו קרציהון די
יהודיא׃

9

ענו ואמרין
לנבוכדנצר מלכא
מלכא לעלמין חיי׃

10

אנתה מלכא שמת טעם
די כל־אנש די־ישמע
קל קרנא משרקיתא
קיתרס שבכא
פסנתרין וסיפניה
וכל זני זמרא יפל
ויסגד לצלם דהבא׃

11

ומן־די־לא יפל
ויסגד יתרמא
לגוא־אתון נורא
יקדתא׃

12

איתי גברין
יהודאין די־מנית
יתהון על־עבידת
מדינת בבל שדרך
מישך ועבד נגו
גבריא אלך לא־שמו
עליך מלכא טעם
לאלהיך לא פלחין
ולצלם דהבא די
הקימת לא סגדין׃

13

באדין נבוכדנצר
ברגז וחמה אמר
להיתיה לשדרך מישך
ועבד נגו באדין
גבריא אלך היתיו
קדם מלכא׃

14

ענה נבכדנצר ואמר
להון הצדא שדרך
מישך ועבד נגו
לאלהי לא איתיכון
פלחין ולצלם דהבא
די הקימת לא
סגדין׃

15

כען הן איתיכון
עתידין די בעדנא
די־תשמעון קל קרנא
משרוקיתא קיתרס
שבכא פסנתרין
וסומפניה וכל זני
זמרא תפלון
ותסגדון לצלמא די־
עבדת והן לא
תסגדון בה־שעתה
תתרמון לגוא־אתון
נורא יקדתא
ומן־הוא אלה די
ישיזבנכון מן־ידי׃

16

ענו שדרך מישך
ועבד נגו ואמרין
למלכא נבוכדנצר
לא־חשחין אנחנה
על־דנה פתגם
להתבותך׃

17

הן איתי אלהנא
די־אנחנא פלחין
יכל לשיזבותנא
מן־אתון נורא
יקדתא ומן־ידך
מלכא ישיזב׃

18

והן לא ידיע
להוא־לך מלכא די
לאלהיך לא־איתינא
פלחין ולצלם דהבא
די הקימת לא נסגד׃

19

באדין נבוכדנצר
התמלי חמא וצלם
אנפוהי אשתנו
על־שדרך מישך ועבד
נגו ענה ואמר למזא
לאתונא חד־שבעה על
די חזה למזיה׃

20

ולגברין גברי־חיל
די בחילה אמר
לכפתה לשדרך מישך
ועבד נגו למרמא
לאתון נורא יקדתא׃

21

באדין גבריא אלך
כפתו בסרבליהון
פטישיהון
וכרבלתהון
ולבשיהון ורמיו
לגוא־אתון נורא
יקדתא׃

22

כל־קבל דנה מן־די
מלת מלכא מחצפה
ואתונא אזה יתירא
גבריא אלך די הסקו
לשדרך מישך ועבד
נגו קטל המון
שביבא די נורא׃

23

וגבריא אלך תלתהון
שדרך מישך ועבד
נגו נפלו
לגוא־אתון־נורא
יקדתא מכפתין׃

24

אדין נבוכדנצר
מלכא תוה וקם
בהתבהלה ענה ואמר
להדברוהי הלא
גברין תלתא רמינא
לגוא־נורא מכפתין
ענין ואמרין למלכא
יציבא מלכא׃

25

ענה ואמר הא־אנה
חזה גברין ארבעה
שרין מהלכין
בגוא־נורא וחבל
לא־איתי בהון ורוה
די רביעיא דמה
לבר־אלהין׃

26

באדין קרב
נבוכדנצר לתרע
אתון נורא יקדתא
ענה ואמר שדרך
מישך ועבד־נגו
עבדוהי די־אלהא
עליא פקו ואתו
באדין נפקין שדרך
מישך ועבד נגו
מן־גוא נורא׃

27

ומתכנשין
אחשדרפניא סגניא
ופחותא והדברי
מלכא חזין לגבריא
אלך די לא־שלט
נורא בגשמהון ושער
ראשהון לא התחרך
וסרבליהון לא שנו
וריח נור לא עדת
בהון׃

28

ענה נבוכדנצר ואמר
בריך אלההון
די־שדרך מישך ועבד
נגו די־שלח מלאכה
ושיזב לעבדוהי די
התרחצו עלוהי ומלת
מלכא שניו ויהבו
גשמיהון די
לא־יפלחון
ולא־יסגדון
לכל־אלה להן
לאלההון׃

29

ומני שים טעם די
כל־עם אמה ולשן
די־יאמר שלה על
אלההון די־שדרך
מישך ועבד נגוא
הדמין יתעבד וביתה
נולי ישתוה כל־קבל
די לא איתי אלה
אחרן די־יכל להצלה
כדנה׃

30

באדין מלכא הצלח
לשדרך מישך ועבד
נגו במדינת בבל׃

31

נבוכדנצר מלכא
לכל־עממיא אמיא
ולשניא די־דארין
בכל־ארעא שלמכון
ישגא׃

32

אתיא ותמהיא די
עבד עמי אלהא עליא
שפר קדמי להחויה׃

33

אתוהי כמה רברבין
ותמהוהי כמה
תקיפין מלכותה
מלכות עלם ושלטנה
עם־דר ודר׃

Daniel 4


Daniel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1

אנה נבוכדנצר שלה
הוית בביתי ורענן
בהיכלי׃

2

חלם חזית וידחלנני
והרהרין על־משכבי
וחזוי ראשי
יבהלנני׃

3

ומני שים טעם
להנעלה קדמי לכל
חכימי בבל די־פשר
חלמא יהודענני׃

4

באדין עללין
חרטמיא אשפיא
כשדיא וגזריא
וחלמא אמר אנה
קדמיהון ופשרה
לא־מהודעין לי׃

5

ועד אחרין על קדמי
דניאל די־שמה
בלטשאצר כשם אלהי
ודי רוח־אלהין
קדישין בה וחלמא
קדמוהי אמרת׃

6

בלטשאצר רב חרטמיא
די אנה ידעת די
רוח אלהין קדישין
בך וכל־רז לא־אנס
לך חזוי חלמי
די־חזית ופשרה
אמר׃

7

וחזוי ראשי
על־משכבי חזה הוית
ואלו אילן בגוא
ארעא ורומה שגיא׃

8

רבה אילנא ותקף
ורומה ימטא לשמיא
וחזותה לסוף
כל־ארעא׃

9

עפיה שפיר ואנבה
שגיא ומזון
לכלא־בה תחתוהי
תטלל חיות ברא
ובענפוהי ידרון
צפרי שמיא ומנה
יתזין כל־בשרא׃

10

חזה הוית בחזוי
ראשי על־משכבי
ואלו עיר וקדיש
מן־שמיא נחת׃

11

קרא בחיל וכן אמר
גדו אילנא וקצצו
ענפוהי אתרו עפיה
ובדרו אנבה תנד
חיותא מן־תחתוהי
וצפריא מן־ענפוהי׃

12

ברם עקר שרשוהי
בארעא שבקו ובאסור
די־פרזל ונחש
בדתאא די ברא ובטל
שמיא יצטבע
ועם־חיותא חלקה
בעשב ארעא׃

13

לבבה מן־אנושא
ישנון ולבב חיוה
יתיהב לה ושבעה
עדנין יחלפון
עלוהי׃

14

בגזרת עירין פתגמא
ומאמר קדישין
שאלתא עד־דברת די
ינדעון חייא
די־שליט עליא
במלכות אנושא
ולמן־די יצבא
יתננה ושפל אנשים
יקים עליה׃

15

דנה חלמא חזית אנה
מלכא נבוכדנצר
ואנתה בלטשאצר
פשרא אמר כל־ קבל
די כל־חכימי
מלכותי לא־יכלין
פשרא להודעתני
ואנתה כהל די רוח־
אלהין קדישין בך׃

16

אדין דניאל די־שמה
בלטשאצר אשתומם
כשעה חדה ורעינהי
יבהלנה ענה מלכא
ואמר בלטשאצר חלמא
ופשרא אל־יבהלך
ענה בלטשאצר ואמר
מראי חלמא לשנאיך
ופשרה לעריך׃

17

אילנא די חזית די
רבה ותקף ורומה
ימטא לשמיא וחזותה
לכל־ארעא׃

18

ועפיה שפיר ואנבה
שגיא ומזון
לכלא־בה תחתוהי
תדור חיות ברא
ובענפוהי ישכנן
צפרי שמיא׃

19

אנתה־הוא מלכא די
רבית ותקפת ורבותך
רבת ומטת לשמיא
ושלטנך לסוף ארעא׃

20

ודי חזה מלכא עיר
וקדיש נחת מן־שמיא
ואמר גדו אילנא
וחבלוהי ברם עקר
שרשוהי בארעא שבקו
ובאסור די־פרזל
ונחש בדתאא די ברא
ובטל שמיא יצטבע
ועם־חיות ברא חלקה
עד די־שבעה עדנין
יחלפון עלוהי׃

21

דנה פשרא מלכא
וגזרת עליא היא די
מטת על־מראי מלכא׃

22

ולך טרדין מן־אנשא
ועם־חיות ברא להוה
מדרך ועשבא כתורין
לך יטעמון ומטל
שמיא לך מצבעין
ושבעה עדנין
יחלפון עליך עד
די־תנדע די־שליט
עליא במלכות אנשא
ולמן־די יצבא
יתננה׃

23

ודי אמרו למשבק
עקר שרשוהי די
אילנא מלכותך לך
קימה מן־די תנדע
די שלטן שמיא׃

24

להן מלכא מלכי
ישפר עליך וחטיך
בצדקה פרק ועויתך
במחן ענין הן תהוא
ארכה לשלותך׃

25

כלא מטא
על־נבוכדנצר מלכא׃

26

לקצת ירחין
תרי־עשר על־היכל
מלכותא די בבל
מהלך הוה׃

27

ענה מלכא ואמר הלא
דא־היא בבל רבתא
די־אנה בניתה לבית
מלכו בתקף חסני
וליקר הדרי׃

28

עוד מלתא בפם מלכא
קל מן־שמיא נפל לך
אמרין נבוכדנצר
מלכא מלכותה עדת
מנך׃

29

ומן־אנשא לך טרדין
ועם־חיות ברא מדרך
עשבא כתורין לך
יטעמון ושבעה
עדנין יחלפון עליך
עד די־תנדע
די־שליט עליא
במלכות אנשא
ולמן־די יצבא
יתננה׃

30

בה־שעתא מלתא ספת
על־נבוכדנצר
ומן־אנשא טריד
ועשבא כתורין יאכל
ומטל שמיא גשמה
יצטבע עד די שערה
כנשרין רבה
וטפרוהי כצפרין׃

31

ולקצת יומיה אנה
נבוכדנצר עיני
לשמיא נטלת ומנדעי
עלי יתוב ולעליא
ברכת ולחי עלמא
שבחת והדרת די
שלטנה שלטן עלם
ומלכותה עם־ דר
ודר׃

32

וכל־דארי ארעא כלה
חשיבין וכמצביה
עבד בחיל שמיא
ודארי ארעא ולא
איתי די־ימחא בידה
ויאמר לה מה עבדת׃

33

בה־זמנא מנדעי
יתוב עלי וליקר
מלכותי הדרי וזוי
יתוב עלי ולי
הדברי ורברבני
יבעון ועל־מלכותי
התקנת ורבו יתירה
הוספת לי׃

34

כען אנה נבוכדנצר
משבח ומרומם ומהדר
למלך שמיא די
כל־מעבדוהי קשט
וארחתה דין ודי
מהלכין בגוה יכל
להשפלה׃

Daniel 5


Daniel Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1

בלשאצר מלכא עבד
לחם רב לרברבנוהי
אלף ולקבל אלפא
חמרא שתה׃

2

בלשאצר אמר בטעם
חמרא להיתיה למאני
דהבא וכספא די
הנפק נבוכדנצר
אבוהי מן־היכלא די
בירושלם וישתון
בהון מלכא
ורברבנוהי שגלתה
ולחנתה׃

3

באדין היתיו מאני
דהבא די הנפקו
מן־היכלא די־בית
אלהא די בירושלם
ואשתיו בהון מלכא
ורברבנוהי שגלתה
ולחנתה׃

4

אשתיו חמרא ושבחו
לאלהי דהבא וכספא
נחשא פרזלא אעא
ואבנא׃

5

בה־שעתה נפקו
אצבען די יד־אנש
וכתבן לקבל נברשתא
על־גירא די־כתל
היכלא די מלכא
ומלכא חזה פס ידה
די כתבה׃

6

אדין מלכא זיוהי
שנוהי ורעינהי
יבהלונה וקטרי
חרצה משתרין
וארכבתה דא לדא
נקשן׃

7

קרא מלכא בחיל
להעלה לאשפיא
כשדיא וגזריא ענה
מלכא ואמר לחכימי
בבל די כל־אנש
די־יקרה כתבה דנה
ופשרה יחונני
ארגונא ילבש
והמונכא די־דהבא
על־צוארה ותלתי
במלכותא ישלט׃

8

אדין עללין כל
חכימי מלכא
ולא־כהלין כתבא
למקרא ופשרא
להודעה למלכא׃

9

אדין מלכא בלשאצר
שגיא מתבהל וזיוהי
שנין עלוהי
ורברבנוהי
משתבשין׃

10

מלכתא לקבל מלי
מלכא ורברבנוהי
לבית משתיא עללת
ענת מלכתא ואמרת
מלכא לעלמין חיי
אל־יבהלוך רעיונך
וזיויך אל־ישתנו׃

11

איתי גבר במלכותך
די רוח אלהין
קדישין בה וביומי
אבוך נהירו
ושכלתנו וחכמה
כחכמת־אלהין
השתכחת בה ומלכא
נבכדנצר אבוך רב
חרטמין אשפין
כשדאין גזרין
הקימה אבוך מלכא׃

12

כל־קבל די רוח
יתירה ומנדע
ושכלתנו מפשר
חלמין ואחוית
אחידן ומשרא קטרין
השתכחת בה בדניאל
די־מלכא שם־שמה
בלטשאצר כען דניאל
יתקרי ופשרה
יהחוה׃

13

באדין דניאל העל
קדם מלכא ענה מלכא
ואמר לדניאל
אנתה־הוא דניאל
די־מן־בני גלותא
די יהוד די היתי
מלכא אבי מן־יהוד׃

14

ושמעת עליך די רוח
אלהין בך ונהירו
ושכלתנו וחכמה
יתירה השתכחת בך׃

15

וכען העלו קדמי
חכימיא אשפיא
די־כתבה דנה יקרון
ופשרה להודעתני
ולא־כהלין
פשר־מלתא להחויה׃

16

ואנה שמעת עליך
די־תוכל פשרין
למפשר וקטרין
למשרא כען הן תוכל
כתבא למקרא ופשרה
להודעתני ארגונא
תלבש והמונכא
די־דהבא על־צוארך
ותלתא במלכותא
תשלט׃

17

באדין ענה דניאל
ואמר קדם מלכא
מתנתך לך להוין
ונבזביתך לאחרן הב
ברם כתבא אקרא
למלכא ופשרא
אהודענה׃

18

אנתה מלכא אלהא
עליא מלכותא
ורבותא ויקרא
והדרה יהב
לנבכדנצר אבוך׃

19

ומן־רבותא די
יהב־לה כל עממיא
אמיא ולשניא הוו
זאעין ודחלין מן־
קדמוהי די־הוה צבא
הוא קטל ודי־הוה
צבא הוה מחא
ודי־הוה צבא הוה
מרים ודי־הוה צבא
הוה משפיל׃

20

וכדי רם לבבה
ורוחה תקפת להזדה
הנחת מן־כרסא
מלכותה ויקרה
העדיו מנה׃

21

ומן־בני אנשא טריד
ולבבה עם־חיותא
שוי ועם־ערדיא
מדורה עשבא כתורין
יטעמונה ומטל שמיא
גשמה יצטבע עד
די־ידע די־שליט
אלהא עליא במלכות
אנשא ולמן־די יצבה
יהקים עליה׃

22

ואנתה ברה בלשאצר
לא השפלת לבבך
כל־קבל די כל־דנה
ידעת׃

23

ועל מרא־שמיא
התרוממת ולמאניא
די־ביתה היתיו
קדמיך ואנתה
ורברבניך שגלתך
ולחנתך חמרא שתין
בהון ולאלהי
כספא־ודהבא נחשא
פרזלא אעא ואבנא
די לא־חזין
ולא־שמעין ולא
ידעין שבחת ולאלהא
די־ נשמתך בידה
וכל־ארחתך לה לא
הדרת׃

24

באדין מן־קדמוהי
שליח פסא די־ידא
וכתבא דנה רשים׃

25

ודנה כתבא די רשים
מנא מנא תקל
ופרסין׃

26

דנה פשר־מלתא מנא
מנה־אלהא מלכותך
והשלמה׃

27

תקל תקילתה
במאזניא והשתכחת
חסיר׃

28

פרס פריסת מלכותך
ויהיבת למדי ופרס׃

29

באדין אמר בלשאצר
והלבישו לדניאל
ארגונא והמונכא
די־דהבא על־ צוארה
והכרזו עלוהי
די־להוא שליט תלתא
במלכותא׃

30

בה בליליא קטיל
בלאשצר מלכא
כשדיא׃

Daniel 6


Daniel Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1

ודריוש מדיא קבל
מלכותא כבר שנין
שתין ותרתין׃

2

שפר קדם דריוש
והקים על־מלכותא
לאחשדרפניא מאה
ועשרין די להון
בכל־מלכותא׃

3

ועלא מנהון סרכין
תלתא די דניאל
חד־מנהון די־להון
אחשדרפניא אלין
יהבין להון טעמא
ומלכא לא־להוא
נזק׃

4

אדין דניאל דנה
הוא מתנצח
על־סרכיא
ואחשדרפניא כל־קבל
די רוח יתירא בה
ומלכא עשית
להקמותה
על־כל־מלכותא׃

5

אדין סרכיא
ואחשדרפניא הוו
בעין עלה להשכחה
לדניאל מצד מלכותא
וכל־עלה ושחיתה
לא־יכלין להשכחה
כל־קבל די־מהימן
הוא וכל־שלו
ושחיתה לא השתכחת
עלוהי׃

6

אדין גבריא אלך
אמרין די לא נהשכח
לדניאל דנה כל־עלא
להן השכחנה עלוהי
בדת אלהה׃

7

אדין סרכיא
ואחשדרפניא אלן
הרגשו על־מלכא וכן
אמרין לה דריוש
מלכא לעלמין חיי׃

8

אתיעטו כל סרכי
מלכותא סגניא
ואחשדרפניא הדבריא
ופחותא לקימה קים
מלכא ולתקפה אסר
די כל־די־יבעה בעו
מן־כל־אלה ואנש
עד־יומין תלתין
להן מנך מלכא
יתרמא לגב אריותא׃

9

כען מלכא תקים
אסרא ותרשם כתבא
די לא להשניה
כדת־מדי ופרס
די־לא תעדא׃

10

כל־קבל דנה מלכא
דריוש רשם כתבא
ואסרא׃

11

ודניאל כדי ידע
די־רשים כתבא על
לביתה וכוין פתיחן
לה בעליתה נגד
ירושלם וזמנין
תלתה ביומא הוא
ברך על־ברכוהי
ומצלא ומודא קדם
אלהה כל־קבל
די־הוא עבד
מן־קדמת דנה׃

12

אדין גבריא אלך
הרגשו והשכחו
לדניאל בעא ומתחנן
קדם אלהה׃

13

באדין קריבו
ואמרין קדם־מלכא
על־אסר מלכא הלא
אסר רשמת די כל־
אנש די־יבעה
מן־כל־אלה ואנש
עד־יומין תלתין
להן מנך מלכא
יתרמא לגוב אריותא
ענה מלכא ואמר
יציבא מלתא
כדת־מדי ופרס
די־לא תעדא׃

14

באדין ענו ואמרין
קדם מלכא די דניאל
די מן־בני גלותא
די יהוד לא־שם
עליך מלכא טעם
ועל־אסרא די רשמת
וזמנין תלתה ביומא
בעא בעותה׃

15

אדין מלכא כדי
מלתא שמע שגיא באש
עלוהי ועל דניאל
שם בל לשיזבותה
ועד מעלי שמשא הוא
משתדר להצלותה׃

16

באדין גבריא אלך
הרגשו על־מלכא
ואמרין למלכא דע
מלכא די־דת למדי
ופרס די־כל־אסר
וקים די־מלכא
יהקים לא להשניה׃

17

באדין מלכא אמר
והיתיו לדניאל
ורמו לגבא די
אריותא ענה מלכא
ואמר לדניאל אלהך
די אנתה פלח־לה
בתדירא הוא
ישיזבנך׃

18

והיתית אבן חדה
ושמת על־פם גבא
וחתמה מלכא בעזקתה
ובעזקת רברבנוהי
די לא־תשנא צבו
בדניאל׃

19

אדין אזל מלכא
להיכלה ובת טות
ודחון לא־הנעל
קדמוהי ושנתה נדת
עלוהי׃

20

באדין מלכא
בשפרפרא יקום
בנגהא ובהתבהלה
לגבא די־אריותא
אזל׃

21

וכמקרבה לגבא
לדניאל בקל עציב
זעק ענה מלכא ואמר
לדניאל דניאל עבד
אלהא חיא אלהך די
אנתה פלח־לה
בתדירא היכל
לשיזבותך מן־
אריותא׃

22

אדין דניאל
עם־מלכא מלל מלכא
לעלמין חיי׃

23

אלהי שלח מלאכה
וסגר פם אריותא
ולא חבלוני כל־קבל
די קדמוהי זכו
השתכחת לי ואף
קדמיך מלכא חבולה
לא עבדת׃

24

באדין מלכא שגיא
טאב עלוהי ולדניאל
אמר להנסקה מן־גבא
והסק דניאל מן־גבא
וכל־חבל לא־השתכח
בה די הימן באלהה׃

25

ואמר מלכא והיתיו
גבריא אלך די־אכלו
קרצוהי די דניאל
ולגב אריותא רמו
אנון בניהון
ונשיהון ולא־מטו
לארעית גבא עד
די־שלטו בהון
אריותא
וכל־גרמיהון הדקו׃

26

באדין דריוש מלכא
כתב לכל־עממיא
אמיא ולשניא
די־דארין בכל־ארעא
שלמכון ישגא׃

27

מן־קדמי שים טעם
די בכל־שלטן
מלכותי להון זאעין
ודחלין מן־קדם
אלהה די־דניאל
די־הוא אלהא חיא
וקים לעלמין
ומלכותה די־לא
תתחבל ושלטנה
עד־סופא׃

28

משיזב ומצל ועבד
אתין ותמהין בשמיא
ובארעא די שיזיב
לדניאל מן־ יד
אריותא׃

29

ודניאל דנה הצלח
במלכות דריוש
ובמלכות כורש
פרסיא׃

Daniel 7


Daniel Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1

בשנת חדה לבלאשצר
מלך בבל דניאל חלם
חזה וחזוי ראשה
על־משכבה באדין
חלמא כתב ראש מלין
אמר׃

2

ענה דניאל ואמר
חזה הוית בחזוי
עם־ליליא וארו
ארבע רוחי שמיא
מגיחן לימא רבא׃

3

וארבע חיון רברבן
סלקן מן־ימא שנין
דא מן־דא׃

4

קדמיתא כאריה
וגפין די־נשר לה
חזה הוית עד
די־מריטו גפיה
ונטילת מן־ארעא
ועל־רגלין כאנש
הקימת ולבב אנש
יהיב לה׃

5

וארו חיוה אחרי
תנינה דמיה לדב
ולשטר־חד הקמת
ותלת עלעין בפמה
בין שניה וכן
אמרין לה קומי
אכלי בשר שגיא׃

6

באתר דנה חזה הוית
וארו אחרי כנמר
ולה גפין ארבע
די־עוף על־גביה
וארבעה ראשין
לחיותא ושלטן יהיב
לה׃

7

באתר דנה חזה הוית
בחזוי ליליא וארו
חיוה רביעיה דחילה
ואימתני ותקיפא
יתירא ושנין
די־פרזל לה רברבן
אכלה ומדקה ושארא
ברגליה רפסה והיא
משניה מן־כל־חיותא
די קדמיה וקרנין
עשר לה׃

8

משתכל הוית בקרניא
ואלו קרן אחרי
זעירה סלקת
ביניהון ותלת מן־
קרניא קדמיתא
אתעקרו מן־קדמיה
ואלו עינין כעיני
אנשא בקרנא־דא ופם
ממלל רברבן׃

9

חזה הוית עד די
כרסון רמיו ועתיק
יומין יתב לבושה
כתלג חור ושער
ראשה כעמר נקא
כרסיה שביבין
די־נור גלגלוהי
נור דלק׃

10

נהר די־נור נגד
ונפק מן־קדמוהי
אלף אלפים ישמשונה
ורבו רבון קדמוהי
יקומון דינא יתב
וספרין פתיחו׃

11

חזה הוית באדין
מן־קל מליא רברבתא
די קרנא ממללה חזה
הוית עד די קטילת
חיותא והובד גשמה
ויהיבת ליקדת אשא׃

12

ושאר חיותא העדיו
שלטנהון וארכה
בחיין יהיבת להון
עד־זמן ועדן׃

13

חזה הוית בחזוי
ליליא וארו
עם־ענני שמיא כבר
אנש אתה הוה ועד־
עתיק יומיא מטה
וקדמוהי הקרבוהי׃

14

ולה יהיב שלטן
ויקר ומלכו וכל
עממיא אמיא ולשניא
לה יפלחון שלטנה
שלטן עלם די־לא
יעדה ומלכותה
די־לא תתחבל׃

15

אתכרית רוחי אנה
דניאל בגוא נדנה
וחזוי ראשי
יבהלנני׃

16

קרבת על־חד
מן־קאמיא ויציבא
אבעא־מנה
על־כל־דנה ואמר־לי
ופשר מליא
יהודענני׃

17

אלין חיותא רברבתא
די אנין ארבע
ארבעה מלכין
יקומון מן־ארעא׃

18

ויקבלון מלכותא
קדישי עליונין
ויחסנון מלכותא
עד־עלמא ועד עלם
עלמיא׃

19

אדין צבית ליצבא
על־חיותא רביעיתא
די־הות שניה
מן־כלהון דחילה
יתירה שניה
די־פרזל וטפריה
די־נחש אכלה מדקה
ושארא ברגליה
רפסה׃

20

ועל־קרניא עשר די
בראשה ואחרי די
סלקת ונפלו
מן־קדמיה תלת
וקרנא דכן ועינין
לה ופם ממלל רברבן
וחזוה רב
מן־חברתה׃

21

חזה הוית וקרנא
דכן עבדה קרב
עם־קדישין ויכלה
להון׃

22

עד די־אתה עתיק
יומיא ודינא יהב
לקדישי עליונין
וזמנא מטה ומלכותא
החסנו קדישין׃

23

כן אמר חיותא
רביעיתא מלכו
רביעיא תהוא בארעא
די תשנא מן־כל־
מלכותא ותאכל
כל־ארעא ותדושנה
ותדקנה׃

24

וקרניא עשר מנה
מלכותה עשרה מלכין
יקמון ואחרן יקום
אחריהון והוא ישנא
מן־קדמיא ותלתה
מלכין יהשפל׃

25

ומלין לצד עליא
ימלל ולקדישי
עליונין יבלא
ויסבר להשניה
זמנין ודת
ויתיהבון בידה
עד־עדן ועדנין
ופלג עדן׃

26

ודינא יתב ושלטנה
יהעדון להשמדה
ולהובדה עד־סופא׃

27

ומלכותה ושלטנא
ורבותא די מלכות
תחות כל־שמיא
יהיבת לעם קדישי
עליונין מלכותה
מלכות עלם וכל
שלטניא לה יפלחון
וישתמעון׃

28

עד־כה סופא
די־מלתא אנה דניאל
שגיא רעיוני
יבהלנני וזיוי
ישתנון עלי ומלתא
בלבי נטרת׃

Daniel 8


Daniel Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1

בשנת שלוש למלכות
בלאשצר המלך חזון
נראה אלי אני
דניאל אחרי הנראה
אלי בתחלה׃

2

ואראה בחזון ויהי
בראתי ואני בשושן
הבירה אשר בעילם
המדינה ואראה
בחזון ואני הייתי
על־אובל אולי׃

3

ואשא עיני ואראה
והנה איל אחד עמד
לפני האבל ולו
קרנים והקרנים
גבהות והאחת גבהה
מן־השנית והגבהה
עלה באחרנה׃

4

ראיתי את־האיל
מנגח ימה וצפונה
ונגבה וכל־חיות
לא־יעמדו לפניו
ואין מציל מידו
ועשה כרצנו
והגדיל׃

5

ואני הייתי מבין
והנה צפיר־העזים
בא מן־המערב
על־פני כל־הארץ
ואין נוגע בארץ
והצפיר קרן חזות
בין עיניו׃

6

ויבא עד־האיל בעל
הקרנים אשר ראיתי
עמד לפני האבל
וירץ אליו בחמת
כחו׃

7

וראיתיו מגיע אצל
האיל ויתמרמר אליו
ויך את־האיל וישבר
את־שתי קרניו
ולא־היה כח באיל
לעמד לפניו
וישליכהו ארצה
וירמסהו ולא־היה
מציל לאיל מידו׃

8

וצפיר העזים הגדיל
עד־מאד וכעצמו
נשברה הקרן הגדולה
ותעלנה חזות ארבע
תחתיה לארבע רוחות
השמים׃

9

ומן־האחת מהם יצא
קרן־אחת מצעירה
ותגדל־יתר אל־הנגב
ואל־המזרח
ואל־הצבי׃

10

ותגדל עד־צבא
השמים ותפל ארצה
מן־הצבא
ומן־הכוכבים
ותרמסם׃

11

ועד שר־הצבא הגדיל
וממנו הרים התמיד
והשלך מכון מקדשו׃

12

וצבא תנתן
על־התמיד בפשע
ותשלך אמת ארצה
ועשתה והצליחה׃

13

ואשמעה אחד־קדוש
מדבר ויאמר אחד
קדוש לפלמוני
המדבר עד־מתי
החזון התמיד והפשע
שמם תת וקדש וצבא
מרמס׃

14

ויאמר אלי עד ערב
בקר אלפים ושלש
מאות ונצדק קדש׃

15

ויהי בראתי אני
דניאל את־החזון
ואבקשה בינה והנה
עמד לנגדי
כמראה־גבר׃

16

ואשמע קול־אדם בין
אולי ויקרא ויאמר
גבריאל הבן להלז
את־המראה׃

17

ויבא אצל עמדי
ובבאו נבעתי ואפלה
על־פני ויאמר אלי
הבן בן־אדם כי
לעת־קץ החזון׃

18

ובדברו עמי נרדמתי
על־פני ארצה
ויגע־בי ויעמידני
על־עמדי׃

19

ויאמר הנני מודיעך
את אשר־יהיה
באחרית הזעם כי
למועד קץ׃

20

האיל אשר־ראית בעל
הקרנים מלכי מדי
ופרס׃

21

והצפיר השעיר מלך
יון והקרן הגדולה
אשר בין־עיניו הוא
המלך הראשון׃

22

והנשברת ותעמדנה
ארבע תחתיה ארבע
מלכיות מגוי
יעמדנה ולא בכחו׃

23

ובאחרית מלכותם
כהתם הפשעים יעמד
מלך עז־פנים ומבין
חידות׃

24

ועצם כחו ולא בכחו
ונפלאות ישחית
והצליח ועשה
והשחית עצומים
ועם־קדשים׃

25

ועל־שכלו והצליח
מרמה בידו ובלבבו
יגדיל ובשלוה
ישחית רבים ועל־
שר־שרים יעמד
ובאפס יד ישבר׃

26

ומראה הערב והבקר
אשר נאמר אמת הוא
ואתה סתם החזון כי
לימים רבים׃

27

ואני דניאל נהייתי
ונחליתי ימים
ואקום ואעשה
את־מלאכת המלך
ואשתומם על־המראה
ואין מבין׃

Daniel 9


Daniel Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1

בשנת אחת לדריוש
בן־אחשורוש מזרע
מדי אשר המלך על
מלכות כשדים׃

2

בשנת אחת למלכו
אני דניאל בינתי
בספרים מספר השנים
אשר היה דבר־ יהוה
אל־ירמיה הנביא
למלאות לחרבות
ירושלם שבעים שנה׃

3

ואתנה את־פני
אל־אדני האלהים
לבקש תפלה
ותחנונים בצום ושק
ואפר׃

4

ואתפללה ליהוה
אלהי ואתודה ואמרה
אנא אדני האל
הגדול והנורא שמר
הברית והחסד
לאהביו ולשמרי
מצותיו׃

5

חטאנו ועוינו
והרשענו ומרדנו
וסור ממצותך
וממשפטיך׃

6

ולא שמענו
אל־עבדיך הנביאים
אשר דברו בשמך
אל־מלכינו שרינו
ואבתינו ואל כל־עם
הארץ׃

7

לך אדני הצדקה
ולנו בשת הפנים
כיום הזה לאיש
יהודה וליושבי
ירושלם ולכל־ישראל
הקרבים והרחקים
בכל־הארצות אשר
הדחתם שם במעלם
אשר מעלו־בך׃

8

יהוה לנו בשת
הפנים למלכינו
לשרינו ולאבתינו
אשר חטאנו לך׃

9

לאדני אלהינו
הרחמים והסלחות כי
מרדנו בו׃

10

ולא שמענו בקול
יהוה אלהינו ללכת
בתורתיו אשר נתן
לפנינו ביד עבדיו
הנביאים׃

11

וכל־ישראל עברו
את־תורתך וסור
לבלתי שמוע בקלך
ותתך עלינו האלה
והשבעה אשר כתובה
בתורת משה
עבד־האלהים כי
חטאנו לו׃

12

ויקם את־דבריו
אשר־דבר עלינו ועל
שפטינו אשר שפטונו
להביא עלינו רעה
גדלה אשר לא־נעשתה
תחת כל־השמים כאשר
נעשתה בירושלם׃

13

כאשר כתוב בתורת
משה את כל־הרעה
הזאת באה עלינו
ולא־חלינו את־ פני
יהוה אלהינו לשוב
מעוננו ולהשכיל
באמתך׃

14

וישקד יהוה
על־הרעה ויביאה
עלינו כי־צדיק
יהוה אלהינו
על־כל־ מעשיו אשר
עשה ולא שמענו
בקלו׃

15

ועתה אדני אלהינו
אשר הוצאת את־עמך
מארץ מצרים ביד
חזקה ותעש־ לך שם
כיום הזה חטאנו
רשענו׃

16

אדני ככל־צדקתך
ישב־נא אפך וחמתך
מעירך ירושלם
הר־קדשך כי
בחטאינו ובעונות
אבתינו ירושלם
ועמך לחרפה
לכל־סביבתינו׃

17

ועתה שמע אלהינו
אל־תפלת עבדך
ואל־תחנוניו והאר
פניך על־מקדשך
השמם למען אדני׃

18

הטה אלהי אזנך
ושמע פקחה עיניך
וראה שממתינו
והעיר אשר־נקרא
שמך עליה כי לא
על־צדקתינו אנחנו
מפילים תחנונינו
לפניך כי על־
רחמיך הרבים׃

19

אדני שמעה אדני
סלחה אדני הקשיבה
ועשה אל־תאחר
למענך אלהי כי־
שמך נקרא על־עירך
ועל־עמך׃

20

ועוד אני מדבר
ומתפלל ומתודה
חטאתי וחטאת עמי
ישראל ומפיל תחנתי
לפני יהוה אלהי על
הר־קדש אלהי׃

21

ועוד אני מדבר
בתפלה והאיש
גבריאל אשר ראיתי
בחזון בתחלה מעף
ביעף נגע אלי כעת
מנחת־ערב׃

22

ויבן וידבר עמי
ויאמר דניאל עתה
יצאתי להשכילך
בינה׃

23

בתחלת תחנוניך יצא
דבר ואני באתי
להגיד כי חמודות
אתה ובין בדבר
והבן במראה׃

24

שבעים שבעים נחתך
על־עמך ועל־עיר
קדשך לכלא הפשע
ולחתם חטאות ולכפר
עון ולהביא צדק
עלמים ולחתם חזון
ונביא ולמשח קדש
קדשים׃

25

ותדע ותשכל מן־מצא
דבר להשיב ולבנות
ירושלם עד־משיח
נגיד שבעים שבעה
ושבעים ששים ושנים
תשוב ונבנתה רחוב
וחרוץ ובצוק
העתים׃

26

ואחרי השבעים ששים
ושנים יכרת משיח
ואין לו והעיר
והקדש ישחית עם
נגיד הבא וקצו
בשטף ועד קץ מלחמה
נחרצת שממות׃

27

והגביר ברית לרבים
שבוע אחד וחצי
השבוע ישבית זבח
ומנחה ועל כנף
שקוצים משמם
ועד־כלה ונחרצה
תתך על־שמם׃

Daniel 10


Daniel Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1

בשנת שלוש לכורש
מלך פרס דבר נגלה
לדניאל אשר־נקרא
שמו בלטשאצר ואמת
הדבר וצבא גדול
ובין את־הדבר
ובינה לו במראה׃

2

בימים ההם אני
דניאל הייתי מתאבל
שלשה שבעים ימים׃

3

לחם חמדות לא
אכלתי ובשר ויין
לא־בא אל־פי וסוך
לא־סכתי עד־מלאת
שלשת שבעים ימים׃

4

וביום עשרים
וארבעה לחדש
הראשון ואני הייתי
על יד הנהר הגדול
הוא חדקל׃

5

ואשא את־עיני וארא
והנה איש־אחד לבוש
בדים ומתניו חגרים
בכתם אופז׃

6

וגויתו כתרשיש
ופניו כמראה ברק
ועיניו כלפידי אש
וזרעתיו ומרגלתיו
כעין נחשת קלל
וקול דבריו כקול
המון׃

7

וראיתי אני דניאל
לבדי את־המראה
והאנשים אשר היו
עמי לא ראו את־
המראה אבל חרדה
גדלה נפלה עליהם
ויברחו בהחבא׃

8

ואני נשארתי לבדי
ואראה את־המראה
הגדלה הזאת ולא
נשאר־בי כח והודי
נהפך עלי למשחית
ולא עצרתי כח׃

9

ואשמע את־קול
דבריו וכשמעי
את־קול דבריו ואני
הייתי נרדם על־פני
ופני ארצה׃

10

והנה־יד נגעה בי
ותניעני על־ברכי
וכפות ידי׃

11

ויאמר אלי דניאל
איש־חמדות הבן
בדברים אשר אנכי
דבר אליך ועמד
על־עמדך כי עתה
שלחתי אליך ובדברו
עמי את־הדבר הזה
עמדתי מרעיד׃

12

ויאמר אלי אל־תירא
דניאל כי מן־היום
הראשון אשר נתת
את־לבך להבין
ולהתענות לפני
אלהיך נשמעו דבריך
ואני־באתי בדבריך׃

13

ושר מלכות פרס עמד
לנגדי עשרים ואחד
יום והנה מיכאל
אחד השרים הראשנים
בא לעזרני ואני
נותרתי שם אצל
מלכי פרס׃

14

ובאתי להבינך את
אשר־יקרה לעמך
באחרית הימים
כי־עוד חזון
לימים׃

15

ובדברו עמי כדברים
האלה נתתי פני
ארצה ונאלמתי׃

16

והנה כדמות בני
אדם נגע על־שפתי
ואפתח־פי ואדברה
ואמרה אל־העמד
לנגדי אדני במראה
נהפכו צירי עלי
ולא עצרתי כח׃

17

והיך יוכל עבד
אדני זה לדבר
עם־אדני זה ואני
מעתה לא־יעמד־בי
כח ונשמה לא
נשארה־בי׃

18

ויסף ויגע־בי
כמראה אדם
ויחזקני׃

19

ויאמר אל־תירא
איש־חמדות שלום לך
חזק וחזק וכדברו
עמי התחזקתי ואמרה
ידבר אדני כי
חזקתני׃

20

ויאמר הידעת
למה־באתי אליך
ועתה אשוב להלחם
עם־שר פרס ואני
יוצא והנה שר־יון
בא׃

21

אבל אגיד לך
את־הרשום בכתב אמת
ואין אחד מתחזק
עמי על־אלה כי
אם־מיכאל שרכם׃

Daniel 11


Daniel Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1

ואני בשנת אחת
לדריוש המדי עמדי
למחזיק ולמעוז לו׃

2

ועתה אמת אגיד לך
הנה־עוד שלשה
מלכים עמדים לפרס
והרביעי יעשיר
עשר־גדול מכל
וכחזקתו בעשרו
יעיר הכל את מלכות
יון׃

3

ועמד מלך גבור
ומשל ממשל רב ועשה
כרצונו׃

4

וכעמדו תשבר
מלכותו ותחץ לארבע
רוחות השמים ולא
לאחריתו ולא כמשלו
אשר משל כי תנתש
מלכותו ולאחרים
מלבד־אלה׃

5

ויחזק מלך־הנגב
ומן־שריו ויחזק
עליו ומשל ממשל רב
ממשלתו׃

6

ולקץ שנים יתחברו
ובת מלך־הנגב תבוא
אל־מלך הצפון
לעשות מישרים
ולא־תעצר כוח
הזרוע ולא יעמד
וזרעו ותנתן היא
ומביאיה והילדה
ומחזקה בעתים׃

7

ועמד מנצר שרשיה
כנו ויבא אל־החיל
ויבא במעוז מלך
הצפון ועשה בהם
והחזיק׃

8

וגם אלהיהם
עם־נסכיהם עם־כלי
חמדתם כסף וזהב
בשבי יבא מצרים
והוא שנים יעמד
ממלך הצפון׃

9

ובא במלכות מלך
הנגב ושב
אל־אדמתו׃

10

ובנו יתגרו ואספו
המון חילים רבים
ובא בוא ושטף ועבר
וישב ויתגרו
עד־מעזה׃

11

ויתמרמר מלך הנגב
ויצא ונלחם עמו
עם־מלך הצפון
והעמיד המון רב
ונתן ההמון בידו׃

12

ונשא ההמון ירום
לבבו והפיל רבאות
ולא יעוז׃

13

ושב מלך הצפון
והעמיד המון רב
מן־הראשון ולקץ
העתים שנים יבוא
בוא בחיל גדול
וברכוש רב׃

14

ובעתים ההם רבים
יעמדו על־מלך הנגב
ובני פריצי עמך
ינשאו להעמיד חזון
ונכשלו׃

15

ויבא מלך הצפון
וישפך סוללה ולכד
עיר מבצרות וזרעות
הנגב לא יעמדו ועם
מבחריו ואין כח
לעמד׃

16

ויעש הבא אליו
כרצונו ואין עומד
לפניו ויעמד
בארץ־הצבי וכלה
בידו׃

17

וישם פניו לבוא
בתקף כל־מלכותו
וישרים עמו ועשה
ובת הנשים יתן־ לו
להשחיתה ולא תעמד
ולא־לו תהיה׃

18

וישב פניו לאיים
ולכד רבים והשבית
קצין חרפתו לו
בלתי חרפתו ישיב
לו׃

19

וישב פניו למעוזי
ארצו ונכשל ונפל
ולא ימצא׃

20

ועמד על־כנו מעביר
נוגש הדר מלכות
ובימים אחדים ישבר
ולא באפים ולא
במלחמה׃

21

ועמד על־כנו נבזה
ולא־נתנו עליו הוד
מלכות ובא בשלוה
והחזיק מלכות
בחלקלקות׃

22

וזרעות השטף ישטפו
מלפניו וישברו וגם
נגיד ברית׃

23

ומן־התחברות אליו
יעשה מרמה ועלה
ועצם במעט־גוי׃

24

בשלוה ובמשמני
מדינה יבוא ועשה
אשר לא־עשו אבתיו
ואבות אבתיו בזה
ושלל ורכוש להם
יבזור ועל מבצרים
יחשב מחשבתיו
ועד־עת׃

25

ויער כחו ולבבו
על־מלך הנגב בחיל
גדול ומלך הנגב
יתגרה למלחמה
בחיל־גדול ועצום
עד־מאד ולא יעמד
כי־יחשבו עליו
מחשבות׃

26

ואכלי פת־בגו
ישברוהו וחילו
ישטוף ונפלו חללים
רבים׃

27

ושניהם המלכים
לבבם למרע
ועל־שלחן אחד כזב
ידברו ולא תצלח
כי־ עוד קץ למועד׃

28

וישב ארצו ברכוש
גדול ולבבו
על־ברית קדש ועשה
ושב לארצו׃

29

למועד ישוב ובא
בנגב ולא־תהיה
כראשנה וכאחרנה׃

30

ובאו בו ציים כתים
ונכאה ושב וזעם
על־ברית־קודש ועשה
ושב ויבן על־עזבי
ברית קדש׃

31

וזרעים ממנו יעמדו
וחללו המקדש המעוז
והסירו התמיד
ונתנו השקוץ
משומם׃

32

ומרשיעי ברית
יחניף בחלקות ועם
ידעי אלהיו יחזקו
ועשו׃

33

ומשכילי עם יבינו
לרבים ונכשלו בחרב
ובלהבה בשבי ובבזה
ימים׃

34

ובהכשלם יעזרו עזר
מעט ונלוו עליהם
רבים בחלקלקות׃

35

ומן־המשכילים
יכשלו לצרוף בהם
ולברר וללבן עד־עת
קץ כי־עוד למועד׃

36

ועשה כרצונו המלך
ויתרומם ויתגדל
על־כל־אל ועל אל
אלים ידבר נפלאות
והצליח עד־כלה זעם
כי נחרצה נעשתה׃

37

ועל־אלהי אבתיו לא
יבין ועל־חמדת
נשים ועל־כל־אלוה
לא יבין כי על־כל
יתגדל׃

38

ולאלה מעזים
על־כנו יכבד
ולאלוה אשר
לא־ידעהו אבתיו
יכבד בזהב ובכסף
ובאבן יקרה
ובחמדות׃

39

ועשה למבצרי מעזים
עם־אלוה נכר אשר
הכיר ירבה כבוד
והמשילם ברבים
ואדמה יחלק במחיר׃

40

ובעת קץ יתנגח עמו
מלך הנגב וישתער
עליו מלך הצפון
ברכב ובפרשים
ובאניות רבות ובא
בארצות ושטף ועבר׃

41

ובא בארץ הצבי
ורבות יכשלו ואלה
ימלטו מידו אדום
ומואב וראשית בני
עמון׃

42

וישלח ידו בארצות
וארץ מצרים לא
תהיה לפליטה׃

43

ומשל במכמני הזהב
והכסף ובכל חמדות
מצרים ולבים וכשים
במצעדיו׃

44

ושמעות יבהלהו
ממזרח ומצפון ויצא
בחמא גדלה להשמיד
ולהחרים רבים׃

45

ויטע אהלי אפדנו
בין ימים
להר־צבי־קדש ובא
עד־קצו ואין עוזר
לו׃

Daniel 12


Daniel Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1

ובעת ההיא יעמד
מיכאל השר הגדול
העמד על־בני עמך
והיתה עת צרה אשר
לא־נהיתה מהיות
גוי עד העת ההיא
ובעת ההיא ימלט
עמך כל־הנמצא כתוב
בספר׃

2

ורבים מישני
אדמת־עפר יקיצו
אלה לחיי עולם
ואלה לחרפות
לדראון עולם׃

3

והמשכלים יזהרו
כזהר הרקיע
ומצדיקי הרבים
ככוכבים לעולם
ועד׃

4

ואתה דניאל סתם
הדברים וחתם הספר
עד־עת קץ ישטטו
רבים ותרבה הדעת׃

5

וראיתי אני דניאל
והנה שנים אחרים
עמדים אחד הנה
לשפת היאר ואחד
הנה לשפת היאר׃

6

ויאמר לאיש לבוש
הבדים אשר ממעל
למימי היאר עד־מתי
קץ הפלאות׃

7

ואשמע את־האיש
לבוש הבדים אשר
ממעל למימי היאר
וירם ימינו ושמאלו
אל־השמים וישבע
בחי העולם כי
למועד מועדים וחצי
וככלות נפץ
יד־עם־קדש תכלינה
כל־אלה׃

8

ואני שמעתי ולא
אבין ואמרה אדני
מה אחרית אלה׃

9

ויאמר לך דניאל
כי־סתמים וחתמים
הדברים עד־עת קץ׃

10

יתבררו ויתלבנו
ויצרפו רבים
והרשיעו רשעים ולא
יבינו כל־רשעים
והמשכלים יבינו׃

11

ומעת הוסר התמיד
ולתת שקוץ שמם
ימים אלף מאתים
ותשעים׃

12

אשרי המחכה ויגיע
לימים אלף שלש
מאות שלשים וחמשה׃

13

ואתה לך לקץ ותנוח
ותעמד לגרלך לקץ
הימין׃

Hosea 1


Hosea Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1

דבר־יהוה אשר היה
אל־הושע בן־בארי
בימי עזיה יותם
אחז יחזקיה מלכי
יהודה ובימי ירבעם
בן־יואש מלך
ישראל׃

2

תחלת דבר־יהוה
בהושע ויאמר יהוה
אל־הושע לך קח־לך
אשת זנונים וילדי
זנונים כי־זנה
תזנה הארץ מאחרי
יהוה׃

3

וילך ויקח את־גמר
בת־דבלים ותהר
ותלד־לו בן׃

4

ויאמר יהוה אליו
קרא שמו יזרעאל
כי־עוד מעט ופקדתי
את־דמי יזרעאל
על־בית יהוא
והשבתי ממלכות בית
ישראל׃

5

והיה ביום ההוא
ושברתי את־קשת
ישראל בעמק
יזרעאל׃

6

ותהר עוד ותלד בת
ויאמר לו קרא שמה
לא רחמה כי לא
אוסיף עוד ארחם
את־בית ישראל
כי־נשא אשא להם׃

7

ואת־בית יהודה
ארחם והושעתים
ביהוה אלהיהם ולא
אושיעם בקשת ובחרב
ובמלחמה בסוסים
ובפרשים׃

8

ותגמל את־לא רחמה
ותהר ותלד בן׃

9

ויאמר קרא שמו לא
עמי כי אתם לא עמי
ואנכי לא־אהיה
לכם׃

Hosea 2


Hosea Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1

והיה מספר
בני־ישראל כחול
הים אשר לא־ימד
ולא יספר והיה
במקום אשר־יאמר
להם לא־עמי אתם
יאמר להם בני
אל־חי׃

2

ונקבצו בני־יהודה
ובני־ישראל יחדו
ושמו להם ראש אחד
ועלו מן־ הארץ כי
גדול יום יזרעאל׃

3

אמרו לאחיכם עמי
ולאחותיכם רחמה׃

4

ריבו באמכם ריבו
כי־היא לא אשתי
ואנכי לא אישה
ותסר זנוניה מפניה
ונאפופיה מבין
שדיה׃

5

פן־אפשיטנה ערמה
והצגתיה כיום
הולדה ושמתיה
כמדבר ושתה כארץ
ציה והמתיה בצמא׃

6

ואת־בניה לא ארחם
כי־בני זנונים
המה׃

7

כי זנתה אמם הבישה
הורתם כי אמרה
אלכה אחרי מאהבי
נתני לחמי ומימי
צמרי ופשתי שמני
ושקויי׃

8

לכן הנני־שך
את־דרכך בסירים
וגדרתי את־גדרה
ונתיבותיה לא
תמצא׃

9

ורדפה את־מאהביה
ולא־תשיג אתם
ובקשתם ולא תמצא
ואמרה אלכה ואשובה
אל־אישי הראשון כי
טוב לי אז מעתה׃

10

והיא לא ידעה כי
אנכי נתתי לה הדגן
והתירוש והיצהר
וכסף הרביתי לה
וזהב עשו לבעל׃

11

לכן אשוב ולקחתי
דגני בעתו ותירושי
במועדו והצלתי
צמרי ופשתי לכסות
את־ערותה׃

12

ועתה אגלה
את־נבלתה לעיני
מאהביה ואיש
לא־יצילנה מידי׃

13

והשבתי כל־משושה
חגה חדשה ושבתה
וכל מועדה׃

14

והשמתי גפנה
ותאנתה אשר אמרה
אתנה המה לי אשר
נתנו־לי מאהבי
ושמתים ליער
ואכלתם חית השדה׃

15

ופקדתי עליה
את־ימי הבעלים אשר
תקטיר להם ותעד
נזמה וחליתה ותלך
אחרי מאהביה ואתי
שכחה נאם־יהוה׃

16

לכן הנה אנכי
מפתיה והלכתיה
המדבר ודברתי
על־לבה׃

17

ונתתי לה את־כרמיה
משם ואת־עמק עכור
לפתח תקוה וענתה
שמה כימי נעוריה
וכיום עלתה
מארץ־מצרים׃

18

והיה ביום־ההוא
נאם־יהוה תקראי
אישי ולא־תקראי־לי
עוד בעלי׃

19

והסרתי את־שמות
הבעלים מפיה
ולא־יזכרו עוד
בשמם׃

20

וכרתי להם ברית
ביום ההוא עם־חית
השדה ועם־עוף
השמים ורמש האדמה
וקשת וחרב ומלחמה
אשבור מן־הארץ
והשכבתים לבטח׃

21

וארשתיך לי לעולם
וארשתיך לי בצדק
ובמשפט ובחסד
וברחמים׃

22

וארשתיך לי באמונה
וידעת את־יהוה׃

23

והיה ביום ההוא
אענה נאם־יהוה
אענה את־השמים והם
יענו את־הארץ׃

24

והארץ תענה
את־הדגן
ואת־התירוש
ואת־היצהר והם
יענו את־יזרעאל׃

25

וזרעתיה לי בארץ
ורחמתי את־לא רחמה
ואמרתי ללא־עמי
עמי־אתה והוא יאמר
אלהי׃

Hosea 3


Hosea Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1

ויאמר יהוה אלי
עוד לך אהב־אשה
אהבת רע ומנאפת
כאהבת יהוה את־
בני ישראל והם
פנים אל־אלהים
אחרים ואהבי אשישי
ענבים׃

2

ואכרה לי בחמשה
עשר כסף וחמר
שערים ולתך שערים׃

3

ואמר אליה ימים
רבים תשבי לי לא
תזני ולא תהיי
לאיש וגם־אני
אליך׃

4

כי ימים רבים ישבו
בני ישראל אין מלך
ואין שר ואין זבח
ואין מצבה ואין
אפוד ותרפים׃

5

אחר ישבו בני
ישראל ובקשו
את־יהוה אלהיהם
ואת דוד מלכם
ופחדו אל־ יהוה
ואל־טובו באחרית
הימים׃

Hosea 4


Hosea Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1

שמעו דבר־יהוה בני
ישראל כי ריב
ליהוה עם־יושבי
הארץ כי אין־אמת
ואין־חסד ואין־דעת
אלהים בארץ׃

2

אלה וכחש ורצח
וגנב ונאף פרצו
ודמים בדמים נגעו׃

3

על־כן תאבל הארץ
ואמלל כל־יושב בה
בחית השדה ובעוף
השמים וגם־ דגי
הים יאספו׃

4

אך איש אל־ירב
ואל־יוכח איש ועמך
כמריבי כהן׃

5

וכשלת היום וכשל
גם־נביא עמך לילה
ודמיתי אמך׃

6

נדמו עמי מבלי
הדעת כי־אתה הדעת
מאסת ואמאסאך מכהן
לי ותשכח תורת
אלהיך אשכח בניך
גם־אני׃

7

כרבם כן חטאו־לי
כבודם בקלון אמיר׃

8

חטאת עמי יאכלו
ואל־עונם ישאו
נפשו׃

9

והיה כעם ככהן
ופקדתי עליו דרכיו
ומעלליו אשיב לו׃

10

ואכלו ולא ישבעו
הזנו ולא יפרצו
כי־את־יהוה עזבו
לשמר׃

11

זנות ויין ותירוש
יקח־לב׃

12

עמי בעצו ישאל
ומקלו יגיד לו כי
רוח זנונים התעה
ויזנו מתחת
אלהיהם׃

13

על־ראשי ההרים
יזבחו ועל־הגבעות
יקטרו תחת אלון
ולבנה ואלה כי טוב
צלה על־כן תזנינה
בנותיכם וכלותיכם
תנאפנה׃

14

לא־אפקוד
על־בנותיכם כי
תזנינה
ועל־כלותיכם כי
תנאפנה כי־הם עם־
הזנות יפרדו
ועם־הקדשות יזבחו
ועם לא־יבין ילבט׃

15

אם־זנה אתה ישראל
אל־יאשם יהודה
ואל־תבאו הגלגל
ואל־תעלו בית און
ואל־תשבעו
חי־יהוה׃

16

כי כפרה סררה סרר
ישראל עתה ירעם
יהוה ככבש במרחב׃

17

חבור עצבים אפרים
הנח־לו׃

18

סר סבאם הזנה הזנו
אהבו הבו קלון
מגניה׃

19

צרר רוח אותה
בכנפיה ויבשו
מזבחותם׃

Hosea 5


Hosea Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1

שמעו־זאת הכהנים
והקשיבו בית ישראל
ובית המלך האזינו
כי לכם המשפט
כי־פח הייתם למצפה
ורשת פרושה
על־תבור׃

2

ושחטה שטים העמיקו
ואני מוסר לכלם׃

3

אני ידעתי אפרים
וישראל לא־נכחד
ממני כי עתה הזנית
אפרים נטמא ישראל׃

4

לא יתנו מעלליהם
לשוב אל־אלהיהם כי
רוח זנונים בקרבם
ואת־יהוה לא ידעו׃

5

וענה גאון־ישראל
בפניו וישראל
ואפרים יכשלו
בעונם כשל
גם־יהודה עמם׃

6

בצאנם ובבקרם ילכו
לבקש את־יהוה ולא
ימצאו חלץ מהם׃

7

ביהוה בגדו
כי־בנים זרים ילדו
עתה יאכלם חדש
את־חלקיהם׃

8

תקעו שופר בגבעה
חצצרה ברמה הריעו
בית און אחריך
בנימין׃

9

אפרים לשמה תהיה
ביום תוכחה בשבטי
ישראל הודעתי
נאמנה׃

10

היו שרי יהודה
כמסיגי גבול עליהם
אשפוך כמים עברתי׃

11

עשוק אפרים רצוץ
משפט כי הואיל הלך
אחרי־צו׃

12

ואני כעש לאפרים
וכרקב לבית יהודה׃

13

וירא אפרים
את־חליו ויהודה
את־מזרו וילך
אפרים אל־אשור
וישלח אל־מלך ירב
והוא לא יוכל לרפא
לכם ולא־יגהה מכם
מזור׃

14

כי אנכי כשחל
לאפרים וככפיר
לבית יהודה אני
אני אטרף ואלך אשא
ואין מציל׃

15

אלך אשובה
אל־מקומי עד
אשר־יאשמו ובקשו
פני בצר להם
ישחרנני׃

Hosea 6


Hosea Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1

לכו ונשובה
אל־יהוה כי הוא
טרף וירפאנו יך
ויחבשנו׃

2

יחינו מימים ביום
השלישי יקמנו
ונחיה לפניו׃

3

ונדעה נרדפה לדעת
את־יהוה כשחר נכון
מוצאו ויבוא כגשם
לנו כמלקוש יורה
ארץ׃

4

מה אעשה־לך אפרים
מה אעשה־לך יהודה
וחסדכם כענן־בקר
וכטל משכים הלך׃

5

על־כן חצבתי
בנביאים הרגתים
באמרי־פי ומשפטיך
אור יצא׃

6

כי חסד חפצתי
ולא־זבח ודעת
אלהים מעלות׃

7

והמה כאדם עברו
ברית שם בגדו בי׃

8

גלעד קרית פעלי
און עקבה מדם׃

9

וכחכי איש גדודים
חבר כהנים דרך
ירצחו־שכמה כי זמה
עשו׃

10

בבית ישראל ראיתי
שעריריה שם זנות
לאפרים נטמא
ישראל׃

11

גם־יהודה שת קציר
לך בשובי שבות
עמי׃

Hosea 7


Hosea Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1

כרפאי לישראל
ונגלה עון אפרים
ורעות שמרון כי
פעלו שקר וגנב
יבוא פשט גדוד
בחוץ׃

2

ובל־יאמרו ללבבם
כל־רעתם זכרתי עתה
סבבום מעלליהם נגד
פני היו׃

3

ברעתם ישמחו־מלך
ובכחשיהם שרים׃

4

כלם מנאפים כמו
תנור בערה מאפה
ישבות מעיר מלוש
בצק עד־חמצתו׃

5

יום מלכנו החלו
שרים חמת מיין משך
ידו את־לצצים׃

6

כי־קרבו כתנור לבם
בארבם כל־הלילה
ישן אפהם בקר הוא
בער כאש להבה׃

7

כלם יחמו כתנור
ואכלו את־שפטיהם
כל־מלכיהם נפלו
אין־קרא בהם אלי׃

8

אפרים בעמים הוא
יתבולל אפרים היה
עגה בלי הפוכה׃

9

אכלו זרים כחו
והוא לא ידע
גם־שיבה זרקה בו
והוא לא ידע׃

10

וענה גאון־ישראל
בפניו ולא־שבו
אל־יהוה אלהיהם
ולא בקשהו בכל־
זאת׃

11

ויהי אפרים כיונה
פותה אין לב מצרים
קראו אשור הלכו׃

12

כאשר ילכו אפרוש
עליהם רשתי כעוף
השמים אורידם
איסרם כשמע לעדתם׃

13

אוי להם כי־נדדו
ממני שד להם
כי־פשעו בי ואנכי
אפדם והמה דברו
עלי כזבים׃

14

ולא־זעקו אלי בלבם
כי יילילו
על־משכבותם על־דגן
ותירוש יתגוררו
יסורו בי׃

15

ואני יסרתי חזקתי
זרועתם ואלי
יחשבו־רע׃

16

ישובו לא על היו
כקשת רמיה יפלו
בחרב שריהם מזעם
לשונם זו לעגם
בארץ מצרים׃

Hosea 8


Hosea Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1

אל־חכך שפר כנשר
על־בית יהוה יען
עברו בריתי
ועל־תורתי פשעו׃

2

לי יזעקו אלהי
ידענוך ישראל׃

3

זנח ישראל טוב
אויב ירדפו׃

4

הם המליכו ולא
ממני השירו ולא
ידעתי כספם וזהבם
עשו להם עצבים
למען יכרת׃

5

זנח עגלך שמרון
חרה אפי בם עד־מתי
לא יוכלו נקין׃

6

כי מישראל והוא
חרש עשהו ולא
אלהים הוא
כי־שבבים יהיה עגל
שמרון׃

7

כי רוח יזרעו
וסופתה יקצרו קמה
אין־לו צמח בלי
יעשה־קמח אולי
יעשה זרים יבלעהו׃

8

נבלע ישראל עתה
היו בגוים ככלי
אין־חפץ בו׃

9

כי־המה עלו אשור
פרא בודד לו אפרים
התנו אהבים׃

10

גם כי־יתנו בגוים
עתה אקבצם ויחלו
מעט ממשא מלך
שרים׃

11

כי־הרבה אפרים
מזבחת לחטא היו־לו
מזבחות לחטא׃

12

אכתוב־לו רבו
תורתי כמו־זר
נחשבו׃

13

זבחי הבהבי יזבחו
בשר ויאכלו יהוה
לא רצם עתה יזכר
עונם ויפקד חטאותם
המה מצרים ישובו׃

14

וישכח ישראל
את־עשהו ויבן
היכלות ויהודה
הרבה ערים בצרות
ושלחתי־אש בעריו
ואכלה ארמנתיה׃

Hosea 9


Hosea Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1

אל־תשמח ישראל
אל־גיל כעמים כי
זנית מעל אלהיך
אהבת אתנן על כל־
גרנות דגן׃

2

גרן ויקב לא ירעם
ותירוש יכחש בה׃

3

לא ישבו בארץ יהוה
ושב אפרים מצרים
ובאשור טמא יאכלו׃

4

לא־יסכו ליהוה יין
ולא יערבו־לו
זבחיהם כלחם אונים
להם כל־אכליו
יטמאו כי־לחמם
לנפשם לא יבוא בית
יהוה׃

5

מה־תעשו ליום מועד
וליום חג־יהוה׃

6

כי־הנה הלכו משד
מצרים תקבצם מף
תקברם מחמד לכספם
קמוש יירשם חוח
באהליהם׃

7

באו ימי הפקדה באו
ימי השלם ידעו
ישראל אויל הנביא
משגע איש הרוח על
רב עונך ורבה
משטמה׃

8

צפה אפרים עם־אלהי
נביא פח יקוש
על־כל־דרכיו משטמה
בבית אלהיו׃

9

העמיקו־שחתו כימי
הגבעה יזכור עונם
יפקוד חטאותם׃

10

כענבים במדבר
מצאתי ישראל
כבכורה בתאנה
בראשיתה ראיתי
אבותיכם המה באו
בעל־פעור וינזרו
לבשת ויהיו שקוצים
כאהבם׃

11

אפרים כעוף יתעופף
כבודם מלדה ומבטן
ומהריון׃

12

כי אם־יגדלו
את־בניהם ושכלתים
מאדם כי־גם־אוי
להם בשורי מהם׃

13

אפרים כאשר־ראיתי
לצור שתולה בנוה
ואפרים להוציא
אל־הרג בניו׃

14

תן־להם יהוה
מה־תתן תן־להם רחם
משכיל ושדים
צמקים׃

15

כל־רעתם בגלגל
כי־שם שנאתים על
רע מעלליהם מביתי
אגרשם לא אוסף
אהבתם כל־שריהם
סררים׃

16

הכה אפרים שרשם
יבש פרי בלי־יעשון
גם כי ילדון והמתי
מחמדי בטנם׃

17

ימאסם אלהי כי לא
שמעו לו ויהיו
נדדים בגוים׃

Hosea 10


Hosea Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1

גפן בוקק ישראל
פרי ישוה־לו כרב
לפריו הרבה
למזבחות כטוב
לארצו היטיבו
מצבות׃

2

חלק לבם עתה יאשמו
הוא יערף מזבחותם
ישדד מצבותם׃

3

כי עתה יאמרו אין
מלך לנו כי לא
יראנו את־יהוה
והמלך מה־יעשה־
לנו׃

4

דברו דברים אלות
שוא כרת ברית ופרח
כראש משפט על תלמי
שדי׃

5

לעגלות בית און
יגורו שכן שמרון
כי־אבל עליו עמו
וכמריו עליו יגילו
על־כבודו כי־גלה
ממנו׃

6

גם־אותו לאשור
יובל מנחה למלך
ירב בשנה אפרים
יקח ויבוש ישראל
מעצתו׃

7

נדמה שמרון מלכה
כקצף על־פני־מים׃

8

ונשמדו במות און
חטאת ישראל קוץ
ודרדר יעלה
על־מזבחותם ואמרו
להרים כסונו
ולגבעות נפלו
עלינו׃

9

מימי הגבעה חטאת
ישראל שם עמדו
לא־תשיגם בגבעה
מלחמה על־בני
עלוה׃

10

באותי ואסרם ואספו
עליהם עמים באסרם
לשתי עינתם׃

11

ואפרים עגלה מלמדה
אהבתי לדוש ואני
עברתי על־טוב
צוארה ארכיב אפרים
יחרוש יהודה
ישדד־לו יעקב׃

12

זרעו לכם לצדקה
קצרו לפי־חסד נירו
לכם ניר ועת לדרוש
את־יהוה עד־יבוא
וירה צדק לכם׃

13

חרשתם־רשע עולתה
קצרתם אכלתם
פרי־כחש כי־בטחת
בדרכך ברב גבוריך׃

14

וקאם שאון בעמך
וכל־מבצריך יושד
כשד שלמן בית
ארבאל ביום מלחמה
אם על־בנים רטשה׃

15

ככה עשה לכם
בית־אל מפני רעת
רעתכם בשחר נדמה
נדמה מלך ישראל׃

Hosea 11


Hosea Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1

כי נער ישראל
ואהבהו וממצרים
קראתי לבני׃

2

קראו להם כן הלכו
מפניהם לבעלים
יזבחו ולפסלים
יקטרון׃

3

ואנכי תרגלתי
לאפרים קחם
על־זרועתיו ולא
ידעו כי רפאתים׃

4

בחבלי אדם אמשכם
בעבתות אהבה ואהיה
להם כמרימי על על
לחיהם ואט אליו
אוכיל׃

5

לא ישוב אל־ארץ
מצרים ואשור הוא
מלכו כי מאנו
לשוב׃

6

וחלה חרב בעריו
וכלתה בדיו ואכלה
ממעצותיהם׃

7

ועמי תלואים
למשובתי ואל־על
יקראהו יחד לא
ירומם׃

8

איך אתנך אפרים
אמגנך ישראל איך
אתנך כאדמה אשימך
כצבאים נהפך עלי
לבי יחד נכמרו
נחומי׃

9

לא אעשה חרון אפי
לא אשוב לשחת
אפרים כי אל אנכי
ולא־איש בקרבך
קדוש ולא אבוא
בעיר׃

10

אחרי יהוה ילכו
כאריה ישאג כי־הוא
ישאג ויחרדו בנים
מים׃

11

יחרדו כצפור
ממצרים וכיונה
מארץ אשור
והושבתים על־בתיהם
נאם־ יהוה׃

Hosea 12


Hosea Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1

סבבני בכחש אפרים
ובמרמה בית ישראל
ויהודה עד רד
עם־אל ועם־ קדושים
נאמן׃

2

אפרים רעה רוח
ורדף קדים כל־היום
כזב ושד ירבה
וברית עם־אשור
יכרתו ושמן למצרים
יובל׃

3

וריב ליהוה
עם־יהודה ולפקד
על־יעקב כדרכיו
כמעלליו ישיב לו׃

4

בבטן עקב את־אחיו
ובאונו שרה
את־אלהים׃

5

וישר אל־מלאך ויכל
בכה ויתחנן־לו
בית־אל ימצאנו ושם
ידבר עמנו׃

6

ויהוה אלהי הצבאות
יהוה זכרו׃

7

ואתה באלהיך תשוב
חסד ומשפט שמר
וקוה אל־אלהיך
תמיד׃

8

כנען בידו מאזני
מרמה לעשק אהב׃

9

ויאמר אפרים אך
עשרתי מצאתי און
לי כל־יגיעי לא
ימצאו־לי עון
אשר־חטא׃

10

ואנכי יהוה אלהיך
מארץ מצרים עד
אושיבך באהלים
כימי מועד׃

11

ודברתי על־הנביאים
ואנכי חזון הרביתי
וביד הנביאים
אדמה׃

12

אם־גלעד און
אך־שוא היו בגלגל
שורים זבחו גם
מזבחותם כגלים על
תלמי שדי׃

13

ויברח יעקב שדה
ארם ויעבד ישראל
באשה ובאשה שמר׃

14

ובנביא העלה יהוה
את־ישראל ממצרים
ובנביא נשמר׃

15

הכעיס אפרים
תמרורים ודמיו
עליו יטוש וחרפתו
ישיב לו אדניו׃

Hosea 13


Hosea Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1

כדבר אפרים רתת
נשא הוא בישראל
ויאשם בבעל וימת׃

2

ועתה יוספו לחטא
ויעשו להם מסכה
מכספם כתבונם
עצבים מעשה חרשים
כלה להם הם אמרים
זבחי אדם עגלים
ישקון׃

3

לכן יהיו כענן־בקר
וכטל משכים הלך
כמץ יסער מגרן
וכעשן מארבה׃

4

ואנכי יהוה אלהיך
מארץ מצרים ואלהים
זולתי לא תדע
ומושיע אין בלתי׃

5

אני ידעתיך במדבר
בארץ תלאבות׃

6

כמרעיתם וישבעו
שבעו וירם לבם
על־כן שכחוני׃

7

ואהי להם כמו־שחל
כנמר על־דרך אשור׃

8

אפגשם כדב שכול
ואקרע סגור לבם
ואכלם שם כלביא
חית השדה תבקעם׃

9

שחתך ישראל כי־בי
בעזרך׃

10

אהי מלכך אפוא
ויושיעך בכל־עריך
ושפטיך אשר אמרת
תנה־לי מלך ושרים׃

11

אתן־לך מלך באפי
ואקח בעברתי׃

12

צרור עון אפרים
צפונה חטאתו׃

13

חבלי יולדה יבאו
לו הוא־בן לא חכם
כי־עת לא־יעמד
במשבר בנים׃

14

מיד שאול אפדם
ממות אגאלם אהי
דבריך מות אהי
קטבך שאול נחם
יסתר מעיני׃

15

כי הוא בן אחים
יפריא יבוא קדים
רוח יהוה ממדבר
עלה ויבוש מקורו
ויחרב מעינו הוא
ישסה אוצר כל־כלי
חמדה׃

Hosea 14


Hosea Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1

תאשם שמרון כי
מרתה באלהיה בחרב
יפלו עלליהם ירטשו
והריותיו יבקעו׃

2

שובה ישראל עד
יהוה אלהיך כי
כשלת בעונך׃

3

קחו עמכם דברים
ושובו אל־יהוה
אמרו אליו כל־תשא
עון וקח־טוב
ונשלמה פרים
שפתינו׃

4

אשור לא יושיענו
על־סוס לא נרכב
ולא־נאמר עוד
אלהינו למעשה
ידינו אשר־בך ירחם
יתום׃

5

ארפא משובתם אהבם
נדבה כי שב אפי
ממנו׃

6

אהיה כטל לישראל
יפרח כשושנה ויך
שרשיו כלבנון׃

7

ילכו ינקותיו ויהי
כזית הודו וריח לו
כלבנון׃

8

ישבו ישבי בצלו
יחיו דגן ויפרחו
כגפן זכרו כיין
לבנון׃

9

אפרים מה־לי עוד
לעצבים אני עניתי
ואשורנו אני כברוש
רענן ממני פריך
נמצא׃

10

מי חכם ויבן אלה
נבון וידעם
כי־ישרים דרכי
יהוה וצדקים ילכו
בם ופשעים יכשלו
בם׃

Joel 1


Joel Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1

דבר־יהוה אשר היה
אל־יואל בן־פתואל׃

2

שמעו־זאת הזקנים
והאזינו כל יושבי
הארץ ההיתה זאת
בימיכם ואם בימי
אבתיכם׃

3

עליה לבניכם ספרו
ובניכם לבניהם
ובניהם לדור אחר׃

4

יתר הגזם אכל
הארבה ויתר הארבה
אכל הילק ויתר
הילק אכל החסיל׃

5

הקיצו שכורים ובכו
והיללו כל־שתי יין
על־עסיס כי נכרת
מפיכם׃

6

כי־גוי עלה
על־ארצי עצום ואין
מספר שניו שני
אריה ומתלעות לביא
לו׃

7

שם גפני לשמה
ותאנתי לקצפה חשף
חשפה והשליך
הלבינו שריגיה׃

8

אלי כבתולה
חגרת־שק על־בעל
נעוריה׃

9

הכרת מנחה ונסך
מבית יהוה אבלו
הכהנים משרתי
יהוה׃

10

שדד שדה אבלה אדמה
כי שדד דגן הוביש
תירוש אמלל יצהר׃

11

הבישו אכרים
הילילו כרמים
על־חטה ועל־שערה
כי אבד קציר שדה׃

12

הגפן הובישה
והתאנה אמללה רמון
גם־תמר ותפוח
כל־עצי השדה יבשו
כי־הביש ששון
מן־בני אדם׃

13

חגרו וספדו הכהנים
הילילו משרתי מזבח
באו לינו בשקים
משרתי אלהי כי
נמנע מבית אלהיכם
מנחה ונסך׃

14

קדשו־צום קראו
עצרה אספו זקנים
כל ישבי הארץ בית
יהוה אלהיכם וזעקו
אל־יהוה׃

15

אהה ליום כי קרוב
יום יהוה וכשד
משדי יבוא׃

16

הלוא נגד עינינו
אכל נכרת מבית
אלהינו שמחה וגיל׃

17

עבשו פרדות תחת
מגרפתיהם נשמו
אצרות נהרסו
ממגרות כי הביש
דגן׃

18

מה־נאנחה בהמה
נבכו עדרי בקר כי
אין מרעה להם
גם־עדרי הצאן
נאשמו׃

19

אליך יהוה אקרא כי
אש אכלה נאות מדבר
ולהבה להטה כל־עצי
השדה׃

20

גם־בהמות שדה
תערוג אליך כי
יבשו אפיקי מים
ואש אכלה נאות
המדבר׃

Joel 2


Joel Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1

תקעו שופר בציון
והריעו בהר קדשי
ירגזו כל ישבי
הארץ כי־בא יום־
יהוה כי קרוב׃

2

יום חשך ואפלה יום
ענן וערפל כשחר
פרש על־ההרים עם
רב ועצום כמהו לא
נהיה מן־העולם
ואחריו לא יוסף
עד־שני דור ודור׃

3

לפניו אכלה אש
ואחריו תלהט להבה
כגן־עדן הארץ
לפניו ואחריו מדבר
שממה וגם־פליטה
לא־היתה לו׃

4

כמראה סוסים מראהו
וכפרשים כן
ירוצון׃

5

כקול מרכבות
על־ראשי ההרים
ירקדון כקול להב
אש אכלה קש כעם
עצום ערוך מלחמה׃

6

מפניו יחילו עמים
כל־פנים קבצו
פארור׃

7

כגבורים ירצון
כאנשי מלחמה יעלו
חומה ואיש בדרכיו
ילכון ולא יעבטון
ארחותם׃

8

ואיש אחיו לא
ידחקון גבר במסלתו
ילכון ובעד השלח
יפלו לא יבצעו׃

9

בעיר ישקו בחומה
ירצון בבתים יעלו
בעד החלונים יבאו
כגנב׃

10

לפניו רגזה ארץ
רעשו שמים שמש
וירח קדרו וכוכבים
אספו נגהם׃

11

ויהוה נתן קולו
לפני חילו כי רב
מאד מחנהו כי עצום
עשה דברו כי־ גדול
יום־יהוה ונורא
מאד ומי יכילנו׃

12

וגם־עתה נאם־יהוה
שבו עדי בכל־לבבכם
ובצום ובבכי
ובמספד׃

13

וקרעו לבבכם
ואל־בגדיכם ושובו
אל־יהוה אלהיכם
כי־חנון ורחום הוא
ארך אפים ורב־חסד
ונחם על־הרעה׃

14

מי יודע ישוב ונחם
והשאיר אחריו ברכה
מנחה ונסך ליהוה
אלהיכם׃

15

תקעו שופר בציון
קדשו־צום קראו
עצרה׃

16

אספו־עם קדשו קהל
קבצו זקנים אספו
עוללים וינקי שדים
יצא חתן מחדרו
וכלה מחפתה׃

17

בין האולם ולמזבח
יבכו הכהנים משרתי
יהוה ויאמרו חוסה
יהוה על־ עמך
ואל־תתן נחלתך
לחרפה למשל־בם
גוים למה יאמרו
בעמים איה אלהיהם׃

18

ויקנא יהוה לארצו
ויחמל על־עמו׃

19

ויען יהוה ויאמר
לעמו הנני שלח לכם
את־הדגן והתירוש
והיצהר ושבעתם אתו
ולא־אתן אתכם עוד
חרפה בגוים׃

20

ואת־הצפוני ארחיק
מעליכם והדחתיו
אל־ארץ ציה ושממה
את־פניו אל־ הים
הקדמני וספו
אל־הים האחרון
ועלה באשו ותעל
צחנתו כי הגדיל
לעשות׃

21

אל־תיראי אדמה
גילי ושמחי
כי־הגדיל יהוה
לעשות׃

22

אל־תיראו בהמות
שדי כי דשאו נאות
מדבר כי־עץ נשא
פריו תאנה וגפן
נתנו חילם׃

23

ובני ציון גילו
ושמחו ביהוה
אלהיכם כי־נתן לכם
את־המורה לצדקה
ויורד לכם גשם
מורה ומלקוש
בראשון׃

24

ומלאו הגרנות בר
והשיקו היקבים
תירוש ויצהר׃

25

ושלמתי לכם
את־השנים אשר אכל
הארבה הילק והחסיל
והגזם חילי הגדול
אשר שלחתי בכם׃

26

ואכלתם אכול ושבוע
והללתם את־שם יהוה
אלהיכם אשר־עשה
עמכם להפליא
ולא־יבשו עמי
לעולם׃

27

וידעתם כי בקרב
ישראל אני ואני
יהוה אלהיכם ואין
עוד ולא־יבשו עמי
לעולם׃

Joel 3


Joel Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1

והיה אחרי־כן
אשפוך את־רוחי
על־כל־בשר ונבאו
בניכם ובנותיכם
זקניכם חלמות
יחלמון בחוריכם
חזינות יראו׃

2

וגם על־העבדים
ועל־השפחות בימים
ההמה אשפוך
את־רוחי׃

3

ונתתי מופתים
בשמים ובארץ דם
ואש ותימרות עשן׃

4

השמש יהפך לחשך
והירח לדם לפני
בוא יום יהוה
הגדול והנורא׃

5

והיה כל אשר־יקרא
בשם יהוה ימלט כי
בהר־ציון ובירושלם
תהיה פליטה כאשר
אמר יהוה ובשרידים
אשר יהוה קרא׃

Joel 4


Joel Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 3

Joel

Return to Index

Chapter 4

1

כי הנה בימים ההמה
ובעת ההיא אשר
אשוב את־שבות
יהודה וירושלם׃

2

וקבצתי
את־כל־הגוים
והורדתים אל־עמק
יהושפט ונשפטתי
עמם שם על־ עמי
ונחלתי ישראל אשר
פזרו בגוים
ואת־ארצי חלקו׃

3

ואל־עמי ידו גורל
ויתנו הילד בזונה
והילדה מכרו ביין
וישתו׃

4

וגם מה־אתם לי צר
וצידון וכל גלילות
פלשת הגמול אתם
משלמים עלי
ואם־גמלים אתם עלי
קל מהרה אשיב
גמלכם בראשכם׃

5

אשר־כספי וזהבי
לקחתם ומחמדי
הטבים הבאתם
להיכליכם׃

6

ובני יהודה ובני
ירושלם מכרתם לבני
היונים למען
הרחיקם מעל גבולם׃

7

הנני מעירם
מן־המקום
אשר־מכרתם אתם שמה
והשבתי גמלכם
בראשכם׃

8

ומכרתי את־בניכם
ואת־בנותיכם ביד
בני יהודה ומכרום
לשבאים אל־ גוי
רחוק כי יהוה דבר׃

9

קראו־זאת בגוים
קדשו מלחמה העירו
הגבורים יגשו יעלו
כל אנשי המלחמה׃

10

כתו אתיכם לחרבות
ומזמרתיכם לרמחים
החלש יאמר גבור
אני׃

11

עושו ובאו
כל־הגוים מסביב
ונקבצו שמה הנחת
יהוה גבוריך׃

12

יעורו ויעלו הגוים
אל־עמק יהושפט כי
שם אשב לשפט
את־כל־הגוים
מסביב׃

13

שלחו מגל כי בשל
קציר באו רדו
כי־מלאה גת השיקו
היקבים כי רבה
רעתם׃

14

המונים המונים
בעמק החרוץ כי
קרוב יום יהוה
בעמק החרוץ׃

15

שמש וירח קדרו
וכוכבים אספו
נגהם׃

16

ויהוה מציון ישאג
ומירושלם יתן קולו
ורעשו שמים וארץ
ויהוה מחסה לעמו
ומעוז לבני ישראל׃

17

וידעתם כי אני
יהוה אלהיכם שכן
בציון הר־קדשי
והיתה ירושלם קדש
וזרים לא־יעברו־בה
עוד׃

18

והיה ביום ההוא
יטפו ההרים עסיס
והגבעות תלכנה חלב
וכל־אפיקי יהודה
ילכו מים ומעין
מבית יהוה יצא
והשקה את־נחל
השטים׃

19

מצרים לשממה תהיה
ואדום למדבר שממה
תהיה מחמס בני
יהודה אשר־ שפכו
דם־נקיא בארצם׃

20

ויהודה לעולם תשב
וירושלם לדור
ודור׃

21

ונקיתי דמם
לא־נקיתי ויהוה
שכן בציון׃

Amos 1


Amos Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Joel 4

Amos

Return to Index

Chapter 1

1

דברי עמוס אשר־היה
בנקדים מתקוע אשר
חזה על־ישראל בימי
עזיה מלך־ יהודה
ובימי ירבעם
בן־יואש מלך ישראל
שנתים לפני הרעש׃

2

ויאמר יהוה מציון
ישאג ומירושלם יתן
קולו ואבלו נאות
הרעים ויבש ראש
הכרמל׃

3

כה אמר יהוה
על־שלשה פשעי דמשק
ועל־ארבעה לא
אשיבנו על־דושם
בחרצות הברזל
את־הגלעד׃

4

ושלחתי אש בבית
חזאל ואכלה ארמנות
בן־הדד׃

5

ושברתי בריח דמשק
והכרתי יושב
מבקעת־און ותומך
שבט מבית עדן וגלו
עם־ארם קירה אמר
יהוה׃

6

כה אמר יהוה
על־שלשה פשעי עזה
ועל־ארבעה לא
אשיבנו על־הגלותם
גלות שלמה להסגיר
לאדום׃

7

ושלחתי אש בחומת
עזה ואכלה
ארמנתיה׃

8

והכרתי יושב
מאשדוד ותומך שבט
מאשקלון והשיבותי
ידי על־עקרון
ואבדו שארית
פלשתים אמר אדני
יהוה׃

9

כה אמר יהוה
על־שלשה פשעי־צר
ועל־ארבעה לא
אשיבנו על־הסגירם
גלות שלמה לאדום
ולא זכרו ברית
אחים׃

10

ושלחתי אש בחומת
צר ואכלה ארמנתיה׃

11

כה אמר יהוה
על־שלשה פשעי אדום
ועל־ארבעה לא
אשיבנו על־רדפו
בחרב אחיו ושחת
רחמיו ויטרף לעד
אפו ועברתו שמרה
נצח׃

12

ושלחתי אש בתימן
ואכלה ארמנות
בצרה׃

13

כה אמר יהוה
על־שלשה פשעי
בני־עמון
ועל־ארבעה לא
אשיבנו על־ בקעם
הרות הגלעד למען
הרחיב את־גבולם׃

14

והצתי אש בחומת
רבה ואכלה
ארמנותיה בתרועה
ביום מלחמה בסער
ביום סופה׃

15

והלך מלכם בגולה
הוא ושריו יחדו
אמר יהוה׃

Amos 2


Amos Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1

כה אמר יהוה
על־שלשה פשעי מואב
ועל־ארבעה לא
אשיבנו על־שרפו
עצמות מלך־אדום
לשיד׃

2

ושלחתי־אש במואב
ואכלה ארמנות
הקריות ומת בשאון
מואב בתרועה בקול
שופר׃

3

והכרתי שופט מקרבה
וכל־שריה אהרוג
עמו אמר יהוה׃

4

כה אמר יהוה
על־שלשה פשעי
יהודה ועל־ארבעה
לא אשיבנו על־מאסם
את־ תורת יהוה
וחקיו לא שמרו
ויתעום כזביהם
אשר־הלכו אבותם
אחריהם׃

5

ושלחתי אש ביהודה
ואכלה ארמנות
ירושלם׃

6

כה אמר יהוה
על־שלשה פשעי
ישראל ועל־ארבעה
לא אשיבנו על־מכרם
בכסף צדיק ואביון
בעבור נעלים׃

7

השאפים על־עפר־ארץ
בראש דלים ודרך
ענוים יטו ואיש
ואביו ילכו אל־
הנערה למען חלל
את־שם קדשי׃

8

ועל־בגדים חבלים
יטו אצל כל־מזבח
ויין ענושים ישתו
בית אלהיהם׃

9

ואנכי השמדתי
את־האמרי מפניהם
אשר כגבה ארזים
גבהו וחסן הוא
כאלונים ואשמיד
פריו ממעל ושרשיו
מתחת׃

10

ואנכי העליתי אתכם
מארץ מצרים ואולך
אתכם במדבר ארבעים
שנה לרשת את־ארץ
האמרי׃

11

ואקים מבניכם
לנביאים ומבחוריכם
לנזרים האף
אין־זאת בני ישראל
נאם־יהוה׃

12

ותשקו את־הנזרים
יין ועל־הנביאים
צויתם לאמר לא
תנבאו׃

13

הנה אנכי מעיק
תחתיכם כאשר תעיק
העגלה המלאה לה
עמיר׃

14

ואבד מנוס מקל
וחזק לא־יאמץ כחו
וגבור לא־ימלט
נפשו׃

15

ותפש הקשת לא יעמד
וקל ברגליו לא
ימלט ורכב הסוס לא
ימלט נפשו׃

16

ואמיץ לבו בגבורים
ערום ינוס
ביום־ההוא
נאם־יהוה׃

Amos 3


Amos Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1

שמעו את־הדבר הזה
אשר דבר יהוה
עליכם בני ישראל
על כל־המשפחה אשר
העליתי מארץ מצרים
לאמר׃

2

רק אתכם ידעתי מכל
משפחות האדמה
על־כן אפקד עליכם
את כל־ עונתיכם׃

3

הילכו שנים יחדו
בלתי אם־נועדו׃

4

הישאג אריה ביער
וטרף אין לו היתן
כפיר קולו ממענתו
בלתי אם־ לכד׃

5

התפל צפור על־פח
הארץ ומוקש אין לה
היעלה־פח מן־האדמה
ולכוד לא ילכוד׃

6

אם־יתקע שופר בעיר
ועם לא יחרדו
אם־תהיה רעה בעיר
ויהוה לא עשה׃

7

כי לא יעשה אדני
יהוה דבר כי
אם־גלה סודו
אל־עבדיו הנביאים׃

8

אריה שאג מי לא
יירא אדני יהוה
דבר מי לא ינבא׃

9

השמיעו על־ארמנות
באשדוד ועל־ארמנות
בארץ מצרים ואמרו
האספו על־ הרי
שמרון וראו מהומת
רבות בתוכה
ועשוקים בקרבה׃

10

ולא־ידעו
עשות־נכחה
נאם־יהוה האוצרים
חמס ושד
בארמנותיהם׃

11

לכן כה אמר אדני
יהוה צר וסביב
הארץ והורד ממך
עזך ונבזו
ארמנותיך׃

12

כה אמר יהוה כאשר
יציל הרעה מפי
הארי שתי כרעים או
בדל־אזן כן ינצלו
בני ישראל הישבים
בשמרון בפאת מטה
ובדמשק ערש׃

13

שמעו והעידו בבית
יעקב נאם־אדני
יהוה אלהי הצבאות׃

14

כי ביום פקדי
פשעי־ישראל עליו
ופקדתי על־מזבחות
בית־אל ונגדעו
קרנות המזבח ונפלו
לארץ׃

15

והכיתי בית־החרף
על־בית הקיץ ואבדו
בתי השן וספו בתים
רבים נאם־ יהוה׃

Amos 4


Amos Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1

שמעו הדבר הזה
פרות הבשן אשר בהר
שמרון העשקות דלים
הרצצות אביונים
האמרת לאדניהם
הביאה ונשתה׃

2

נשבע אדני יהוה
בקדשו כי הנה ימים
באים עליכם ונשא
אתכם בצנות
ואחריתכן בסירות
דוגה׃

3

ופרצים תצאנה אשה
נגדה והשלכתנה
ההרמונה נאם־יהוה׃

4

באו בית־אל ופשעו
הגלגל הרבו לפשע
והביאו לבקר
זבחיכם לשלשת ימים
מעשרתיכם׃

5

וקטר מחמץ תודה
וקראו נדבות
השמיעו כי כן
אהבתם בני ישראל
נאם אדני יהוה׃

6

וגם־אני נתתי לכם
נקיון שנים
בכל־עריכם וחסר
לחם בכל מקומתיכם
ולא־שבתם עדי
נאם־יהוה׃

7

וגם אנכי מנעתי
מכם את־הגשם בעוד
שלשה חדשים לקציר
והמטרתי על־ עיר
אחת ועל־עיר אחת
לא אמטיר חלקה אחת
תמטר וחלקה
אשר־לא־תמטיר עליה
תיבש׃

8

ונעו שתים שלש
ערים אל־עיר אחת
לשתות מים ולא
ישבעו ולא־שבתם
עדי נאם־יהוה׃

9

הכיתי אתכם בשדפון
ובירקון הרבות
גנותיכם וכרמיכם
ותאניכם וזיתיכם
יאכל הגזם
ולא־שבתם עדי
נאם־יהוה׃

10

שלחתי בכם דבר
בדרך מצרים הרגתי
בחרב בחוריכם עם
שבי סוסיכם ואעלה
באש מחניכם ובאפכם
ולא־שבתם עדי
נאם־יהוה׃

11

הפכתי בכם כמהפכת
אלהים את־סדם
ואת־עמרה ותהיו
כאוד מצל משרפה
ולא־שבתם עדי
נאם־יהוה׃

12

לכן כה אעשה־לך
ישראל עקב כי־זאת
אעשה־לך הכון
לקראת־אלהיך
ישראל׃

13

כי הנה יוצר הרים
וברא רוח ומגיד
לאדם מה־שחו עשה
שחר עיפה ודרך
על־במתי ארץ יהוה
אלהי־צבאות שמו׃

Amos 5


Amos Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1

שמעו את־הדבר הזה
אשר אנכי נשא
עליכם קינה בית
ישראל׃

2

נפלה לא־תוסיף קום
בתולת ישראל נטשה
על־אדמתה אין
מקימה׃

3

כי כה אמר אדני
יהוה העיר היצאת
אלף תשאיר מאה
והיוצאת מאה תשאיר
עשרה לבית ישראל׃

4

כי כה אמר יהוה
לבית ישראל דרשוני
וחיו׃

5

ואל־תדרשו בית־אל
והגלגל לא תבאו
ובאר שבע לא תעברו
כי הגלגל גלה יגלה
ובית־אל יהיה
לאון׃

6

דרשו את־יהוה וחיו
פן־יצלח כאש בית
יוסף ואכלה
ואין־מכבה לבית־
אל׃

7

ההפכים ללענה משפט
וצדקה לארץ הניחו׃

8

עשה כימה וכסיל
והפך לבקר צלמות
ויום לילה החשיך
הקורא למי־הים
וישפכם על־פני
הארץ יהוה שמו׃

9

המבליג שד על־עז
ושד על־מבצר יבוא׃

10

שנאו בשער מוכיח
ודבר תמים יתעבו׃

11

לכן יען בושסכם
על־דל ומשאת־בר
תקחו ממנו בתי
גזית בניתם ולא־
תשבו בם כרמי־חמד
נטעתם ולא תשתו
את־יינם׃

12

כי ידעתי רבים
פשעיכם ועצמים
חטאתיכם צררי צדיק
לקחי כפר ואביונים
בשער הטו׃

13

לכן המשכיל בעת
ההיא ידם כי עת
רעה היא׃

14

דרשו־טוב ואל־רע
למען תחיו ויהי־כן
יהוה אלהי־צבאות
אתכם כאשר אמרתם׃

15

שנאו־רע ואהבו טוב
והציגו בשער משפט
אולי יחנן יהוה
אלהי־צבאות שארית
יוסף׃

16

לכן כה־אמר יהוה
אלהי צבאות אדני
בכל־רחבות מספד
ובכל־חוצות יאמרו
הו־הו וקראו אכר
אל־אבל ומספד
אל־יודעי נהי׃

17

ובכל־כרמים מספד
כי־אעבר בקרבך אמר
יהוה׃

18

הוי המתאוים
את־יום יהוה
למה־זה לכם יום
יהוה הוא־חשך
ולא־אור׃

19

כאשר ינוס איש
מפני הארי ופגעו
הדב ובא הבית וסמך
ידו על־הקיר ונשכו
הנחש׃

20

הלא־חשך יום יהוה
ולא־אור ואפל
ולא־נגה לו׃

21

שנאתי מאסתי חגיכם
ולא אריח
בעצרתיכם׃

22

כי אם־תעלו־לי
עלות ומנחתיכם לא
ארצה ושלם מריאיכם
לא אביט׃

23

הסר מעלי המון
שריך וזמרת נבליך
לא אשמע׃

24

ויגל כמים משפט
וצדקה כנחל איתן׃

25

הזבחים ומנחה
הגשתם־לי במדבר
ארבעים שנה בית
ישראל׃

26

ונשאתם את סכות
מלככם ואת כיון
צלמיכם כוכב
אלהיכם אשר עשיתם
לכם׃

27

והגליתי אתכם
מהלאה לדמשק אמר
יהוה אלהי־צבאות
שמו׃

Amos 6


Amos Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1

הוי השאננים בציון
והבטחים בהר שמרון
נקבי ראשית הגוים
ובאו להם בית
ישראל׃

2

עברו כלנה וראו
ולכו משם חמת רבה
ורדו גת־פלשתים
הטובים מן־
הממלכות האלה
אם־רב גבולם
מגבלכם׃

3

המנדים ליום רע
ותגישון שבת חמס׃

4

השכבים על־מטות שן
וסרחים על־ערשותם
ואכלים כרים מצאן
ועגלים מתוך מרבק׃

5

הפרטים על־פי הנבל
כדויד חשבו להם
כלי־שיר׃

6

השתים במזרקי יין
וראשית שמנים
ימשחו ולא נחלו
על־שבר יוסף׃

7

לכן עתה יגלו בראש
גלים וסר מרזח
סרוחים׃

8

נשבע אדני יהוה
בנפשו נאם־יהוה
אלהי צבאות מתאב
אנכי את־גאון יעקב
וארמנתיו שנאתי
והסגרתי עיר
ומלאה׃

9

והיה אם־יותרו
עשרה אנשים בבית
אחד ומתו׃

10

ונשאו דודו ומסרפו
להוציא עצמים
מן־הבית ואמר לאשר
בירכתי הבית העוד
עמך ואמר אפס ואמר
הס כי לא להזכיר
בשם יהוה׃

11

כי־הנה יהוה מצוה
והכה הבית הגדול
רסיסים והבית הקטן
בקעים׃

12

הירצון בסלע סוסים
אם־יחרוש בבקרים
כי־הפכתם לראש
משפט ופרי צדקה
ללענה׃

13

השמחים ללא דבר
האמרים הלוא
בחזקנו לקחנו לנו
קרנים׃

14

כי הנני מקים
עליכם בית ישראל
נאם־יהוה אלהי
הצבאות גוי ולחצו
אתכם מלבוא חמת
עד־נחל הערבה׃

Amos 7


Amos Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1

כה הראני אדני
יהוה והנה יוצר
גבי בתחלת עלות
הלקש והנה־לקש אחר
גזי המלך׃

2

והיה אם־כלה לאכול
את־עשב הארץ ואמר
אדני יהוה סלח־נא
מי יקום יעקב כי
קטן הוא׃

3

נחם יהוה על־זאת
לא תהיה אמר יהוה׃

4

כה הראני אדני
יהוה והנה קרא לרב
באש אדני יהוה
ותאכל את־תהום רבה
ואכלה את־החלק׃

5

ואמר אדני יהוה
חדל־נא מי יקום
יעקב כי קטן הוא׃

6

נחם יהוה על־זאת
גם־היא לא תהיה
אמר אדני יהוה׃

7

כה הראני והנה
אדני נצב על־חומת
אנך ובידו אנך׃

8

ויאמר יהוה אלי
מה־אתה ראה עמוס
ואמר אנך ויאמר
אדני הנני שם אנך
בקרב עמי ישראל
לא־אוסיף עוד עבור
לו׃

9

ונשמו במות ישחק
ומקדשי ישראל
יחרבו וקמתי
על־בית ירבעם
בחרב׃

10

וישלח אמציה כהן
בית־אל אל־ירבעם
מלך־ישראל לאמר
קשר עליך עמוס
בקרב בית ישראל
לא־תוכל הארץ
להכיל
את־כל־דבריו׃

11

כי־כה אמר עמוס
בחרב ימות ירבעם
וישראל גלה יגלה
מעל אדמתו׃

12

ויאמר אמציה
אל־עמוס חזה לך
ברח־לך אל־ארץ
יהודה ואכל־שם לחם
ושם תנבא׃

13

ובית־אל לא־תוסיף
עוד להנבא כי
מקדש־מלך הוא ובית
ממלכה הוא׃

14

ויען עמוס ויאמר
אל־אמציה לא־נביא
אנכי ולא בן־נביא
אנכי כי־ בוקר
אנכי ובולס שקמים׃

15

ויקחני יהוה מאחרי
הצאן ויאמר אלי
יהוה לך הנבא
אל־עמי ישראל׃

16

ועתה שמע דבר־יהוה
אתה אמר לא תנבא
על־ישראל ולא תטיף
על־בית ישחק׃

17

לכן כה־אמר יהוה
אשתך בעיר תזנה
ובניך ובנתיך בחרב
יפלו ואדמתך בחבל
תחלק ואתה על־אדמה
טמאה תמות וישראל
גלה יגלה מעל
אדמתו׃

Amos 8


Amos Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1

כה הראני אדני
יהוה והנה כלוב
קיץ׃

2

ויאמר מה־אתה ראה
עמוס ואמר כלוב
קיץ ויאמר יהוה
אלי בא הקץ אל־
עמי ישראל
לא־אוסיף עוד עבור
לו׃

3

והילילו שירות
היכל ביום ההוא
נאם אדני יהוה רב
הפגר בכל־מקום
השליך הס׃

4

שמעו־זאת השאפים
אביון ולשבית
ענוי־ארץ׃

5

לאמר מתי יעבר
החדש ונשבירה שבר
והשבת ונפתחה־בר
להקטין איפה
ולהגדיל שקל ולעות
מאזני מרמה׃

6

לקנות בכסף דלים
ואביון בעבור
נעלים ומפל בר
נשביר׃

7

נשבע יהוה בגאון
יעקב אם־אשכח לנצח
כל־מעשיהם׃

8

העל זאת לא־תרגז
הארץ ואבל כל־יושב
בה ועלתה כאר כלה
ונגרשה ונשקה
כיאור מצרים׃

9

והיה ביום ההוא
נאם אדני יהוה
והבאתי השמש
בצהרים והחשכתי
לארץ ביום אור׃

10

והפכתי חגיכם לאבל
וכל־שיריכם לקינה
והעליתי
על־כל־מתנים שק
ועל־כל־ראש קרחה
ושמתיה כאבל יחיד
ואחריתה כיום מר׃

11

הנה ימים באים נאם
אדני יהוה והשלחתי
רעב בארץ לא־רעב
ללחם ולא־ צמא
למים כי אם־לשמע
את דברי יהוה׃

12

ונעו מים עד־ים
ומצפון ועד־מזרח
ישוטטו לבקש
את־דבר־יהוה ולא
ימצאו׃

13

ביום ההוא תתעלפנה
הבתולת היפות
והבחורים בצמא׃

14

הנשבעים באשמת
שמרון ואמרו חי
אלהיך דן וחי דרך
באר־שבע ונפלו
ולא־יקומו עוד׃

Amos 9


Amos Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1

ראיתי את־אדני נצב
על־המזבח ויאמר הך
הכפתור וירעשו
הספים ובצעם בראש
כלם ואחריתם בחרב
אהרג לא־ינוס להם
נס ולא־ימלט להם
פליט׃

2

אם־יחתרו בשאול
משם ידי תקחם
ואם־יעלו השמים
משם אורידם׃

3

ואם־יחבאו בראש
הכרמל משם אחפש
ולקחתים ואם־יסתרו
מנגד עיני בקרקע
הים משם אצוה
את־הנחש ונשכם׃

4

ואם־ילכו בשבי
לפני איביהם משם
אצוה את־החרב
והרגתם ושמתי עיני
עליהם לרעה ולא
לטובה׃

5

ואדני יהוה הצבאות
הנוגע בארץ ותמוג
ואבלו כל־יושבי בה
ועלתה כיאר כלה
ושקעה כיאר מצרים׃

6

הבונה בשמים
מעלותו ואגדתו
על־ארץ יסדה הקרא
למי־הים וישפכם
על־ פני הארץ יהוה
שמו׃

7

הלוא כבני כשיים
אתם לי בני ישראל
נאם־יהוה הלוא
את־ישראל העליתי
מארץ מצרים
ופלשתיים מכפתור
וארם מקיר׃

8

הנה עיני אדני
יהוה בממלכה החטאה
והשמדתי אתה מעל
פני האדמה אפס כי
לא השמיד אשמיד
את־בית יעקב
נאם־יהוה׃

9

כי־הנה אנכי מצוה
והנעותי בכל־הגוים
את־בית ישראל כאשר
ינוע בכברה
ולא־יפול צרור
ארץ׃

10

בחרב ימותו כל
חטאי עמי האמרים
לא־תגיש ותקדים
בעדינו הרעה׃

11

ביום ההוא אקים
את־סכת דויד הנפלת
וגדרתי את־פרציהן
והרסתיו אקים
ובניתיה כימי
עולם׃

12

למען יירשו
את־שארית אדום
וכל־הגוים
אשר־נקרא שמי
עליהם נאם־ יהוה
עשה זאת׃

13

הנה ימים באים
נאם־יהוה ונגש
חורש בקצר ודרך
ענבים במשך הזרע
והטיפו ההרים עסיס
וכל־הגבעות
תתמוגגנה׃

14

ושבתי את־שבות עמי
ישראל ובנו ערים
נשמות וישבו ונטעו
כרמים ושתו
את־יינם ועשו גנות
ואכלו את־פריהם׃

15

ונטעתים על־אדמתם
ולא ינתשו עוד מעל
אדמתם אשר נתתי
להם אמר יהוה
אלהיך׃

Obadiah 1


Obadiah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1

חזון עבדיה כה־אמר
אדני יהוה לאדום
שמועה שמענו מאת
יהוה וציר בגוים
שלח קומו ונקומה
עליה למלחמה׃

2

הנה קטן נתתיך
בגוים בזוי אתה
מאד׃

3

זדון לבך השיאך
שכני בחגוי־סלע
מרום שבתו אמר
בלבו מי יורדני
ארץ׃

4

אם־תגביה כנשר
ואם־בין כוכבים
שים קנך משם
אורידך נאם־יהוה׃

5

אם־גנבים באו־לך
אם־שודדי לילה איך
נדמיתה הלוא יגנבו
דים אם־ בצרים באו
לך הלוא ישאירו
עללות׃

6

איך נחפשו עשו
נבעו מצפניו׃

7

עד־הגבול שלחוך כל
אנשי בריתך השיאוך
יכלו לך אנשי שלמך
לחמך ישימו מזור
תחתיך אין תבונה
בו׃

8

הלוא ביום ההוא
נאם יהוה והאבדתי
חכמים מאדום
ותבונה מהר עשו׃

9

וחתו גבוריך תימן
למען יכרת־איש מהר
עשו מקטל׃

10

מחמס אחיך יעקב
תכסך בושה ונכרת
לעולם׃

11

ביום עמדך מנגד
ביום שבות זרים
חילו ונכרים באו
שערו ועל־ ירושלם
ידו גורל גם־אתה
כאחד מהם׃

12

ואל־תרא ביום־אחיך
ביום נכרו
ואל־תשמח
לבני־יהודה ביום
אבדם ואל־תגדל פיך
ביום צרה׃

13

אל־תבוא בשער־עמי
ביום אידם אל־תרא
גם־אתה ברעתו ביום
אידו ואל־ תשלחנה
בחילו ביום אידו׃

14

ואל־תעמד על־הפרק
להכרית את־פליטיו
ואל־תסגר שרידיו
ביום צרה׃

15

כי־קרוב יום־יהוה
על־כל־הגוים כאשר
עשית יעשה לך גמלך
ישוב בראשך׃

16

כי כאשר שתיתם
על־הר קדשי ישתו
כל־הגוים תמיד
ושתו ולעו והיו
כלוא היו׃

17

ובהר ציון תהיה
פליטה והיה קדש
וירשו בית יעקב את
מורשיהם׃

18

והיה בית־יעקב אש
ובית יוסף להבה
ובית עשו לקש
ודלקו בהם ואכלום
ולא־יהיה שריד
לבית עשו כי יהוה
דבר׃

19

וירשו הנגב את־הר
עשו והשפלה
את־פלשתים וירשו
את־שדה אפרים ואת
שדה שמרון ובנימן
את־הגלעד׃

20

וגלת החל־הזה לבני
ישראל אשר־כנענים
עד־צרפת וגלת
ירושלם אשר בספרד
ירשו את ערי הנגב׃

21

ועלו מושעים בהר
ציון לשפט את־הר
עשו והיתה ליהוה
המלוכה׃

Jonah 1


Jonah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1

ויהי דבר־יהוה
אל־יונה בן־אמתי
לאמר׃

2

קום לך אל־נינוה
העיר הגדולה וקרא
עליה כי־עלתה רעתם
לפני׃

3

ויקם יונה לברח
תרשישה מלפני יהוה
וירד יפו וימצא
אניה באה תרשיש
ויתן שכרה וירד בה
לבוא עמהם תרשישה
מלפני יהוה׃

4

ויהוה הטיל
רוח־גדולה אל־הים
ויהי סער־גדול בים
והאניה חשבה
להשבר׃

5

וייראו המלחים
ויזעקו איש
אל־אלהיו ויטלו
את־הכלים אשר
באניה אל־ הים
להקל מעליהם ויונה
ירד אל־ירכתי
הספינה וישכב
וירדם׃

6

ויקרב אליו רב
החבל ויאמר לו
מה־לך נרדם קום
קרא אל־אלהיך אולי
יתעשת האלהים לנו
ולא נאבד׃

7

ויאמרו איש
אל־רעהו לכו
ונפילה גורלות
ונדעה בשלמי הרעה
הזאת לנו ויפלו
גורלות ויפל הגורל
על־יונה׃

8

ויאמרו אליו
הגידה־נא לנו באשר
למי־הרעה הזאת לנו
מה־מלאכתך ומאין
תבוא מה ארצך
ואי־מזה עם אתה׃

9

ויאמר אליהם עברי
אנכי ואת־יהוה
אלהי השמים אני
ירא אשר־עשה את־
הים ואת־היבשה׃

10

וייראו האנשים
יראה גדולה ויאמרו
אליו מה־זאת עשית
כי־ידעו האנשים
כי־מלפני יהוה הוא
ברח כי הגיד להם׃

11

ויאמרו אליו
מה־נעשה לך וישתק
הים מעלינו כי הים
הולך וסער׃

12

ויאמר אליהם שאוני
והטילני אל־הים
וישתק הים מעליכם
כי יודע אני כי
בשלי הסער הגדול
הזה עליכם׃

13

ויחתרו האנשים
להשיב אל־היבשה
ולא יכלו כי הים
הולך וסער עליהם׃

14

ויקראו אל־יהוה
ויאמרו אנה יהוה
אל־נא נאבדה בנפש
האיש הזה ואל־ תתן
עלינו דם נקיא
כי־אתה יהוה כאשר
חפצת עשית׃

15

וישאו את־יונה
ויטלהו אל־הים
ויעמד הים מזעפו׃

16

וייראו האנשים
יראה גדולה
את־יהוה
ויזבחו־זבח ליהוה
וידרו נדרים׃

Jonah 2


Jonah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1

וימן יהוה דג גדול
לבלע את־יונה ויהי
יונה במעי הדג
שלשה ימים ושלשה
לילות׃

2

ויתפלל יונה
אל־יהוה אלהיו
ממעי הדגה׃

3

ויאמר קראתי מצרה
לי אל־יהוה ויענני
מבטן שאול שועתי
שמעת קולי׃

4

ותשליכני מצולה
בלבב ימים ונהר
יסבבני כל־משבריך
וגליך עלי עברו׃

5

ואני אמרתי נגרשתי
מנגד עיניך אך
אוסיף להביט
אל־היכל קדשך׃

6

אפפוני מים עד־נפש
תהום יסבבני סוף
חבוש לראשי׃

7

לקצבי הרים ירדתי
הארץ ברחיה בעדי
לעולם ותעל משחת
חיי יהוה אלהי׃

8

בהתעטף עלי נפשי
את־יהוה זכרתי
ותבוא אליך תפלתי
אל־היכל קדשך׃

9

משמרים הבלי־שוא
חסדם יעזבו׃

10

ואני בקול תודה
אזבחה־לך אשר
נדרתי אשלמה
ישועתה ליהוה׃

11

ויאמר יהוה לדג
ויקא את־יונה
אל־היבשה׃

Jonah 3


Jonah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1

ויהי דבר־יהוה
אל־יונה שנית
לאמר׃

2

קום לך אל־נינוה
העיר הגדולה וקרא
אליה את־הקריאה
אשר אנכי דבר
אליך׃

3

ויקם יונה וילך
אל־נינוה כדבר
יהוה ונינוה היתה
עיר־גדולה לאלהים
מהלך שלשת ימים׃

4

ויחל יונה לבוא
בעיר מהלך יום אחד
ויקרא ויאמר עוד
ארבעים יום ונינוה
נהפכת׃

5

ויאמינו אנשי
נינוה באלהים
ויקראו־צום וילבשו
שקים מגדולם ועד־
קטנם׃

6

ויגע הדבר אל־מלך
נינוה ויקם מכסאו
ויעבר אדרתו מעליו
ויכס שק וישב
על־האפר׃

7

ויזעק ויאמר
בנינוה מטעם המלך
וגדליו לאמר האדם
והבהמה הבקר והצאן
אל־יטעמו מאומה
אל־ירעו ומים
אל־ישתו׃

8

ויתכסו שקים האדם
והבהמה ויקראו
אל־אלהים בחזקה
וישבו איש מדרכו
הרעה ומן־החמס אשר
בכפיהם׃

9

מי־יודע ישוב ונחם
האלהים ושב מחרון
אפו ולא נאבד׃

10

וירא האלהים
את־מעשיהם כי־שבו
מדרכם הרעה וינחם
האלהים על־הרעה
אשר־דבר לעשות־להם
ולא עשה׃

Jonah 4


Jonah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1

וירע אל־יונה רעה
גדולה ויחר לו׃

2

ויתפלל אל־יהוה
ויאמר אנה יהוה
הלוא־זה דברי
עד־היותי על־אדמתי
על־כן קדמתי לברח
תרשישה כי ידעתי
כי אתה אל־חנון
ורחום ארך אפים
ורב־חסד ונחם
על־הרעה׃

3

ועתה יהוה קח־נא
את־נפשי ממני כי
טוב מותי מחיי׃

4

ויאמר יהוה ההיטב
חרה לך׃

5

ויצא יונה מן־העיר
וישב מקדם לעיר
ויעש לו שם סכה
וישב תחתיה בצל עד
אשר יראה מה־יהיה
בעיר׃

6

וימן יהוה־אלהים
קיקיון ויעל מעל
ליונה להיות צל
על־ראשו להציל לו
מרעתו וישמח יונה
על־הקיקיון שמחה
גדולה׃

7

וימן האלהים תולעת
בעלות השחר למחרת
ותך את־הקיקיון
וייבש׃

8

ויהי כזרח השמש
וימן אלהים רוח
קדים חרישית ותך
השמש על־ראש יונה
ויתעלף וישאל
את־נפשו למות
ויאמר טוב מותי
מחיי׃

9

ויאמר אלהים
אל־יונה ההיטב
חרה־לך על־הקיקיון
ויאמר היטב חרה־לי
עד־מות׃

10

ויאמר יהוה אתה
חסת על־הקיקיון
אשר לא־עמלת בו
ולא גדלתו שבן־
לילה היה ובן־לילה
אבד׃

11

ואני לא אחוס
על־נינוה העיר
הגדולה אשר יש־בה
הרבה משתים־עשרה
רבו אדם אשר
לא־ידע בין־ימינו
לשמאלו ובהמה רבה׃

Micah 1


Micah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1

דבר־יהוה אשר היה
אל־מיכה המרשתי
בימי יותם אחז
יחזקיה מלכי יהודה
אשר־חזה על־שמרון
וירושלם׃

2

שמעו עמים כלם
הקשיבי ארץ ומלאה
ויהי אדני יהוה
בכם לעד אדני
מהיכל קדשו׃

3

כי־הנה יהוה יצא
ממקומו וירד ודרך
על־במותי ארץ׃

4

ונמסו ההרים תחתיו
והעמקים יתבקעו
כדונג מפני האש
כמים מגרים במורד׃

5

בפשע יעקב כל־זאת
ובחטאות בית ישראל
מי־פשע יעקב הלוא
שמרון ומי במות
יהודה הלוא
ירושלם׃

6

ושמתי שמרון לעי
השדה למטעי כרם
והגרתי לגי אבניה
ויסדיה אגלה׃

7

וכל־פסיליה יכתו
וכל־אתנניה ישרפו
באש וכל־עצביה
אשים שממה כי
מאתנן זונה קבצה
ועד־אתנן זונה
ישובו׃

8

על־זאת אספדה
ואילילה אילכה
שילל וערום אעשה
מספד כתנים ואבל
כבנות יענה׃

9

כי אנושה מכותיה
כי־באה עד־יהודה
נגע עד־שער עמי
עד־ירושלם׃

10

בגת אל־תגידו בכו
אל־תבכו בבית
לעפרה עפר
התפלשתי׃

11

עברי לכם יושבת
שפיר עריה־בשת לא
יצאה יושבת צאנן
מספד בית האצל יקח
מכם עמדתו׃

12

כי־חלה לטוב יושבת
מרות כי־ירד רע
מאת יהוה לשער
ירושלם׃

13

רתם המרכבה לרכש
יושבת לכיש ראשית
חטאת היא לבת־ציון
כי־בך נמצאו פשעי
ישראל׃

14

לכן תתני שלוחים
על מורשת גת בתי
אכזיב לאכזב למלכי
ישראל׃

15

עד הירש אבי לך
יושבת מרשה
עד־עדלם יבוא כבוד
ישראל׃

16

קרחי וגזי על־בני
תענוגיך הרחבי
קרחתך כנשר כי גלו
ממך׃

Micah 2


Micah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1

הוי חשבי־און
ופעלי רע
על־משכבותם באור
הבקר יעשוה כי
יש־לאל ידם׃

2

וחמדו שדות וגזלו
ובתים ונשאו ועשקו
גבר וביתו ואיש
ונחלתו׃

3

לכן כה אמר יהוה
הנני חשב
על־המשפחה הזאת
רעה אשר לא־תמישו
משם צוארתיכם ולא
תלכו רומה כי עת
רעה היא׃

4

ביום ההוא ישא
עליכם משל ונהה
נהי נהיה אמר שדוד
נשדנו חלק עמי
ימיר איך ימיש לי
לשובב שדינו יחלק׃

5

לכן לא־יהיה לך
משליך חבל בגורל
בקהל יהוה׃

6

אל־תטפו יטיפון
לא־יטפו לאלה לא
יסג כלמות׃

7

האמור בית־יעקב
הקצר רוח יהוה
אם־אלה מעלליו
הלוא דברי ייטיבו
עם הישר הולך׃

8

ואתמול עמי לאויב
יקומם ממול שלמה
אדר תפשטון מעברים
בטח שובי מלחמה׃

9

נשי עמי תגרשון
מבית תענגיה מעל
עלליה תקחו הדרי
לעולם׃

10

קומו ולכו כי
לא־זאת המנוחה
בעבור טמאה תחבל
וחבל נמרץ׃

11

לו־איש הלך רוח
ושקר כזב אטף לך
ליין ולשכר והיה
מטיף העם הזה׃

12

אסף אאסף יעקב כלך
קבץ אקבץ שארית
ישראל יחד אשימנו
כצאן בצרה כעדר
בתוך הדברו תהימנה
מאדם׃

13

עלה הפרץ לפניהם
פרצו ויעברו שער
ויצאו בו ויעבר
מלכם לפניהם ויהוה
בראשם׃

Micah 3


Micah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1

ואמר שמעו־נא ראשי
יעקב וקציני בית
ישראל הלוא לכם
לדעת את־ המשפט׃

2

שנאי טוב ואהבי
רעה גזלי עורם
מעליהם ושארם מעל
עצמותם׃

3

ואשר אכלו שאר עמי
ועורם מעליהם
הפשיטו
ואת־עצמתיהם פצחו
ופרשו כאשר בסיר
וכבשר בתוך קלחת׃

4

אז יזעקו אל־יהוה
ולא יענה אותם
ויסתר פניו מהם
בעת ההיא כאשר
הרעו מעלליהם׃

5

כה אמר יהוה
על־הנביאים המתעים
את־עמי הנשכים
בשניהם וקראו שלום
ואשר לא־יתן
על־פיהם וקדשו
עליו מלחמה׃

6

לכן לילה לכם
מחזון וחשכה לכם
מקסם ובאה השמש
על־הנביאים וקדר
עליהם היום׃

7

ובשו החזים וחפרו
הקסמים ועטו
על־שפם כלם כי אין
מענה אלהים׃

8

ואולם אנכי מלאתי
כח את־רוח יהוה
ומשפט וגבורה
להגיד ליעקב פשעו
ולישראל חטאתו׃

9

שמעו־נא זאת ראשי
בית יעקב וקציני
בית ישראל המתעבים
משפט ואת כל־הישרה
יעקשו׃

10

בנה ציון בדמים
וירושלם בעולה׃

11

ראשיה בשחד ישפטו
וכהניה במחיר יורו
ונביאיה בכסף
יקסמו ועל־ יהוה
ישענו לאמר הלוא
יהוה בקרבנו
לא־תבוא עלינו
רעה׃

12

לכן בגללכם ציון
שדה תחרש וירושלם
עיין תהיה והר
הבית לבמות יער׃

Micah 4


Micah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1

והיה באחרית הימים
יהיה הר בית־יהוה
נכון בראש ההרים
ונשא הוא מגבעות
ונהרו עליו עמים׃

2

והלכו גוים רבים
ואמרו לכו ונעלה
אל־הר־יהוה
ואל־בית אלהי יעקב
ויורנו מדרכיו
ונלכה בארחתיו כי
מציון תצא תורה
ודבר־יהוה
מירושלם׃

3

ושפט בין עמים
רבים והוכיח לגוים
עצמים עד־רחוק
וכתתו חרבתיהם
לאתים וחניתתיהם
למזמרות לא־ישאו
גוי אל־גוי חרב
ולא־ילמדון עוד
מלחמה׃

4

וישבו איש תחת
גפנו ותחת תאנתו
ואין מחריד כי־פי
יהוה צבאות דבר׃

5

כי כל־העמים ילכו
איש בשם אלהיו
ואנחנו נלך
בשם־יהוה אלהינו
לעולם ועד׃

6

ביום ההוא
נאם־יהוה אספה
הצלעה והנדחה
אקבצה ואשר הרעתי׃

7

ושמתי את־הצלעה
לשארית והנהלאה
לגוי עצום ומלך
יהוה עליהם בהר
ציון מעתה
ועד־עולם׃

8

ואתה מגדל־עדר עפל
בת־ציון עדיך תאתה
ובאה הממשלה
הראשנה ממלכת
לבת־ירושלם׃

9

עתה למה תריעי רע
המלך אין־בך
אם־יועצך אבד
כי־החזיקך חיל
כיולדה׃

10

חולי וגחי בת־ציון
כיולדה כי־עתה
תצאי מקריה ושכנת
בשדה ובאת עד־בבל
שם תנצלי שם יגאלך
יהוה מכף איביך׃

11

ועתה נאספו עליך
גוים רבים האמרים
תחנף ותחז בציון
עינינו׃

12

והמה לא ידעו
מחשבות יהוה ולא
הבינו עצתו כי
קבצם כעמיר גרנה׃

13

קומי ודושי
בת־ציון כי־קרנך
אשים ברזל ופרסתיך
אשים נחושה והדקות
עמים רבים והחרמתי
ליהוה בצעם וחילם
לאדון כל־הארץ׃

14

עתה תתגדדי
בת־גדוד מצור שם
עלינו בשבט יכו
על־הלחי את שפט
ישראל׃

Micah 5


Micah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1

ואתה בית־לחם
אפרתה צעיר להיות
באלפי יהודה ממך
לי יצא להיות מושל
בישראל ומוצאתיו
מקדם מימי עולם׃

2

לכן יתנם עד־עת
יולדה ילדה ויתר
אחיו ישובון
על־בני ישראל׃

3

ועמד ורעה בעז
יהוה בגאון שם
יהוה אלהיו וישבו
כי־עתה יגדל עד־
אפסי־ארץ׃

4

והיה זה שלום אשור
כי־יבוא בארצנו
וכי ידרך
בארמנתינו והקמנו
עליו שבעה רעים
ושמנה נסיכי אדם׃

5

ורעו את־ארץ אשור
בחרב ואת־ארץ נמרד
בפתחיה והציל
מאשור כי־יבוא
בארצנו וכי ידרך
בגבולנו׃

6

והיה שארית יעקב
בקרב עמים רבים
כטל מאת יהוה
כרביבים עלי־עשב
אשר לא־יקוה לאיש
ולא ייחל לבני
אדם׃

7

והיה שארית יעקב
בגוים בקרב עמים
רבים כאריה בבהמות
יער ככפיר
בעדרי־צאן אשר אם
עבר ורמס וטרף
ואין מציל׃

8

תרם ידך על־צריך
וכל־איביך יכרתו׃

9

והיה ביום־ההוא
נאם־יהוה והכרתי
סוסיך מקרבך
והאבדתי מרכבתיך׃

10

והכרתי ערי ארצך
והרסתי כל־מבצריך׃

11

והכרתי כשפים מידך
ומעוננים לא
יהיו־לך׃

12

והכרתי פסיליך
ומצבותיך מקרבך
ולא־תשתחוה עוד
למעשה ידיך׃

13

ונתשתי אשיריך
מקרבך והשמדתי
עריך׃

14

ועשיתי באף ובחמה
נקם את־הגוים אשר
לא שמעו׃

Micah 6


Micah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1

שמעו־נא את
אשר־יהוה אמר קום
ריב את־ההרים
ותשמענה הגבעות
קולך׃

2

שמעו הרים את־ריב
יהוה והאתנים מסדי
ארץ כי ריב ליהוה
עם־עמו ועם־ישראל
יתוכח׃

3

עמי מה־עשיתי לך
ומה הלאתיך ענה
בי׃

4

כי העלתיך מארץ
מצרים ומבית עבדים
פדיתיך ואשלח
לפניך את־משה אהרן
ומרים׃

5

עמי זכר־נא מה־יעץ
בלק מלך מואב
ומה־ענה אתו בלעם
בן־בעור מן־ השטים
עד־הגלגל למען דעת
צדקות יהוה׃

6

במה אקדם יהוה אכף
לאלהי מרום
האקדמנו בעולות
בעגלים בני שנה׃

7

הירצה יהוה באלפי
אילים ברבבות
נחלי־שמן האתן
בכורי פשעי פרי
בטני חטאת נפשי׃

8

הגיד לך אדם
מה־טוב ומה־יהוה
דורש ממך כי
אם־עשות משפט
ואהבת חסד והצנע
לכת עם־אלהיך׃

9

קול יהוה לעיר
יקרא ותושיה יראה
שמך שמעו מטה ומי
יעדה׃

10

עוד האש בית רשע
אצרות רשע ואיפת
רזון זעומה׃

11

האזכה במאזני רשע
ובכיס אבני מרמה׃

12

אשר עשיריה מלאו
חמס וישביה
דברו־שקר ולשונם
רמיה בפיהם׃

13

וגם־אני החליתי
הכותך השמם
על־חטאתך׃

14

אתה תאכל ולא תשבע
וישחך בקרבך ותסג
ולא תפליט ואשר
תפלט לחרב אתן׃

15

אתה תזרע ולא
תקצור אתה
תדרך־זית ולא־תסוך
שמן ותירוש ולא
תשתה־ יין׃

16

וישתמר חקות עמרי
וכל מעשה בית־אחאב
ותלכו במעצותם
למען תתי אתך לשמה
וישביה לשרקה
וחרפת עמי תשאו׃

Micah 7


Micah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1

אללי לי כי הייתי
כאספי־קיץ כעללת
בציר אין־אשכול
לאכול בכורה אותה
נפשי׃

2

אבד חסיד מן־הארץ
וישר באדם אין כלם
לדמים יארבו איש
את־אחיהו יצודו
חרם׃

3

על־הרע כפים
להיטיב השר שאל
והשפט בשלום
והגדול דבר הות
נפשו הוא ויעבתוה׃

4

טובם כחדק ישר
ממסוכה יום מצפיך
פקדתך באה עתה
תהיה מבוכתם׃

5

אל־תאמינו ברע
אל־תבטחו באלוף
משכבת חיקך שמר
פתחי־פיך׃

6

כי־בן מנבל אב בת
קמה באמה כלה
בחמתה איבי איש
אנשי ביתו׃

7

ואני ביהוה אצפה
אוחילה לאלהי ישעי
ישמעני אלהי׃

8

אל־תשמחי איבתי לי
כי נפלתי קמתי
כי־אשב בחשך יהוה
אור לי׃

9

זעף יהוה אשא כי
חטאתי לו עד אשר
יריב ריבי ועשה
משפטי יוציאני
לאור אראה בצדקתו׃

10

ותרא איבתי ותכסה
בושה האמרה אלי
איו יהוה אלהיך
עיני תראינה בה
עתה תהיה למרמס
כטיט חוצות׃

11

יום לבנות גדריך
יום ההוא ירחק־חק׃

12

יום הוא ועדיך
יבוא למני אשור
וערי מצור ולמני
מצור ועד־נהר וים
מים והר ההר׃

13

והיתה הארץ לשממה
על־ישביה מפרי
מעלליהם׃

14

רעה עמך בשבטך צאן
נחלתך שכני לבדד
יער בתוך כרמל
ירעו בשן וגלעד
כימי עולם׃

15

כימי צאתך מארץ
מצרים אראנו
נפלאות׃

16

יראו גוים ויבשו
מכל גבורתם ישימו
יד על־פה אזניהם
תחרשנה׃

17

ילחכו עפר כנחש
כזחלי ארץ ירגזו
ממסגרתיהם אל־יהוה
אלהינו יפחדו
ויראו ממך׃

18

מי־אל כמוך נשא
עון ועבר על־פשע
לשארית נחלתו
לא־החזיק לעד אפו
כי־חפץ חסד הוא׃

19

ישוב ירחמנו יכבש
עונתינו ותשליך
במצלות ים
כל־חטאותם׃

20

תתן אמת ליעקב חסד
לאברהם אשר־נשבעת
לאבתינו מימי קדם׃

Nahum 1


Nahum Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1

משא נינוה ספר
חזון נחום האלקשי׃

2

אל קנוא ונקם יהוה
נקם יהוה ובעל חמה
נקם יהוה לצריו
ונוטר הוא לאיביו׃

3

יהוה ארך אפים
וגדול־כח ונקה לא
ינקה יהוה בסופה
ובשערה דרכו וענן
אבק רגליו׃

4

גוער בים ויבשהו
וכל־הנהרות החריב
אמלל בשן וכרמל
ופרח לבנון אמלל׃

5

הרים רעשו ממנו
והגבעות התמגגו
ותשא הארץ מפניו
ותבל וכל־ישבי בה׃

6

לפני זעמו מי
יעמוד ומי יקום
בחרון אפו חמתו
נתכה כאש והצרים
נתצו ממנו׃

7

טוב יהוה למעוז
ביום צרה וידע חסי
בו׃

8

ובשטף עבר כלה
יעשה מקומה ואיביו
ירדף־חשך׃

9

מה־תחשבון אל־יהוה
כלה הוא עשה
לא־תקום פעמים
צרה׃

10

כי עד־סירים סבכים
וכסבאם סבואים
אכלו כקש יבש מלא׃

11

ממך יצא חשב
על־יהוה רעה יעץ
בליעל׃

12

כה אמר יהוה
אם־שלמים וכן רבים
וכן נגזו ועבר
וענתך לא אענך
עוד׃

13

ועתה אשבר מטהו
מעליך ומוסרתיך
אנתק׃

14

וצוה עליך יהוה
לא־יזרע משמך עוד
מבית אלהיך אכרית
פסל ומסכה אשים
קברך כי קלות׃

Nahum 2


Nahum Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1

הנה על־ההרים רגלי
מבשר משמיע שלום
חגי יהודה חגיך
שלמי נדריך כי לא
יוסיף עוד
לעבור־בך בליעל
כלה נכרת׃

2

עלה מפיץ על־פניך
נצור מצרה צפה־דרך
חזק מתנים אמץ כח
מאד׃

3

כי שב יהוה
את־גאון יעקב
כגאון ישראל כי
בקקום בקקים
וזמריהם שחתו׃

4

מגן גבריהו מאדם
אנשי־חיל מתלעים
באש־פלדות הרכב
ביום הכינו
והברשים הרעלו׃

5

בחוצות יתהוללו
הרכב ישתקשקון
ברחבות מראיהן
כלפידם כברקים
ירוצצו׃

6

יזכר אדיריו יכשלו
בהלכותם ימהרו
חומתה והכן הסכך׃

7

שערי הנהרות נפתחו
וההיכל נמוג׃

8

והצב גלתה העלתה
ואמהתיה מנהגות
כקול יונים מתפפת
על־לבבהן׃

9

ונינוה כברכת־מים
מימי היא והמה
נסים עמדו עמדו
ואין מפנה׃

10

בזו כסף בזו זהב
ואין קצה לתכונה
כבד מכל כלי חמדה׃

11

בוקה ומבוקה
ומבלקה ולב נמס
ופק ברכים וחלחלה
בכל־מתנים ופני
כלם קבצו פארור׃

12

איה מעון אריות
ומרעה הוא לכפרים
אשר הלך אריה לביא
שם גור אריה ואין
מחריד׃

13

אריה טרף בדי
גרותיו ומחנק
ללבאתיו וימלא־טרף
חריו ומענתיו
טרפה׃

14

הנני אליך נאם
יהוה צבאות
והבערתי בעשן רכבה
וכפיריך תאכל חרב
והכרתי מארץ טרפך
ולא־ישמע עוד קול
מלאככה׃

Nahum 3


Nahum Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1

הוי עיר דמים כלה
כחש פרק מלאה לא
ימיש טרף׃

2

קול שוט וקול רעש
אופן וסוס דהר
ומרכבה מרקדה׃

3

פרש מעלה ולהב חרב
וברק חנית ורב חלל
וכבד פגר ואין קצה
לגויה יכשלו
בגויתם׃

4

מרב זנוני זונה
טובת חן בעלת
כשפים המכרת גוים
בזנוניה ומשפחות
בכשפיה׃

5

הנני אליך נאם
יהוה צבאות וגליתי
שוליך על־פניך
והראיתי גוים מערך
וממלכות קלונך׃

6

והשלכתי עליך
שקצים ונבלתיך
ושמתיך כראי׃

7

והיה כל־ראיך ידוד
ממך ואמר שדדה
נינוה מי ינוד לה
מאין אבקש מנחמים
לך׃

8

התיטבי מנא אמון
הישבה ביארים מים
סביב לה אשר־חיל
ים מים חומתה׃

9

כוש עצמה ומצרים
ואין קצה פוט
ולובים היו
בעזרתך׃

10

גם־היא לגלה הלכה
בשבי גם עלליה
ירטשו בראש
כל־חוצות ועל־
נכבדיה ידו גורל
וכל־גדוליה רתקו
בזקים׃

11

גם־את תשכרי תהי
נעלמה גם־את תבקשי
מעוז מאויב׃

12

כל־מבצריך תאנים
עם־בכורים
אם־ינועו ונפלו
על־פי אוכל׃

13

הנה עמך נשים
בקרבך לאיביך פתוח
נפתחו שערי ארצך
אכלה אש בריחיך׃

14

מי מצור שאבי־לך
חזקי מבצריך באי
בטיט ורמסי בחמר
החזיקי מלבן׃

15

שם תאכלך אש
תכריתך חרב תאכלך
כילק התכבד כילק
התכבדי כארבה׃

16

הרבית רכליך
מכוכבי השמים ילק
פשט ויעף׃

17

מנזריך כארבה
וטפסריך כגוב גבי
החונים בגדרות
ביום קרה שמש זרחה
ונודד ולא־נודע
מקומו אים׃

18

נמו רעיך מלך אשור
ישכנו אדיריך נפשו
עמך על־ההרים ואין
מקבץ׃

19

אין־כהה לשברך
נחלה מכתך כל שמעי
שמעך תקעו כף עליך
כי על־מי לא־עברה
רעתך תמיד׃

Habakkuk 1


Habakkuk Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

המשא אשר חזה
חבקוק הנביא׃

2

עד־אנה יהוה שועתי
ולא תשמע אזעק
אליך חמס ולא
תושיע׃

3

למה תראני און
ועמל תביט ושד
וחמס לנגדי ויהי
ריב ומדון ישא׃

4

על־כן תפוג תורה
ולא־יצא לנצח משפט
כי רשע מכתיר
את־הצדיק על־כן
יצא משפט מעקל׃

5

ראו בגוים והביטו
והתמהו תמהו
כי־פעל פעל בימיכם
לא תאמינו כי
יספר׃

6

כי־הנני מקים
את־הכשדים הגוי
המר והנמהר ההולך
למרחבי־ארץ לרשת
משכנות לא־לו׃

7

אים ונורא הוא
ממנו משפטו ושאתו
יצא׃

8

וקלו מנמרים סוסיו
וחדו מזאבי ערב
ופשו פרשיו ופרשיו
מרחוק יבאו יעפו
כנשר חש לאכול׃

9

כלה לחמס יבוא
מגמת פניהם קדימה
ויאסף כחול שבי׃

10

והוא במלכים יתקלס
ורזנים משחק לו
הוא לכל־מבצר ישחק
ויצבר עפר וילכדה׃

11

אז חלף רוח ויעבר
ואשם זו כחו
לאלהו׃

12

הלוא אתה מקדם
יהוה אלהי קדשי לא
נמות יהוה למשפט
שמתו וצור להוכיח
יסדתו׃

13

טהור עינים מראות
רע והביט אל־עמל
לא תוכל למה תביט
בוגדים תחריש בבלע
רשע צדיק ממנו׃

14

ותעשה אדם כדגי
הים כרמש לא־משל
בו׃

15

כלה בחכה העלה
יגרהו בחרמו
ויאספהו במכמרתו
על־כן ישמח ויגיל׃

16

על־כן יזבח לחרמו
ויקטר למכמרתו כי
בהמה שמן חלקו
ומאכלו בראה׃

17

העל כן יריק חרמו
ותמיד להרג גוים
לא יחמול׃

Habakkuk 2


Habakkuk Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

על־משמרתי אעמדה
ואתיצבה על־מצור
ואצפה לראות
מה־ידבר־בי ומה
אשיב על־תוכחתי׃

2

ויענני יהוה ויאמר
כתוב חזון ובאר
על־הלחות למען
ירוץ קורא בו׃

3

כי עוד חזון למועד
ויפח לקץ ולא יכזב
אם־יתמהמה חכה־לו
כי־בא יבא לא
יאחר׃

4

הנה עפלה לא־ישרה
נפשו בו וצדיק
באמונתו יחיה׃

5

ואף כי־היין בוגד
גבר יהיר ולא ינוה
אשר הרחיב כשאול
נפשו והוא כמות
ולא ישבע ויאסף
אליו כל־הגוים
ויקבץ אליו
כל־העמים׃

6

הלוא־אלה כלם עליו
משל ישאו ומליצה
חידות לו ויאמר
הוי המרבה לא־ לו
עד־מתי ומכביד
עליו עבטיט׃

7

הלוא פתע יקומו
נשכיך ויקצו
מזעזעיך והיית
למשסות למו׃

8

כי אתה שלות גוים
רבים ישלוך כל־יתר
עמים מדמי אדם
וחמס־ארץ קריה
וכל־ישבי בה׃

9

הוי בצע בצע רע
לביתו לשום במרום
קנו להנצל מכף־רע׃

10

יעצת בשת לביתך
קצות־עמים רבים
וחוטא נפשך׃

11

כי־אבן מקיר תזעק
וכפיס מעץ יעננה׃

12

הוי בנה עיר בדמים
וכונן קריה בעולה׃

13

הלוא הנה מאת יהוה
צבאות וייגעו עמים
בדי־אש ולאמים
בדי־ריק יעפו׃

14

כי תמלא הארץ לדעת
את־כבוד יהוה כמים
יכסו על־ים׃

15

הוי משקה רעהו
מספח חמתך ואף שכר
למען הביט
על־מעוריהם׃

16

שבעת קלון מכבוד
שתה גם־אתה והערל
תסוב עליך כוס
ימין יהוה וקיקלון
על־כבודך׃

17

כי חמס לבנון יכסך
ושד בהמות יחיתן
מדמי אדם וחמס־ארץ
קריה וכל־ ישבי
בה׃

18

מה־הועיל פסל כי
פסלו יצרו מסכה
ומורה שקר כי בטח
יצר יצרו עליו
לעשות אלילים
אלמים׃

19

הוי אמר לעץ הקיצה
עורי לאבן דומם
הוא יורה הנה־הוא
תפוש זהב וכסף
וכל־רוח אין
בקרבו׃

20

ויהוה בהיכל קדשו
הס מפניו כל־הארץ׃

Habakkuk 3


Habakkuk Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

תפלה לחבקוק הנביא
על שגינות׃

2

יהוה שמעתי שמעך
יראתי יהוה פעלך
בקרב שנים חייהו
בקרב שנים תודיע
ברגז רחם תזכור׃

3

אלוה מתימן יבוא
וקדוש מהר־פארן
סלה כסה שמים הודו
ותהלתו מלאה הארץ׃

4

ונגה כאור תהיה
קרנים מידו לו ושם
חביון עזה׃

5

לפניו ילך דבר
ויצא רשף לרגליו׃

6

עמד וימדד ארץ ראה
ויתר גוים ויתפצצו
הררי־עד שחו גבעות
עולם הליכות עולם
לו׃

7

תחת און ראיתי
אהלי כושן ירגזון
יריעות ארץ מדין׃

8

הבנהרים חרה יהוה
אם בנהרים אפך
אם־בים עברתך כי
תרכב על־סוסיך
מרכבתיך ישועה׃

9

עריה תעור קשתך
שבעות מטות אמר
סלה נהרות
תבקע־ארץ׃

10

ראוך יחילו הרים
זרם מים עבר נתן
תהום קולו רום
ידיהו נשא׃

11

שמש ירח עמד זבלה
לאור חציך יהלכו
לנגה ברק חניתך׃

12

בזעם תצעד־ארץ באף
תדוש גוים׃

13

יצאת לישע עמך
לישע את־משיחך
מחצת ראש מבית רשע
ערות יסוד עד־
צואר סלה׃

14

נקבת במטיו ראש
פרזו יסערו
להפיצני עליצתם
כמו־לאכל עני
במסתר׃

15

דרכת בים סוסיך
חמר מים רבים׃

16

שמעתי ותרגז בטני
לקול צללו שפתי
יבוא רקב בעצמי
ותחתי ארגז אשר
אנוח ליום צרה
לעלות לעם יגודנו׃

17

כי־תאנה לא־תפרח
ואין יבול בגפנים
כחש מעשה־זית
ושדמות לא־עשה אכל
גזר ממכלה צאן
ואין בקר ברפתים׃

18

ואני ביהוה אעלוזה
אגילה באלהי ישעי׃

19

יהוה אדני חילי
וישם רגלי כאילות
ועל במותי ידרכני
למנצח בנגינותי׃

Zephaniah 1


Zephaniah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

דבר־יהוה אשר היה
אל־צפניה בן־כושי
בן־גדליה בן־אמריה
בן־חזקיה בימי
יאשיהו בן־אמון
מלך יהודה׃

2

אסף אסף כל מעל
פני האדמה
נאם־יהוה׃

3

אסף אדם ובהמה אסף
עוף־השמים ודגי
הים והמכשלות
את־הרשעים והכרתי
את־האדם מעל פני
האדמה נאם־יהוה׃

4

ונטיתי ידי
על־יהודה ועל
כל־יושבי ירושלם
והכרתי מן־המקום
הזה את־שאר הבעל
את־שם הכמרים
עם־הכהנים׃

5

ואת־המשתחוים
על־הגגות לצבא
השמים
ואת־המשתחוים
הנשבעים ליהוה
והנשבעים במלכם׃

6

ואת־הנסוגים מאחרי
יהוה ואשר לא־בקשו
את־יהוה ולא
דרשהו׃

7

הס מפני אדני יהוה
כי קרוב יום יהוה
כי־הכין יהוה זבח
הקדיש קראיו׃

8

והיה ביום זבח
יהוה ופקדתי
על־השרים ועל־בני
המלך ועל
כל־הלבשים מלבוש
נכרי׃

9

ופקדתי על
כל־הדולג על־המפתן
ביום ההוא הממלאים
בית אדניהם חמס
ומרמה׃

10

והיה ביום ההוא
נאם־יהוה קול צעקה
משער הדגים ויללה
מן־המשנה ושבר
גדול מהגבעות׃

11

הילילו ישבי המכתש
כי נדמה כל־עם
כנען נכרתו
כל־נטילי כסף׃

12

והיה בעת ההיא
אחפש את־ירושלם
בנרות ופקדתי
על־האנשים הקפאים
על־שמריהם האמרים
בלבבם לא־ייטיב
יהוה ולא ירע׃

13

והיה חילם למשסה
ובתיהם לשממה ובנו
בתים ולא ישבו
ונטעו כרמים ולא
ישתו את־יינם׃

14

קרוב יום־יהוה
הגדול קרוב ומהר
מאד קול יום יהוה
מר צרח שם גבור׃

15

יום עברה היום
ההוא יום צרה
ומצוקה יום שאה
ומשואה יום חשך
ואפלה יום ענן
וערפל׃

16

יום שופר ותרועה
על הערים הבצרות
ועל הפנות הגבהות׃

17

והצרתי לאדם והלכו
כעורים כי ליהוה
חטאו ושפך דמם
כעפר ולחמם
כגללים׃

18

גם־כספם גם־זהבם
לא־יוכל להצילם
ביום עברת יהוה
ובאש קנאתו תאכל
כל־הארץ כי־כלה
אך־נבהלה יעשה את
כל־ישבי הארץ׃

Zephaniah 2


Zephaniah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

התקוששו וקושו
הגוי לא נכסף׃

2

בטרם לדת חק כמץ
עבר יום בטרם
לא־יבוא עליכם
חרון אף־יהוה בטרם
לא־יבוא עליכם יום
אף־יהוה׃

3

בקשו את־יהוה
כל־ענוי הארץ אשר
משפטו פעלו
בקשו־צדק בקשו
ענוה אולי תסתרו
ביום אף־יהוה׃

4

כי עזה עזובה תהיה
ואשקלון לשממה
אשדוד בצהרים
יגרשוה ועקרון
תעקר׃

5

הוי ישבי חבל הים
גוי כרתים
דבר־יהוה עליכם
כנען ארץ פלשתים
והאבדתיך מאין
יושב׃

6

והיתה חבל הים נות
כרת רעים וגדרות
צאן׃

7

והיה חבל לשארית
בית יהודה עליהם
ירעון בבתי אשקלון
בערב ירבצון כי
יפקדם יהוה אלהיהם
ושב שבותם׃

8

שמעתי חרפת מואב
וגדופי בני עמון
אשר חרפו את־עמי
ויגדילו על־
גבולם׃

9

לכן חי־אני נאם
יהוה צבאות אלהי
ישראל כי־מואב
כסדם תהיה ובני
עמון כעמרה ממשק
חרול ומכרה־מלח
ושממה עד־עולם
שארית עמי יבזום
ויתר גוי ינחלום׃

10

זאת להם תחת גאונם
כי חרפו ויגדלו
על־עם יהוה צבאות׃

11

נורא יהוה עליהם
כי רזה את כל־אלהי
הארץ וישתחוו־לו
איש ממקומו כל איי
הגוים׃

12

גם־אתם כושים חללי
חרבי המה׃

13

ויט ידו על־צפון
ויאבד את־אשור
וישם את־נינוה
לשממה ציה כמדבר׃

14

ורבצו בתוכה עדרים
כל־חיתו־גוי
גם־קאת גם־קפד
בכפתריה ילינו קול
ישורר בחלון חרב
בסף כי ארזה ערה׃

15

זאת העיר העליזה
היושבת לבטח האמרה
בלבבה אני ואפסי
עוד איך היתה לשמה
מרבץ לחיה כל עובר
עליה ישרק יניע
ידו׃

Zephaniah 3


Zephaniah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

הוי מראה ונגאלה
העיר היונה׃

2

לא שמעה בקול לא
לקחה מוסר ביהוה
לא בטחה אל־אלהיה
לא קרבה׃

3

שריה בקרבה אריות
שאגים שפטיה זאבי
ערב לא גרמו לבקר׃

4

נביאיה פחזים אנשי
בגדות כהניה
חללו־קדש חמסו
תורה׃

5

יהוה צדיק בקרבה
לא יעשה עולה בבקר
בבקר משפטו יתן
לאור לא נעדר
ולא־יודע עול בשת׃

6

הכרתי גוים נשמו
פנותם החרבתי
חוצותם מבלי עובר
נצדו עריהם מבלי־
איש מאין יושב׃

7

אמרתי אך־תיראי
אותי תקחי מוסר
ולא־יכרת מעונה כל
אשר־פקדתי עליה
אכן השכימו השחיתו
כל עלילותם׃

8

לכן חכו־לי
נאם־יהוה ליום
קומי לעד כי משפטי
לאסף גוים לקבצי
ממלכות לשפך עליהם
זעמי כל חרון אפי
כי באש קנאתי תאכל
כל־הארץ׃

9

כי־אז אהפך
אל־עמים שפה ברורה
לקרא כלם בשם יהוה
לעבדו שכם אחד׃

10

מעבר לנהרי־כוש
עתרי בת־פוצי
יובלון מנחתי׃

11

ביום ההוא לא
תבושי מכל עלילתיך
אשר פשעת בי כי־אז
אסיר מקרבך עליזי
גאותך ולא־תוספי
לגבהה עוד בהר
קדשי׃

12

והשארתי בקרבך עם
עני ודל וחסו בשם
יהוה׃

13

שארית ישראל
לא־יעשו עולה
ולא־ידברו כזב
ולא־ימצא בפיהם
לשון תרמית כי־המה
ירעו ורבצו ואין
מחריד׃

14

רני בת־ציון הריעו
ישראל שמחי ועלזי
בכל־לב בת ירושלם׃

15

הסיר יהוה משפטיך
פנה איבך מלך
ישראל יהוה בקרבך
לא־תיראי רע עוד׃

16

ביום ההוא יאמר
לירושלם אל־תיראי
ציון אל־ירפו
ידיך׃

17

יהוה אלהיך בקרבך
גבור יושיע ישיש
עליך בשמחה יחריש
באהבתו יגיל עליך
ברנה׃

18

נוגי ממועד אספתי
ממך היו משאת עליה
חרפה׃

19

הנני עשה
את־כל־מעניך בעת
ההיא והושעתי
את־הצלעה והנדחה
אקבץ ושמתים לתהלה
ולשם בכל־הארץ
בשתם׃

20

בעת ההיא אביא
אתכם ובעת קבצי
אתכם כי־אתן אתכם
לשם ולתהלה בכל
עמי הארץ בשובי
את־שבותיכם
לעיניכם אמר יהוה׃

Haggai 1


Haggai Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

בשנת שתים לדריוש
המלך בחדש הששי
ביום אחד לחדש היה
דבר־יהוה ביד־חגי
הנביא אל־זרבבל
בן־שאלתיאל פחת
יהודה ואל־יהושע
בן־יהוצדק הכהן
הגדול לאמר׃

2

כה אמר יהוה צבאות
לאמר העם הזה אמרו
לא עת־בא עת־בית
יהוה להבנות׃

3

ויהי דבר־יהוה
ביד־חגי הנביא
לאמר׃

4

העת לכם אתם לשבת
בבתיכם ספונים
והבית הזה חרב׃

5

ועתה כה אמר יהוה
צבאות שימו לבבכם
על־דרכיכם׃

6

זרעתם הרבה והבא
מעט אכול
ואין־לשבעה שתו
ואין־לשכרה לבוש
ואין־ לחם לו
והמשתכר משתכר
אל־צרור נקוב׃

7

כה אמר יהוה צבאות
שימו לבבכם
על־דרכיכם׃

8

עלו ההר והבאתם עץ
ובנו הבית
וארצה־בו ואכבד
אמר יהוה׃

9

פנה אל־הרבה והנה
למעט והבאתם הבית
ונפחתי בו יען מה
נאם יהוה צבאות
יען ביתי אשר־הוא
חרב ואתם רצים איש
לביתו׃

10

על־כן עליכם כלאו
שמים מטל והארץ
כלאה יבולה׃

11

ואקרא חרב על־הארץ
ועל־ההרים
ועל־הדגן
ועל־התירוש
ועל־היצהר ועל אשר
תוציא האדמה
ועל־האדם
ועל־הבהמה ועל
כל־יגיע כפים׃

12

וישמע זרבבל
בן־שלתיאל ויהושע
בן־יהוצדק הכהן
הגדול וכל שארית
העם בקול יהוה
אלהיהם ועל־דברי
חגי הנביא כאשר
שלחו יהוה אלהיהם
וייראו העם מפני
יהוה׃

13

ויאמר חגי מלאך
יהוה במלאכות יהוה
לעם לאמר אני אתכם
נאם־יהוה׃

14

ויער יהוה את־רוח
זרבבל בן־שלתיאל
פחת יהודה ואת־רוח
יהושע בן־ יהוצדק
הכהן הגדול
ואת־רוח כל שארית
העם ויבאו ויעשו
מלאכה בבית־ יהוה
צבאות אלהיהם׃

15

ביום עשרים וארבעה
לחדש בששי בשנת
שתים לדריוש המלך׃

Haggai 2


Haggai Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1

בשביעי בעשרים
ואחד לחדש היה
דבר־יהוה ביד־חגי
הנביא לאמר׃

2

אמר־נא אל־זרבבל
בן־שלתיאל פחת
יהודה ואל־יהושע
בן־יהוצדק הכהן
הגדול ואל־שארית
העם לאמר׃

3

מי בכם הנשאר אשר
ראה את־הבית הזה
בכבודו הראשון ומה
אתם ראים אתו עתה
הלוא כמהו כאין
בעיניכם׃

4

ועתה חזק זרבבל
נאם־יהוה וחזק
יהושע בן־יהוצדק
הכהן הגדול וחזק
כל־עם הארץ
נאם־יהוה ועשו
כי־אני אתכם נאם
יהוה צבאות׃

5

את־הדבר אשר־כרתי
אתכם בצאתכם
ממצרים ורוחי עמדת
בתוככם אל־ תיראו׃

6

כי כה אמר יהוה
צבאות עוד אחת מעט
היא ואני מרעיש
את־השמים ואת־
הארץ ואת־הים
ואת־החרבה׃

7

והרעשתי
את־כל־הגוים ובאו
חמדת כל־הגוים
ומלאתי את־הבית
הזה כבוד אמר יהוה
צבאות׃

8

לי הכסף ולי הזהב
נאם יהוה צבאות׃

9

גדול יהיה כבוד
הבית הזה האחרון
מן־הראשון אמר
יהוה צבאות ובמקום
הזה אתן שלום נאם
יהוה צבאות׃

10

בעשרים וארבעה
לתשיעי בשנת שתים
לדריוש היה
דבר־יהוה אל־חגי
הנביא לאמר׃

11

כה אמר יהוה צבאות
שאל־נא את־הכהנים
תורה לאמר׃

12

הן ישא־איש
בשר־קדש בכנף בגדו
ונגע בכנפו
אל־הלחם ואל־הנזיד
ואל־היין ואל־שמן
ואל־כל־מאכל היקדש
ויענו הכהנים
ויאמרו לא׃

13

ויאמר חגי אם־יגע
טמא־נפש בכל־אלה
היטמא ויענו
הכהנים ויאמרו
יטמא׃

14

ויען חגי ויאמר כן
העם־הזה וכן־הגוי
הזה לפני נאם־יהוה
וכן כל־ מעשה
ידיהם ואשר יקריבו
שם טמא הוא׃

15

ועתה שימו־נא
לבבכם מן־היום הזה
ומעלה מטרם
שום־אבן אל־אבן
בהיכל יהוה׃

16

מהיותם בא אל־ערמת
עשרים והיתה עשרה
בא אל־היקב לחשף
חמשים פורה והיתה
עשרים׃

17

הכיתי אתכם בשדפון
ובירקון ובברד את
כל־מעשה ידיכם
ואין־אתכם אלי
נאם־יהוה׃

18

שימו־נא לבבכם
מן־היום הזה ומעלה
מיום עשרים וארבעה
לתשיעי למן־ היום
אשר־יסד היכל־יהוה
שימו לבבכם׃

19

העוד הזרע במגורה
ועד־הגפן והתאנה
והרמון ועץ הזית
לא נשא מן־ היום
הזה אברך׃

20

ויהי דבר־יהוה
שנית אל־חגי
בעשרים וארבעה
לחדש לאמר׃

21

אמר אל־זרבבל
פחת־יהודה לאמר
אני מרעיש
את־השמים
ואת־הארץ׃

22

והפכתי כסא ממלכות
והשמדתי חזק
ממלכות הגוים
והפכתי מרכבה
ורכביה וירדו
סוסים ורכביהם איש
בחרב אחיו׃

23

ביום ההוא
נאם־יהוה צבאות
אקחך זרבבל
בן־שאלתיאל עבדי
נאם־יהוה ושמתיך
כחותם כי־בך בחרתי
נאם יהוה צבאות׃

Zechariah 1


Zechariah Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1

בחדש השמיני בשנת
שתים לדריוש היה
דבר־יהוה אל־זכריה
בן־ברכיה בן־עדו
הנביא לאמר׃

2

קצף יהוה
על־אבותיכם קצף׃

3

ואמרת אלהם כה אמר
יהוה צבאות שובו
אלי נאם יהוה
צבאות ואשוב אליכם
אמר יהוה צבאות׃

4

אל־תהיו כאבתיכם
אשר קראו־אליהם
הנביאים הראשנים
לאמר כה אמר יהוה
צבאות שובו נא
מדרכיכם הרעים
ומעליליכם הרעים
ולא שמעו ולא־
הקשיבו אלי
נאם־יהוה׃

5

אבותיכם איה־הם
והנבאים הלעולם
יחיו׃

6

אך דברי וחקי אשר
צויתי את־עבדי
הנביאים הלוא
השיגו אבתיכם
וישובו ויאמרו
כאשר זמם יהוה
צבאות לעשות לנו
כדרכינו וכמעללינו
כן עשה אתנו׃

7

ביום עשרים וארבעה
לעשתי־עשר חדש
הוא־חדש שבט בשנת
שתים לדריוש היה
דבר־יהוה אל־זכריה
בן־ברכיהו בן־עדוא
הנביא לאמר׃

8

ראיתי הלילה
והנה־איש רכב
על־סוס אדם והוא
עמד בין ההדסים
אשר במצלה ואחריו
סוסים אדמים שרקים
ולבנים׃

9

ואמר מה־אלה אדני
ויאמר אלי המלאך
הדבר בי אני אראך
מה־המה אלה׃

10

ויען האיש העמד
בין־ההדסים ויאמר
אלה אשר שלח יהוה
להתהלך בארץ׃

11

ויענו את־מלאך
יהוה העמד בין
ההדסים ויאמרו
התהלכנו בארץ והנה
כל־הארץ ישבת
ושקטת׃

12

ויען מלאך־יהוה
ויאמר יהוה צבאות
עד־מתי אתה
לא־תרחם את־ירושלם
ואת ערי יהודה אשר
זעמתה זה שבעים
שנה׃

13

ויען יהוה
את־המלאך הדבר בי
דברים טובים דברים
נחמים׃

14

ויאמר אלי המלאך
הדבר בי קרא לאמר
כה אמר יהוה צבאות
קנאתי לירושלם
ולציון קנאה
גדולה׃

15

וקצף גדול אני קצף
על־הגוים השאננים
אשר אני קצפתי מעט
והמה עזרו לרעה׃

16

לכן כה־אמר יהוה
שבתי לירושלם
ברחמים ביתי יבנה
בה נאם יהוה צבאות
וקוה ינטה
על־ירושלם׃

17

עוד קרא לאמר כה
אמר יהוה צבאות
עוד תפוצינה ערי
מטוב ונחם יהוה
עוד את־ציון ובחר
עוד בירושלם׃

Zechariah 2


Zechariah Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

ואשא את־עיני וארא
והנה ארבע קרנות׃

2

ואמר אל־המלאך
הדבר בי מה־אלה
ויאמר אלי אלה
הקרנות אשר זרו
את־ יהודה
את־ישראל וירושלם׃

3

ויראני יהוה ארבעה
חרשים׃

4

ואמר מה אלה באים
לעשות ויאמר לאמר
אלה הקרנות
אשר־זרו את־יהודה
כפי־איש לא־נשא
ראשו ויבאו אלה
להחריד אתם לידות
את־קרנות הגוים
הנשאים קרן אל־ארץ
יהודה לזרותה׃

5

ואשא עיני וארא
והנה־איש ובידו
חבל מדה׃

6

ואמר אנה אתה הלך
ויאמר אלי למד
את־ירושלם לראות
כמה־רחבה וכמה
ארכה׃

7

והנה המלאך הדבר
בי יצא ומלאך אחר
יצא לקראתו׃

8

ויאמר אלו רץ דבר
אל־הנער הלז לאמר
פרזות תשב ירושלם
מרב אדם ובהמה
בתוכה׃

9

ואני אהיה־לה
נאם־יהוה חומת אש
סביב ולכבוד אהיה
בתוכה׃

10

הוי הוי ונסו מארץ
צפון נאם־יהוה כי
כארבע רוחות השמים
פרשתי אתכם
נאם־יהוה׃

11

הוי ציון המלטי
יושבת בת־בבל׃

12

כי כה אמר יהוה
צבאות אחר כבוד
שלחני אל־הגוים
השללים אתכם כי
הנגע בכם נגע בבבת
עינו׃

13

כי הנני מניף
את־ידי עליהם והיו
שלל לעבדיהם
וידעתם כי־יהוה
צבאות שלחני׃

14

רני ושמחי בת־ציון
כי הנני־בא ושכנתי
בתוכך נאם־יהוה׃

15

ונלוו גוים רבים
אל־יהוה ביום ההוא
והיו לי לעם
ושכנתי בתוכך
וידעת כי־יהוה
צבאות שלחני אליך׃

16

ונחל יהוה
את־יהודה חלקו על
אדמת הקדש ובחר
עוד בירושלם׃

17

הס כל־בשר מפני
יהוה כי נעור
ממעון קדשו׃

Zechariah 3


Zechariah Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

ויראני את־יהושע
הכהן הגדול עמד
לפני מלאך יהוה
והשטן עמד על־
ימינו לשטנו׃

2

ויאמר יהוה
אל־השטן יגער יהוה
בך השטן ויגער
יהוה בך הבחר
בירושלם הלוא זה
אוד מצל מאש׃

3

ויהושע היה לבש
בגדים צואים ועמד
לפני המלאך׃

4

ויען ויאמר
אל־העמדים לפניו
לאמר הסירו הבגדים
הצאים מעליו ויאמר
אליו ראה העברתי
מעליך עונך והלבש
אתך מחלצות׃

5

ואמר ישימו צניף
טהור על־ראשו
וישימו הצניף
הטהור על־ראשו
וילבשהו בגדים
ומלאך יהוה עמד׃

6

ויעד מלאך יהוה
ביהושע לאמר׃

7

כה־אמר יהוה צבאות
אם־בדרכי תלך ואם
את־משמרתי תשמר
וגם־אתה תדין
את־ביתי וגם תשמר
את־חצרי ונתתי לך
מהלכים בין העמדים
האלה׃

8

שמע־נא יהושע הכהן
הגדול אתה ורעיך
הישבים לפניך
כי־אנשי מופת המה
כי־הנני מביא
את־עבדי צמח׃

9

כי הנה האבן אשר
נתתי לפני יהושע
על־אבן אחת שבעה
עינים הנני מפתח
פתחה נאם יהוה
צבאות ומשתי
את־עון הארץ־ההיא
ביום אחד׃

10

ביום ההוא נאם
יהוה צבאות תקראו
איש לרעהו אל־תחת
גפן ואל־תחת תאנה׃

Zechariah 4


Zechariah Chapter 4 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

וישב המלאך הדבר
בי ויעירני כאיש
אשר־יעור משנתו׃

2

ויאמר אלי מה אתה
ראה ויאמר ראיתי
והנה מנורת זהב
כלה וגלה על־ ראשה
ושבעה נרתיה עליה
שבעה ושבעה מוצקות
לנרות אשר
על־ראשה׃

3

ושנים זיתים עליה
אחד מימין הגלה
ואחד על־שמאלה׃

4

ואען ואמר
אל־המלאך הדבר בי
לאמר מה־אלה אדני׃

5

ויען המלאך הדבר
בי ויאמר אלי הלוא
ידעת מה־המה אלה
ואמר לא אדני׃

6

ויען ויאמר אלי
לאמר זה דבר־יהוה
אל־זרבבל לאמר לא
בחיל ולא בכח כי
אם־ברוחי אמר יהוה
צבאות׃

7

מי־אתה הר־הגדול
לפני זרבבל למישר
והוציא את־האבן
הראשה תשאות חן חן
לה׃

8

ויהי דבר־יהוה אלי
לאמר׃

9

ידי זרבבל יסדו
הבית הזה וידיו
תבצענה וידעת
כי־יהוה צבאות
שלחני אליכם׃

10

כי מי בז ליום
קטנות ושמחו וראו
את־האבן הבדיל ביד
זרבבל שבעה־ אלה
עיני יהוה המה
משוטטים בכל־הארץ׃

11

ואען ואמר אליו
מה־שני הזיתים
האלה על־ימין
המנורה
ועל־שמאולה׃

12

ואען שנית ואמר
אליו מה־שתי שבלי
הזיתים אשר ביד
שני צנתרות הזהב
המריקים מעליהם
הזהב׃

13

ויאמר אלי לאמר
הלוא ידעת מה־אלה
ואמר לא אדני׃

14

ויאמר אלה שני
בני־היצהר העמדים
על־אדון כל־הארץ׃

Zechariah 5


Zechariah Chapter 5 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

ואשוב ואשא עיני
ואראה והנה מגלה
עפה׃

2

ויאמר אלי מה אתה
ראה ואמר אני ראה
מגלה עפה ארכה
עשרים באמה ורחבה
עשר באמה׃

3

ויאמר אלי זאת
האלה היוצאת
על־פני כל־הארץ כי
כל־הגנב מזה כמוה
נקה וכל־הנשבע מזה
כמוה נקה׃

4

הוצאתיה נאם יהוה
צבאות ובאה אל־בית
הגנב ואל־בית
הנשבע בשמי לשקר
ולנה בתוך ביתו
וכלתו ואת־עציו
ואת־אבניו׃

5

ויצא המלאך הדבר
בי ויאמר אלי שא
נא עיניך וראה מה
היוצאת הזאת׃

6

ואמר מה־היא ויאמר
זאת האיפה היוצאת
ויאמר זאת עינם
בכל־הארץ׃

7

והנה ככר עפרת
נשאת וזאת אשה אחת
יושבת בתוך האיפה׃

8

ויאמר זאת הרשעה
וישלך אתה אל־תוך
האיפה וישלך
את־אבן העפרת אל־
פיה׃

9

ואשא עיני וארא
והנה שתים נשים
יוצאות ורוח
בכנפיהם ולהנה
כנפים ככנפי
החסידה ותשאנה
את־האיפה בין הארץ
ובין השמים׃

10

ואמר אל־המלאך
הדבר בי אנה המה
מולכות את־האיפה׃

11

ויאמר אלי
לבנות־לה בית בארץ
שנער והוכן והניחה
שם על־מכנתה׃

Zechariah 6


Zechariah Chapter 6 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

ואשב ואשא עיני
ואראה והנה ארבע
מרכבות יצאות מבין
שני ההרים וההרים
הרי נחשת׃

2

במרכבה הראשנה
סוסים אדמים
ובמרכבה השנית
סוסים שחרים׃

3

ובמרכבה השלשית
סוסים לבנים
ובמרכבה הרבעית
סוסים ברדים
אמצים׃

4

ואען ואמר
אל־המלאך הדבר בי
מה־אלה אדני׃

5

ויען המלאך ויאמר
אלי אלה ארבע רחות
השמים יוצאות
מהתיצב על־ אדון
כל־הארץ׃

6

אשר־בה הסוסים
השחרים יצאים
אל־ארץ צפון
והלבנים יצאו
אל־אחריהם והברדים
יצאו אל־ארץ
התימן׃

7

והאמצים יצאו
ויבקשו ללכת
להתהלך בארץ ויאמר
לכו התהלכו בארץ
ותתהלכנה בארץ׃

8

ויזעק אתי וידבר
אלי לאמר ראה
היוצאים אל־ארץ
צפון הניחו את־
רוחי בארץ צפון׃

9

ויהי דבר־יהוה אלי
לאמר׃

10

לקוח מאת הגולה
מחלדי ומאת טוביה
ומאת ידעיה ובאת
אתה ביום ההוא
ובאת בית יאשיה
בן־צפניה אשר־באו
מבבל׃

11

ולקחת כסף־וזהב
ועשית עטרות ושמת
בראש יהושע
בן־יהוצדק הכהן
הגדול׃

12

ואמרת אליו לאמר
כה אמר יהוה צבאות
לאמר הנה־איש צמח
שמו ומתחתיו יצמח
ובנה את־היכל
יהוה׃

13

והוא יבנה את־היכל
יהוה והוא־ישא הוד
וישב ומשל על־כסאו
והיה כהן על־כסאו
ועצת שלום תהיה
בין שניהם׃

14

והעטרת תהיה לחלם
ולטוביה ולידעיה
ולחן בן־צפניה
לזכרון בהיכל
יהוה׃

15

ורחוקים יבאו ובנו
בהיכל יהוה וידעתם
כי־יהוה צבאות
שלחני אליכם והיה
אם־שמוע תשמעון
בקול יהוה אלהיכם׃

Zechariah 7


Zechariah Chapter 7 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

ויהי בשנת ארבע
לדריוש המלך היה
דבר־יהוה אל־זכריה
בארבעה לחדש התשעי
בכסלו׃

2

וישלח בית־אל
שר־אצר ורגם מלך
ואנשיו לחלות
את־פני יהוה׃

3

לאמר אל־הכהנים
אשר לבית־יהוה
צבאות ואל־הנביאים
לאמר האבכה בחדש
החמשי הנזר כאשר
עשיתי זה כמה
שנים׃

4

ויהי דבר־יהוה
צבאות אלי לאמר׃

5

אמר אל־כל־עם הארץ
ואל־הכהנים לאמר
כי־צמתם וספוד
בחמישי ובשביעי
וזה שבעים שנה
הצום צמתני אני׃

6

וכי תאכלו וכי
תשתו הלוא אתם
האכלים ואתם
השתים׃

7

הלוא את־הדברים
אשר קרא יהוה ביד
הנביאים הראשנים
בהיות ירושלם ישבת
ושלוה ועריה
סביבתיה והנגב
והשפלה ישב׃

8

ויהי דבר־יהוה
אל־זכריה לאמר׃

9

כה אמר יהוה צבאות
לאמר משפט אמת
שפטו וחסד ורחמים
עשו איש את־ אחיו׃

10

ואלמנה ויתום גר
ועני אל־תעשקו
ורעת איש אחיו
אל־תחשבו בלבבכם׃

11

וימאנו להקשיב
ויתנו כתף סררת
ואזניהם הכבידו
משמוע׃

12

ולבם שמו שמיר
משמוע את־התורה
ואת־הדברים אשר
שלח יהוה צבאות
ברוחו ביד הנביאים
הראשנים ויהי קצף
גדול מאת יהוה
צבאות׃

13

ויהי כאשר־קרא ולא
שמעו כן יקראו ולא
אשמע אמר יהוה
צבאות׃

14

ואסערם על
כל־הגוים אשר
לא־ידעום והארץ
נשמה אחריהם מעבר
ומשב וישימו
ארץ־חמדה לשמה׃

Zechariah 8


Zechariah Chapter 8 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

ויהי דבר־יהוה
צבאות לאמר׃

2

כה אמר יהוה צבאות
קנאתי לציון קנאה
גדולה וחמה גדולה
קנאתי לה׃

3

כה אמר יהוה שבתי
אל־ציון ושכנתי
בתוך ירושלם
ונקראה ירושלם
עיר־ האמת
והר־יהוה צבאות הר
הקדש׃

4

כה אמר יהוה צבאות
עד ישבו זקנים
וזקנות ברחבות
ירושלם ואיש
משענתו בידו מרב
ימים׃

5

ורחבות העיר ימלאו
ילדים וילדות
משחקים ברחבתיה׃

6

כה אמר יהוה צבאות
כי יפלא בעיני
שארית העם הזה
בימים ההם גם־
בעיני יפלא נאם
יהוה צבאות׃

7

כה אמר יהוה צבאות
הנני מושיע את־עמי
מארץ מזרח ומארץ
מבוא השמש׃

8

והבאתי אתם ושכנו
בתוך ירושלם
והיו־לי לעם ואני
אהיה להם לאלהים
באמת ובצדקה׃

9

כה־אמר יהוה צבאות
תחזקנה ידיכם
השמעים בימים האלה
את הדברים האלה
מפי הנביאים אשר
ביום יסד בית־יהוה
צבאות ההיכל
להבנות׃

10

כי לפני הימים ההם
שכר האדם לא נהיה
ושכר הבהמה איננה
וליוצא ולבא
אין־שלום מן־הצר
ואשלח את־כל־האדם
איש ברעהו׃

11

ועתה לא כימים
הראשנים אני
לשארית העם הזה
נאם יהוה צבאות׃

12

כי־זרע השלום הגפן
תתן פריה והארץ
תתן את־יבולה
והשמים יתנו טלם
והנחלתי את־שארית
העם הזה
את־כל־אלה׃

13

והיה כאשר הייתם
קללה בגוים בית
יהודה ובית ישראל
כן אושיע אתכם
והייתם ברכה
אל־תיראו תחזקנה
ידיכם׃

14

כי כה אמר יהוה
צבאות כאשר זממתי
להרע לכם בהקציף
אבתיכם אתי אמר
יהוה צבאות ולא
נחמתי׃

15

כן שבתי זממתי
בימים האלה להיטיב
את־ירושלם ואת־בית
יהודה אל־ תיראו׃

16

אלה הדברים אשר
תעשו דברו אמת איש
את־רעהו אמת ומשפט
שלום שפטו
בשעריכם׃

17

ואיש את־רעת רעהו
אל־תחשבו בלבבכם
ושבעת שקר
אל־תאהבו כי
את־כל־ אלה אשר
שנאתי נאם־יהוה׃

18

ויהי דבר־יהוה
צבאות אלי לאמר׃

19

כה־אמר יהוה צבאות
צום הרביעי וצום
החמישי וצום
השביעי וצום
העשירי יהיה
לבית־יהודה לששון
ולשמחה ולמעדים
טובים והאמת
והשלום אהבו׃

20

כה אמר יהוה צבאות
עד אשר יבאו עמים
וישבי ערים רבות׃

21

והלכו ישבי אחת
אל־אחת לאמר נלכה
הלוך לחלות את־פני
יהוה ולבקש
את־יהוה צבאות
אלכה גם־אני׃

22

ובאו עמים רבים
וגוים עצומים לבקש
את־יהוה צבאות
בירושלם ולחלות
את־פני יהוה׃

23

כה אמר יהוה צבאות
בימים ההמה אשר
יחזיקו עשרה אנשים
מכל לשנות הגוים
והחזיקו בכנף איש
יהודי לאמר נלכה
עמכם כי שמענו
אלהים עמכם׃

Zechariah 9


Zechariah Chapter 9 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

משא דבר־יהוה בארץ
חדרך ודמשק מנחתו
כי ליהוה עין אדם
וכל שבטי ישראל׃

2

וגם־חמת תגבל־בה
צר וצידון כי חכמה
מאד׃

3

ותבן צר מצור לה
ותצבר־כסף כעפר
וחרוץ כטיט חוצות׃

4

הנה אדני יורשנה
והכה בים חילה
והיא באש תאכל׃

5

תרא אשקלון ותירא
ועזה ותחיל מאד
ועקרון כי־הביש
מבטה ואבד מלך
מעזה ואשקלון לא
תשב׃

6

וישב ממזר באשדוד
והכרתי גאון
פלשתים׃

7

והסרתי דמיו מפיו
ושקציו מבין שניו
ונשאר גם־הוא
לאלהינו והיה כאלף
ביהודה ועקרון
כיבוסי׃

8

וחניתי לביתי מצבה
מעבר ומשב
ולא־יעבר עליהם
עוד נגש כי עתה
ראיתי בעיני׃

9

גילי מאד בת־ציון
הריעי בת ירושלם
הנה מלכך יבוא לך
צדיק ונושע הוא
עני ורכב על־חמור
ועל־עיר בן־אתנות׃

10

והכרתי־רכב מאפרים
וסוס מירושלם
ונכרתה קשת מלחמה
ודבר שלום לגוים
ומשלו מים עד־ים
ומנהר
עד־אפסי־ארץ׃

11

גם־את בדם־בריתך
שלחתי אסיריך מבור
אין מים בו׃

12

שובו לבצרון אסירי
התקוה גם־היום
מגיד משנה אשיב
לך׃

13

כי־דרכתי לי יהודה
קשת מלאתי אפרים
ועוררתי בניך ציון
על־בניך יון
ושמתיך כחרב גבור׃

14

ויהוה עליהם יראה
ויצא כברק חצו
ואדני יהוה בשופר
יתקע והלך בסערות
תימן׃

15

יהוה צבאות יגן
עליהם ואכלו וכבשו
אבני־קלע ושתו המו
כמו־יין ומלאו
כמזרק כזויות
מזבח׃

16

והושיעם יהוה
אלהיהם ביום ההוא
כצאן עמו כי
אבני־נזר מתנוססות
על־אדמתו׃

17

כי מה־טובו
ומה־יפיו דגן
בחורים ותירוש
ינובב בתלות׃

Zechariah 10


Zechariah Chapter 10 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

שאלו מיהוה מטר
בעת מלקוש יהוה
עשה חזיזים
ומטר־גשם יתן להם
לאיש עשב בשדה׃

2

כי התרפים
דברו־און והקוסמים
חזו שקר וחלמות
השוא ידברו הבל
ינחמון על־כן נסעו
כמו־צאן יענו
כי־אין רעה׃

3

על־הרעים חרה אפי
ועל־העתודים אפקוד
כי־פקד יהוה צבאות
את־עדרו את־בית
יהודה ושם אותם
כסוס הודו במלחמה׃

4

ממנו פנה ממנו יתד
ממנו קשת מלחמה
ממנו יצא כל־נוגש
יחדו׃

5

והיו כגברים בוסים
בטיט חוצות במלחמה
ונלחמו כי יהוה
עמם והבישו רכבי
סוסים׃

6

וגברתי את־בית
יהודה ואת־בית
יוסף אושיע
והושבותים כי
רחמתים והיו כאשר
לא־זנחתים כי אני
יהוה אלהיהם
ואענם׃

7

והיו כגבור אפרים
ושמח לבם כמו־יין
ובניהם יראו ושמחו
יגל לבם ביהוה׃

8

אשרקה להם ואקבצם
כי פדיתים ורבו
כמו רבו׃

9

ואזרעם בעמים
ובמרחקים יזכרוני
וחיו את־בניהם
ושבו׃

10

והשיבותים מארץ
מצרים ומאשור
אקבצם ואל־ארץ
גלעד ולבנון אביאם
ולא ימצא להם׃

11

ועבר בים צרה והכה
בים גלים והבישו
כל מצולות יאר
והורד גאון אשור
ושבט מצרים יסור׃

12

וגברתים ביהוה
ובשמו יתהלכו נאם
יהוה׃

Zechariah 11


Zechariah Chapter 11 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

פתח לבנון דלתיך
ותאכל אש בארזיך׃

2

הילל ברוש כי־נפל
ארז אשר אדרים
שדדו הילילו אלוני
בשן כי ירד יער
הבצור׃

3

קול יללת הרעים כי
שדדה אדרתם קול
שאגת כפירים כי
שדד גאון הירדן׃

4

כה אמר יהוה אלהי
רעה את־צאן ההרגה׃

5

אשר קניהן יהרגן
ולא יאשמו ומכריהן
יאמר ברוך יהוה
ואעשר ורעיהם לא
יחמול עליהן׃

6

כי לא אחמול עוד
על־ישבי הארץ
נאם־יהוה והנה
אנכי ממציא
את־האדם איש
ביד־רעהו וביד
מלכו וכתתו
את־הארץ ולא אציל
מידם׃

7

וארעה את־צאן
ההרגה לכן עניי
הצאן ואקח־לי שני
מקלות לאחד קראתי
נעם ולאחד קראתי
חבלים וארעה
את־הצאן׃

8

ואכחד את־שלשת
הרעים בירח אחד
ותקצר נפשי בהם
וגם־נפשם בחלה בי׃

9

ואמר לא ארעה אתכם
המתה תמות והנכחדת
תכחד והנשארות
תאכלנה אשה את־בשר
רעותה׃

10

ואקח את־מקלי
את־נעם ואגדע אתו
להפיר את־בריתי
אשר כרתי את־כל־
העמים׃

11

ותפר ביום ההוא
וידעו כן עניי
הצאן השמרים אתי
כי דבר־יהוה הוא׃

12

ואמר אליהם אם־טוב
בעיניכם הבו שכרי
ואם־לא חדלו
וישקלו את־ שכרי
שלשים כסף׃

13

ויאמר יהוה אלי
השליכהו אל־היוצר
אדר היקר אשר
יקרתי מעליהם
ואקחה שלשים הכסף
ואשליך אתו בית
יהוה אל־היוצר׃

14

ואגדע את־מקלי
השני את החבלים
להפר את־האחוה בין
יהודה ובין ישראל׃

15

ויאמר יהוה אלי
עוד קח־לך כלי רעה
אולי׃

16

כי הנה־אנכי מקים
רעה בארץ הנכחדות
לא־יפקד הנער
לא־יבקש והנשברת
לא ירפא הנצבה לא
יכלכל ובשר הבריאה
יאכל ופרסיהן
יפרק׃

17

הוי רעי האליל
עזבי הצאן חרב
על־זרועו ועל־עין
ימינו זרעו יבוש
תיבש ועין ימינו
כהה תכהה׃

Zechariah 12


Zechariah Chapter 12 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

משא דבר־יהוה
על־ישראל נאם־יהוה
נטה שמים ויסד ארץ
ויצר רוח־אדם
בקרבו׃

2

הנה אנכי שם
את־ירושלם סף־רעל
לכל־העמים סביב
וגם על־יהודה יהיה
במצור על־ירושלם׃

3

והיה ביום־ההוא
אשים את־ירושלם
אבן מעמסה
לכל־העמים
כל־עמסיה שרוט
ישרטו ונאספו עליה
כל גויי הארץ׃

4

ביום ההוא
נאם־יהוה אכה
כל־סוס בתמהון
ורכבו בשגעון
ועל־בית יהודה
אפקח את־עיני וכל
סוס העמים אכה
בעורון׃

5

ואמרו אלפי יהודה
בלבם אמצה לי ישבי
ירושלם ביהוה
צבאות אלהיהם׃

6

ביום ההוא אשים
את־אלפי יהודה
ככיור אש בעצים
וכלפיד אש בעמיר
ואכלו על־ימין
ועל־שמאול
את־כל־העמים סביב
וישבה ירושלם עוד
תחתיה בירושלם׃

7

והושיע יהוה
את־אהלי יהודה
בראשנה למען
לא־תגדל תפארת
בית־דויד ותפארת
ישב ירושלם
על־יהודה׃

8

ביום ההוא יגן
יהוה בעד יושב
ירושלם והיה הנכשל
בהם ביום ההוא
כדויד ובית דויד
כאלהים כמלאך יהוה
לפניהם׃

9

והיה ביום ההוא
אבקש להשמיד
את־כל־הגוים הבאים
על־ירושלם׃

10

ושפכתי על־בית
דויד ועל יושב
ירושלם רוח חן
ותחנונים והביטו
אלי את אשר־דקרו
וספדו עליו כמספד
על־היחיד והמר
עליו כהמר על־
הבכור׃

11

ביום ההוא יגדל
המספד בירושלם
כמספד הדד־רמון
בבקעת מגדון׃

12

וספדה הארץ משפחות
משפחות לבד משפחת
בית־דויד לבד
ונשיהם לבד משפחת
בית־נתן לבד
ונשיהם לבד׃

13

משפחת בית־לוי לבד
ונשיהם לבד משפחת
השמעי לבד ונשיהם
לבד׃

14

כל המשפחות
הנשארות משפחת
משפחת לבד ונשיהם
לבד׃

Zechariah 13


Zechariah Chapter 13 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

ביום ההוא יהיה
מקור נפתח לבית
דויד ולישבי
ירושלם לחטאת
ולנדה׃

2

והיה ביום ההוא
נאם יהוה צבאות
אכרית את־שמות
העצבים מן־הארץ
ולא יזכרו עוד וגם
את־הנביאים
ואת־רוח הטמאה
אעביר מן־הארץ׃

3

והיה כי־ינבא איש
עוד ואמרו אליו
אביו ואמו ילדיו
לא תחיה כי שקר
דברת בשם יהוה
ודקרהו אביהו ואמו
ילדיו בהנבאו׃

4

והיה ביום ההוא
יבשו הנביאים איש
מחזינו בהנבאתו
ולא ילבשו אדרת
שער למען כחש׃

5

ואמר לא נביא אנכי
איש־עבד אדמה אנכי
כי אדם הקנני
מנעורי׃

6

ואמר אליו מה
המכות האלה בין
ידיך ואמר אשר
הכיתי בית מאהבי׃

7

חרב עורי על־רעי
ועל־גבר עמיתי נאם
יהוה צבאות הך
את־הרעה ותפוצין
הצאן והשבתי ידי
על־הצערים׃

8

והיה בכל־הארץ
נאם־יהוה פי־שנים
בה יכרתו יגועו
והשלשית יותר בה׃

9

והבאתי את־השלשית
באש וצרפתים כצרף
את־הכסף ובחנתים
כבחן את־ הזהב הוא
יקרא בשמי ואני
אענה אתו אמרתי
עמי הוא והוא יאמר
יהוה אלהי׃

Zechariah 14


Zechariah Chapter 14 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

הנה יום־בא ליהוה
וחלק שללך בקרבך׃

2

ואספתי
את־כל־הגוים
אל־ירושלם למלחמה
ונלכדה העיר ונשסו
הבתים והנשים
תשגלנה ויצא חצי
העיר בגולה ויתר
העם לא יכרת
מן־העיר׃

3

ויצא יהוה ונלחם
בגוים ההם כיום
הלחמו ביום קרב׃

4

ועמדו רגליו
ביום־ההוא על־הר
הזתים אשר על־פני
ירושלם מקדם ונבקע
הר הזיתים מחציו
מזרחה וימה גיא
גדולה מאד ומש חצי
ההר צפונה
וחציו־נגבה׃

5

ונסתם גיא־הרי
כי־יגיע גי־הרים
אל־אצל ונסתם כאשר
נסתם מפני הרעש
בימי עזיה
מלך־יהודה ובא
יהוה אלהי
כל־קדשים עמך׃

6

והיה ביום ההוא
לא־יהיה אור יקרות
יקפאון׃

7

והיה יום־אחד הוא
יודע ליהוה לא־יום
ולא־לילה והיה
לעת־ערב יהיה־
אור׃

8

והיה ביום ההוא
יצאו מים־חיים
מירושלם חצים
אל־הים הקדמוני
וחצים אל־הים
האחרון בקיץ ובחרף
יהיה׃

9

והיה יהוה למלך
על־כל־הארץ ביום
ההוא יהיה יהוה
אחד ושמו אחד׃

10

יסוב כל־הארץ
כערבה מגבע לרמון
נגב ירושלם וראמה
וישבה תחתיה למשער
בנימן עד־מקום שער
הראשון עד־שער
הפנים ומגדל חננאל
עד יקבי המלך׃

11

וישבו בה וחרם לא
יהיה־עוד וישבה
ירושלם לבטח׃

12

וזאת תהיה המגפה
אשר יגף יהוה
את־כל־העמים אשר
צבאו על־ירושלם
המק בשרו והוא עמד
על־רגליו ועיניו
תמקנה בחריהן
ולשונו תמק בפיהם׃

13

והיה ביום ההוא
תהיה מהומת־יהוה
רבה בהם והחזיקו
איש יד רעהו ועלתה
ידו על־יד רעהו׃

14

וגם־יהודה תלחם
בירושלם ואסף חיל
כל־הגוים סביב זהב
וכסף ובגדים לרב
מאד׃

15

וכן תהיה מגפת
הסוס הפרד הגמל
והחמור וכל־הבהמה
אשר יהיה במחנות
ההמה כמגפה הזאת׃

16

והיה כל־הנותר
מכל־הגוים הבאים
על־ירושלם ועלו
מדי שנה בשנה
להשתחות למלך יהוה
צבאות ולחג את־חג
הסכות׃

17

והיה אשר לא־יעלה
מאת משפחות הארץ
אל־ירושלם להשתחות
למלך יהוה צבאות
ולא עליהם יהיה
הגשם׃

18

ואם־משפחת מצרים
לא־תעלה ולא באה
ולא עליהם תהיה
המגפה אשר יגף
יהוה את־הגוים אשר
לא יעלו לחג את־חג
הסכות׃

19

זאת תהיה חטאת
מצרים וחטאת
כל־הגוים אשר לא
יעלו לחג את־חג
הסכות׃

20

ביום ההוא יהיה
על־מצלות הסוס קדש
ליהוה והיה הסירות
בבית יהוה כמזרקים
לפני המזבח׃

21

והיה כל־סיר
בירושלם וביהודה
קדש ליהוה צבאות
ובאו כל־הזבחים
ולקחו מהם ובשלו
בהם ולא־יהיה
כנעני עוד
בבית־יהוה צבאות
ביום ההוא׃

Malachi 1


Malachi Chapter 1 - Hebrew Old Testament - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1

משא דבר־יהוה
אל־ישראל ביד
מלאכי׃

2

אהבתי אתכם אמר
יהוה ואמרתם במה
אהבתנו הלוא־אח
עשו ליעקב נאם־
יהוה ואהב
את־יעקב׃

3

ואת־עשו שנאתי
ואשים את־הריו
שממה ואת־נחלתו
לתנות מדבר׃

4

כי־תאמר אדום
רששנו ונשוב ונבנה
חרבות כה אמר יהוה
צבאות המה יבנו
ואני אהרוס וקראו
להם גבול רשעה
והעם אשר־זעם יהוה
עד־עולם׃

5

ועיניכם תראינה
ואתם תאמרו יגדל
יהוה מעל לגבול
ישראל׃

6

בן יכבד אב ועבד
אדניו ואם־אב אני
איה כבודי
ואם־אדונים אני
איה מוראי אמר
יהוה צבאות לכם
הכהנים בוזי שמי
ואמרתם במה בזינו
את־ שמך׃

7

מגישים על־מזבחי
לחם מגאל ואמרתם
במה גאלנוך באמרכם
שלחן יהוה נבזה
הוא׃

8

וכי־תגשון עור
לזבח אין רע וכי
תגישו פסח וחלה
אין רע הקריבהו נא
לפחתך הירצך או
הישא פניך אמר
יהוה צבאות׃

9

ועתה חלו־נא
פני־אל ויחננו
מידכם היתה זאת
הישא מכם פנים אמר
יהוה צבאות׃

10

מי גם־בכם ויסגר
דלתים ולא־תאירו
מזבחי חנם אין־לי
חפץ בכם אמר יהוה
צבאות ומנחה
לא־ארצה מידכם׃

11

כי ממזרח־שמש
ועד־מבואו גדול
שמי בגוים
ובכל־מקום מקטר
מגש לשמי ומנחה
טהורה כי־גדול שמי
בגוים אמר יהוה
צבאות׃

12

ואתם מחללים אותו
באמרכם שלחן אדני
מגאל הוא וניבו
נבזה אכלו׃

13

ואמרתם הנה מתלאה
והפחתם אותו אמר
יהוה צבאות והבאתם
גזול ואת־ הפסח
ואת־החולה והבאתם
את־המנחה הארצה
אותה מידכם אמר
יהוה׃

14

וארור נוכל ויש
בעדרו זכר ונדר
וזבח משחת לאדני
כי מלך גדול אני
אמר יהוה צבאות
ושמי נורא בגוים׃

Malachi 2


Malachi Chapter 2 - Hebrew Old Testament - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1

ועתה אליכם המצוה
הזאת הכהנים׃

2

אם־לא תשמעו
ואם־לא תשימו
על־לב לתת כבוד
לשמי אמר יהוה
צבאות ושלחתי בכם
את־המארה וארותי
את־ברכותיכם וגם
ארותיה כי אינכם
שמים על־לב׃

3

הנני גער לכם
את־הזרע וזריתי
פרש על־פניכם פרש
חגיכם ונשא אתכם
אליו׃

4

וידעתם כי שלחתי
אליכם את המצוה
הזאת להיות בריתי
את־לוי אמר יהוה
צבאות׃

5

בריתי היתה אתו
החיים והשלום
ואתנם־לו מורא
וייראני ומפני שמי
נחת הוא׃

6

תורת אמת היתה
בפיהו ועולה
לא־נמצא בשפתיו
בשלום ובמישור הלך
אתי ורבים השיב
מעון׃

7

כי־שפתי כהן
ישמרו־דעת ותורה
יבקשו מפיהו כי
מלאך יהוה־צבאות
הוא׃

8

ואתם סרתם מן־הדרך
הכשלתם רבים בתורה
שחתם ברית הלוי
אמר יהוה צבאות׃

9

וגם־אני נתתי אתכם
נבזים ושפלים
לכל־העם כפי אשר
אינכם שמרים את־
דרכי ונשאים פנים
בתורה׃

10

הלוא אב אחד לכלנו
הלוא אל אחד בראנו
מדוע נבגד איש
באחיו לחלל ברית
אבתינו׃

11

בגדה יהודה ותועבה
נעשתה בישראל
ובירושלם כי חלל
יהודה קדש יהוה
אשר אהב ובעל
בת־אל נכר׃

12

יכרת יהוה לאיש
אשר יעשנה ער וענה
מאהלי יעקב ומגיש
מנחה ליהוה צבאות׃

13

וזאת שנית תעשו
כסות דמעה את־מזבח
יהוה בכי ואנקה
מאין עוד פנות
אל־המנחה ולקחת
רצון מידכם׃

14

ואמרתם על־מה על
כי־יהוה העיד בינך
ובין אשת נעוריך
אשר אתה בגדתה בה
והיא חברתך ואשת
בריתך׃

15

ולא־אחד עשה ושאר
רוח לו ומה האחד
מבקש זרע אלהים
ונשמרתם ברוחכם
ובאשת נעוריך
אל־יבגד׃

16

כי־שנא שלח אמר
יהוה אלהי ישראל
וכסה חמס על־לבושו
אמר יהוה צבאות
ונשמרתם ברוחכם
ולא תבגדו׃

17

הוגעתם יהוה
בדבריכם ואמרתם
במה הוגענו באמרכם
כל־עשה רע טוב
בעיני יהוה ובהם
הוא חפץ או איה
אלהי המשפט׃

Malachi 3


Malachi Chapter 3 - Hebrew Old Testament - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1

הנני שלח מלאכי
ופנה־דרך לפני
ופתאם יבוא
אל־היכלו האדון
אשר־ אתם מבקשים
ומלאך הברית
אשר־אתם חפצים
הנה־בא אמר יהוה
צבאות׃

2

ומי מכלכל את־יום
בואו ומי העמד
בהראותו כי־הוא
כאש מצרף וכברית
מכבסים׃

3

וישב מצרף ומטהר
כסף וטהר
את־בני־לוי וזקק
אתם כזהב וככסף
והיו ליהוה מגישי
מנחה בצדקה׃

4

וערבה ליהוה מנחת
יהודה וירושלם
כימי עולם וכשנים
קדמניות׃

5

וקרבתי אליכם
למשפט והייתי עד
ממהר במכשפים
ובמנאפים ובנשבעים
לשקר ובעשקי
שכר־שכיר אלמנה
ויתום ומטי־גר ולא
יראוני אמר יהוה
צבאות׃

6

כי אני יהוה לא
שניתי ואתם
בני־יעקב לא
כליתם׃

7

למימי אבתיכם סרתם
מחקי ולא שמרתם
שובו אלי ואשובה
אליכם אמר יהוה
צבאות ואמרתם במה
נשוב׃

8

היקבע אדם אלהים
כי אתם קבעים אתי
ואמרתם במה קבענוך
המעשר והתרומה׃

9

במארה אתם נארים
ואתי אתם קבעים
הגוי כלו׃

10

הביאו את־כל־המעשר
אל־בית האוצר ויהי
טרף בביתי ובחנוני
נא בזאת אמר יהוה
צבאות אם־לא אפתח
לכם את ארבות
השמים והריקתי לכם
ברכה עד־בלי־די׃

11

וגערתי לכם באכל
ולא־ישחת לכם
את־פרי האדמה
ולא־תשכל לכם הגפן
בשדה אמר יהוה
צבאות׃

12

ואשרו אתכם
כל־הגוים כי־תהיו
אתם ארץ חפץ אמר
יהוה צבאות׃

13

חזקו עלי דבריכם
אמר יהוה ואמרתם
מה־נדברנו עליך׃

14

אמרתם שוא עבד
אלהים ומה־בצע כי
שמרנו משמרתו וכי
הלכנו קדרנית מפני
יהוה צבאות׃

15

ועתה אנחנו מאשרים
זדים גם־נבנו עשי
רשעה גם בחנו
אלהים וימלטו׃

16

אז נדברו יראי
יהוה איש את־רעהו
ויקשב יהוה וישמע
ויכתב ספר זכרון
לפניו ליראי יהוה
ולחשבי שמו׃

17

והיו לי אמר יהוה
צבאות ליום אשר
אני עשה סגלה
וחמלתי עליהם כאשר
יחמל איש על־בנו
העבד אתו׃

18

ושבתם וראיתם בין
צדיק לרשע בין עבד
אלהים לאשר לא
עבדו׃

19

כי־הנה היום בא
בער כתנור והיו
כל־זדים וכל־עשה
רשעה קש ולהט אתם
היום הבא אמר יהוה
צבאות אשר לא־יעזב
להם שרש וענף׃

20

וזרחה לכם יראי
שמי שמש צדקה
ומרפא בכנפיה
ויצאתם ופשתם
כעגלי מרבק׃

21

ועסותם רשעים
כי־יהיו אפר תחת
כפות רגליכם ביום
אשר אני עשה אמר
יהוה צבאות׃

22

זכרו תורת משה
עבדי אשר צויתי
אותו בחרב
על־כל־ישראל חקים
ומשפטים׃

23

הנה אנכי שלח לכם
את אליה הנביא
לפני בוא יום יהוה
הגדול והנורא׃

24

והשיב לב־אבות
על־בנים ולב בנים
על־אבותם פן־אבוא
והכיתי את־ הארץ
חרם׃


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Hebrew Old Testament SpeedBible - by johnhurt.com

 Return to Index
About the
Hebrew Old Testament SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Hebrew Old Testament SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Hebrew Old Testament SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Hebrew Old Testament SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Hebrew Old Testament SpeedBible.

Licensing Agreement for the Hebrew Old Testament SpeedBible

By using or distributing any part or whole of the Hebrew Old Testament SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Hebrew Old Testament SpeedBible.

(1) The Hebrew Old Testament SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Hebrew Old Testament SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Hebrew Old Testament SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Hebrew Old Testament SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Hebrew Old Testament SpeedBible.

If you distribute the Hebrew Old Testament SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Hebrew Old Testament SpeedBible, or any alteration, modification or addition to the Hebrew Old Testament SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Hebrew Old Testament SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Hebrew Old Testament SpeedBible. Among other things, this requires that you do not remove, alter or modify the Hebrew Old Testament SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Hebrew Old Testament SpeedBible.

(3) You will use the Hebrew Old Testament SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.